Энциклопедический словарь (С)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #12

    • Савва
    • Саввин-Сторожевский – Рождество-Богородицний монастырь
    • Савина Марья Гавриловна
    • Савиньи
    • Савонарола
    • Саврасов Алексей Кондратьевич
    • Сага
    • Сад
    • Саддукеи
    • Садовский Пров Михайлович
    • Садовский Михаил Провович
    • Сайгак
    • Сайгон
    • Саккос
    • Сакля
    • Саксаул
    • Саксон Грамматик
    • Салакушка
    • Саламандры
    • Салат
    • Салат дикий
    • Салициловая кислота
    • Саллюстий
    • Салон
    • Салоники
    • Салтыков Михаил Евграфович
    • Салтыков Петр Семенович
    • Сальвини
    • Сальдо
    • Самара
    • Самарий
    • Самарин Иван Васильевич
    • Самарканд
    • Самойлов Василий Васильевич
    • Самойлович Данило Самойлович
    • Самоуправление
    • Самоуправство
    • Самсон
    • Самсон
    • Самшит
    • Санаа
    • Санд
    • Сандаловое дерево
    • Сандунова Елизавета Семеновна
    • Санкхья
    • Санкция
    • Санкюлоты
    • Сан-Паоло
    • Сан-Ремо
    • Сан-Сальвадор
    • Санскара
    • Сан-Себастьян
    • Санскрит
    • Сантандер
    • Сантьяго де Чили
    • Сан-Франциско
    • Сан-Хосе
    • Сан-Хуан де Пуэрто-Рико
    • Сапсан
    • Сапфо
    • Сарабанда
    • Сарагоса
    • Сараево
    • Саранск
    • Саранча
    • Саратов
    • Саргассово море
    • Саргасс
    • Саргон I
    • Саргон II
    • Сардиния
    • Сардина
    • Саркофаги
    • Сарматы
    • Сарра
    • Сарти
    • Сарычев Гавриил Андреевич
    • Сарыч
    • Сасаниды
    • Сатанинский гриб
    • Сатира
    • Сатиры
    • Сатурн
    • Сатурн
    • Сатурналии
    • Саул
    • Сафонов Василий Ильич
    • Сафьян
    • Сахалин
    • Сахара
    • Сахарин
    • Сахароза
    • Сваривание
    • Сварог
    • Свекла
    • Сверчки
    • Светоний
    • Свинушка
    • Свиристель
    • Свифт
    • Свищ
    • Свобода личности
    • Свободные хлебопашцы
    • Святки
    • Святогорский монастырь
    • Святой Елены о-в
    • Святослав Игоревич
    • Святотатство
    • Святцы
    • Святой
    • Священная Римская Империя
    • Священник
    • Священное писание
    • Священные сосуды
    • Сделка юридическая
    • Себастьян
    • Севастополь
    • Севергин Василий Михайлович
    • Севилья
    • Севрюга
    • Сейм
    • Секвенция
    • Секреция
    • Секста
    • Секуляризация
    • Секунда
    • Селевк I и Селевкиды
    • Селекционная теория
    • Селигер
    • Селим I
    • Сельдевые
    • Сельское хозяйство
    • Семейное право
    • Семейство
    • Семенова Екатерина Семеновна
    • Семенов Петр Петрович
    • Семинария
    • Семипалатинск
    • Семирамида
    • Семь мудрецов
    • Семь чудес света
    • Сенат (римский)
    • Сенека
    • Сенкевич
    • Сен-Санс
    • Сент-Джонс
    • Сентиментализм
    • Сентябрь
    • Сенявин Дмитрий Николаевич
    • Септет
    • Сераль
    • Серафим
    • Серафимы
    • Сервантес
    • Сервет
    • Сергий Радонежский
    • Серенада
    • Серенада
    • Серна
    • Серсо
    • Сестерций
    • Сеттер
    • Сибиряков Александр Михайлович
    • Сиваш
    • Сивиллы
    • Сивучи
    • Сиг
    • Сиденгам
    • Сидней
    • Сидон
    • Сизальская пенька
    • Сизиф
    • Сизоворонка
    • Сикомор
    • Сикофанты
    • Сикстинская капелла
    • Сикхи
    • Сила инерции
    • Силурийская система
    • Силуэт
    • Сильвестр
    • Симбиоз
    • Символ
    • Сименс
    • Симеон
    • Симеон Новый Богослов
    • Симонов монастырь
    • Симптом
    • Симулятивные болезни
    • Симферополь
    • Симфония
    • Синагога
    • Сингапур
    • Синильная кислота
    • Синицы
    • Синкопа
    • Синкретизм
    • Синонимы
    • Синтаксис
    • Синхронизм
    • Сион
    • Сионизм
    • Сиракузы
    • Сирены
    • Сирень
    • Сирокко
    • Сисмонди
    • Система
    • Сихотэ-Алинь
    • Сказители
    • Сказки
    • Скалигер
    • Скалистые горы
    • Скальды
    • Скальпирование
    • Скандий
    • Скарабеи
    • Скарлатина
    • Скарлатти
    • Скаты
    • Скауты
    • Скворец
    • Скелет
    • Скептицизм
    • Скерцо
    • Скиты
    • Склероз
    • Склифосовский Николай Васильевич
    • Скобелев Михаил Дмитриевич
    • Сковорода Григорий Саввич
    • Скопа
    • Скопас
    • Скопин-Шуйский Михаил Васильевич
    • Скорина
    • Cкорпионы
    • Скотт
    • Скребни
    • Cкрижали
    • Скрофулодермия
    • Слабоумие
    • Славки
    • Слепни
    • Слизистая оболочка
    • Слизни
    • Словообразование
    • Сложноцветные
    • Слоновая кость
    • Слоны
    • Слон
    • Служебник
    • Слух
    • Случай
    • Случевский Константин Константинович
    • Слюды
    • Слюда
    • Смерть
    • Смерчи
    • Смирдин Александр Филиппович
    • Смит
    • Смоленск
    • Смоленский Степан Васильевич
    • Смоленская земля
    • Смородина
    • Снегирь
    • Снорри Стурлусон
    • Coбеский
    • Соборы церковные
    • Совет министров
    • Советов Александр Васильевич
    • Совки
    • Совы
    • Сова белая
    • Сова лесная
    • Сова ушастая
    • Согласные звуки
    • Содом
    • Созвучие
    • Сойка
    • Соколов Дмитрий Иванович
    • Сокол
    • Сократ
    • Солдат
    • Солипсизм
    • Соло
    • Соловецкие острова
    • Соловецкий монастырь
    • Соловей
    • Сологуб Федор
    • Солома
    • Соломон
    • Соломоновы о-ва
    • Солон
    • Сольдо
    • Сольминизация
    • Сольфеджио
    • Сомовые
    • Соната
    • Сонатная форма
    • Сопка
    • Сопло
    • Сопорозное состояние
    • Cорго
    • Сороки
    • Сословия
    • Сосна
    • Сосницкий Иван Иванович
    • Сосуды
    • Coтрясение мозга
    • Софийский монастырь
    • София
    • Coфия Алексеевна
    • Coфия Палеолог
    • Соцветие
    • Социальная психология
    • Сочи
    • Союз
    • Соя
    • Спаниель
    • Спаржа
    • Спарта
    • Спартак
    • Спасо-Нередицкий монастырь
    • Спасо-Евфимиев монастырь
    • Спасо-Преображенский монастырь
    • Сперма
    • Сперматозоиды
    • Спинная сухотка
    • Спиридов Григорий Андреевич
    • Спиритизм
    • Спиритуализм
    • Спирохета
    • Спондилит
    • Спора
    • Справедливость
    • Спрут
    • Спутники
    • Спячка
    • Средняя Азия
    • Средостение
    • Сретение Господне
    • Стабат Матер
    • Ставрида
    • Ставропигиальные монастыри
    • Ставрополь Кавказский
    • Сталактиты
    • Станкевич Николай Владимирович
    • Стапель
    • Старов Иван Егорович
    • Старообрядство
    • Стасов Василий Петрович
    • Статус
    • Статут
    • Стафилококк
    • Стебель
    • Стебут Иван Александрович
    • Стейниц
    • Стела
    • Стереоскоп
    • Стерлядь
    • Стерн
    • Стерх
    • Стетоскоп
    • Стефенсон
    • Стиль
    • Стихарь
    • Сто дней
    • Стоглав
    • Стокгольм
    • Столетов Александр Григорьевич
    • Стопа
    • Стортинг
    • Страбон
    • Страдивари
    • Страстоцвет
    • Стратег
    • Страус африканский
    • Страшный суд
    • Стрекозы
    • Стрепет
    • Стрепетова Пелагея Антиповна
    • Стрептококк
    • Стрижи
    • Стриндберг
    • Стрихнин
    • Строгановы
    • Стронций
    • Строфа
    • Струве Петр Бернгардович
    • Ступа
    • Ступор
    • Стюарты
    • Су
    • Суарец
    • Субретка
    • Субстрат
    • Субъект
    • Субъективное право
    • Суверенитет
    • Суворин Алексей Сергеевич
    • Суворов Александр Васильевич
    • Судак
    • Судан
    • Судебники
    • Суздаль
    • Сузы
    • Сулейман
    • Сулема
    • Сулла
    • Султан
    • Сульфиды
    • Сульфиновые кислоты
    • Сумароков Александр Петрович
    • Сумбатов Александр Иванович
    • Сумерки
    • Сумы
    • Сунна
    • Супруги
    • Сypиков Василий Иванович
    • Cypoк
    • Сусанин
    • Суслик
    • Сутры
    • Сухарева башня
    • Сyxoвo-Кобылин Александр Васильевич
    • Сухожилие
    • Сухум
    • Сущность
    • Суэцкий канал
    • Сфагнум
    • Сфинкс
    • Сфорца
    • Сфрагистика
    • Схима
    • Сцевола
    • Сырдарья
    • Сычи
    • Cю
    • Сюита

    Савва

    Савва – свят. (1169 – 1237), в мире Растько (Ростислав), младший из сыновей Стефана Немани, брат Стефана сербского Первовенчанного. На 18-м г. оставив предоставленное ему отцом удельное княжение, С. удалился на Афон, где принял монашество, возобновил запустевший Хиландарский м-рь, дал ему устав, завел строгое общежитие, создал благотворительные учреждения, заботился о просвещении. Возвратясь на родину, С. был игуменом в Студеницком монастыре, потом устроил новый монастырь в местности Жиче. Отправившись в Никею, он склонил императора и патриарха к учреждению в Сербии независимой архиепископии и сам принял звание архиепископа (1219). На обратном пути, в Солуни, С., по выражению жития его, «книги многи преписа законные о исправлении вере, их же требование соборная ему церкви». Под законными книгами разумеют прежде всего Кормчую книгу, которую он списал в греческом тексты и потом перевел на славянский язык; это – та самая Кормчая, которая потом прислана была киевскому митрополиту Кириллу II болгарским деспотом Святиславом и была принята к общему употреблению на владимирском соборе 1274 г. Прибыв в Сербию, С. основал свою кафедру в Жиче, учредил восемь епархий и кафедр архиерейских и поставил им епископов, преимущественно из своих учеников. Созвав собор, С. всенародно произнес православное исповедание веры, которое повторяли за ним все присутствовавшие, начиная с государя, брата его Стефана II, и изрек осуждение на ереси и расколы. Он заботился о восстановлении в Сербии христианской семейственности, стремясь в тоже время к ограждению безопасности Сербии, угрожаемой соседними уграми, и о возвышении политического значения государства. Брата своего Стефана он венчал королевским венцом. В 1233 г. он поставил в преемники себе своего ученика Арсения, а сам отправился в путешествие на Восток. Умер в Тернове (в Болгарии), 14 (по другим 12) января 1237 г. Полгода спустя мощи С. были перенесены в Мелешевский м-рь, на юго-западе Герцеговины, между Сербией и Черногорией, близ городка Преполье. В 1208 или 1210 г. С. составил краткое житие своего отца Стефана Немани (изд. Шафариком). Когда мощи отца его прославились чудотворениями и он был причислен к лику святых, С. написал «Каноны и стихеры и чудотворения» его. Он составил уставы иноческого жития для трех монастырей: Студеницкого, Хиландарского («Указание жития в монастыри Пресвятые Богородицы») и Карейского. В 1595 г. мощи С. сожжены турками. Имя св. С. появляется в русских святцах со времени митроп. Киприана и затем входит в общие святцы русской церкви; память его 12 января. Западная церковь также признает С. в числе святых. См. П. С. Казанский, «Жизнь св. С., первого архиепископа сербского» («Прибавления к творениям св. отцов», 1849); Е. Голубинский, «Краткий очерк истории православных церквей болгарской, сербской и румынской или молдо-валашской» (М., 1871); прот. К. Добронравин, «Очерк истории славянских церквей» (СПб., 1873); Ив. Малышевский, «Св. С., архиепископ сербский» («Церковные Ведомости», 1892, № 9).

    Саввин-Сторожевский – Рождество-Богородицний монастырь

    Саввин-Сторожевский – Рождество-Богородицний мужской 1-го класса монастырь – Московской губ., Звенигородского уезда. Основан около 1380 г. преп. Саввою (см.). В XVI в. монастырь пользовался значительным благосостоянием, а после явления мощей св. Саввы (1652) достиг наибольшей славы, особенно покровительствуемый царем Алексеем Михайловичем и его сыном Феодором. В начали XVIII в. стал приходить в запустение; в 1812 г. был разорен французами. Богатая ризница. См. Смирнов, «Историческое описание Саввино-Сторожевского м-ря» (М., 1860, 2 изд.).

    Савина Марья Гавриловна

    Савина (Марья Гавриловна) – артистка русской драматической труппы Имп. театров, дочь актера Подраменцова (по театру Стремлянова), род. 30 марта 1854 г. в Каменец-Подольске, училась в одесской гимназии, в 1869 г. дебютировала в Минске, в пьесе «Бедовая бабушка», играла с возраставшим успехом в Харькове, Калуге (куда она поехала уже выйдя замуж за провинциального актера Савина), Нижнем Новгороде, Казани, Орле, Саратове и др. В Петербург С. приехала в 1874 г. и, после блестящего дебюта на сцене благородного собрания, была приглашена на Александринскую сцену, где выступила в роли Кати, в пьесе «По духовному завещанию», и скоро заняла первенствующее место. В 1899 г. она получила звание «заслуженной артистки»; в том же году дала несколько представлений в Берлине, где имела выдающийся успех. Репертуар С. очень богат и разнообразен, обнимая собою роли самого противоположного свойства, от наивных и шаловливых девочек в современной легкой драматурги до крупных комических или истинно драматических типов в произведениях Гоголя («Ревизор»), Островского («Последняя жертва», «Бесприданница», «Невольницы» и др.), А. Потехина («Виноватая» и др.), Тургенева («Месяц в деревне», «Провинциалка»), Лопе-де-Вега («Собака садовника»), Шекспира («Укрощение строптивой»). Современные. иностранные драматурги (Ибсен, Зудерман и др.) нашли в ней тоже прекрасную исполнительницу; многие из современных русских писателей обязаны главным образом ей успехом своих произведений. Отличительные черты таланта С. – поэтическая женственность, искренняя веселость наряду с глубоко трогающим драматизмом, развитая до высокой степени совершенства мимика. Ср. М. Карнеев, «Мария Гавриловна Савина и критики ее сценической игры» (СПб., 1894).
    П. В.

    Савиньи

    Савиньи (Фридрих Карл von Savigny, 1779-1861) – знаменитый юрист, основатель исторической школы права; происходил из старинного лотарингского дворянского рода, один из представителей которого в 1630 г., в эпоху гонений на протестантов, переселился в Германию. С. посещал университетские лекции в Марбурге, где на него оказал влияние чтением пандект Вейс, образованный философски и литературно юрист «элегантной» голландской школы; затем он слушал Шпиттлера в Геттингене. С 1800 г. он читал в Марбурге уголовное и римское право. В 1803 г. он выпустил в свет книгу: «Das Recht des Besitzes», сразу доставившую ему громкую известность. В 1810 г. он занял кафедру во вновь основанном берлинском унив., где завязал дружеские связи с Нибуром и Эйхгорном. В 1812 г. С. был уже ректором университета. В 1814 г. появляется его знаменитый памфлет: «Vom Berufe unserer Zeit fuг Gesetzgebung und Rochtswissenschaft»; с 1815 г., вместе с Эйхгорном, он основывает «Zeitschrift fur geschichtliche Rechtswissenschaft», предназначенный проводить в жизнь идеи новой школы; в том же году появляется первый том его «Geschichte des Romischen Rechts im Mittelalter». В 1840 и 1841 г. изданы им первые пять томов «System des heutigen Romischen Rechts». В 1842 г. С. стал во главе выделенного из министерства юстиции особого министерства законодательства, программа деятельности которого, составленная С., была вполне одобрена только что вступившим на престол учеником С., прусским королем Фридрихом Вильгельмом IV. До 1848 г. С. поглощает политическая деятельность; лишь в 1847 г. появляется 6-й том «Системы». В 1850 г. он издает 5 томов «Vermischte Schriften», в 1851 – 52 гг. – два тома обязательственного права. В 1856 г. С. был назначен членом палаты господ и королевским синдиком, но до смерти уже не принимает участия ни в какой общественной деятельности. Всесторонней оценки деятельности С., как философа, политика и ученого, мы до сих пор не имеем, хотя о нем написано много трактатов. Успех его воззрений на процесс правообразования, положенных в основание учений исторической школы, объясняется не столько способом формулировки этих воззрений, сколько общественным настроением, подготовленным предшественниками С. (особенно Монтескье и Гуго), моментом, когда они были высказаны, и обстановкой, при которой появились. Консервативные и реакционные течения общественной мысли были в полной силе, когда Тибо хотел путем создания общего гражданского уложения сплотить политические силы для борьбы с «султанизмом» многих германских правительств того времени. Перенеся центр тяжести поставленного Тибо политического вопроса на почву отвлеченно философскую и краткою и неопределенною, в сущности, формулировкою своего учения не затронув страстей, С. вывел из затруднения многих ученых Германии, не склонных к политической борьбе и охотно перешедших к частным историческим исследованиям, вместо решения жгучих и щекотливых вопросов. Отсюда же и повсеместное покровительство учению С. со стороны правительств. В ответ на замечания, иногда резкие и сильные, С. не развивает подробно своих воззрений, наполняя свой журнал специальными статьями и работами. И до сих пор, поэтому, учете С. излагается кратко, стереотипными фразами, взятыми из его памфлета и передовой статьи в журнале, возбуждая неразрешенными трудами С. вопросы о связи личного и коллективного творчества в правообразовании, о роли законодательства и т. д. Свои специальные работы С. также не связывает с своей философией, давая сплошь и рядом фантастические, лишенные общих выводов, исследования. В «Истории римского права», вместо решения общего вопроса об отношении прав национального и римского, дается богатая фактическими подробностями история литературной обработки этого права, без сопоставления ее с развитием права в действительной жизни. Устранение от принципиальных споров и горячая отповедь Геннеру, заподозрившему политическую благонадежность С., показывает, что и сам С. придавал своему учению столько же политическое, сколько и научное значение. Противоречия в его воззрениях (особенно на роль законодательства в жизни) и их детальная невыработанность дают основание думать, что многие стороны учения С. не были ясны и ему самому, не интересуя его с принципиальной стороны. Политические убеждения С. были еще более неопределенны, чем его философское учение, хотя и нельзя согласиться безусловно с обычным представлением, что С. не принадлежал ни к какой партии. «Консервативно-монархическое настроение» делало его врагом многих идей, все сильнее и сильнее проникавших в жизнь и восторжествовавших в 1848 г. Крайнее недовольство его деятельностью в среде огромной части прусского общества и даже судебного сословия, не смотря на уважение к его ученому имени, было возбуждено, несомненно, боевым, иногда реакционным характером его законопроектов. Он не признавал ни равноправности национальностей, ни гражданского брака, сводил к minimum'y число поводов к разводу, отвергал институт присяжных, защищал смертную казнь и телесное наказание, стоял за введете кондуитных списков чиновников и т. д. Не подлежит, однако, сомнению, что С. не был врагом прогресса, но «умеренная постепенность» в его насаждены делала все его мероприятия, направленные в эту сторону, совершенно безжизненными, вопреки поставленной им же самим своему министерству задаче: вместо мертвой кодификации, содействовать развитию права путем живою законодательства. Основывая свой устав гражданского судопроизводства на начале устности, он не решается допустить гласность процесса. Противник конституции, он соглашается, в конце своего управления, на проект короля о созвании соединенного сейма. В самой подготовке проектов и их обсуждении С. является кабинетным ученым. Он предпочитает коллегиальную выработку и обсуждение проектов, веря в возможность соглашения партийных мнений на почве взаимных уступок и не сознавая, что искалеченные, в силу этих уступок, законодательные идеалы столь же дурно отражаются в жизни, как и радикальные мероприятия. Встречая постоянно возражения на свои проекты, С. постоянно их перерабатывает, замедляя их осуществление. Апологеты министерской деятельности С. удивляются тому, что этот государственный человек, «к ногам которого склонялся весь юридически мир, как только он брался за перо, позволял нескольким практикам перечеркивать свои проекты, как бы он был их ученик, а не учитель». Причина этого явления лежала в свойстве философско-политических воззрений С. Несмотря на решительное несогласие с коллегами, несмотря на недовольство короля медленностью его мероприятий и прямой обход м-ства законодательства при обсуждении новых законов, несмотря на новые течения, с которыми неизбежно приходилось считаться, С. остается и после революции министром и удаляется лишь в силу решимости короля подчиниться народному требованию «удалить министров, сеющих недоверие между королем и народом». Место его занял главный его противник, Борнеман. Сила С. – в его чисто научных работах, отличающихся необыкновенной ясностью изложения, богатством материалов и знаний, законченностью и полнотой частных выводов. Он с замечательным искусством разбирается в противоречиях римских источников и мелочных фактах и дает объединяющую их схему догматических воззрений, годных и для современной жизни. С. не опирается ни на какую определенную методологию, будучи чужд и крайностей априорной конструкции, и простой интерпретации источников, хотя он и видит силу римских юристов в «счете понятиями». Б понимании значения, которое имеют для догматики права жизненные цели, С. стоит неизмеримо выше своих исследователей, хотя многие из них превзошли его в искусстве конструирования. Перспективы изучения римского права, дающие возможность решать текущие юридические вопросы, не затрагивая связанных с ними политических страстей, определенность почвы изучения, в виде законченного круга источников, ясность и простота обобщений и систематики С. увлекли за ним массу юристов. Книга С. о владении и его «Система современного римского права» сделалась евангелием каждого романиста, в смысле определения задач изучения гражданского права, хотя огромное множество его частных выводов и толкований римских источников и пало под ударами позднейшей критики. Указанный качества трудов С. – гораздо более результата его таланта, чем положенных в их основание идей. Поэтому, попытки позднейших писателей извлечь из трудов С. и определенную философию, и определенную методологию привели только к массе противоречий, а затем и к падению «исторической школы права» в ее чистом виде, не умалив, однако, заслуг и славы ее основателя. Фигура С., как ученого, и до сих пор высоко поднимается над рядами его последователей.
    Литература. «Savigny», биогр. Landsberg'a в «Allgemeine Deutsche Biographie» (XXX; там же перечень работ о С.); Rudorf, в «Zeitschr. fur Rechtsgesch.» (1863); Stinzing, в «Preuss. Jahrb.» (IX); lhering, в «Gresainmelte Aufsatze» (I); Jacob Grimm, «Verm. Schriften»; Stolzel, «Brandenburg-Preussens Rechtsverwaltung und Rechtsverfassung» (II; здесь подробный обзор министерской деятельности С.); Новгородцев, «Историческая школа юристов» (М., 1896); Муромцев, «Образование права по учениям нем. юриспруденции» (М., 1886); русск. перевод «Обязат. права» С., Фукса и Мандро (М., 1876), где в предисловии подробная биография Савиньи.
    В. Нечаев.

    Савонарола

    Савонарола (Джироламо или Иероним Savonarola) – знаменитый итальянский проповедник и общественный реформатор, родился в 1452 г., происходил из старинной падуанской фамилии. Дед его, Михаил С., был известный врач. Отец С. готовил сына к медицинской карьере и старался дать ему тщательное образование. В молчаливом и вдумчивом юноше рано сказались аскетические начала, любовь к размышлениям и глубокая религиозность. Италия в то время была охвачена гуманистическим движением, одним из крупнейших центров, которого была Флоренция, где гуманизм при Лоренцо отличался эпикурейско-языческим направлением. Светская жизнь и религиозно-нравственное падение Италии сильно возмущали С. Некоторые из его ранних стансов посвящены печальному состоянию церкви, порче нравов и разрушению добрых отношений между людьми. Неудачная любовь к дочери флорентийского изгнанника Строцци и увлечение средневековыми богословскими сочинениями (особенно Фомою Аквинатом) привели С. к решимости поступить в монастырь. В 1475 г. он тайно бежал из родного дома в Болонью, в доминиканский монастырь, оставив дома написанную им книгу «О презрении к свету». В монастыре он вел суровую жизнь, отказался от денег, которые имел, свои книги подарил монастырю, оставив себе только Библию, вооружался против монастырской роскоши и посвящал свободное от молитв время изучению отцов церкви. И в монастыре сказались поэтические наклонности С.: он написал стихотворение «О падении церкви», где указывал, что у людей нет уже прежней чистоты, учености, христианской любви, а главной причиной этому – порочность пап. Настоятель монастыря поручил С. обучать новичков и возложил на него обязанность проповедника. В 1482 г. его послали проповедовать в разные города, между прочим в Феррару, откуда, в виду начавшейся войны с Венецией, ему приказали отправиться по Флоренцию, в известный тогда монастырь Сан-Марко. Здесь С., уже славившийся как ученый, был назначен почетным чтецом при братии и наставником послушников. В 1483 г. С. неудачно проповедовал в церкви Сан-Лоренцо. Это заставило его заняться исправлением своих недостатков. Он отправился проповедовать, в небольшой городок Сан-Джемитано, где пробыл два года, увлекая слушателей своими речами. В 1486 г. С. явился в Брешии уже опытным и отважным проповедником, резко бичевавшим людей, властно призывавшим к покаянию и предвещавшим наказание Италии за ее грехи. В это же время С. познакомился в Реджио с Пико делла-Мирандола, который его страстно полюбил. Под влиянием Пико, Лоренцо Медичи вызвал С. из Генуи во Флоренцию (1490 г.), и он снова занял кафедру учителя в Сан-Марко. Монастырь быстро наполнился светскими слушателями; успех проповеди Савонарола был необычайный, не хватало места слушателям. 1 авг. 1490 г. С. произнес знаменитую проповедь, где с неслыханной до него уверенностью высказал мысли о необходимости и близости обновления церкви, о том, что скоро Бог поразит своим гневом всю Италию. Он утверждал, что, подобно ветхозаветным пророкам, передает лишь веление Божие, угрожал проклятием тому, кто не верит в его пророческое призвание, обличал испорченность нравов флорентийцев, не стесняясь в выборе выражений. В своих вдохновенных проповедях С. часто смешивал свои мысли с текстами Св. Писания, говоря в свое оправдание, что «слова эти недавно сошли с небес». Влияние его, ставшее огромным, усилилось благодаря исполнению некоторых его предсказаний – смерти папы Иннокентия, нашествию французского короля и др. Ласковое и сердечное обращение с братией сделали С. любимцем монастыря, и в 1491 г. он был единогласно избран настоятелем Сан-Марко. Он сразу поставил себя в независимое положение по отношению к Лоренцо Медичи, отказавшись явиться к нему с выражением почтения; Лоренцо пришлось уступить монаху. Известна речь Савонарола против роскоши женских нарядов, после которой все дамы перестали надевать в церковь украшения. Нередко богатые купцы возвращали, под влиянием проповеди С., несправедливо нажитое добро. «Грехи Италии», говорил он, «силой делают меня пророком». Народ верил в его пророчества; из его сочинений: «0б истине пророчества» и «Об откровениях» видно, что он и сам был убежден в своем божественном призвании. Поэтому он властно громил священников, проповедников, отцов и матерей, князей, граждан и купцов, крестьян, солдат. «Рим – это Вавилон», говорил он. «Вместо христианства прелаты отдаются поэзии и красноречию. Вы найдете в их руках Горация, Вергилия, Цицерона»... Еще резче сделались угрозы С., когда, после смерти Лоренцо Медичи (1492), правителем Флоренции сделался его сын, Петр Медичи, а папой был избран Александр VI Борджиа. Петр Медичи запретил Савонароле говорить проповеди в течение поста; С. принужден был покинуть Флоренцию и отправиться в Болонью (1493 г.). Здесь он подвергся гневу со стороны жены правителя Болоньи: она приказала своим телохранителям убить С. за то, что он назвал ее в церкви дьяволом. Вернувшись во Флоренцию, С. занялся приведением в исполнение своей мечты – нравственного и государственного преобразования Флоренции. Сначала он занялся реформой монастыря Сан-Марко. Он продал церковное имущество, изгнал всякую роскошь из монастыря, обязал всех монахов работой. Для успеха проповеди язычникам С. учредил кафедры греческого, еврейского, турецкого и арабского яз. Александр VI пытался привлечь С. на свою сторону, предлагая ему сначала архиепископство во Флоренции, потом кардинальскую шапку; но С. не прекращал своих обвинений против Рима и папы. В 1494 г. французский король Карл VIII вступил в Италию, и в ноябре прибыл во Флоренцию. Петр Медичи был изгнан, как изменник; во главе посольства к французскому королю был поставлен С. В это тревожное время С. сделался настоящим повелителем Флоренции; под его влиянием во Флоренции были восстановлены республиканские учреждения. По своим политическим взглядам С. был республиканец, но он думал, что республика лишь тогда будет благом для Флоренции; когда граждане станут нравственнее: религиозное и нравственное очищение произведет и политическую реформу. С. указывал на несправедливое распределение налогов, нападал на богачей, говоря, что они «присваивают себе заработную плату простонародья, все доходы и налоги», а бедняки умирают с голода. Всякий излишек – смертный грех, так как он есть достояние бедных. Вся работа государственного переустройства Флоренции была выработана в проповедях С. и совершалась по его программе. По предложению С. были установлены Великий Совет и Совет восьмидесяти". 5 февраля 1495 г., по предложению С., великий совет заменил поземельный налог подоходным, в размере 10%. Заемщиков С. освободил от уплаты долгов, а в апреле 1496 г. основал заемный банк, потребовав, чтобы в годовой срок выехали из Флоренции все ростовщики и менялы, бравшие по 321/2%. Наконец, С. провозгласил сеньором и королем Флоренции Иисуса Христа, сам же он был в глазах народа избранником Христа. Политическим преобразованием С. закончил лишь часть своей задачи; ему предстояло еще нравственно возродить Флоренцию. Уже в 1494 году заметна была сильная перемена: флорентийцы постились, посещали церковь; женщины сняли с себя богатые уборы; на улицах, вместо песен, раздавались псалмы; читали только библию; многие из знатных людей удалились в мр С. Марко. С. назначал проповеди в часы, когда были назначены балы или маскарады, и народ стекался к нему. С жестокостью средневекового фанатика обрушивался С. на святотатцев, которым велел вырезывать языки, на азартных игроков, которых наказывал огромными штрафами; развратников он приказывал жечь живыми. В своем увлечении С. прибегал к шпионству, которое страшно развилось во Флоренции после него. На стороне С. были люди из простонародья, партия «белых», которых называли «плаксами» (piagnoni). Против него были «беснующиеся» (arrabiati), приверженцы аристократического республиканского правления, и «серые», стоявшие за Медичи. В своих проповедях С. никого не щадил и потому имел много врагов как светских, так и среди духовенства. Сначала его обвиняли в том, что он вмешивается в светские дела; потом придрались к той проповеди, где С. говорил о гневе Божием, висящем над князьями и прелатами. По приказанию папы С. должен был удалиться в Лукку, но его прощальная проповедь так потрясла слушателей, что они уговорили папу отсрочить высылку С. Против С. не раз выставляли других проповедников; не раз папа запрещал ему проповедовать, но слава С. проникла даже за пределы Италии: его проповеди переводились на иностранные языки (даже на турецкий, для султана). Между тем, Карл VIII, покинув Неаполь, решил направиться через Флоренцию вместе с Петром Медичи, который хотел восстановить свою власть. Город вооружился; во главе движения стал С., отправился в лагерь французов и произнес смелую речь, грозя Карлу карой Божией, если он посягнет на свободу Флоренции. Под влиянием С. союз с Францией не был расторгнут, а отнятые у Флоренции города (кроме Пизы) были ей возвращены. Интригам Петра Медичи против С. помогали герцог Миланский, кардинал Асканио Сфорца и Мариано Дженнацано, потерявший из-за С. репутацию лучшего проповедника. Враги С. восстановили против него папу, который пригласил С. в Рим; но тот. под предлогом болезни, отказался, продолжая свои обличительные проповеди. Доминиканцы, которым папа поручил рассмотреть содержание проповедей С., не нашли в них основания для обвинения С. в ереси, и папа опять предлагал ему сан кардинала. После удаления французской армии для республики настали тяжелые времена: свирепствовали болезни, начался голод, финансы были истощены; герцог Миланский призвал против Флоренции имп. Максимилиана, который осадил Ливорно. Сеньория умоляла С. успокоить народ. С. устроил процессию и поддерживал дух народа, хотя папа снова запретил ему проповедь (28 окт.). Случайное спасение Ливорно было, в глазах народа, чудом; доверие флорентийцев к предсказаниям С. усилилось. Во главе сеньории стоял преданный С. Франческо Валори; народная партия торжествовала. Пользуясь этим, С. задумал нанести решительный удар «беснующимся». Он организовал отряд мальчиков, которые врывались в знатные дома, с целью следить за исполнением 10 заповедей, бегали по городу, отбирали игральные карты, кости, светские книги, флейты, духи и т. п.; потом все это предавалось торжественному сожжению на городской площади. Светская литература гуманизма и возрождавшаяся классическая древность нашли в лице С. непримиримого врага; он даже доказывал вред науки вообще, стоя на средневековой точке зрения. Составилось общество разгульной молодежи (Compagnacci), задавшееся целью убить С. в праздник Вознесения, но друзья спасли С. Потом «беснующиеся» произвели переполох в церкви во время проповеди С., не дав ему докончить речи, а 12 мая 1497 г. папа Александр VI, назвав учение С. «подозрительным», отлучил его от церкви. С. протестовал; 19 июня появилось его «Послание против лживо испрошенной буллы об отлучении», где он отказывался повиноваться отлучению, «противному христианской любви и заповедям Господним», и заявлял, что несправедливо отлученный имеет право апеллировать ко вселенскому собору. В это время С. выпустил в свет свое знаменитое соч.: «Триумф Креста», в котором дана блестящая защита истины католического вероучения, объяснены догматы и таинства католической церкви. В последний день карнавала 1498 г. Савонарола совершил торжественное богослужение и «сожжение анафемы». Тогда папа прислал бреве, где требовал отправки С. в Рим или заключения его в тюрьму, угрожал интердиктом всей Флоренции и отлучал всех, кто будет говорить с С. или слушать его. Однако, сеньория долго не решалась тронуть С.; проповеди его продолжались, он развивал мысль о необходимости созыва вселенского собора, так как папа может заблуждаться. В это же время появилось соч. С.: «О правлении и законодательство города Флоренции». После второго папского бреве сеньория запретила С. проповедовать; 18-го марта он простился с народом. Он написал «Письмо к государям», в котором убеждал их созвать вселенский собор для низвержения папы. «Письмо» было послано сначала к французскому королю Карлу XIII, но было перехвачено и попало в руки папы. Флоренция взволновалась. Чтобы испытать справедливость учения С., был назначен суд Божий – испытание огнем. Это была ловушка, устроенная «беснующимися» и францисканцами. С. и монах францисканец должны были пройти 7 апр. среди костров, но огненная проба не состоялась. Народ разочаровался в своем пророке, обвиняя его в трусости. На другой день монастырь Сан-Марко был осажден разъяренной толпой; С., вместе с его друзьями, Доменико Буонвичини и Сильвестро Маруффи, был взят и заключен в темницу. Папа нарядил следственную комиссию из 17 членов, выбранных из партии «беснующихся». Допросы С. и пытки велись самым варварским образом; его пытали 14 раз в день, заставляли впадать в противоречия допросами, упреками и угрозами и вынудили признание, что все его пророчества – ложь и обман. За время следствия, которое велось около месяца, С. написал в тюрьме несколько сочинений: «Размышление о псалме 51», где он нападал на папу и духовенство, «На Тебя, Господи, уповаю» и «Руководство к христианской жизни». Последнее сочинение написано С. за несколько часов до смерти, на переплете одной книги, по просьбе тюремщика. 22 мая ему был объявлен смертный приговор; 23 мая 1498 г., при огромном стечении народа, он был повешен, а потом тело его сожжено. Учение С. оправдано Павлом IV, а в XVII в. в честь его составлена служба. В 1875 г. С. поставлен памятник в Ферраре; статуя его, как одного из предшественников реформации, входит в состав известного вормского памятника. В оценке значения деятельности С. мнения расходятся. Одни, идеализируя его честность, прямоту и широкие планы, видят в нем реформатора, обличавшего порчу церкви; другие напоминают, что он жил средневековыми идеями, не создал новой церкви и держался строго католической почвы. См. A. G. Rudelbach, «Hieronymus Savonarola und seine Zeit» (Гамб., 1835); F. К. Meier «Girolamo S.» (Берk., 1836); К. Hase, «Neue Propheten» (Лпц., 1851, 1860); F. Т. Реrren, «Jerome S., sa vie, ses predications, ses ecrits» (Пар., 1853); В. В. Madden, «The life and martyrdom of Girolamo S.» (Л., 1854); Pasquale Villari, «La Storia di Girolamo S. e de'suoi tempi, con l'ajuto di nuovi documenti» (Флоренция, 1859); С. Sickinger, «S., sein Leben und seine Zeit» (Вюрцбург, 1877); К. Clarck, «S., his life and times» (Л., 1878); Aquarone, «Vita di Fra Jeronimo S.» (Алесс., 1857); A. Cappeli, «Fra Girol. S.» (Модена, 1869); M. Н. Петров, «Савонарола» (в «Очерках»); Осокин, «Савонарола и Флоренция» (Казань, 1865); А. К. Шеллер, «Савонарола» (биографич. библиотека Павленкова, СПб., 1893).
    П. Конский.

    Саврасов Алексей Кондратьевич

    Саврасов (Алексей Кондратьевич, 1830-97) – пейзажист. Художественное образование получил в московском училище живописи, ваяния и зодчества. Еще будучи мальчиком, исполнял акварели столь удачно, что торговцы скупали их, как ходкий товар. Исполнив для вел. княг. Марии Александровны несколько картин и рисунков, изображающих виды Петергофа и Сергиевского, получил от акад. худож. в 1850 г. звание неклассн. художника, из которого, в 1854 г., за «Вид в окрестностях Ораниенбаума», был повышен в академики. С 1870х гг. вошел в известность у публики, благодаря в особенности своей картине «Грачи прилетели» (в Третьяковской гал., в М.). Живя и работая почти постоянно в Москве, в 1871 – 75 гг. участвовал на выставках товарищества передвижных художественных выставок и в 1873 – 78 гг. – на академических. Произведения его являлись также на всемирных выставках венской 1873 г. и парижской 1878 г., а также на Всероссийской в Москве 1882 г. Пейзажи С. свидетельствуют о том, что он был одарен большою способностью передавать впечатление природы. Кроме картины «Грачи прилетели», лучшими произведениями этого художника могут считаться: «В Кунцове», «Вид в Ораниенбауме», «Лосиный остров в Сокольниках», «Лесная дорога в Сокольниках», «Печерский монастырь в Нижнем Новгороде», «К концу лета, на Волге» (все шесть в – Третьяковской гал. в М.), «Жатва», «Вечер» (у г. Мацнева, в Киеве), «Близ Сухаревой башни» (у И. П. Боткина, в М.) и нек. др.
    E. Тарасов.

    Сага

    Сага. Кроме указанных в этой статье памятников, особое внимание привлекают саги, содержание которых так или иначе связано с Россией. Заключающийся в них исторический, бытовой и литературный материал далеко еще не исчерпан научно. Он относится, отчасти, к древнейшему, до-варяжскому периоду русской жизни: такова, напр., Hervararsaga, автор которой пользовался очень древними, не дошедшими до нас песнями (лучшее издание – Bugge, «Norrone Skrifter» 1873; исследование Heinzel'a, «Ueber die Hervararsaga», в «Sitzungsberichte венской акад.» 1877, т. 114). Большею частью содержание этих С. относится к варяжскому периоду. Рядом с легендарными мотивами, мы находим здесь рассказы, производящие впечатление исторической правды и могущие, до известной степени, дополнить повествование русской летописи. Orvar-Oddssaga дает любопытную параллель к летописному рассказу о смерти Олега (последн. изд. Boer, Галле, 1892); сага об Эймунде («Eymundorsaga», пер. Сеньковского (в «Библ. для Чтения», 1834) переносит нас в эпоху княжения Ярослава Мудрого и т. д. Много отрывочного материала дают и другие саги; он собран в устаревшем теперь издании «Antiquites russes d'apres les monuments historiques des Islandais et des anciens Scandinaves» (изд. Societe des Antiquaires du Nord, Копенгаген, 1852). О Киеве в скандинавском предании см. Дашкевич, «Приднепровье и Киев по некоторым памятникам древнесеверной литературы», в «Киевск. Унив. Известиях», 1886, № 11, и А. Веселовский, «Киев – Град Днепра», в «Записках Ром. Герм. Отдел. Филол. Общ. при СПб. Университете», вып. 1, СПб., 1888. На русский язык переведено очень незначительное число саг; кроме вышеуказанного перевода саги об Эймунде – «Извлечение из саги Олава, сына Триггвиева, короля Норвежского. Пребывание Олава Тр. при дворе Владимира Великого», пер. с исландского С. Сабинина; «Сага о Финнбоге Сильном», О. Д. Батюшкова («Журн. Мин. Нар. Просв.», 1885); «Сага об Эйрике Красном», С. Н. Сыромятникова (СПб. 1890; здесь повествуется об открытии Америки исландцами в конце Х в. и об основании там первой исландской колонии в начале XI в.). Оба последние перевода снабжены предисловиями, посвященными характеристике С. вообще. Хороший краткий очерк исландской литературы, с перечнем С. и библиографическими указаниями, дает О. Brenner, «Altnordisches Handbuch» (2 изд. т. I; Лпц., 1896).

    Сад

    Сад (Донасьен Альфонс Франсуа, граф de Sade, известный более под литературным своим именем маркиза де Сад, 1740-1814) – французский порнографический писатель. Свойственное ему соединение жестокости с развратом получило название садизма. В 1768 г. С. был привлечен к суду и заключен в тюрьму за насилие над женщиной, но по повелению короля Людовика XV преследование было прекращено. В 1772 г. он был приговорен парламентом в Э к смертной казни «за содомию и отравление». С. бежал, был арестован, опять бежал и вновь схвачен; смертный приговор был заменен тюремным заключением. В 1784 г. С. был переведен в Бастилию, где начал писать свои порнографические романы и драмы. Обнаружив признаки умопомешательства, он был переведен в Шарантон, но в 1790 г. получил свободу. В 1791 г. появился в свет самый известный из его романов: «Justine оu les malheurs de la vertu», в 1797 г. вышедший вторым изданием, с еще более отвратительными эпизодами; продолжением его явился роман «Juliette» (1798). В 1801 г. издание этих романов было конфисковано, а С. был заключен в тюрьму; умер душевно больным. Ср. Janin, «Le marquis de Sade», и «Notes et Documents», которые приложил Uzanne к изданному им сочинению С.: «Idees sur le roman» (П., 1878).

    Саддукеи

    Саддукеи – название одной из трех древнееврейских религиозных сект, или, по выражению Иосифа Флавия, трех философских школ, возникших в эпоху расцвета династии Маккавеев (ок. 150 д. до Р. Хр.) и просуществовавших вплоть до покорения иудейского государства римлянами (70 д. по Р. Хр.) Эти три секты – С., фарисеи и ессеи – в основных чертах своих всецело выросли на почве учения Моисея и представляли лишь продукт различного отношения к способу применения его в жизни; но И. Флавий, с целью сделать понимание еврейских сект доступным для своих нееврейских читателей, сравнивает, на основании некоторого внешнего сходства, С. с эпикурейцами, фарисеев – со стоиками, ессеев – с пифагорейцами. Так как ессеи, согласно своему учению, устранялись от всякого участия в политической жизни народа, то борьба между остальными двумя сектами и резкая противоположность в их взглядах и стремлениях составляет главное содержание исторической жизни еврейского народа за указанный период времени и, в известном отношении, отразилась и на дальнейшей судьбе еврейской религии. В отличие от фарисеев, религиозные воззрения которых в значительной степени сохранились в талмудической литературе, С., как школа, никаких письменных памятников после себя не оставили; тем не менее мы обладаем достоверными о них сведениями, благодаря тем фрагментарным сообщениям, которые имеются о них у И. Флавия и в Талмуде. В общем, эти сведения согласны между собою и заслуживают тем большего доверия, что вполне подтверждаются книгами Нового Завета. Согласно одному довольно позднему талмудическому источнику, секта С. названа была так будто бы по имени своего основателя, некоего Садока, ученика известного мудреца Антигона Сохоского. Последний, между прочим, учил: не будьте как рабы, служащие своему господину в расчете получить за то вознаграждение, а будьте как рабы, служащие своему господину (из любви) без всяких расчетов на вознаграждение. Садок, будто бы, понял слова учителя в том смысле, что никакое вознаграждение не ожидает человека за гробом и что, следовательно, человеку следует заботиться лишь о своем земном благополучии, как это и делали С., которые все отличались своим богатством и роскошным образом жизни. Новейшие исследователи (Гейгер и др.) полагают, что С. названы так по имени библейского Садока (I Царей II. 35), родоначальника древней династии первосвященников. После возвращения иудеев из вавилонского пленения, за все время зависимости иудеи от персов и македонян, Садокиды сосредоточивали в своих руках не только духовную власть над народом, но и светскую. Как Аарониды, С. пользовались большими доходами, которые, в виде религиозных налогов, взимались, согласно Моисееву закону, со всех произведений земли; таким образом С. составляли не только родовую, но и денежную аристократию в Иудее. Своего влияния и могущества Саддукеи не лишились и тогда, когда главенство над народом перешло в руки священнического рода Хасмонеев (Маккавеев), которому народ обязан был своей независимостью. Группируясь вокруг династии Хасмонеев в качестве их военачальников и советников, С. сумели сосредоточить в своих руках военную и административную власть в стране, лишь редко уступая фарисеям, как это было, напр., во время 9-летнего царствования Саломеи Александры, когда судьбами Иудеи неограниченно распоряжался брат царицы, фарисей Симон бен Шетах. Вскоре после окончательного уничтожения Маккавеевой династии Иродом (37 л. до Р. Хр.) к старой саддукейской партии примкнул священнический род Боэтусеев, родоначальник которых, Боэтус, выдал дочь свою за Ирода и был возведен последним в сан первосвященника. Получив власть, Боэтусеи слились с С. в одну партию; вот почему С. в талмудической литературе одинаково называются то С., то Боэтусеями. В силу своего официального положения, С. не могли не сталкиваться с иноземными элементами и были, поэтому, в значительной мере заражены духом эллинизма. Тем не менее они стояли на страже Моисеева закона, считая себя его охранителями, – отчасти потому, что за этот закон они проливали свою кровь под знаменами Маккавеев, но отчасти также и потому, что этот закон был для них, как для Ааронидов, источником влияния и богатства. По свидетельству Флавия и Талмуда, С., в противоположность фарисеям, признавали один только писанный закон Моисея (И. Флавий, «Древности» XIII, 10, 6; XVIII, 1, 4; Евангелие от Матф., XV, 2; от Марка, Vll, 3), отвергая все народные обычаи, накопившиеся в продолжение целого ряда столетий, и все постановления позднейших законоучителей, целью которых было изолирование еврейского народа и ограждение его от иноземного влияния. Несмотря на кажущиеся облегчения закона, которые представляла саддукейская доктрина, масса, по свидетельству Флавия, не доверяла С.: она видела, как часто эти официальные представители закона, строго наказывавшие других за малейшее его нарушение, сами позволяли себе нарушать его не только тайно, но и явно, прикрывая свои согрешения властью и влиянием. Не пошел за С. народ также и потому, что жить по библейской букве становилось иногда совершенно невозможным. Обрядовая сторона Моисеева закона, в особенности многочисленные, подчас довольно тягостные предписания относительно соблюдения так называемой ритуальной чистоты – предписания, которые когда-то, в более отдаленную эпоху, имели глубокий смысл и значение, – при изменившихся условиях жизни не только потеряли смысл, но и сделали жизнь еврея прямо немыслимой как в Иудее, так и в особенности вне Палестины, где он на каждом шагу приходил в соприкосновение с язычниками. Еще резче было противоречие между уголовными законами Моисея и этическими понятиями народа, развившимися вместе с ушедшей вперед культурой. Моисеев закон карает телесным наказанием и даже смертной казнью не только покушение на жизнь и благополучие ближнего, но и нарушение чисто религиозных постановлений. последнее имело еще некоторое оправдание в древнееврейской теократии, когда Моисеев закон имел значение государственной конституции и когда всякое нарушение его было равносильно оскорблению божества. С учреждением светской власти Моисеев закон должен был превратиться из государственной конституции в религиозный кодекс, – а религии свойственно поучать и увещевать, но не карать и умерщвлять. Фарисеи, которые, по свидетельству Флавия, считались «искуснейшими толкователями закона», признавали, наравне с С:, что божественный закон не отменим, но приложили все усилия свои к тому, чтобы примирить его с жизнью. Целым рядом искусственных толковательных приемов и введением разного рода фикций они придавали букве закона несвойственный ей смысл, но такой именно, при котором закон переставал противоречить требованиям жизни и началам этики. С., как элемент консервативный, отвергали эти толкования и эти фикции, отчасти потому, что считали их дерзким нововведением, но отчасти также и потому, что фарисеи, с завистью глядевшие на религиозные прерогативы С., часто обнаруживали в своих толкованиях стремление к урезыванию этих прерогатив и к подчинению С, своему влиянию. Из указанного отношения С. к писанному и устному закону вытекают все отличительные черты этой секты и все мотивы разноглася между нею и фарисейской, как в вопросах обрядовых и юридических, так и в вопросах религиозной догматики. Во всех этих разногласиях С. стояли на почве библейского текста в буквальном его смысле и отвергали все религиозные обычаи, не имевшие основания в Библии. Так, напр. С. учили, что праздник седмиц всегда приходится на воскресный день (подобно празднику Троицы у христиан), в противоположность фарисеям, приурочившим этот праздник к 6-му Сивана, в память синайского законодательства. Буквальный смысл текста был, конечно, на стороне С. То же самое можно сказать и о всех приведенных в Талмуде разногласиях между С. и фарисеями по вопросам ритуальной чистоты и соблюдения субботнего покоя. Во всех этих случаях С. отстаивали букву закона и не допускали никаких в нем облегчений, по крайней мере теоретически, хотя на практике вряд ли сами С. следовали своему учению, в виду абсолютной почти невыполнимости многих из относящихся сюда законов. С. отвергали обряд возлияния воды на алтарь в праздник Кущей; обряд этот не имеет основания в Моисеевом законе, но он был очень популярен в народе и совершался с большой торжественностью. Некоторые полагают, что он был введен древними хасидеями (предшественниками фарисеев), как попытка к замене кровавых жертв в храме бескровными. Этот именно обряд послужил поводом к возмущению народа против царя-первосвященника Александра-Янная (95 л. до Р. Хр.) и к кровавой расправе последнего с приверженцами фарисеев. Однажды Яннай исполнял в праздник Кущей обязанность первосвященника в храме. Поданную ему для возлияния воду в серебряной чаше он, как истый С., вместо того, чтобы возлить на алтарь, вылил на землю. Присутствовавший в храме народ был возмущен явным презрением царя-первосвященника к старинному обычаю в стал бросать в него райскими яблоками, которые евреи в этот праздник держат обыкновенно в руках во время молитвы. По приказу царя царская стража бросилась на безоружный народ; тысячи погибли от ее мечей, обагрив своею кровью святое место. Вспыхнувшая вскоре поели этого шестилетняя междоусобная война между саддукеями и фарисеями стоила последним 50000 жертв, а оставшиеся в живых фарисеи должны были искать убежища в соседних странах, преимущественно в Египте. В уголовных процессах, по словам И. Флавия, С. отличались гораздо большей строгостью, чем фарисеи. И в этом отношении С. стояли на почве библейского закона, применяющего смертную казнь в самых широких размерах. Уголовное право фарисеев стремилось к полному упразднению смертной казни, если не de jure, то de facto, достигая этого с одной стороны своеобразными толкованиями текстов, с другой – предоставлением самых широких прав защите, в ущерб обвинению; С. отвергали и то, и другое, памятуя слова Моисея: «да не сжалится над ним око твое» и «да искоренится зло из среды твоей». Древний закон: «око за око, зуб за зуб» С. толковали, по словам одного источника, в буквальном смысле, в противоположность фарисеям, понимавшим его в смысле денежной пени. В том же источнике сообщается, что у С. был в употреблении особый кодекс о наказаниях, налагаемых за разные преступления, и что день отмены этого кодекса фарисеями объявлен был навсегда народным праздником. Есть основание думать, что кодекс этот касался тех преступлений против религиозных предписаний, за который Моисеев закон, не определяя формы наказания, угрожает вообще «истреблением из среды народа». Фарисеи понимали это «истребление» в смысле небесной кары (преждевременная смерть или смерть без потомства), С. – в смысли судебного наказания смертью или изгнанием. В согласии с изложенным стоят те факты, что первосвященник Каиафа, председательствовавший в синедрионе, которым был осужден Христос, принадлежал к секте С. (Деян. Ап. IV, 6 и V, 17), и что член синедриона, фарисей Гамалиил (бывший учитель апостола Павла), выступил защитником апост. Петра против своих саддукейских коллег, решивших предать его смертной казни. По вопросам религиозной догматики источники указывают следующие три особенности саддукейского миросозерцания: признание абсолютной свободной воли человека, отрицание бессмертия души и воскресения мертвых и, наконец, отрицание ангелов и духов. В противоположность ессеям, ставившим поступки людей в полную зависимость от предопределения, а также фарисеям, предоставлявшим лишь ограниченную роль свободной воде человека, Саддукеи утверждали, что Бог не имеет никакого влияния на человеческие деяния – ни на злые, ни на добрые. Выбор между добром и злом предоставлен вполне свободной воле человека; каждый по собственному усмотрению переходит на ту или другую сторону. И в этом отношении С. стояли на древней библейской точке зрения, явно выраженной, между прочим, в следующем тексте: «Смотри, предлагаю тебе ныне жизнь и добро, и смерть, в зло... избери же жизнь, дабы жив был ты и потомство твое». Очень вероятно, что именно в признании С. абсолютной свободы воли человека и, следовательно, ответственности его за свои поступки, и кроется их чрезмерная строгость в уголовных процессах. Отрицание судьбы, в смысле фатальности человеческих поступков, вовсе не исключает, впрочем, возможность признания С. идеи о Божьем Промысле вообще – идеи, которая дожить в основе всего учения Моисея и пророков. По учению С., как оно передано Флавием, человек сам является ответственным за свое благополучие, равно как и за свое несчастье. Подобное мировоззрение свойственно, обыкновенно, людям богатым и властным, какими и были С. Об отрицании С. бессмертия души и всякого загробного воздаяния прямо говорит Флавий («Иуд. война», II, 7, 4); об отрицании ими воскресения мертвых свидетельствуется во многих местах Нового Завета (Евангелие от Матфея, XXII, 20 и параллельные места, Деян. Ап. ХХIII, 8). И в этом отношении С. стояли на почве буквы библейского закона, который прямо на загробное возмездие нигде не ссылается, и вообще, вроде признания единства и бестелесности Бога, никакой догматики не касается. Нет, однако, сомнения, что идея о загробном существовании не чужда были древним евреям; об этом свидетельствует, между прочим, рассказ о вызывании Саулом тени пророка Самуила; о воскресении мертвых ясно говорится и у пророка Даниила (XII, 2). Все это говорит в пользу высказанного еще древнейшими отцами церкви мнения, что С., подобно отчасти самаритянам, признавали абсолютный религиозный авторитет лишь за книгами Моисея, не считая для себя обязательными книги пророков и др. Надо полагать, что С., как потомкам священнического рода, соперничавшего с потомками Давида за власть и влияние, не были по душе книги пророков, проникнутые мессианской идеей, с ее надеждами на спасение народа именно отпрыском из дома Давида. Новейшими исследованиями проф. Хвольсона установлено, что за все время существования второго храма все первосвященники его – которые, вопреки еврейской традиции, были вместе с тем и председателями Иерусалимского синедриона – принадлежали исключительно к саддукейской секте. Только за несколько лет до окончательного разгрома Иерусалима, в смутное время народного восстания, когда власть перешла в руки демократов фарисеев, саддукейские первосвященники уступили место фарисейским. В это же время издан был целый ряд законоположений, направленных к тому, чтобы ослабить по возможности суддукейскую секту. С падением Иерусалима и упразднения жертвоприношения С. разом потеряли как политическое свое могущество, так и духовное свое значение. Партия растворилась и исчезла с исторической арены. Одни из С. примкнули к фарисеизму, принявшему, под влиянием изменившихся политических условий, форму талмудического еврейства; другие, в виде разрозненных элементов, продолжали тайно исповедывать свое учение, не осмеливаясь открыто протестовать против усиливавшегося с каждым годом талмудизма. Лишь в VIII в. после Р. Хр. обломки саддукеизма возродились к новой жизни, образовав секту караимов, учение которых составляет своеобразную амальгаму из саддукеизма и фарисеизма.
    Литература. Кроме соч., указанных у Е. Schurer, «Geschichte d. Judischen Volkes im Zeitalter Jesu Christi» (т. II, 1886), см. также Chwolson, «Das letzte Passamahl Christi» (1892); «О религиозных партиях евреев во время 2-го храма» («Сборник ист. юрид. быта евр.», Киев, 1866); Л. Каценельсон, «С. и фарисеи» («Восход», 1897-98).
    Л. К.

    Садовский Пров Михайлович

    Садовский (Пров Михайлович, собственно Ермилов) – знаменитый русский актер, род. в г. Ливнах 10 октября 1818 г., рано остался на попечении своих дядей по матери, Григория и Дмитрия Садовских, известных провинциальных актеров, фамилию которых и принял. Дебютировал четырнадцати лет в Туле, играл в разных провинциальных городах, в 1838 г. приехал в Москву и скоро был принят на сцену Императорских театров, с которой не сходил до самой смерти, в июле 1872 г. Известность его постепенно увеличивалась с 1853 г., когда он исполнил роль Русакова в ком. «Не в свои сани не садись». Островский вообще нашел в С. гениального исполнителя; в ролях Любима Торцева («Бедность не порок», Подхалюзина («Свои люди – сочтемся»), Беневоленского («Бедная Невеста»), Тита Титыча («Тяжелые дни») и др. он достиг высшего совершенства. Удивительно хорош был С. и в пьесах Гоголя (Осип и городничий в «Ревизоре», Подколесин в «Женитьбе», Замухрышкин в «Игроках»). Такого Расплюева, каким явился он в «Свадьбе Кречинского», никогда не видела потом русская сцена. Из иностранного классического репертуара ему всего больше удавался Мольер («Жорж Данден», «Лекарь по неволе», «Мещанин во дворянстве» и др.). С. можно назвать представителем высокохудожественного реализма; смех, который он вызывал в зрителях своею читкою и мимикою, своим тончайшим оттенением не только существенных, но и второстепенных черт исполняемой роли, иногда даже одним своим появлением на сцене – был тот, если можно так выразиться, художественный смех, которым мы смеемся при чтении Гоголя, Островского, Мольера и в котором часто (как напр. при исполнении С. роли Любима Торцова) слышится истинный трагизм. – Хорошая статья о С. написана В. Родиславским («Русский Вестник», 1872 г., кн. 7); много интересного о С. в воспоминаниях Д. А. Карабчевского, в («Русс. Мысли» 1890-х гг.).

    Садовский Михаил Провович

    Садовский (Михаил Провович) – известный артист моск. Малого театра, сын Прова Михайловича; род. в 1847 г. Талант и профессия отца, у которого часто бывали Островский, Писемский и др., рано определили его симпатии к литературе и театру. На сцене С. впервые выступил в 1867 г., в артистическом кружке; в 1869 г. дебютировал в Малом театре в ролях Подхалюзина («Свои люди – сочтемся»), Андрея («Тяжелые дни») и Васи («Горячее сердце»). Область С. – русская бытовая комедия и, прежде всего, Островский. Недюжинное природное дарование, в связи с детально обдуманным и психологически правдивым исполнением, дает художественную цельность и поэтическую обаятельность создаваемым им типам и характерам. Лучшими ролями С. считаются: Андрей Белугин, Подхалюзин, Счастливцев, Мурзавецкий («Водки и овцы»), Хлестаков. С. перевел много пьес («Севильский цирюльник» Бомарше, «Эдип» Софокла, «Федра» Расина) и написал ряд оригинальных рассказов из мира актеров и мелкого люда, которые первоначально появлялись в «Артисте», а в 1899 г. вышли отдельным изданием.

    Сайгак

    Сайгак (Antilope saiga, самец – сайгак или маргач, самка – сайга) – из сем. Антилоп, предмет значительного промысла в Киргизских степях, преимущественно у Аральского моря. С. добываются, в наибольшем количестве, летом, в самый зной, когда они изнемогают в борьбе с мучащими их насекомыми – мошками, оводами и, особенно, личинками оводов, развивающимися у них под кожей; не находя себе покоя, С. приходят в исступление и либо, как бешеные, мечутся по степи, либо же, как шальные, стоят на одном месте и роют копытами ямы (кобла), при чем то ложатся в них, пряча нос под передние ноги, то вскакивают и на месте же барабанят ногами; в такие часы, когда С. «кобятся», они утрачивают обычную осторожность и охотники подкрадываются к ним на выстрел. Пасущихся С. охотникикиргизы нагоняют на своих товарищей, залегших с винтовками, преимущественно у водопоев, или на пучки заостренного камыша, вбитые в тропы, по которым С. спускаются к водопою, затем подкарауливают их на тропах, на переправах через реки, загоняют в ямы и на скользкий лед, на котором С. не могут бежать. Иногда затравливают С. каратетинскими борзыми собаками (тазы), отличающимися выдающеюся резвостью; на такую охоту охотники выезжают по двое, каждые с парою борзых на своре; заметив С., один из охотников заезжает вперед стада, а другой едет верст за 5-8; первый охотник пускает собак и гонит животных по направлению ко второму охотнику, который, выждав на себя С., пускает, в свою очередь, своих собак и те уже более легко настигают утомленных первою гоньбою животных. Изредка охотятся на С. с беркутом. Киргизы выслеживают иногда беременных самок и, после родов, ловят неокрепших еще детенышей; последние легко выкармливаются домашнею козою и ручнеют. Мясо С. составляет лакомое блюдо кочевника, рога являются пенным продуктом денежного обмена, а кожа – лучшим материалом для выделки дох (ергаков). Рога молодого С. – совершенно желтые, с черными концами, гладкие, блестящие – ценятся на месте 4-5 руб. за пару; рога старого С. – серо-желтые, матовые, с продольными трещинами – 2 – 2 1/2 руб. за пару. Шерсть С. коротка и груба, идет на разные домашние изделия. Сайгачий промысел, еще недавно сильно упавший, в последнее время принимает все более широкие размеры, причем количество вывозимых рогов достигло за 1894 – 96 г. десятков тысяч. Главные трудности этого промысла заключаются в том, что он производится во время сильных жаров, вследствие чего промышленникам приходится возить с собою соль и кадки и на месте же охоты солить добытых животных. В Европ. России охота на С. воспрещается с 1 марта по 15 июля. См. «Промысловые охоты 1 киргизов» («Охотн. Газета», 1897, № 31); Н. Коратов, «О каратегинских борзых» (там же, № 47); Я. Полферов, «Охота в Тургайской обл.» (Оренбург, 1896); А. Силантьев, «Обзор промысловых охот в России» (СПб., 1898); И. Железнов, «Сайгачники» («Отеч. Записки», 1857).
    С. Б.

    Сайгон

    Сайгон (Saigon) – главн. гор. франц. колонии Кохинхины в Индокитае, на судоходной р. С., в 60 км. от устья. Жителей (аннамиты, китайцы, малайцы, европейцы) около 80 тыс. Климат жаркий (средняя годовая температура 26° Ц.); город окружен тропической растительностью. Обсерватория, зоологический и ботанический сад, театр, цитадель. Железная дорога в Мито (77 км.). Одна из значительных торговых гаваней Восточной Азии. Главные предметы вывоза: рис (в 1896 г. ок. 70 милл., главн. образом в Китай, затем во Францию), рисовая мука, соленая рыба и морская соль (в Гонконг и Сингапур), хлопок, черный перец, каучук, кожи, земляной орех. Ввозятся хлопчатобумажные, шерстяные и шелковые ткани, джутовые мешки, металлы, орудия и машины, керосин, деревянные изделия. Портовые сооружения на берегах р. C.; два сухих дока, корабельная верфь. В 1896 г. вошли 483 судна, с 614802 per. тонн. Постоянное пароходное сообщение с Европой.

    Саккос

    Саккос – верхняя архиерейская одежда, заменяющая собою фелонь и имеющая одинаковое с нею духовное значение. По мнению одних, С. в древности был царскою одеждою, которая христианскими государями пожалована была константинопольским патриархам и сделалась их отличием. Эта одежда пользовалась таким уважением, что сами патриархи облачались в нее, по свидетельству Димитрия Хоматинского (XIII в.), только три раза в год: в Пасху, Рожд. Христово и Пятидесятницу. Не находится в противоречии с этим мнением другое, по которому наименование С. обозначает одежду грубую, рубище, вретище (еврейск. saccus – вретище, мешок). В христианской древности эта одежда была одеждою покаяния и кающихся: в нее же облачались и христианские государи, чтобы выразить свое смирение пред Царем царей. По тому же побуждению она была внесена и в число священных одежд. О существовании С. до времен Вальсамона мало известно. Со времен Вальсамона С. служит принадлежностью только одного патриарха. При Симеоне Солунском (XIV в.) С. был обыкновенным отличием высших иерархов от архиепископов и епископов. В русской церкви С. становится известным, как отличие митрополитов, с начала XV в., когда митрополит киевский Фотий (1409 – 31) привез его с собою из Греции. В период патриаршества С. принадлежал не одним патриархам, но и митрополитам и, в знак особенной чести, некоторым архиепископам. Патриарший С. отличался от митрополичьего нашивною епитрахилью (приперсником), усыпанною жемчугом, по примеру Ааронова нарамника. С 1702 т. Петр Великий жалует С. некоторых архиепископов и епископов, а с 1705 г. он делается общею одеждою всех епископов. В духовном смысле С. означает вретище и напоминает о той червленой ризе или хламиде, в которую облечен был Спаситель (Иоан. XIX, 2, 5); архиерей, облачаясь в С., обязан припоминать унижение и смирение Спасителя и не превозноситься высотою своего служения. Звонцы, привешиваемые к С., по подобию звонцов на одежде ветхозаветных первосвященников, означают благовестие слова Божия, исходящее из уст епископа. См. В. И. Долоцкий, «О священных одеждах» («Христ. Чтение», 1848, ч. I); архим. Гавриил, «Руководство по литургике или наука о православном богослужении» (Тверь, 1886); П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); Еп. Нестеровский, «Литургика или наука о богослужении православной церкви» (Курск, 1895).

    Сакля

    Сакля – название жилых домов у туземцев Кавказа – мингрельцев, имеретин и др. С. мингрельская – досчатый дом, иногда с черепичной крышей, разделенный на 2 или 3 небольших комнаты. У зажиточного мингрельца или имеретина обыкновенно две С.: одна парадная, чистая, для самого хозяина или для гостей, часто с досчатым полом, камином, балконом, тахтами по стенам; другая С. – простая, черная, покрытая копотью внутри, с земляным полом; здесь варится пища в котле над костром; в этой С. проводит большую часть дня семья хозяина. Как та, так и другая С. не отличаются прочностью: обыкновенно досчатые, они не держат тепла и в холодное время семья согревается у костра или камина.

    Саксаул

    Саксаул (Haloxylon Ammodendron Bge) – древесная порода, чрезвычайно характерная для песков и солончаков Туркестанского края, от Зайсана до Персии. Встречается также и в Монголии. Ствол его, ветвистый и сильно искривленный, бывает обыкновенно 5-8, редко до 10 фт. вышины. Его сучья покрыты тонкими длинными зелеными веточками, заменяющими листья. Последние низведены до небольших чешуек, срастающихся во влагалища. Цветы мелкие, незаметные, сидят в пазухах этих чешуек; они состоят из пяти свободных листочков околоцветника, пяти тычинок и одного пестика с 2-5 рыльцами. В завязи одна семяпочка, которая развивается в семя с спиральнозавитым зародышем. С. образует большие заросли на песчаных пространствах Туркестана. Его древесина чрезвычайно твердая, но хрупкая, не годится на поделки, но дает очень хорошее топливо. Поэтому он играет. большую роль в жизни туземного населения. Кроме того он имеет большое значение для края, так как, вместе с немногими другими древесными породами, образует целые леса на песчаных холмах и таким путем скрепляет их. Усиленное истребление С. в последнее время (напр. в Закаспийской области при постройки железной дороги) вызвало сильное развитие сыпучих песков, надвигающихся и засыпающих культурные оазисы. С. растет весьма медленно и, будучи раз вырублен, возобновляется с большим трудом. В Афганистане, Персии, северной Африке и Испании есть другие виды С. (Haloxylon), но они не имеют большого значения.
    С. К.

    Саксон Грамматик

    Саксон Грамматик – датский летописец. О жизни его мы имеем самые скудные сведения; год рождения его – вероятно 1140. Он происходил из знатного рода, был священником в Роскильде и умер в 1206 г. Его «Historia Danica» является до сих пор главнейшим источником по средневековой истории Дании до XIII в. С. заслужил ею имя «отца датской историографии». Прекрасный, живой стиль и образный язык хроники издавна вызывали восторженные отзывы латинистов. 9 первых книг хроники обнимают период саг; для них автор воспользовался старинными сказаниями и песнями. Последние 7 книг обнимают время от Гарольда Блотанда до 1185 г. Здесь выдвигается горячий патриотизм автора, его увлечете всем высоким и благородным. Издана хроника С. в первый раз в Париже в 1614 г. Последнее издание сделано в 1886 г.
    Г. Ф.

    Салакушка

    Салакушка (Clupea harengus, var. membras L.) – самая распространенная в Балтийском море разновидность сельди; отличается своей небольшой величиной (от 6 до 9 дм.). Значительный лов С. производится в Ботническом и Финском заливах, преимущественно вдоль южного берега последнего и особенно при устье р. Нарвы; ловится она и под Кронштадтом, откуда зимою замороженная привозится в Петербург.

    Саламандры

    Саламандры (Salamandra) – земноводные, принадлежащие к отряду хвостатых, подотряду саламандровых. Туловище их толстое, неуклюжее, с округленным хвостом и более или менее ясными поперечными складками; передние конечности имеют 4 пальца, задние 5. В коже находятся многочисленные железы: вдоль спины, по бокам тела и в особенности позади ушей (так назыв. околоушные железы). Выделения кожных желез, которые С. могут выпускать произвольно, имеют обыкновенно молочнобелый цвет и обладают ядовитыми свойствами, служа таким образом для животного средством защиты против врагов; но вместе с тем они предохраняют кожу от высыхания, что имеет большое значение при сильно развитом кожном дыхании у С. Опыты доказали ядовитость выделений кожных желез С. как при вспрыскивании в кровь, так и при введении в желудок различных животных. В прежнее время было распространено преувеличенное мнение о степени ядовитости С., а также известны различные поверья относительно способности С. тушить огонь и т. п. С. рождают живых детенышей. Наиболее распространенный вид – пятнистая или огненная С. (Salamandra maculosa), достигающая 18-23 стм. длины и отличающаяся яркими золотисто-желтыми пятнами на черном фоне, расположенными двумя продольными рядами вдоль всего тела; такие же пятна находятся на ногах и по бокам тела животного. Распространена почти по всей Европе, кроме севера (есть указания на нахождение ее в южной части Петербургской губ.), а также встречается в северной Африке и Малой Азии. Живет во влажных местах и питается слизняками, земляными червями, насекомыми, но может также нападать на мелких позвоночных животных. Откладывает в воду многочисленных личинок, снабженных наружными жабрами и гребневидным хвостом. Другой вид, живущий в Альпах и прилегающих к ним гористых местностях – альпийская С. (Salamandra atra), черного цвета без пятен. меньших размеров по сравнению с предыдущим видом (11-13 стм.), живет обыкновенно обществами под камнями и мхом и рождает всегда только по 2 развитых детеныша, не имеющих жабр.
    М. Р.-К.

    Салат

    Салат (Lactuca sativa L.) – однолетнее растение из сем. сложноцветных. Родина его неизвестна, но в настоящее время он повсеместно возделывается в огородах. Существует даже несколько разновидностей и пород С. Типичную форму представляет растение до одного метра высотою, с полным ветвистым стеблем и зубчатыми или изрезанными (струговидными) обратно яйцевидными горизонтальными, сидячими листьями; основание листьев сердцевидно-стреловидное; на нижней стороне по средней жилке листья усажены щетинками. Цветки желтые, все язычковые, собранные в цилиндрические головки, такие же, как и у дикого С.; головки собраны метелкою. Многие авторы принимают Lactuca sativa только за культурную разновидность Lactuca scariola. Разводимые разновидности С. распадаются на два ряда: 1) листовой С., у которого листья не образуют кочна, и 2) кочневой, а также римский С. или ромен-С.; у этих разновидностей листья образуют более или менее плотный кочан, а у римского С. очень рыхлый.
    С. Р.

    Салат дикий

    Салат дикий (Lactuca Scariola L.) – двулетнее растение из сем. сложноцветных, растущее по сорным местам, по дорогам, в полях во всей южной и средней России, а так же в Сибири, Крыму, на Кавказе. Стебель у этого растения ветвистый и довольно высокий, иногда до 11/4 м. высоты; в нижней части стебель бывает покрыт жесткими щетинками; татя же щетинки находятся на главной жилке листьев. Листья по своему положению весьма своеобразны, а именно тем, что пластинка их простирается не горизонтально, как у других растении, а отвесно, в особенности у экземпляров, растущих на солнечных местах; по положению листовой пластинки можно распознавать страны света, а потому растение это зачастую относится к компасным растениям. Листья сидячие, стеблеобъемлющие; пластинки у них выемчато-зубчатые, с обращенными назад долями; основание пластинки стреловидное. Самые верхние листья на стебле обыкновенно цельные, ланцетные. Цветки желтые, язычковые, собранные в цилиндрические головки средней величины (10-13 мм. длины) на ветвистом, метельчатом соцветии. Покрывало в головке состоит из нескольких черепитчатых листков, из которых внутренние значительно длиннее наружных. Цветоложе голое. Семянки буроватые, сверху остро-шиповатые, с беловатым длинным носиком, несущим летучку из белых, простых волосков. Цветет С. дикий летом, с июня до октября. Размножается семянками. В молодом состоянии С. дикий иногда употребляется в пищу, как настоящий С.
    С. Р.

    Салициловая кислота

    Салициловая кислота (хим.) С2Н6О3 = С6Н4(ОН).СО2Н – является представительницей ароматических оксикислот. С. кислота в виде соединений со спиртами (эфиров) часто встречается в растительном царстве; так ее эфиры находятся в цветах Spirea ulmaria, в эфирном масле Gaulteria procumbens и некотор. вересковых (Ericaecae). Открыта она была Пириа 1838 г. Этот химик, исследуя продукты распада салицина, глюкозида, находящегося в корнях и листьях Salix helix, выделил салициловый альдегид С6Н4(ОН)СНО, который при сплавлении с едким кали, подобно всем альдегидам, распался на кислоту, которую он и назвал салициловой, и соответствующий спирт – салитенин. Через год после этого открытия Лёвиг и Видеман открыли С. кислоту в цветах Spirea ulmaria, а в 1843 г. Кагур доказал, что главная составная часть гаултерового масла есть С.-этиловый эфир С6Н4(ОН).CO2C2H5. Исследования этих ученых касались гл. образом констатирования присутствия С. кисл. в тех или других продуктах растительного царства и они совершенно не касались строения С. кислоты, которую просто принимали за двухосновную кислоту и только благодаря трудам Gerhardt'a (1853 г.) и Кольбе (1860 г.) возможно было установить рациональную формулу С. кислоты, которая теперь рассматривается как ортооксибензойная кислота, Кольбе же первый и синтезировал С. кисл., открыв при этом довольно общий способ получения ортооксикислот ароматического ряда. Этот ученый показал, что фенолаты натрия способны фиксировать при высокой темп. угольный ангидрид и превращаться при этом в натровые соли орто-оксикислот:
    2C6H5ONa + CO2, =C6H4(ONa)CO2Na + C6H25(OH).
    Замечательно, что эта реакция идет только с фенолатами натрия, другие же металлы дают в этом случае соли мета-оксикислот. Теперь этот способ получения С. кислоты приобрел громадное значение в технике и вся С. кислота готовится по нему и только сравнительно очень недавно в технику начал проникать способ получения С. – Р. Шмитта, который показал, что при большом давлении фенолат натрия соединяется с угольным ангидридом на холоду, давая фенолоуглекислый натр С6Н5О.СО2Nа, т. е. натровую соль кислого фенил-угольного эфира, которая, в свою очередь, под давлением и при 120-130°, нацело превращается в салициловонатриевую соль. Салициловая кислота кристаллизуется бесцветными иголками, сладковато-кислого вкуса. Она довольно трудно растворима в холодной воде в легко в горячей и спирте. Ее водные растворы с хлорным железом дают характерное, очень интенсивное фиолетовое окрашивание. Как оксикислота, она способна со спиртами давать два ряда эфиров, кислые и средние, напр. С6Н4(ОН)СО2СН3 и С6Н4(ОСН3)СО2СН3. Кроме того, средние эфиры при неполном обмыливании едким кали дают эфиро-кислоты, напр. С6Н4(ОСН3)СО2СН3 + КНО = С6Н4(ОСН3)СО2K + CH3OH. Из вышеприведенных производных имеют значение главным образом кислые эфиры, легко получаемые кипячением С. кислоты с соответствующим спиртом в присутствии серной кислоты или при пропускании через кипящую смесь С. кислоты со спиртом сухого хлористо-водородного газа. Кислый метильный эфир С6Н4(ОН)СО2СН3 известен в продаже под названием гаултерового масла (Wintergrunol); это – жидкость удельн. веса 1, 197, кипящая при 224°, обладает приятным запахом, несколько напоминающим гиацинты. При нагревании С. кислоты с фенолом и хлорокисью фосфора РОСl3 образуется кислый фенильный эфир С6Н4(ОН)СО2С6Н5, известный под названием салола. Если вместо фенола взять тиофенол, то получается тиосалол С6Н4(ОН)СО.S.С6Н5, – хорошее антисептическое средство. При нагревании одной С. кислоты или в присутствии водо-отнимающих средств образуются разнообразные продукты уплотнения ее и между прочим ксантон, хромогенное вещество многих желтых красок.
    Д. А. Хардин.
    С. кислота – врачебное применение. Белый, объемистый порошок или мельчайшие, блестящие, игольчатые кристаллы, без запаха, сладковато-кислого, раздражающего вкуса, растворяется в 500 чч. холодной и в 15 чч. горячей воды, в 2,5 ч. спирта, 2 ч. эфира, 80 ч. хлороформа, 60 ч. глицерина, 70 ч. жирного масла; плавится при 157°. С. кислота одно время добывалась из коры некоторых видов ивы (Salix – откуда в название этой кислоты).
    Салицилокислый натрий – белый кристаллический порошок, растворяется в 0,9 част. воды, в 6 ч. алкоголя, содержит 14,38% натрия и 85,62% частей С. кислоты. С. кислота и ее натриевая соль нашли широкое применение во врачебной практике, начиная с конца 70-х годов, когда обращено было внимание на весьма успешное лечение этими препаратами острого суставного ревматизма. Благоприятные результаты при таком заболевании, против которого но было до того времени сколько-нибудь надежных средств, послужили толчком к введению в терапию целой серии новых препаратов, нашедших широкое практическое применение и немало способствовавших разъяснению некоторых весьма важных вопросов патологии, терапии и фармакологии. Так как острый суставной ревматизм вызывается болезнетворным микроорганизмом (хотя точно до сих пор не определенным) и характеризуется главным образом повышением температуры тела и ощущением боли в суставах, то С. кислота, устраняя такое заболевание, должна, следовательно, действовать на самую причину болезни, или же, кроме того, на явления, сопутствующие заболеванию, а именно парализовать болевую чувствительность и понизить повышенную температуру. В виду этого фармакологическое исследование имеет целью изучение антисептических, жаропонижающих и болеутоляющих свойств С. кислоты и вместе с тем ознакомление с другими сторонами действия этих препаратов.
    Противобродильные и противогнилостные свойства. Минимальные количества С. кислоты останавливают брожение виноградного сахара, парализуя деятельность дрожжевого грибка. Раствор 1:1000 задерживает развитие плесени; раствор 1:3000 задерживает рост сибиреязвенных палочек; 1 часть С. кислоты на 1500 воды вызывает полную остановку в развили бацилл сибирской язвы. В 0,4% растворе предотвращается гнилостное разложение мяса. Не смотря, однако, на столь значительный антисептические свойства, С. кислота, как обеззараживающее вещество, имеет в медицине сравнительно малое применение, отчасти вследствие трудной растворимости, главным же образом, вследствие того, что она легко вступает в соединение с фосфорнокислыми и углекислыми солями, значительно теряя при этом свои дезинфицирующие свойства.
    Влияние на температуру, С. кислота и ее натронная соль в терапевтических дозах не вызывает у здоровых людей понижения t° тела, у лиходящих же, в зависимости от формы заболевания – значительно понижает повышенную температуру. Понижете особенно резко выступает при остром суставном ревматизме. Падение температуры под влиянием этих средств зависит от увеличенной теплоотдачи, благодаря расширению сосудов и обильному потоотделению, но возможно, что такое действие отчасти обусловливается также уменьшением окислительных процессов в теле. Значительное понижение t° при остром суставном ревматизме не может быть объяснено исключительно процессами образования и потери тепла, так как такого понижения не наблюдается в других лихорадочных формах. Очевидно, что при острим ревматизме С. кислота устраняет самую причину, вызвавшую чрезмерное нагревание тел. Опыты на животных показывают, что С. кислота и ее натронная соль в умеренных дозах оказывают весьма слабое влияние на центральную нервную систему, равно также на периферические окончания чувствительных нервных волокон. Явления угнетения нервной системы наблюдаются только после применения токсических доз. Наблюдения над здоровыми людьми подтверждают экспериментальные исследования над животными. Но при остром суставном ревматизме С. кислота весьма резко уменьшает болезненность в суставах настолько, что больной, вынужденный соблюдать самый строгий покой из-за боязни сильной болезненности, после приема, С. кислоты может, без посторонней помощи, принять то или другое положение в постели. Применение С. кислоты послужило толчком ко введению во врачебную практику весьма важных жаропонижающих и болеутоляющих средств, благодаря которым современная терапия может во многих случаях обойтись без назначения различных отвлекающих средств, каковы банки, пиявки, горчичники, мушки, нарывные мази и др. С. кислота при внутреннем употреблении вызывает довольно сильное раздражение слизистых оболочек пищеварительного канала, поэтому ее обыкновенно заменяют более растворимой и менее раздражающей натронной солью. Ее назначают но 0,25-0,50-1,0 несколько раз в день в порошках или в растворе при суставном ревматизме, при серозном плеврите, против инфлюэнцы и гриппа, иногда при подагре и желчной колике. С. кислота применяется почти исключительно снаружи, в смеси с какимнибудь жиром или вазелином (1 ч. на 10 ч. жира), в виде мазей, напр. при мокнущей экземе; в смеси с 90% крахмала и 5% талька, как присыпка против потливости ног; для пропитывания перевязочных материалов (3-10% вата, марли или юта); в растворах (1:1000) для промываний ран, гнойных полостей. С. кислота и С. натрий, всасываясь со слизистых оболочек и поверхностей ран, нередко вызывали тяжелые побочные явления, всего чаще со стороны почек, через которые выводится большая часть введенных в организм С. препаратов. Поэтому при воспалительных явлениях в почках средства эти назначаются только в крайних случаях. При слабой деятельности сердца также необходимо быть осторожным, в особенности с назначением больших доз. Воспалительные явления среднего уха могут служить противопоказанием к назначению С. препаратов, так как последние, вызывая расширение сосудов, могут обусловить появление кровоизлияния в барабанной полости.
    Д. Каменский.

    Саллюстий

    Саллюстий (вернее Саллустий, Gains Sallustius Crispus) – знаменитый римский историк, род. в 86 г. до P. Хр. в сабинском городе Амитерне; происходил из плебейской фамилии; провел в Риме свою очень разгульную молодость. В 59 г. С. получил звание квестора, а в 52 г. был народим трибуном и в этой должности выступил энергическим противником партии сената и злейшим врагом Милона (убийцы Клодия) и защитника его Цицерона. В 50 г. С. был изгнан цензором из сената за свою беспорядочную жизнь, вероятно – по проискам аристократической партии. В следующем году, при начале междоусобной войны, С. присоединился к Цезарю, получил место квестора и вновь сенаторское звание. Посланный в военную экспедицию в Иллирию, он потерпел поражение от помпеянцев; также неудачна была его миссия к взбунтовавшимся кампанским легионам. В 47 г. С. в качестве претора командовал флотом у берегов Африки и перехватывал у врагов Цезаря хлебные запасы, по окончании гражданской войны в 46 г. С. был назначен проконсулом в Нумидию, где составил себе всякими злоупотреблениями большое состояние; по возвращении в Рим был предан суду и избежал осуждения лишь благодаря заступничеству Цезаря. О богатстве С. свидетельствовал устроенный им в Риме роскошный парк (Horti Sallustiani) между Пинчио и Квириналом, бывший впоследствии любимым местопребыванием императоров Нерона, Веспасиана и Аврелиана. После убийства Цезаря С. удалился в частную жизнь в посвятил себя исключительно литературной деятельности. Умер в 85 г. до Р. Хр. От него дошла до нас в целости два небольших историч. сочинения: «О заговоре Катилины» («Calilina», «De coniuralione Catilinae», «Bellum Calillnarlum») и «О югуртинской войнй» («Jugurtlia», «Bellum Jugurthinum»); от главнейшего же исторического труда С.: «Historiarum libri quinque», обнимавших описание 12 лет современных автору событий, от 78 до 66 г. до Р. Хр., осталось лишь несколько отрывков. Исторические сочинения С. носят совершенно иной характер, чем сочинения его современника Цезаря. С. стремится главным образом не к передаче фактов и событий в возможно полном и точном виде, а к изложению нравственного смысла событий и к поучению современников и потомства на основании уроков истории: он хочет, чтобы его рассказ произвел известное впечатление на читателя, и, сообразно с этой задачей, обращает особенное внимание на изображение характеров действующих лиц, побуждений, по которым они действуют, и нравственного состояния общества. Этот способ исторического повествования введен в римскую литературу впервые С.; затем он встречается у Ливия и особенно у Тацита. Вводя в историю психологический анализ и элемент поучения, С. указывает также на причины, которые произвели события, и на последствия, которые от них произошли; моралистическая точка зрения на предмет стоит у него в теснейшей связи с прагматическим методом повествования. Идею исторического прагматизма С. почерпнул из сочинений Фукидида, а моралистическая точка зрения, которою проникнуты все его сочинения, принадлежит ему самому. Первое сочинение С.: «Катилина», написанное около 44-43 гг., в историческом отношении далеко не безупречно: не смотря на изобилие материалов, которые могли быть у автора, его повествование весьма неполно и дает меньше сведений, чем напр. сочинение Цицерона, Плутарха и Дионисия. Кроме того, книга С. страдает отсутствием беспристрастия: так напр., он умалчивает о многих действиях Цицирона, из видимого нерасположения к нему, и, напротив, не скрывает своих симпатий к Цезарю, о котором говорит с особенной любовью. Замечательно что сочинение С. литературными достоинствами и в особенности искусством, какое обнаружил С. в уменье переплетать исторические события с нравственными рассуждениями и психологическими картинами. Другое сочинение С.: «Югурта», написанное, вероятно, около 41 г., стоит гораздо выше и по тщательному собиранию материала, и по исторической точки зрения на дело, и по верности изображения характеров, и по отделке сочинения в частях и в целом. Историческое беспристрастие автору удалось сохранить, хотя и заметно, что это сочинение писал человек партии, отъявленный демократ и непримиримый враг олигархии: он показывает, как выродилась ко времени Мария римская аристократия, которую можно было без особенного труда подкупить всякому интригану и которая ради личных выгод жертвовала интересами и честью государства (известны слова Югурты: «Продажный город, который тотчас погибнет, как только найдет покупателя!»). С особенным сочувствием С. относится к энергическому представителю римской демократии, Марию. В этом сочинении исторический талант писателя высказался в полном блеске и в искусстве рассказа; в уменье представить в речах, влагаемых в уста действующих лиц, общую картину политического положения и настроения массы в данную минуту. После этого сочинения были написаны дошедшие до нас в отрывках «Истории», в 5 книгах. Кроме исторических сочинений, с именем С. дошли до нас два письма его к Цезарю («Duae epistolae ad Caesarem senem de republica») и «Декламация против Цицерона» («Declamatio in Ciceronem»); но в настоящее время эти сочинения признаются риторическими упражнениями последующего времени. Несмотря на значение трудов С., он не находил единодушного признания в римской литературе. Против него высказывались самые резкие суждения, вследствие разлада между его прошлой небезупречной жизнью и нравственными размышлениями в его сочинениях; ему приписывались самые омерзительные пороки (напр. грамматиком Ленеем, а также в пасквильной речи «Declamatio in Sallustium»); его же, за несоответствие морали с жизнью, упрекают отцы церкви, как Лактанций, и позднейшие римские писатели, как Макробий и Симмах. Кроме того, Саллюстий подвергался нападкам за риторически колорит повествования, за употребление древних слов, затемняющих смысл, за темноту языка, происходящую от сжатости (obscura brevitas). Не смотря на эти неблагоприятные отзывы, С. пользовался во время империи большой популярностью и имел репутацию лучшего римского историка: его изучали в риторских школах и особенно любили грамматики за его архаизмы; даже сжатость его языка, Sallusliana brevitas, восхвалялась Квинтилианом. При Адриане сочинения С. были переведены на греческий язык ритором Зиновием. И в средние века моралистическое направление сочинений С. приобретает ему многочисленных почитателей, о чем свидетельствует и множество дошедших до нас списков «Катилины» и «Югурты». Лучшие из дошедших до нас списков сочинение С. – два парижских и базельский – все три Х-го стол. Важнейшие из старинных изданий С.: первое издание в Венеции 1470 г., вышедшее в том же году издание в Риме, первое парижское издание 1509 г., издание Карриона в Антверпене 1573 г., издание Корте в Лейпциге 1724 г. Более новые издания: Gerlach (Базель, 1833 – 1831 и 1852), Kritz (Лпц., 1828, 1853), Dietsch (Бррл., 1859), Jacobs-Wirz (10 изд., Берл., 1894), Jordan (3 изд., 1887). Maurenbrecher издал все отрывки «Истории» С. (Лиц., 1893). Ср. Ch. de Brosses «Vie de Salluste» (в 3-м т. его "Hlstoire de la repubilque Romaine dans le cours du Vllе siecle par Salluste, Дижон, 1777); Vogel, «De C. Sallustii Crinpl vita, moribus ac scriplis» (Майнц, 1857); Gerbach, «Ueber den Geschichtsschreiber C. Salliistius Сrispus» (Базель, 1831); Dreis, «Ueber Sallust als Geschichtsschreiber» (Итцегое, 1845); Touffel, «Ueber S. und Tacitus» (Тюбинг., 1868); ст. Новоселова в «Журн. Мин. Нар. Просв.» (1862, авг. и сент.); ст. Бабста в «Пропилеях» (I, стр. 223); Nisard, «L'historien Salluste» (Пар., 1879). На немецкий яз. соч. С. переводили Cless (3 изд., Берл., 1882) и Holzer (Штутг., 1868), на русский – В. Рудаков (СПб., 1892 – 93).

    Салон

    Салон (франц. salon, от итальянск. salone – большая зала) – комната, служащая для приема гостей. В истории парижского общества, начиная с XVII в., С. играют немаловажную роль. Название С. присвоено устраиваемым в Париже большим ежегодным выставкам новейших произведений искусства, вследствие того, что эти выставки первоначально (в XVII и XVIII стол.) происходили в большой зале Луврского дворца.
    Салоны – во Франции играли в прежнее время видную роль в истории литературы и политики. Это – кружки, группировавшиеся вокруг какой-либо выдающейся женщины, царицы салона, блестевшей остроумием, талантливостью или красотою. В С. собирались выдающиеся представители науки, искусства и политики, и вели, в изящной форме, беседы по вопросам политики и литературы. До известной степени, таким образом, С. заменяли нынешнюю печать в выражении общественного мнения. Здесь зарождались веяния и требования, вырабатывавшиеся потом в целые системы и налагавшие свой отпечаток на литературу и общество. Явление, подобное франц. С., можно видеть в истории Афин, где у некоторых гетер собирались выдающиеся современники: такова была в особенности Аспазия, у которой сходились Перикл, Сократ, Алкивиад и др. и обсуждались различные вопросы философии и политики; она давала уроки риторики. И в византийской истории встречаются подобные собрания поэтов, музыкантов и др. артистов. Образование французских С. относится к XVI и особенно к началу XVII в., когда женщина в высшем обществе Франции делается предметом особого культа и около ее образуется круг поклонников. Первые С. посипи исключительно литературный характер. Маргарита шотландская и Маргарита наваррская в XVI в. были из числа первых женщин, дом которых служил сборным местом для поэтов и ученых. Одним из первых и наиболее блестящим в XVII в. был С. Рамбулье, сделавшийся сборным пунктом всех хорошо воспитанных, остроумных людей. Его душою была хозяйка, маркиза Рамбулье; в ее отеле собирались Корнель, Ротру, Скюдери, Малерб и др.; этот С. оказал благотворное влияние на развитие франц. литературы. К началу XVII в. относится также С. г-жи Поле, пользовавшийся в Париже большой известностью и посещавшийся королем Генрихом IV. Из великосветских С. того века блистал еще С. г-жи Бурдоне, в Пале-Рояле. К С., в которые был открыт доступ и буржуазии, относится С. m-lle де Скюдери, у которой собирались Шапелен, Саразен, г-жи де Севинье, Скаррон, читались стихи и др. литературные произведения, обсуждались события дня и т. п. Размножившиеся при Людовике XIV С., большая часть которых отличалась вычурным тоном, жеманством и пустозвонством, осмеяны Мольером в комедии «Precieuses ridicules». Последние годы царствования Людовика XIV не благоприятствовали развитию общественной жизни, но при регентстве С. вновь появились, более блестящие, чем когда-либо. В XVIII в. сюда начинают проникать новые идеи, и С. получают политическое значение. В отеле Сюлли появлялся Вольтер; в отеле Виллар собиралась вся знать; С. супруги маршала Бово, известный независимым образом мыслей, поддерживал находившегося в опале Шуазеля, а впоследствии Неккера; С. супруги маршала д'Анвиль был одним из первых, где свободно разбирались философские вопросы; хозяйка его была предана идеям Тюрго и покровительствовала Вольтеру. В С. герцогини Эгильон находили убежище преследуемые философы; им же оказывал покровительство С. г-жи Гудето. С. в Тампле, хозяйкой которого была г-жа де Буффлер, любовница принца Конти, отличался богатством своих приемов. С. г-жи Граммон, сестры Шуазеля, является первым истинно политическим С.: он представлял собою род тайного комитета, куда каждый являлся с отчетом и где велись рассуждения о государственных делах. Некоторую политическую роль играл и С. г-жи Рошфор. Финансовая знать собиралась в С. Самюэля Бернара, Ло, Пленеф, Трюден, Ла-Попелиньер. Чисто литературный характер имели С. д'Эпине, Дюдеффан, Леспинасс; здесь вокруг блестящих хозяек собирались философы и вообще остроумные люди; эти С. имели такое же влияние на литературу, как С. г-жи Рамбулье. К началу революции С. представляли собою уже как бы переход к революционным клубам; таковы были в 1789 г. С. Неккер, где собирались Сиейс, Кондорсе, Талейран, аббат Делиль и др. и блистала дочь хозяев, впоследствии г-жа де Сталь; С. Богарне, Жанлис, Гельвециус, в котором бывали Вольней, Сиейс, Бергасс, Манюель, Кабанис; С. г-жи Панкук, где собирались Мармонтель, Соден, Лагарп, Фонтан, а также Баррер, приносивший с собою революционный элемент, которого в то время по мог избежать ни один С.; С. Жюли Тальма, супруги знаменитого актера, откуда впоследствии Наполеон направлял переворот 18 брюмера; С. г-жи Кондорсе, бывший как бы центром всей мыслящей Европы; здесь считали долгом бывать все выдающиеся ученые иностранцы. После 1790 г. С. сменились клубами; первые, как собранья людей небольшого круга светского общества, оказывались недостаточными для потребностей времени. Последним С., уже исключительно политическим, является С. г-жи Ролан, который был блестящим очагом революции; у ее бывал сначала Робеспьер, затем ее дом сделался центром партии жирондистов. После переворота 9 термидора вновь появились С.; наиболее блестящим из них был С. г-жи де Сталь, во время террора принимавшая гостей в замке Коппе, близ Женевы; теперь у нее собирались все выдающиеся деятели эпохи директорш – Бенжамен Констан, Талейран, Карно, Бонапарт, Барбе-Марбуа, Буасси д'Англа, г-жи Крюденер, Рекамье. При первом консуле С. г-жи де Сталь делается очагом оппозиции, хотя там появлялись и приверженцы правительства, братья консула, министры и т. д. Изгнанная во время империи из Франции, г-жа Сталь вернулась в Париж в 1814 г. и восстановила свой С., где бывали Бенжамен Констан, аббат Прадт, Лафайет, Фуше, Веллингтон. Блестящий С. г-жи Таллиен во время директории несколько напоминал времена регентства; в С. Сюар собирались ученые и светские люди. При Наполеоне I, когда политическая свобода во Франции была сильно стеснена, С. потеряли свое прежнее значение; единственной приманкой в С. является женская красота. Прежний блестящий С. возрождается в эпоху реставрации и вновь начинает играть выдающуюся роль. С. г-жи Лебрен являлся местом собрания старых легитимистов; у барона Жерара собирались главным образом писатели, артисты, художники и др. Блестящий С. г-жи Ансело являлся в конце эпохи реставрации как бы путем в академию; там собирались литературные и другие знаменитости, как Викт. Гюго, Альф. де-Виньи, Эмиль Дешан, Шатобриан, Консидеран, кн. Чарторыйский, кн. Полиньяк. С. Шарля Нодье объединял собою главным образом писателей новой школы – Виктора Гюго, Мюссе, Алекс. Дюма, Дешана и др. С. Виктора Гюго, бывший вначале чисто литературным, с 1848 г. обратился в политический и просуществовал до декабрьского переворота 1851 г. С. красавицы г-жи Рекамье посещали ее многочисленные поклонники: Шатобриан, Балланш, Ампер, герц. Ноайль, Паскье, Монталамбер, Фаллу и др. В С. герцогини Абрантес собиралось небольшое общество представителей бонапартистской знати и современной литературы, напр. Люсьен Бонапарт, Бальзак; это был С. артистический по преимуществу, славившийся своею роскошью и празднествами, которые совершенно разорили хозяйку. Между С. последних лет июльской монархии выдавались С. г-жи де-Кюстин, с особым оттенком легитимистского романтизма, и С. г-жи Жирарден, посещавшийся Викт. Гюго, Готье, Мери, Гозланом и др. Во время второй республики С. имели исключительно политический характер; таков был С. депутата Флавиньи, где, кроме депутатов, собирались и иностранные дипломаты. После переворота 2 декабря появились официальные С., напр. С. государственного министра (при Фульде). С. президента законодательного корпуса, блиставший при герцоге Морни. Исключительно аристократический характер имел С. г-жи Меттерних, жены австрийского посла. С. г-жи Свечиной был сборным местом легитимистов и клерикалов. В настоящее время значение парижских С. исчезло, как и влияние их на литературу и политику. В истории русского общества также можно указать женщин, вокруг которых группировались литературные и общественные деятели. Таковы, напр., С. Д. Пономарева, А. П. Елагина, баронесса Э. Ф. Раден. Крупное политическое значение имел С. вел. княг. Елены Павловны.

    Салоники

    Салоники (в старину также Солунь, греч. Qessalonikh – Thessaloniki, турецк. Selanik, итал. Salonicchi, у болгар, и проч. южн. славян Солунь и Солун) – гл. г. Салоникского вилайета (в Турции), обнимающего собою части древних Македонии и Фракии; лежит в глубине большого Солуньского или Термейского залива, составляющего часть Эгейского моря, на склоне горы Кисса или Kopтиаша (1200 м.), при устье р. Вардара. С моря С., с многочисленными церквами и мечетями, имеет весьма живописный вид, но улицы города узки и грязны. Наибольшею чистотою отличаются европейский (или франкский) квартал и форштадт Каламария. Бывший акрополь, позднее семибашенный замок, представляет теперь жалкие развалины цитадели венецианских времен. Из числа мечетей некоторые прежде были христианскими церквами, напр. св. София, св. Димитрий, «ротунда» св. Георгия, с византийскими мозаиками. Много греческ. элементарных школ, греческая и болгарская гимназии, девичье училище, учительская семинария, еврейское главное училище. Много памятников древности: внутри цитадели развалины триумфальной арки Марка Аврелия; пропилей гипиодрома – величественная коринфская колоннада; мечеть Эски-Джаму была прежде храмом Термейской Венеры; Вардарския ворота – триумфальная арка Октавиана Августа в память победы при Филиппах; покрытая мрамором триумфальная арка Константина Вел.; множество колонн, статуй, надписей и т. п. Жит. свыше 120000, в том числе не менее половины евреев, потомков переселившихся в XVI в. из Испании (Sephardim), 25000 турок, 14000 греков, 10000 славян, 3300 «франков». 2 бумагопрядильни, 7 паровых мельниц, 1 спиртовой завод, 5 мыловаренных заводов, 1 кожевенный завод. После Константинополя С. – важнейший в торговом отношении город европ. Турции. Его гавань безопасна, удобна и вместительна; он служит складочным пунктом для товаров Македонии, которые приходят сюда по судоходному Вардару, караванами и по железной дороге. С. соединен жел. дор. с сербскою сетью (Ниш-Белград), а через нее – и с австровенгерскою. Главнейшие предметы вывоза: хлеб (в Англию, Францию, Италию и др.), табак (наполовину в Австрию), хлопчатая бумага, лес строительный и для топлива, опиум, слива, кожи, шелк-сырец (в Милан и Бруссу). Ввозятся сахар, кофе, рис, соль, керосин, каменный уголь, в особенности же хлопчатобумажные и металлические товары из Англии, шерстяные и деревянные изделия из Австро-Венгрии, кожи из Франции и Греции, растительное масло, алкоголь, мыло. Движение судов в Салоникском рейде в 1894 г.: вошло 733 коммерческих парохода, с грузом в 686060 тонн, и 3448 парусных судов, с 80599 тонн груза; вышло 758 пароходов, с 681864 тонн груза, и 3444 парусных судна, с 80988 тонн груза. Первое место занимают флаги английский и французский, затем австро-венгерский, итальянский, турецкий и греческий. Правильные рейсы австро-венгерского ллойда, Messageries Maritimes и др. Фрахтовые суда – преимущественно английские. Местопребывание ген. губернатора (вали), православного митрополита, иудейского великого хакама и многочисленных консулов иностранных наций. Банк, турецкая и австрийская торговые каморы. С. – в древности Фессалоники – основаны ок. 315 г. до Р. Хр. Кассандром, на месте еще более древних Ферм. Город был сильно укреплен и скоро сделался главною гаванью Македонии, а также главным охранным пунктом на Via Egnatia – военной дороге, которая во времена римского владычества вела из Диррахия в Византию. В С. проповедовал христианство апостол Павел и основал общину, для которой им были написаны два послания («Послания к Солунянам»). По своим торговым оборотам и богатству был одним из самых важных городов византийской империи. Феодосий Вел. казнил 7000 солунских граждан, участвовавших в восстании, за что императору пришлось подвергнуться церковному покаянию. Готы тщетно осаждали С., славяне (в VII стол.) несколько раз пытались взять его; в 904 г. им овладели сарацины и 22000 жит. продали в рабство; в 1185 г. город взята и разграблен норманнами; по взятии Константинополя латинянами он подпадает под власть маркграфа Бонифация Монферратского, который здесь основывает королевство; в 1222 г. город переходит к деспотам эпирским, в 1246 г. – к Византии, в 1423 г. – к венецианцам; в марте 1430 г. завоеван турками. С. считается местом рождения первоучителей славянских св. Кирилла и Мелодия. Ср. Rohnstock, «Saloniki und sein Нinterland» (Константинополь, 1887); Eras, "Unser Handel mit den Btalkanlandern etc. mit besonderer Berucksichtigung der Hafenstadt «Saloniki» (Лпц., 1891).

    Салтыков Михаил Евграфович

    Салтыков (Михаил Евграфович) – знаменитый русский писатель. Родился 15 января 1826 г. в старой дворянской семье, в имении родителей, селе Спас-Угол, Калязинского уезда Тверской губернии. Хотя в примечании к «Пошехонской старине» С. и просил не смешивать его с личностью Никанора Затрапезного, от имени которого ведется рассказ, но полнейшее сходство многого, сообщаемого о Затрапезном, с несомненными фактами жизни С. позволяет предполагать, что «Пошехонская старина» имеет отчасти автобиографический характер. Первым учителем С. был крепостной человек его родителей, живописец Павел; потом с ним занимались старшая его сестра, священник соседнего села, гувернантка и студент московской духовной академии. Десяти лет от роду он поступил в московский дворянский институт (нечто в роде гимназии, с пансионом), а два года спустя был переведен, как один из отличнейших учеников, казеннокоштным воспитанником в Царскосельский (позже – Александровский) лицей. В 1844 г. окончил курс по второму разряду (т. е. с чином X-го класса), семнадцатым из двадцати двух учеников, потому что поведение его аттестовалось не более как «довольно хорошим»: к обычным школьным проступкам («грубость», куренье, небрежность в одежде) у него присоединялось писание стихов «неодобрительного» содержания. В лицее, под влиянием свежих еще тогда пушкинских преданий, каждый курс имел своего поэта; в XIII-м курсе эту роль играл С. Несколько его стихотворений было помещено в «Библиотеке для Чтения» 1841 и 1842 гг., когда он был еще лицеистом; другие, напечатанные в «Современнике» (ред. Плетнева) 1844 и 1845 гг., написаны им также еще в лицее (все эти стихотворения перепечатаны в «Материалах для биографии М.Е. Салтыкова», приложенных к полному собранию его сочинений). Ни одно из стихотворений С. (отчасти переводных, отчасти оригинальных) не носит на себе следов таланта; позднейшие по времени даже уступают более ранним. С. скоро понял что у него нет призваны к поэзии, перестал писать стихи и не любил, когда ему о них напоминали. И в этих ученических упражнениях, однако, чувствуется искреннее настроение, большей частью грустное, меланхолическое (у тогдашних знакомых С. слыл под именем «мрачного лицеиста»). В августе 1844 г. С. был зачислен на службу в канцелярию военного министра и только через два года получил там первое штатное место – помощника секретаря. Литература уже тогда занимала его гораздо больше, чем служба: он но только много читал, увлекаясь в особенности Ж. Зандом и французскими социалистами (блестящая картина этого увлечения нарисована им, тридцать лет спустя, в четвертой главе сборника: «За рубежом»), но и писалсначала небольшие библиографические заметки (в «Отечественных Записках» 1847 г.), а потом повести: «Противоречия» (там же, ноябрь 1847) и «Запутанное дело» (март 1848). Уже в библиографических заметках, не смотря на маловажность книг, по поводу которых они написаны, проглядывает образ мыслей автора-его отвращение к рутине, к прописной морали, к крепостному праву; местами попадаются и блестки насмешливого юмора. В первой повести С., которую он никогда впоследствии не перепечатывал, звучит, сдавленно и глухо, та самая тема, на которую были написаны ранние романы Ж. Занда: признание прав жизни и страсти. Герой повести, Нагибин – человек обессиленный тепличным воспитанием и беззащитный против влияний среды, против «мелочей жизни». Страх перед этими мелочами и тогда, и позже (см. напр. «Дорога», в «Губернских Очерках») был знаком, по-видимому, и самому С. – но у него это был тот страх, который служит источником борьбы, а не уныния. В Нагибине отразился, таким образом, только один небольшой уголок внутренней жизни автора. Другое действующее лицо романа-"женщина-кулак", Крошина – напоминает Анну Павловну Затрапезную из «Пошехонской старины», т. е. навеяно, вероятно, семейными воспоминаниями С. Гораздо крупнее «Запутанное дело» (перепеч. в «Невинных рассказах»), написанное под сильным влиянием «Шинели», может быть и «Бедных людей», но заключающее в себе несколько замечательных страниц (напр. изображение пирамиды из человеческий тел, которая снится Мичулину). «Россия» – так размышляет герой повести – «государство обширное, обильное и богатое; да человек-то глуп, мрет себе с голоду в обильном государстве». «Жизнь-лотерея», подсказывает ему привычный взгляд, завещанный ему отцом; «оно так – отвечает какой-то недоброжелательный голос, – но почему же она лотерея, почему ж бы не быть ей просто жизнью»? Несколькими месяцами раньше такие рассуждения остались бы, может быть, незамеченными-но «Запутанное дел»') появилось в свет как раз тогда, когда февральская революция во Франции отразилась в России учреждением негласного комитета, облеченного особыми полномочиями для обуздания печати. 28-го апреля, 1848 г. С. был выслан в Вятку и 3-го июля определен канцелярским чиновником при вятском губернском правлении. В ноябре того же года он был назначен старшим чиновником особых поручений при вятском губернаторе, затем два раза исправлял должность правителя губернаторской канцелярии, а с августа 1850 г. был советником губернского правления. О службе его в Вятке сохранилось мало сведений, но, судя по записке о земельных беспорядках в Слободском уезде, найденной, после смерти С., в его бумагах и подробно изложенной в «Материалах» для его биографии он горячо принимал к сердцу свои обязанности, когда они приводили его в непосредственное соприкосновение с народной массой и давали ему возможность быть ей полезным. Провинциальную жизнь, в самых темных ее сторонах, в то время легко ускользавших от взора, С. узнал как нельзя лучше, благодаря командировкам и следствиям, которые на него возлагались – и богатый запас сделанных им наблюдений нашел себе место в «Губернских Очерках». Тяжелую скуку умственного одиночества он разгонял внеслужебными занятиями: сохранились отрывки его переводов из Токвиля, Вивьена, Шерюеля и заметки, написанные им по поводу известной книги Беккарии. Для сестер Болтиных, из которых одна в 1856 г. стала его женою, он составил «Краткую историю России». В ноябре 1855 г. ему разрешено было, наконец, совершенно оставить Вятку (откуда он до тех пор только один раз выезжал к себе в тверскую деревню); в феврале 1856 г. он был причислен к министерству внутренних дел, в июне того же года назначен чиновником особых поручений при министре и в августе командирован в губернии Тверскую и Владимирскую для обозрения делопроизводства губернских комитетов ополчения (созванного, по случаю восточной войны, в 1855 г.). В его бумагах нашелся черновик записки, составленной им при исполнении этого поручения. Она удостоверяет, что так называемые дворянские губернии предстали перед С. не в лучшем виде, чем недворянская, Вятская; злоупотреблений при снаряжении ополчения им было обнаружено множество. Несколько позже им была составлена записка об устройстве градских и земских полиций, проникнутая мало еще распространенной тогда идеей децентрализации и весьма смело подчеркивавшая недостатки действовавших порядков. Вслед за возвращением С. из ссылки. возобновилась, с большим блеском, его литературная деятельность. Имя надворного советника Щедрина, которым были подписаны появлявшиеся в «Русском Вестнике», с 1856 г., «Губернские Очерки», сразу сделалось одним из самых любимых и популярных. Собранные в одно целое, «Губернские Очерки» в 1857 г. выдержали два издания (впоследствии – еще два, в 1864 и 1882 гг.). Они положили начало целой литературе, получившей название «обличительной», но сами принадлежали к ней только отчасти. Внешняя сторона мира кляуз, взяток, всяческих злоупотреблений наполняет всецело лишь никоторые из очерков; на первый план выдвигается психология чиновничьего быта, выступают такие крупные фигуры, как Порфирий Петрович, как «озорник», первообраз «помпадуров», или «надорванный», первообраз «ташкентцев», как Перегоренский, с неукротимым ябедничеством которого должно считаться даже административное полновластие. Юмор, как и у Гоголя, чередуется в «Губернских Очерках» с лиризмом; такие страницы, как обращение к провинции (в «Скуке»), производят до сих пор глубокое впечатление. Чем были «Губернские Очерки» для русского общества, только что пробудившегося к новой жизни и с радостным удивлением следившего за первыми проблесками свободного слова – это легко себе представить. Обстоятельствами тогдашнего времени объясняется и то, что автор «Губернских Очерков» мог не только оставаться на службе, но и получать более ответственные должности. В марте 1858 г. С. был назначен рязанским вицегубернатором, в апреле 1860г. переведен на ту же должность в Тверь. Пишет он в это время очень много, сначала в разных журналах (кроме «Русского Вестника» – в «Атенее», «Современнике», «Библиотеке для Чтения», «Московском Вестнике»), но с 1860 г. – почти исключительно в «Современнике» ( В 1861 г. С. поместил несколько небольших статей в «Московских Ведомостях» (ред. В. Ф. Корша), в 1882 г. – несколько сцен и рассказов в журнале «Время»). Из написанного им между 1858 и 1862 гг. составились два сборника-"Невинные рассказы" и «Сатиры в прозе»; и тот, и другой изданы отдельно три раза (1863, 1881, 1885). В картинах провинциальной жизни, которые С. теперь рисует, Крутогорск (т. е. Вятка) скоро уступает Глупову, представляющему собою не какой-нибудь определенный, а типичный русский город – тот город, «историю» которого, понимаемого в еще более широком смысле, несколькими годами позже написал С. Мы видим здесь как последние вспышки отживающего крепостного строя («Госпожа Падейкова», «Наш дружеский хлам», «Наш губернский день»), так и очерки так называемого «возрождения», в Глупове не идущего дальше попыток сохранить, в новых формах, старое содержание. Староглуповец «представлялся милым уже потому, что был не ужасно, а смешно отвратителен; новоглуповец продолжает быть отвратительным – и в тоже время утратил способность быть милым» («Наши глуповские дела»). В настоящем и будущем Глупова усматривается один «конфуз»: «идти вперед – трудно, идти назадневозможно». Только в самом конце этюдов о Глупове проглядывает нечто похожее на луч надежды: С. выражает уверенность, что «новоглуповец будет последним из глуповцев». В феврале 1862 г. С. в первый раз вышел в отставку. Он хотел поселиться в Москве и основать там двухнедельный журнал; когда ему это не удалось, он переехал в Петербург и с начала 1863 г. сталь, фактически, одним из редакторов «Современника». В продолжении двух лет он помещает в нем беллетристические произведения, общественные и театральный хроники, московские письма, рецензии на книги, полемические заметки, публицистические статьи. Все это, за исключением немногих сцен и рассказов, вошедших в состав отдельных изданий («Невинные рассказы», «Признаки времени», «Помпадуры и Помпадурши»), остается до сих пор не перепечатанным, хотя заключает в себе много интересного и важного (Обзор содержания статей, помещенных С. в «Современнике» 1863 и 1864 гг., см. в книг А. Н. Пыпина: «М. Е. Салтыков» (СПб., 1879). Есть основание надеяться, что эти статьи-или большая их часть – войдут в состав следующего издания сочинений С.). К этому же, приблизительно, времени относятся замечания С. на проект устава о книгопечатании, составленный коммиссией под председательством кн. Д.А. Оболенского (см. «Материалы для биографии М. Е. Салтыкова»). Главный недостаток проекта С. видит в том, что он ограничивается заменой одной формы произвола, беспорядочной и хаотической, другой, систематизированной и формально узаконенной. Весьма вероятно, что стеснения, которые «Современник» на каждом шагу встречал со стороны цензуры, в связи с отсутствием надежды на скорую перемену к лучшему, побудили С. опять вступить на службу, но по другому ведомству, менее прикосновенному к злобе дня. В ноябри 1864 г. он был назначен управляющим пензенской казенной палатой, два года спустя переведен на ту же должность в Тулу, а в октябре 1867 г. – в Рязань. Эти годы были временем его наименьшей литературной деятельности: в продолжение трех лет (1865, 1866, 1867) в печати появилась только одна его статья «Завещание моим детям» («Современник», 1866, № 1; перепеч. в «Признаках времени»). Тяга его к литературе оставалась, однако, прежняя: как только «Отечественные Записки» перешли (с 1 января 1868 г.) под редакцию Некрасова, С. сделался одним из самых усердных их сотрудников, а в июне 1868 г. окончательно покинул службу и сделался одним из главных сотрудников и руководителей журнала, официальным редактором которого стал десять лет спустя, после смерти Некрасова. Пока существовали «Отечественный Записки», т. е. до 1884 г., С. работал исключительно для них. Большая часть написанного им в это время вошла в состав следующих сборников: «Признаки времени» и «Письма из провинции» (1870, 72, 85), «Истории одного города» (1 и 2 изд. 1870; 3 изд. 1883), «Помпадуры и Помпадурши» (1873, 77, 82, 86), «Господа Ташкентцы» (1873, 81, 85), «Дневник провинциала в Петербурге» (1873, 81, 85), «Благонамеренные речи» (1876, 83), «В среде умеренности и аккуратности» (1878, 81, 85), «Господа Головлевы» (1880, 83), «Сборник» (1881, 83), «Убежище Монрепо» (1882, 83), «Круглый год» (1880, 83), «За рубежом» (1881), «Письма к тетеньке» (1882), «Современная Идиллия» (1885), «Недоконченные беседы» (1885), «Пошехонские рассказы» (1886). Сверх того в «Отечественных Записках» были напечатаны в 1876 г. «Культурные люди» и «Итоги», при жизни С. не перепечатанные ни в одном из его сборников, но включенные в посмертное издание его сочинений. «Сказки», изданные особо в 1887 г., появлялись первоначально в «Отечествен. Записках», «Неделе», «Русских Ведомостях» и «Сборнике литературного фонда». После запрещения «Отечественных Записок» С. помещал свои произведения преимущественно в «Вестнике Европы»; отдельно «Пестрые письма» и «Мелочи жизни» были изданы при жизни автора (1886 и 1887), «Пошехонская Старина»-ужо после его смерти, в 1890 г. Здоровье С., расшатанное еще с половины 70-х годов, было глубоко потрясено запрещением «Отечественных Записок». Впечатление, произведенное на него этим событием, изображено им самим с большою силой в одной из сказок («Приключение с Крамольниковым», который «однажды утром, проснувшись, совершенно явственно ощутил, что его нет») и в первом «Пестром письме», начинающемся словами: «несколько месяцев тому назад я совершенно неожиданно лишился употребления языка»... Редакционной работой С. занимался неутомимо и страстно, живо принимая к сердцу все касающееся журнала. Окруженный людьми ему симпатичными и с ним солидарными, С. чувствовал себя, благодаря «Отечественным Запискам», в постоянном общении с читателями, на постоянной, если можно так выразиться, службе у литературы, которую он так горячо любил и которой посвятил, в «Круглом годе», такой чудный хвалебный гимн (письмо С. к сыну, написанное незадолго до смерти, оканчивается словами: «паче всего люби родную литературу и звание литератора предпочитай всякому другому»). Незаменимой утратой был для него, поэтому, разрыв непосредственной связи между ним и публикой. С. знал, что «читатель-друг» по-прежнему существует – но этот читатель «заробел, затерялся в толпе и дознаться, где именно он находится, довольно трудно». Мысль об одиночестве, «оброшенности» удручает. его все больше и больше, обостряемая физическими страданиями и в свою очередь обостряющая их. «Болен я» – восклицает он в первой главе «Мелочей жизни» – невыносимо. Недуг впился в меня всеми когтями и не выпускает из них. Изможденное тело ничего не может ему противопоставить". Последние его годы были медленной агонией, но он не переставал писать, пока мог держать перо, и его творчество оставалось до конца сильным и свободным; «Пошехонская Старина» ни в чем не уступает его лучшим произведениям. Незадолго до смерти он начал новый труд, об основной мысли которого можно составить себе понятие уже по его заглавию: «Забытые слова» («Были, знаете, слова»– сказал Салтыков Н. К. Михайловскому незадолго до смерти – ну, совесть, отечество, человечество, другие там еще.. А теперь потрудитесь-ка из поискать!.. Надо же напoмнить!":). Он умер 28 апреля 1889 г. и погребен 2 мая, согласно его желанию, на Волковом кладбище, рядом с Тургеневым.
    Двадцать лет сряду все крупные явления русской общественной жизни встречали отголосок в сатире С., иногда предугадывавшей их еще в зародыше. Это – своего рода исторический документ, доходящий местами до полного сочетания реальной и художественной правды. Занимает свой пост С. в то время, когда завершился главный цикл «великих реформ» и, говоря словами Некрасова, «рановременные меры» (рановременные, конечно, только с точки зрения их противников) «теряли должные размеры и с треском пятились назад». Осуществление реформ, за одним лишь исключением, попало в руки людей, им враждебных. В обществе все резче заявляли себя обычные результаты реакции и застоя: мельчали учреждения, мельчали люди, усиливался дух хищения и наживы, всплывало на верх все легковесное и пустое. При таких условиях для писателя с дарованием С. трудно было воздержаться от сатиры. Орудием борьбы становится, в его руках, даже экскурсия в прошедшее: составляя «историю одного города», он имеет в виду – как видно из письма его к А. Н. Пыпину, опубликованного в 1889 г., – исключительно настоящее. «историческая форма рассказа» – говорит он, – «была для меня удобна потому, что позволяла мне свободнее обращаться к известным явлениям жизни... Критик должен сам угадать и другим внушить, что Парамоша – совсем не Магницний только, но вместе с тем и NN. И даже не NN., а все вообще люди известной партии, и ныне не утратившей своей силы». И действительно, Бородавкин («история одного города»), пишущий втихомолку «устав о нестеснении градоначальников законами», и помещик Поскудников («Дневник провинциала в Петербурге»), «признающий не бесполезным подвергнут расстрелянию всех несогласно мыслящих» – это одного поля ягоды; бичующая их сатира преследует одну и ту же цель, все равно, идет ли речь о прошедшем или о настоящем. Все написанное С. в первой половине семидесятых годов дает отпор, главным образом, отчаянным усилиям побежденных – побежденных реформами предыдущего десятилетия – опять завоевать потерянные позиции или вознаградить себя, так или иначе, за понесенные утраты. В «Письмах о провинции» историографы – т. е. те, которые издавна делали русскую историю – ведут борьбу с новыми сочинителями, в «Дневнике провинциала» сыплются, как из рога изобилия, прожекты, выдвигающие на первый план «благонадежных и знающих обстоятельства местных землевладельцев»; в «Помпадурах и Помпадуршах» крепкоголовые «экзаменуют» мировых посредников, признаваемых отщепенцами дворянского лагеря. В «Господах Ташкентцах» мы знакомимся с «просветителями, свободными от наук», и узнаем, что «Ташкент есть страна, лежащая всюду, где бьют по зубам и где имеет право гражданственности предание о Макаре, телят не гоняющем». «Помпадуры» – это руководители, прошедшие курс административных наук у Бореля или у Донона; «Ташкентцы» – это исполнители помпадурских приказаний. Не щадит С. и новые учреждения – земство, суд, адвокатуру, – не щадит их именно потому, что требует от них многого и возмущается каждой уступкой, сделанной ими «мелочам жизни». Отсюда и строгость его к некоторым органам печати, занимавшимся, по его выражению, «пенкоснимательством». В пылу борьбы С. мог быть несправедливым к отдельным лицам, корпорациям и учреждениям, но только потому, что перед ним всегда носилось высокое представление о задачах эпохи. Литература, например, может быть названа солью русской жизни: что будет – думал С., – если соль перестанет быть соленою, если к ограничениям, независящим от литературы, она прибавит еще. добровольное самоограничение?..
    С усложнением русской жизни, с появлением новых общественных сил и видоизменением старых, с умножением опасностей, грозящих мирному развитию народа, расширяются и рамки творчества Салтыкова. Ко второй половине семидесятых годов относится создание им таких типов, как Дерунов и Стрелов, Разуваев и Колупаев. В их лице хищничество, с небывалою до тех пор смелостью, предъявляет свои права на роль «столпа», т. с. опоры общества – и эти права признаются за ним с разных сторон, как нечто должное (припомним станового пристава Грациапова и собирателя «материалов» в «Убежище Монрепо»). Мы видим победоносный поход «чумазого» на «дворянские усыпальницы», слышим допеваемые «дворянские мелодии», присутствуем при гонении против Анпетовых и Парначевых, заподозренных в «пущании революции промежду себя». Еще печальнее картины, представляемые разлагающеюся семьею, непримиримым разладом между «отцами» и «детьми» – между кузиной Машенькой и «непочтительным Коронатом» между Молчалиным и его Павлом Алексеевичем, между Разумовым и его Степой. «Больное место» (напеч. в «Отеч. Зап». 1879 г., переп. в «Сборнике»), в котором этот разлад изображен с потрясающим драматизмом – один из кульминационных пунктов дарования С. «Хандрящим людям», уставшим надеяться и изнывающим в своих углах, противопоставляются «люди торжествующей современности», консерваторы в образе либерала (Тебеньков) и консерваторы с национальным оттенком (Плешивцев), узкие государственники, стремящиеся, в сущности, к совершенно аналогичным результатам, хотя и отправляющиеся один – «с Офицерской в столичном городе Петербурге, другой – с Плющихи в столичном городе Москве». С особенным негодованием обрушивается сатирик на «литературные клоповники», избравшие девизом: «мыслить не полагается», целью – порабощение народа, средством для достижении цели – оклеветание противников. «Торжествующая свинья», выведенная на сцену в одной из последних глав: «За рубежом», не только допрашивает «правду», но и издевается над нею, «сыскивает ее своими средствами» гложет ее с громким чавканьем, публично, нимало не стесняясь. В литературу, с другой стороны, вторгается улица, «с ее бессвязным галденьем, низменною несложностью требований, дикостью идеалов» – улица, служащая главным очагом «шкурных инстинктов». Несколько позже наступает пора «лганья» и тесно связанных с ним «извещений». «Властителем дум» является «негодяй, порожденный нравственною и умственною мутью, воспитанный и окрыленный шкурным малодушием». Иногда (напр. в одном из «Писем к тетеньке») С. надеется на будущее, выражая уверенность, что русское общество «не поддастся наплыву низкопробного озлобления на все выходящее за пределы хлевной атмосферы»; иногда им овладевает уныние, при мысли о тех «изолированных призывах стыда, которые прорывались среди масс бесстыжества – и канули в вечность» (конец «Современной Идиллии»). Он вооружается против новой программы: «прочь фразы, пора за дело взяться», справедливо находя, что и она-только фраза, и, в добавок, «истлевшая под наслоениями пыли и плесени» («Пошехонские рассказы»). Удручаемый «мелочами жизни», он видит в увеличивающемся их господстве опасность тем более грозную, чем больше растут крупные вопросы: «забываемые, пренебрегаемые, заглушаемые шумом и треском будничной суеты, они напрасно стучатся в дверь, которая не может, однако, вечно оставаться для них закрытой». – Наблюдая, со своей сторожевой башни, изменчивые картины настоящего, С. никогда не переставал, вместе с тем, глядеть в неясную даль будущего. Сказочный элемент, своеобразный, мало похожий на то, что обыкновенно понимается под этим именем, никогда не был совершенно чужд произведениям С.: в изображения реальной жизни у него часто врывалось то, что он сам называл волшебством. Это – одна из тех форм, которые принимала сильно звучавшая в нем поэтическая жилка. В его сказках, наоборот, большую роль играет действительность, не мешая лучшим из них быть настоящими «стихотворениями в прозе». Таковы «Премудрый пискарь», «Бедный волк», «Карасьидеалист», «Баран непомнящий» и в особенности «Коняга». Идея и образ сливаются здесь в одно нераздельное целое: сильнейший эффекта достигается самыми простыми средствами. Немного найдется в нашей литературе таких картин русской природы и русское жизни, какие раскинуты в «Коняге». После Некрасова ни у кого не слышалось таких стонов душевной муки, вырываемых зрелищем нескончаемого труда над нескончаемой задачей. Великим художником является С. и в «Господах Головлевых». Члены Головлевской семьи, этого уродливого продукта крепостной эпохи – но сумасшедшие в полном смысле слова, но поврежденные совокупным действием физиологических и общественных устоев. Внутренняя жизнь этих несчастных, исковерканных людей изображена с такой рельефностью, какой редко достигают и наша, и западноевропейская литература. Это особенно заметно при сравнены картин аналогичных по сюжету – напр. картин пьянства у С. (Степан Головлев) и у Золя (Купо, в «Assommoir»). Последняя написана наблюдателемпротоколистом, первая-психологом-художником. У С. нет ни клинических терминов, ни стенографически записанного бреда, ни подробно воспроизведенных галлюцинаций; но с помощью нескольких лучей света, брошенных в глубокую тьму, перед нами восстает последняя, отчаянная вспышка бесплодно погибшей жизни. В пьянице, почти дошедшем до животного отупения, мы узнаем человека. Еще ярче обрисована Арина Петровна Головлева – и в этой черствой, скаредной старухи С. также нашел человеческие черты, внушающие сострадание. Он открывает их даже в самом «Иудушке» (Порфирии Головлеве) – этом «лицемере чисто русского пошиба, лишенном всякого нравственного мерила и не знающем иной истины, кроме той, которая значится в азбучных прописях». Никого не любя, ничего не уважая, заменяя отсутствующее содержание жизни массой мелочей, Иудушка мог быть спокоен и по своему счастлив, пока вокруг него, не прерываясь ни на минуту, шла придуманная им самим суматоха. Внезапная ее остановка должна была разбудить его от сна на яву, подобно тому, как присыпается мельник, когда перестают двигаться мельничные колеса. Однажды очнувшись, Порфирий Головлев должен был почувствовать страшную пустоту, должен был услышать голоса, заглушавшиеся до тех пор шумом искусственного водоворота. Совесть есть и у Иудушек; по выражению С., она может быть только «загнана и позабыта», может только устранить, до поры до времени, «ту деятельную чуткость, которая обязательно напоминает человеку о ее существовании». В изображении кризиса, переживаемого Иудушкой и ведущего его к смерти, нет, поэтому ни одной фальшивой ноты, и вся фигура Иудушки принадлежит к числу самых крупных созданий С. Рядом с «Господами Головлевыми» должна быть поставлена «Пошехонская Старина»-удивительно яркая картина тех основ, на которых держался общественный строй крепостной России. С. не примирен с прошедшим, но и не озлоблен против него; он одинаково избегает и розовой, и безусловно-черной краски. Ничего не скрашивая и не скрывая, он ничего не извращает – и впечатление получается тем более сильное, чем живее чувствуется близость к истине. Если на всем и на всех лежит печать чего-то удручающего, принижающего и властителей, и подвластных, то ведь именно такова и была деревенская дореформенная Россия. Может быть, где-нибудь и разыгрывались идиллии вроде той, которую мы видим в «Сне» Обломова; но на одну Обломовку сколько приходилось Малиновцев и Овсецовых, изображенных Салтыковым? Подрывая раз навсегда возможность идеализации и крепостного быта, «Пошехонская Старина» дает,. вместе с тем, целую галерею портретов, нарисованных рукою истинного художника. Особенно разнообразны типы, взятые С. из крепостной массы. Смирение, например, по необходимости было тогда качеством весьма распространенным; но пассивное, тупое смирение Конона не походит ни на мечтательное смирение Сатира-скитальца, стоящего на рубеже между юродивым и раскольником-протестантом, ни на воинственное смирение Аннушки, мирящейся с рабством, но отнюдь не с рабовладельцами. Избавление и Сатир, и Аннушка видят только в смерти – и это значение она имела тогда для миллионов людей. «Пускай вериги рабства» – восклицает С., изображая простую, теплую веру простого человека, – «с каждым часом все глубже и глубже впиваются в его изможденное тело – он верит, что злосчастие его не бессрочно и что наступит минута, когда правда осияет его, наравне с другими алчущими и жаждущими. Да! колдовство рушится, цепи рабства падут, явится свет, которого не победит тьма». Смерть, освободившая его предков, «придет и к нему, верующему сыну веровавших отцов, и, свободному, даст крылья, чтобы лететь в царство свободы, на встречу свободным отцам»! Не менее поразительна та страница «Пошехонской Старины», где Никанор Затрапезный, устами которого на этот ре несомненно говорит сам С., описывает действие, произведенное на него чтением Евангелия. «Униженные и оскорбленные встали передо мной осиянные светом, и громко вопияли против прирожденной несправедливости, которая ничего не дала им, кроме оков». В «поруганном образе раба» С. признал образ человека. Протест против «крепостных цепей», воспитанный впечатлениями детства, с течением времени обратился у С., как и у Некрасова, в протест против всяких «иных» цепей, «придуманных взамен крепостных»; заступничество за раба перешло в заступничество за человека и гражданина. Негодуя против «улицы» и «толпы», С. никогда не отождествлял их с народной массой и всегда стоял на стороне «человека питающегося любовью» и «мальчика без штанов». Основываясь на нескольких вкривь и вкось истолкованных отрывках на разных сочинений С., его враги старались приписать ему высокомерное, презрительное отношение к народу, «Пошехонская Старина» уничтожила возможность подобных обвинений.
    Немного, вообще, найдется писателей, которых ненавидели бы так сильно и так упорно, как Салтыкова. Эта ненависть пережила его самого; ею проникнуты даже некрологи, посвященные ему в некоторых органах печати. Союзником злобы являлось непонимание. Салтыкова называли «сказочником», его произведения – фантазиями, вырождающимися порою в «чудесный фарс» и не имеющими ничего общего с действительностью. Его низводили на степень фельетониста, забавника, карикатуриста, видели в его сатире «некоторого рода ноздревщину и хлестаковщину, с большою прибавкою Собакевича». С. как-то назвал свою манеру писать «рабьей», это слово было подхвачено его противниками – и они уверяли, что благодаря «рабьему языку» сатирик мог болтать сколько угодно и о чем угодно, возбуждая не негодование, а смех, потешая даже тех, против кого направлены его удары. Идеалов, положительных стремлений у С. по мнению его противников, не было: он занимался только «оплеванием», «перетасовывая и пережевывая» небольшое количество всем наскучивших тем. В основании подобных взглядов лежит, в лучшем случае, ряд явных недоразумений. Элемент фантастичности, часто встречающийся у С., нисколько не уничтожает реальности его сатиры. Сквозь преувеличения ясно виднеется правда – да и самые преувеличения оказываются иногда ничем другим, как предугадыванием будущего. Многое из того, о чем мечтают, например, прожектеры в «Дневнике Провинциала», несколько лет спустя перешло в действительность. Между тысячами страниц, написанных С., есть, конечно, и такие, к которым применимо название фельетона или карикатуры – но по небольшой и сравнительно неважной части нельзя судить о громадном целом. Встречаются у Салтыкова и резкие, грубые, даже бранные выражения, иногда, быть может, бьющие через край; но вежливости и сдержанности нельзя и требовать от сатиры. В. Гюго не перестал быть поэтом, когда сравнил своего врага с поросенком, щеголяющим в львиной шкуре; Ювенал читается в школах, хотя у него есть неудобопереводимые стихи. Обвинению в цинизме подвергались, в свое время, Вольтер, Гейне, Барбье, П. Л. Курье, Бальзак; понятно, что оно взводилось и на С. Весьма возможно, что при чтении. С. смеялись, порою, «помпадуры» или «ташкентцы»; но почему? Потому что многие из читателей этой категории отлично умеют «кивать на Петра», а другие видят только смешную оболочку рассказа, не вникая в его внутренний смысл. Слова С. о «рабьем языке» не следует понимать буквально. Бесспорно, его манера носит на себе следы условий, при которых он писал: у него много вынужденных недомолвок, полуслов, иносказаний – но еще больше можно насчитать случаев, в которых его речь льется громко и свободно или, даже сдержанная, напоминает собою театральный шепот, понятный всем постоянным посетителям театра. Рабий язык, говоря собственными словами С., «нимало не затемняют его намерений»; они совершенно ясны для всякого, кто желает понять их. Его темы бесконечно разнообразны, расширяясь и обновляясь сообразно с требованиями времени. Есть у него, конечно, и повторения, зависящая отчасти от того, что он писал для журналов; но они оправдываются, большею частью, важностью вопросов, к которым он возвращался. Соединительным звеном всех его сочинений служит стремление к идеалу, который он сам (в «Мелочах жизни») резюмирует тремя словами: «свобода, развитие, справедливость». Под концом жизни эта формула кажется ему не достаточною. «Что такое свобода», говорить он, «без участия в благах жизни? Что такое развитие, без ясно намеченной конечной цели? Что такое справедливость, лишенная огня самоотверженности и любви»? На самом деле любовь никогда не была чужда С.: он всегда проповедовал ее «враждебным словом отрицанья». Беспощадно преследуя зло, он внушает снисходительность к людям, в которых оно находит выражение часто помимо их сознания и воли. Он протестует, в «Больном месте», против жестокого девиза: «со всем порвать». Речь о судьбе русской крестьянской женщины, вложенная им в уста сельского учителя («Сон в летнюю ночь», в «Сборнике»), может быть поставлена, по глубине лиризма, наряду с лучшими страницами некрасовской поэмы: «Кому на Руси жить хорошо». «Кто видит слезы крестьянки? Кто слышит, как они льются капля по капле? Их видит и слышит только русский крестьянский малютка, но в нем они оживляют нравственное чувство и полагают в его сердце первые семена добра». Эта мысль, очевидно, давно овладела С. В одной из самых ранних и самых лучших его сказок («Пропала совесть») совесть, которою все тяготятся и от которой все стараются отделаться, говорит своему последнему владельцу: «отыщи ты мне маленькое русское дитя, раствори ты передо мной его сердце чистое и схорони меня в нем, авось он меня, неповинный младенец, приютит и выходит, авось он меня в меру возраста своего произведет да и в люди потом со мной выйдет – не погнушается... По этому ее слову так в сделалось. Отыскал мещанишка маленькое русское дитя, растворил его сердце чистое и схоронил в нем совесть. Растет маленькое дитя, и вместе с ним растет в нем и совесть. И будет маленькое дитя большим человеком, и будет в нем большая совесть. И исчезнут тогда все неправды, коварства и насилия, потому что совесть будет не робкая и захочет распоряжаться всем сама». Эти слова, полные не только любви, но и надежды – завет, оставленный С. русскому народу.
    В высокой степени своеобразны слог и язык С. Каждое выводимое им лицо говорит именно так, как подобает его характеру и положению. Слова Дерунова, например, дышат самоуверенностью и важностью, сознанием силы, не привыкшей встречать ни противодействия, ни даже возражений. Его речь – смесь идейных фраз, почерпнутых из церковного обихода, отголосков прежней почтительности перед господами и нестерпимо резких нот доморощенной политико-экономической доктрины. Язык Разуваева относится к языку Дерунова, как первые каллиграфические упражнения школьника к прописям учителя. В словах Фединьки Неугодова можно различить и канцелярский формализм высшего полета, и что-то салонное, и что-то Оффенбаховское. Когда С. говорит от собственного своего лица, оригинальность его манеры чувствуется в расстановке и сочетании слов, в неожиданных сближениях, в быстрых переходах из одного тона в другой. Замечательно уменье Салтыкова приискать подходящую кличку для типа, для общественной группы, для образа действий («Столп», «Кандидат в столпы», «внутренние Ташкенты», «Ташкентцы приготовительного класса», «Убежище Монрепо», «ожидание поступков» и т. п.). Мало таких нот, мало таких красок, которых нельзя было бы найти у С. Сверкающий юмор, которым полна удивительная беседа мальчика в штанах с мальчиком без штанов, так же свеж и оригинален, как и задушевный лиризм, которым проникнуты последние страницы «Господ Головлевых» и «Больного места». Описаний у С. немного, но и между ними попадаются такие перлы, как картина деревенской осени в «Господах Головлевых» или засыпающего уездного городка в «Благонамеренных речах».
    Собрание соч. С. с приложением «Материалов для его биографии», вышло в первый раз (в 9 т.) в год его смерти (1889) и выдержало с тех пор еще два издания.
    Литература о С, P., "Литературная деятельность С. " («Русская Мысль» 1889 г. № 7 – перечень соч. С.); «Критические статьи», изд. М. Н. Чернышевским (СПб., 1893); О. Миллер, «Русские писатели после Гоголя» (ч. II, СПб., 1890); Писарев, "Цветы невинного юмора (соч. т. IX); Добролюбов, соч. т. II, Н. К. Михайловский, «Критические опыты. II. Щедрин» (М., 1890); его же, «Материалы для литературного портрета С.» («Русск. Мысль», 1890 г. М. 4); К. Арсеньев, «Критические этюды по русской литературе» (т. 1, СПб., 1888); его же «М. Е. С. Литературный очерк» («Вестн. Европы», 1889 г. № 6); статья В. И. Семевского в «Сборники Правоведения», т. I; биографии Салтыкова, С. Н. Кривенко, в «Биографической библиотеке» Павленкова; А. Н. Пыпин, «М. Е. Салтыков» (СПб., 1899); Михайлов, «Щедрин, как чиновник» (в «Одесском Листке»; выдержки в № 213 «Новостей» за 1889 г.). Автограф письма С. к С. А. Венгерову, с биографическими сведениями, воспроизведен в сборнике «Путь-дорога», изданном в пользу нуждающихся переселенцев (СПб., 1893). Соч. С. существуют и в переводах на иностранные языки, хотя своеобразный стиль С. представляет для переводчика чрезвычайные трудности. На нем. яз. переведены «Мелочи жизни» и «Господа Головлевы» (в универсальной библиотеке Реклама), а на французский – «Господа Головлевы» и «Пошехонская старина» (в «Bibliotheque des auteurs etrangers», изд. «Nouvelle Parisienne»).
    К. Арсеньев

    Салтыков Петр Семенович

    Салтыков (граф Петр Семенович) – ген.-фельдмаршал; службу начал в 1714 г. рядовым солдатом гвардии и был отправлен Петром Великим во Францию, для обучения мореходству. Участвовал в шведской войне 1742 г. Во время семилетней войны, в 1759 г., был назначен главнокомандующим русскою армиею и одержал победы над пруссаками при Цюлихау и при Кунерсдорфе. Последняя победа доставила ему фельдмаршальский жезл. Во время кампании 1760 г. он заболел и сдал начальство ген. Фермеру, но в 1762 г. опять вступил в командование армиею и начальствовал ею до окончания войны; затем назначен был присутствовать в сенате, а в 1763 г. – главнокомандующим в Москву. В 1771 г., когда там стала свирепствовать чума, С. уехал из столицы, чем навлек на себя гнев Екатерины II. В 1772 г. он оставил службу и в том же году умер. Сын его, граф Иван Петрович (1730-1805), участвовал в семилетней войне и в первой войне с турками; с 1784 г. был ген. губернатором владимирским и костромским; в 1790 г., командуя войсками, действовавшими в Финляндии против шведов, блистательно окончил кампанию. В 1795 г. С., вследствие ссоры с Румянцевым, вышел в отставку, но через год назначен киевским губернатором, а затем произведен в ген.-фельдмаршалы, с назначением ген. инспектором всей кавалерии в главнокомандующим украинскою армией. С 1797 по 1804 г. был военным губернатором Москвы.

    Сальвини

    Сальвини (Томазо Salvini) – знаменитый итал. трагик, родился в 1829 г., 14 лет вступил на сцену, играл вместе с Ристори, затем на время оставил театр и посвятил себя изучению классического репертуара. В 1864 – 67 гг. играл во Флоренции, после чего организовал собственную труппу, во главе которой посетил Париж, Испанию, Америку, Вену, Берлин, Россию, везде имея блестящий успех. коронные роли С. – Гамлет, Отелло, Ромео, Орест, Паоло (в «Франческе да Римини»), Оросман (в «Заире»). С. – один из величайших артистов новейшего времени; он умеет совершенно сливаться с воплощаемым им лицом. В отличие от Росси, стремившегося прежде всего к естественности изображения, С. дает идеалистическую характеристику действующего лица. С. напеч. «Ricordi, aneddoti ed improssioni» (Милан, 1895). На русск. яз. переведены его «Несколько мыслей о сценическом искусстве» («Артист» № 14) и «Листки из автобиографии» («Артист», X, 35, 36 и 37). Теперь С. покинул сцену. Сын его, Густаво, также выдающийся артист, с большим успехом выступающий в шекспировских ролях; во главе своей труппы несколько раз выступал и в России, в последний раз – в 1898 г., в С.Петербурге.

    Сальдо

    Сальдо (от латинского saldare – выравнивать). – Между лицами (или учреждениями), состоящими друг с другом в доверительном отношении, когда одной стороне приходится затрачивать одновременно свои и чужие деньги, существует взаимный счет. Стороны, предполагающие совершить ряд последовательных сделок, соглашаются между собою в том, что все, что в течение известного периода времени будет следовать одной из них в уплату от другой, последняя удерживает у себя, обращая данные суммы, по своему усмотрению, на свои надобности или на надобности другой стороны и сообразно с этим кредитуя или дебитуя данный счет. Отношение этого рода – всегда взаимное, т. е. каждая сторона по счету может быть и должником, и кредитором. Отличительное свойство такого счета состоит в том, что он составляется из многих разнообразных по своему содержанию сделок. Вся масса статей подвергается ликвидации в условленные периоды, когда течете счета как бы приостанавливается, заключается, для взаимного зачета долгов и требований. Результатом такого расчета является известное С., т. е. чистая сумма долга или требования к данному счету. Окончательный расчет сообщается одною стороною другой для признания выведенного остатка (С.), при чем, в зависимости от того, в чью пользу оказывается С., оно классифицируется как С. дебета или С. кредита. В тех случаях, когда сторона погашает С. своего дебета или извлекает С. своего кредита (то и другое – полностью, без остатка), счет, заключаясь сам собою, оказывается сальдированным: предпринимаемое в этих случаях действие называется сальдированием счета. Расчет, препровождаемый одною стороною другой, снабжается всегда формулою Sauf erreur et omission (сокращенно – S. Е. & О.) или Salvo errore et omissione (последняя формула заменяется иногда словами: Salvo errore calculi), означающею, что ошибка (разумеется – бухгалтерская или арифметическая) в счет не ставится.

    Самара

    Самара – губ. гор., в углу Самарской луки, на лев. берегу р. Волги, при устьй р. Самары, под 53°11' с. ш. и 50°5' в. д. Город расположен на новейших образованьях, покоящихся на коренных пермских породах, которые со стороны Волги имеют песчаный характер, а со стороны р. Самары состоят из глин. В том месте, где стоит Самара, левый берег Волги выше правого и потому город в гигиеническом отношении находится в благоприятных условиях. Средняя годовая температура С. +3,6°, зимы – 9,2, весны +3,9, лета +16,2, осени +3,7. Разница между летом и зимой доходит, в средних температурах, до 25,4°, в чем и обнаруживается континентальный климат с его резкими крайностями. Осадков в Самаре выпадает больше всего в июне и июле, а затем в сентябре. Максимум числа дождливых дней приходится на лето. Сред. число дождливых и снежных дней в году 103,7: зимой 28,7, весной 22,8, летом 29,3. В течение лета в С. чаще дует зап. ветер, а затем вост. и сев.; осенью и весной направление ветра – юго-западное. Все летние ветра по своей средней температуре бывают не выше 15-18°, но в исключительных случаях абсолютная высота температура ЮВ ветра достигает 43-45° (например в голодный 1891 г.). Достаточно 2-3 дневного его господства, чтобы хлебные зерна, находясь в полном процессе налива, совершенно высохли от палящего зноя. Никогда вредоносный свойства этого ветра, несущегося со степей Арало-Каспийской низменности, парализовались в некоторой степени умиряющим влиянием лежавших на его дуги громадных лесов и роскошной луговой растительности. По словам Олеария, г. С. в 1634 г. с С и В был окружен густым лесом, теперь совершенно исчезнувшим. Жит. в С. 91659 (46627 мжч. и 45045 жнщ.). Дворян и чиновников ок. 4 тыс.; остальное население состоит из купцов, мещан и крестьян. Земли городу принадлежит 41561 дес.; она сдается в аренду под дачи, яблоневые сады, бахчи и огороды. С. – город до преимуществу купеческий, торговый, торговля ведется хлебом, салом, шерстью, лошадьми. Осенью и зимой ежедневно привозится крестьянами из отдаленных деревень пшеница (перерод и русская), рожь, овес, ячмень, просо. Хлеб сгружается в многочисленные (до 250) купеческие амбары, расположенные по берегу рек Волги и Самары. Лет 20 тому назад хлеба ежедневно по зимам привозилось не менее 15-20 тыс. возов; в последнее время, вследствие ухудшения урожаев, привоз хлеба значительно сократился. Закуплено разного хлеба в С.: в зиму 1885-86 гг. – 12619060 пд., 1886-87 г. – 7650763 пд., 1895-96 г. – 4250000 пд. За десятилетний период закупка хлеба в С. сократилась, следовательно, на 8 1/2 миллионов пуд. или на 73%; закупка перерода совратилась с 3260000 пд. до 1260000 пд., русака с 5900000 пд. до 1220000, ржи с 3087000 до 94000 пудов. В последнее время хлебная торговля опять, по-видимому, оживляется. Движение хлебных грузов за 1896 г. в г. Самаре рельсовым и водным путем выражается следующими данными: прибыло 9603000 пд., отправлено 2376000 пд.
    Таким образом за последнее время количество привозимых в С. и вывозимых хлебных грузов достигло почти той же цифры. что и в начале десятилетия. Из числа закупленного в С. хлеба. в 1896 г. было: пшеницы и полбы – 4564000 пд., ржи – 1678000 пд., овса – 166000 пд., проса и пшена – 1665000 пд., гречи – 21000 пд., отрубей – 399000 пуд. На 5 крупнейших мельницах С. размалывается хлеба (преимущественно пшеницы) 6 милл. пд., на 1 водяной мельнице – 2 милл. пуд. Развитие в крае скотоводства, преимущественно рогатого скота и овец дает С. возможность отпускать на внутренние и заграничные рынки массу сырых кож, которых в 1890 г. было отправлено 82 тыс., в 1891 г. – 105 тыс., в 1892 г. – 156 тыс., в 1893 г. – 121 тыс. пд. Три ярмарки: 1) конская, начиная с 3-й недели великого поста (15 дней), а также с красным и другим товаром, 2) с 8 по 18 июля, 3) с 15 по 25 сентября (кожи, скот, верблюжье сукно и т. д.). 22 каменных церкви. Мужская и женская гимназии, реальное училище, женская земская учительская школа, на содержание которой ежегодно ассигнуется 29423 р., духовная семинария, женское епархиальное училище, пансион для девиц, училища духовное, городское, 1 земское, 4 городских приходских, низшее железнодорожное техническое, женская школа при монастыре, 3 частных начальных школы. С. соединена жел. дор. с Сызранью, Уфою и Оренбургом. В 1897 г. сост. С. отправлено товаров 8611 тыс. пд., прибыло 10993 тыс. пд.. Пристань С. – одна из лучших на Волге; в 1897 г. сюда прибыло 956 судов, с грузом в 14297 тыс. пд.; отправлено 1491 судно (862 паровых), с грузом в 19214 тыс. пд. Находясь в безлесной стороне, С. служит значительным складом лесных материалов; к пристани ее в 1897 г. прибыло 190 плотов, с грузом в 2692 тыс. пд. Фабрик и заводов 72, с 2364 раб. и производством на 7881 тыс. руб. На средства губернского земства содержатся в городе: земская больница с родильным домом, колония душевнобольных (на 298 больных), приют для подкидышей, бактериологическая лаборатория для приготовления антидифтерийной сыворотки Ру, бактериологическая станция имени Пастера, основанная в 1886 г., богадельня с 50 призреваемыми, фельдшерско-акушерская школа. Общая сумма расходов на эти учреждения простирается до 225000 р. Александровская публич. библиотека (более 10 тыс. названий книг), с музеем древностей; две частных библиотеки и один книжный магазин; общество врачей, общество поощрения образования, имеющее капитал в 21 тыс. р., институт бесплатных думских врачей для лечения бедного городского населения (в 1897 г. было 29115 посещений больных), приемный покой. 6 банков, общество охотников конского бега, конно-железная дорога. Отделения государственного, дворянского, крестьянского и некоторых частных земельных и коммерческих банков. Памятник императору Александру II. Каменный театр; дворянский и коммерческий клубы, общественный Струковский сад; 3 типографии. Местные издания: «Губернские Ведомости», «Епархиальные Ведомости», «Самарская Газета» и «Самарский Вестник». С 1892 г. открыты народные чтения, которые в 1897 г. посетили 23788 чел. Городской комитет попечительства народной трезвости. В 1898 г. открыт народный театр, для которого строится городской думой особое здание. С 1896 г. при дирекции народных училищ открыт музей учебных пособий, с педагогической и образцовой учительской библиотекой. Доходы г. С. в 1894 г. составляли 406244 р. (с городск. недвиж. имущ. 244 тыс. руб.), расходы 426678 р.; в том числе на содерж. городск. самоуправления 35 тыс. руб., на благоустройство 101 т., на учебн. завед. 61 т., на медиц. часть 3 тыс., на пожарную команду 34 тыс.
    История. Колонизация Поволжья стала значительно усиливаться с покорением Казанского царства, в половине XVI в. Особенно энергично принялось московское правительство за постройку поволжских городов в момент усиления на Волги грабежей и разбоев казанков вольницы, бежавшей массами в Самарскую Луку с Дона и из Московского государства. Здесь они находили приют среди прибрежных густых лесов и в глубоких естественных пещерах, где они могли наблюдать за проходящими по реке купеческими караванами. Для уничтожения казацких разбоев, а также с целью защиты края от вторжения ногайцев, весной 1586 г. был построен город С., имевший первоначально военно-стратегическое значение, но получивший с течением времени и торговое значение, вследствие усилившейся в конце XVI в. навигации, особенно когда в XVII веке из Москвы на Яик проторился путь через С., где устроена была таможня. В 1645 г. ведено вылить для С. вестовой колокол, который был повешен в городе на крепостной башни и в случай опасности должен был будить набатным звоном окрестных жителей. Из описи г. С. с уездом в 1647 г., а также из состава населения его видно, что город имел посредствующее значение для верхового и низового Поволжья: среди посадского его населения встречаются прозвища: «Чебоксаренин», «Казанец», «Черноярец». Жит. в С. числилось тогда 317. В 1788 г. С. был приписан в качестве уездного города к Симбирскому наместничеству; с 1851 г. стал губернским городом.
    Самарский уезд лежит в сев. зап. части губернии. Площадь у. разделяется р. Самарой почти на две равные части: сев. и южн., при чем эта раздельная черта служит также границею и двух различных, по своему орографическому значению, половин. По правую сторону р. Самары местность холмистая и пересекается возвышенностями, сопровождающими правые берега pp. Самары, Кинеля и Сока, тогда как по левую – она имеет смешанный характер и служит как бы переходной ступенью к степной полосе; только в некоторых местах (в Дубово-Уметской вол.) пересекается разветвлениями С. гряды. Долинами рек и ручьев определяется и направление горных кряжей и их разветвлений. Главнейший из этих кряжей тянется по правую сторону р. Сока и называется Сокскими горами, тянущимися в виде округленных бугров с пологими откосами от самых вершин реки до впадения в Волгу, где они заканчиваются против С. Луки Царевым курганом. В связи с этой грядой в треугольнике, образуемом направлением течения трех рек: Сока, Кинеля и Самары, тянется другая возвышенность – Сокольи горы, заканчивающиеся в 2 вер. выше р. Самары скалой Вислым камнем, состоящим из известняка и серого ноздреватого песчаника; третья Самарская гряда тянется по прав. сторону р. Самары и параллельно с ней по правому берегу р. Кинеля – Кинельская гряда. Наибольшая высота площади в сев. части у. равняется 683 фт. (с. Сырейка), в южн. – 414 фт. (с. Воскресенское). Все горные возвышенности по своему геогностическому характеру и пластическому очертанию весьма сходны между собой. Горная порода в них – юрский известняк, во многих местах обнаженные, местами лежащий под мергелем; в пластах их заключаются гипсовые толщи. Геологический состав почвы С. у. носит на себе характер высохшего дна Арало-Каспийского моря, особенно южн. его части, где солончаковые и песчаные пространства, а также, до сих пор находимые в земле, морские раковины, служат живыми доисторическими свидетелями ее происхождения. Площадь уезда имеет общее склонение на запад, что ясно обозначается и падение рек, протекающих по уезду. У. весьма мало орошен текучими водами. Волга течет в пределах у. только по зап. его окраине, на протяжении 133 вер. Все реки скверной части уезда (Самара с Кинедем и Сок с Кандурчей) отличаются многоводностью, что поддерживается, главным образом, искусственными средствами: плотинами, запрудами и т. п., без чего в летнее время реки эти потеряли бы всякое значение. Из притоков Волги в южн. части у. протекают pp.: Моча, Безенчуг и Чагра, в летнее время весьма мелководные. Большинство озер С. у. расположены вблизи Волги, В южн. части его находится большое оз. Башкирское с другим озером болотом Майтугой, растущие среди последнего камыши служат материалом для плетней и топливом, а распространяющиеся из него миазмы – источником лихорадок. Вся площадь С. у. покрыта слоем суглинистого чернозема, достигающего в южн. части до 11/2-2 арш. глуб., в сев. утончающегося до 1/2 и даже 1/4 арш.; подпочва глинистая, местами песчано-глинистая. На гористых местах (в вол. Липовской, Каменской, Петропавловской) чернозем, смываемый дождевой водой, почти совершенно отсутствует и заменяется красной глиной. Характеристической особенностью сев. части у. служит существование лиственных и хвойных лесов, граница которых в последнее время отодвигается все далее на С; в южн. части, наоборот, замечается совершенное отсутствие леса и только по лев. берегу Волги тянутся узкой полосой породы лиственного леса: дуба, клена, липы, ивы и др. С. стал заселяться главным образом с XVIII ст. Колонизация его еще не закончилась и в настоящее время. Когда в 1847 – 50 гг. ставропольские калмыки, составлявшие особый иррегулярный казачий полк, переведены были на Оренбургскую линию, на пустующие земли были поселены малоимущие дворяне, в числе 120 семей; затем в 1858-65 гг. из Германии сюда переселились, по приглашению правительства, немцы (менониты). С 1878 по 1885 г. в уезде образовалось 7 новых деревень из отставных нижних чинов и переселенцев из Киевской губ. Жители в уезде 265691 (128766 мжч. и 136975 жнщ.); крестьяне составляют 70% общего числа населения. Крестьянских дворов 37408, размещенных по 352 селениям, из которых собственно сел с церквами 79. Русских селений 314, немецких 24, эстонских 5, татарских 9. По этнографическому составу население очень пестро: великороссы составляют 81,1%, малороссы – 3,3, немцы – 3,5, эстонцы – 0,8, чуваши – 4,3, татары – 7%. Многочисленная группа мордовского населения совершенно ассимилировалась с русским и потому не может быть выделена. Площадь у. равняется 1315822 дес., в том числи удобной земли 1192347 десятин. Частным владельцам принадлежит 224619 дес., казне 75097 дес., удельн. ведом. 402590 дес., городскому общ. 8126 дес., крестьянам 481915 дес. Главное занятие жителей – земледелие. Из 32915 надельных домохозяев самостоятельно занимаются земледелием 25725; бесхозяйные дворы составляют 8,5%. В среднем земли приходится по 6, 5 дес. на ревизскую душу, по 4,5 дес. на наличную. Усадебной, выгонной и пастбищной частновладельческой земли числится 166362 дес., луговой 31006 дес., лесной 27250 дес.; усадебной и пахотной крестьянской земли 381549 дес., сенокосной 48752 дес., выгонной 42407, лесной 17107 дес. Крестьянами арендуется вненадельной земли 200389 дес. и на 388822 р. покосов и пастбищ. Трехпольная система хозяйства обнимает 75% всей пахотной площади, однопольная 15,3, четырехпольная 5, 9, двухпольная 3,5%. Рожью засевается до 100 тыс. десятин; средний урожай ее сам 5 – 6; пшеница (русская и перерод) высевается больше в южн. части у., где она составляет главный предмет хлебной торговли; в сев. части у. господствующими культурными злаками в яровом поле служат овес, греча, полба, ячмень, лен и конопля. Рабочего скота 85114 год., коров 51263, овец 215976, свиней 20342. Внеземледельческими промыслами занимаются 8535 чел., отхожими – 1085 человек. Наибольшее число промышленников – сапожники, портные, шерстобиты, бондари и кузнецы. Всех торгово-промышленных заведений, принадлежащих крестьянам, 1089, частным лицам – 192; из них водяных и ветряных мельниц 767, паровых механических 7, фабрик и заводов 84, чайных лавок 17, винных 68. Дачных помещений 69. Начальных сельских одноклассных училищ 73, двуклассных 5, школ мин. нар. просв. 9, школ грамоты 129. Кроме того 3 низшие профессиональные школы: садоводства и огородничества, ремесленная и сельскохозяйственная. Учащихся всего 8345 (об. пол.). Больниц 4, с 85 кроватями. Амбулаторий 7, врачей 10, фельдшеров 28, фельдшериц акушерок 16; Земский сбор составлял в 1856 г. 362344 р. (с земель 153 т. р., с торгово-промышленных завод. 64 т.); расходы – 360032 р., в том числе на земское управление 30 тыс. р., на школы 58 тыс., на медиц. часть 52 тыс., на уплату долгов 118 тыс. руб.
    И. Кр.

    Самарий

    Самарий (Sm) – один из наиболее редких и потому столь мало исследованных ыхимических элементов, что в настоящее время можно даже сомневаться в его химической самостоятельности. Он был открыт Лекок де Буабодраном (1879), путем спектрального анализа, в минерале самарските (из сев. Каролины) и затем найден также в ортите и др. редких минералах. Более подробно соединения Sm изучены и описаны Клеве. Если окиси Sm придать – как то принято – формулу Sm2O3, то атомный в с его будет равен 150. По трудной растворимости двойной соли 2Sm2(SO4)3. 9K2SO4.ЗH2O в насыщенном растворе серно-калиевой соли Sm относится к церитовой группе и ближе всего подходит к дидиму; при разного рода фракционированных осаждениях он выпадает ранее последнего. Окись Sm2O3 – желтоватый (или белый) неплавкий порошок, растворимый в кислотах с образованием солей. Эти последим обыкновенно желтого цвета и дают в растворах характерный спектр поглощения с главными полосами поглощения, соответствующими длинам волн в 472-486, 417, 500 и 599 mm. Соли: SmCl3.6H2O, Sm(NO3)3.6H2O, Sm2(SO4)3.8H2O – кристаллические, растворимые в воде вещества. Кроме этих и некоторых других простых солей известен еще ряд двойных.
    В. Я. Бурдаков.

    Самарин Иван Васильевич

    Самарин (Иван Васильевич, 1817-1885) – знаменитый артист московского драматического театра; сын крепостного, учился в моек. театральном училище, где на него обратил внимание преподаватель драматического искусства, знаменитый актер М. С. Щепкин. В 1832 г. С. был допущен к дебюту и сразу сделался любимцем московской публики, но продолжал усердно работать под руководством Щепкина. Выполняя иногда самые ходульные роли в наводнивших тогда нашу сцену переводных мелодрамах, С. всегда оставался прост, не прибегая ни к натянутым эффектам, ни к грубому гаерству. С амплуа первого любовника он мало-помалу перешел на роди, которые прежде составляли исключительно удел Щепкина. Из шекспировских ролей С. выступал в Лире, Шейлоке и Гамлете. Благодаря его стараниям, на московской сцене были поставлены не игранные до тех пор в России пьесы Шекспира: «Укрощение строптивой», «Много шуму из ничего», «Виндзорские кумушки» и «Зимняя сказка». Как преподаватель драматического искусства, сначала в театральной московской школе, потом в консерватории, С. подготовил таких артисток, как Никулина, Федотова и др. Он требовал от своих учеников серьезного и обдуманного изучения ролей, осмысленности каждого шага, жеста и движения. Из его пьес «Утро вечера мудренее» и «Перемелется, мука будет» весьма сценичны и не лишены литературных достоинств; имел успех и его «Самозванец Луба». См. ст. Д. Коропчевского в «Ежегоднике Имп. театров. Сезон 1896-7» (кн. 2 Прил., СПб., 1898); М. Карнеев, «Биографич. очерк И. В. С.» (М., 1882).

    Самарканд

    Самарканд – обл. гор. в Туркестане, админ. центр Самаркандской обл. и важнейший населенный пункт долины р. Зеравшана, под 39°39'14,5" с. ш. и 66°57'36" в. д. от Пулкова, в 7 вор. от левого бер. р. Зеравшана, у юго-западных склонов возвышенности Чупан-ата, между оросительными каналами Даргом и Сиоб. Благодаря сравнительно большой высоте (2259 фт. над ур. океана), С. отличается более прохладным климатом, чем другие туркестанские города, расположенные среди низменностей. Средняя темп. года ок. +13° Ц., самого холоди, мес. – января (ок. 0°), самого жаркого (+ 26,1°); ср. темп. зимы около 1°; морозы, хотя очень редко, доходят до – 20°; жары достигают + 37,2° в тени. Осадков в течение года около 300 мм.; наибольшее их количество приходится на март и апрель (около 70 – 80 мм.); с пеня по сентябрь дождей почти вовсе не бывает. В конце февраля или в самом начале марта нередко зацветают деревья (тополь, карагач, миндаль, абрикос) и распускаются листья (калина, жимолость и пр.). Из болезней сильно распространена малярийная лихорадка. С. состоит из двух частей – русской и туземной. Русская часть города основана от. 1871 г. и занимает территорию в 229 дес., с населением, вместе с войсками, около 15 тыс. (до 80% русских, ост. нас. чрезвыч. смешанное – таджики, узбеки, евреи, немцы, татары, армяне и проч.). Туземная часть С. занимает 4629 дес. (из них под садами 4264 дес.), с населением около 40 тыс.; по переписи 1897 г. всего в С. жителей 54900 (31706 мжч. и 23194 жнщ.). Широкие шоссированные улицы, обсаженные деревьями и обильно поливаемые из оросительных канав, обилие зелени, главным образом одноэтажные дома, красивые здания военного клуба и дома военного губернатора, великолепный Абрамовский бульвар отделяющий русский С. от туземной части города. скверы и парк придают русской части С. благоустроенный и даже красивый вид. Домов 442 (1892), строений жилых 829, нежилых 986, в том числе из сырцового кирпича 1792, каменных 12 и смешанных 7. Отдел. госуд. банка, метеорол. и гренажная станции, древесный питомник. Женская гимназия, городское 4-х классн. учил., мужск. и женск. приходские училища, русско-туземное училище, железнодорожное училище, собор, театр, библиотека офиц. собр. (1500 тт.), книжный магазин, 2 пивоварен. завода, несколько винодельных заведений, 2 водочн. завода, зав. минор, вод, мельницы и проч. В 1891 г. магазинов и лавок было 69. В туземной части С. (в 1893 г.) частных домов 5298, казенных 5 и общественных 172, лавок 1169, караван-сараев 28. Ценность недвижимых имуществ в С. (русских и туземных) составляла в 1894 г. 4077681 р. Городской доход 147548 р., расход 93099 р. Русско-турецкая школа, 21 медресе (высш. мусульманск. учил.), 83 мектеб (нач. мусульманск. учил.), 8 еврейских хедеров. Мечетей 86; синагога. Население состоит главным образом из узбеков, таджиков и местных евреев; узбеки – магометане суннитского толка, таджики – шиитского. Туземный С. представляет обычный вид среднеазиатского города; улицы, за немногими исключениями, узкие, извилистые, немощные, дома глинобитные и фахверковые, без печей и окон на улицу, с плоскими земляными крышами. При скученности городских построек, древесные насаждения и цистерны с водой (хоуз) встречаются не часто. Четыре базарные площади, 2 сквера. Туземная часть города является средоточием промышленности и торговли С.; помимо более крупных винокурен, кожевенных и кишечных заводов, здесь имеется множество мелких ремесленно-промышленных заведений, производительность которых, в общем, довольно значительна. Базары по воскресеньям и средам, при большом съезде туземцев из окрестностей города. По данным за 1897 г., торговые обороты туземного города, составили 13461350 р., а русского – 2238400 р. Главнейшие предметы вывоза: хлопок, рис, шелк и шелковые ткани (самаркандские покрывала), кожи, фрукты, лошади, бараньи кишки, вино. С. – самый крупный винодельный центр во всем Туркестане; здесь производится до 60 тыс. ведер вина. Значение С. несколько упало c продолжением Закаспийской жел. дор. до Ташкента и Андижана; раньше он был складочным пунктом для всех товаров, направлявшихся в Ташкент и Фергану. В пределах туземного города расположены исторические памятники С., делающие его самым замечательным, в историко-археологическом отношении, городом во всей средней Азии и привлекающие множество туристов и ученых. Таковы: 1) Шах-Зинда (в перев. «живой царь») – мечеть; построена в половине XIV в. Тимуром (Тамерланом) в честь распространителя ислама в С. Кусама-ибн Аббаса, сына дяди Магомета, умершего здесь, по преданию, в 56 г, гиджры (в конце VII в.). Построенные в разное время здания поднимаются двумя рядами по склону высота Афросиаба и соединены открытым, с перекинутыми через него арками, коридором и 29 саж. длиной. По обе стороны коридора расположены мечети, часовни, мавзолеи и помещения для учеников; высокий конец его замыкается круглым залом без крыши. В зданиях мечети погребены родственники Тимура и его сподвижники. Гробница Кусама находится в особой мечети, за стеной с деревянной решеткой, отпирающейся раз в 10 лет для приведения в порядок могилы. Наружные, а у некоторых зданий и внутренние стены, арки, колонки, фронтоны и т. п. покрыты разноцветными, гладкими и рельефными, превосходного узора мелкими изразцами, образующими, в красивом сочетании зеленого, голубого, синего, белого, лилового, красного и гранатового цветов, дивные рисунки, переплетенные изразцовыми же, разных цветов, надписями (на арабском яз., старинными почерками сюльси и зюльфи), изображающими имена Бога, изречения, стихи и тексты из Корана и проч. По сложности, красоте и разнообразно орнаментов, по изящным контурам и линиям построек, свежести и чистоте красок изразцов Шах-Зинда является, несмотря на повреждения от времени, землетрясений и пр., одним из наиболее замечательных памятников восточного зодчества в Средней Азии. 2) Гур-Эмир (могила повелителя) – знаменитый мавзолей на могиле Тамерлана, массивный восьмигранник, увенчанный громадным голубым изразцовым куполом, с надгробным памятником Тимура из нефрита. 3) Тилля-каримадраса (высш. мусульм. учил.), на площади Ригистан, почти в центре базара, в туземн. С. Тилля-кари (раззолоченная) построена в 1618 г. эмиром Ялангтушем Багадуром; в главном фасаде ее высокая квадратная арка, носящая следы изразцовой облицовки; по бокам ее стены, заканчивающейся круглыми высокими минаретами; стены и минареты облицованы изразцами, образующими изящные рисунки. На небольшом дворе, в который ведут 3 ворот, расположено 25 келий для мулл и учеников и мечеть, увенчанная высоким куполом; свод и стены в мечети расписаны разноцветными узорами и золочеными арабесками, а панели облицованы серым мрамором. 4) Шир-Дар (украшенная львами), на той же площади, построена в 1616 г. тем же эмиром Ялангтушем. Название свое получила от изображенных на фронтоне двух львов, едва различаемых ныне вследствие сильно пострадавшей изразцовой мозаики; по обе стороны главного фронтона с. аркой тянутся стены, оканчивающиеся двумя наклонными минаретами; над зданием, с боков, два купола. Три двери ведут в мечеть и в небольшой двор, кругом которого в нисколько ярусов расположены помещения для мулл и учеников. Все стены здания облицованы превосходными изразцами ярких цветов, образующими тысячи разнообразных узоров, надписей и проч. 5) Улуг-бек, также на площади Ригистан, постр. в 1434 г. внуком Тамерлана, эмиром Мирзой Улуг-беком. Главное, сильно обветшавшее здание состоит из грандиозной арки, по бокам коей возвышаются два минарета, наклоненные в стороны от здания; фронтон покрыть художественными изразцами. Через арку вход в небольшой двор, по сторонам которого помещения для учеников и мулл; цоколи надворных помещений облицованы серым мрамором. На левой стороне двора невысокий минарет, а близ него развалины башни, которая, по преданию, служила Улугбеку обсерваторией для занятий астрономией; обсерватория эта была известна всему Востоку. 6) Мечеть Биби-Ханым, на базарной хлебной площади; построена Тамерланом в 1399 г., в честь любимой жены его, Сарай-мульк-ханым, носившей прозвище Михрбан, т. е. благотворительницы. Здание мечети сильно пострадало от землетрясений и времени и находится в полуразрушенном виде, но все-таки представляет один из лучших памятников древнего зодчества в С. Главное здание мечети, с двумя арками, остатками минаретов и грандиозным, ныне полуразрушенным куполом, облицовано разноцветными (с преобладанием синего, голубого и белого цветов), разнообразнейших рисунков, изразцами; цоколь и панели мраморные. На той же площади, где стоит мечеть, находится мавзолей над 5 могилами, между которыми главное место занимает могила Биби-ханым. Среди двора мечети колоссальный (31/4 арш. длины) пюпитр, в форме полураскрытой книги, из серого мрамора, украшенные рисунками и надписями. Он служил подставкой для Корана при чтении его и находился прежде в мечети. 7) Памятник Шейбани-хана, во дворе мадрасы его имени; он представляет огромный (9 арш. х 8 х 31/4) параллелепипед из серого мрамора, на котором установлены надгробные плиты (31), покрытые рисунками и надписями, над могилой Шейбани и его родственников. Главный надгробный камень над могилой Шейбани, найденный по взятии С. в цитадели, ныне находится в СПб. в Эрмитаже, 8) Кок-таш (зеленый камень) – параллелепипед (4 арш. 9 врш. х 2 арш. 11/2 врш. х 14 врш.) из темно-серого мрамора, употреблявшийся еще Тамерланом в качестве трона, находится в Самаркандской цитадели, в бывшем ханском дворце, обращенном ныне в артил. склад. На камень этот поднимали на белой кошме бухарских эмиров, при восшествии их на престол. 9) Мадраса Ходжа-Ахрар, в 4 в. от С.; постр. в XV в. у могилы чтимого всем мусульманством средней Азии Ходжи-Ахрара, потомка Омара, умершего в 1489 г. Стены здания облицованы разноцветными изразцами. Над могилой святого квадратный памятник серо-черного мрамора (141/2 х 141/2 х 2 арш.), а рядом с ним другой; на обоих 16 мраморных намогильных камней. В мечети хранится знаменитый Коран Османа, который после взятия С. русскими был куплен у местных мулл за 125 р. и отправлен в Имп. СПб. публичную библиотеку. 10) Афросиаб – древнее городище, на восточной окраине города, представляет волнистую местность, покрытую тысячами намогильных насыпей со следами крепостных сооружений и пр. Раскопки дали богатые собрания монет (греко-бактрийского периода и последующих), бронзовых зеркал, сосудов, стекла, погребальных урн, глиняных фигурок людей и животных и проч. История этого городища затеряна во мраке веков. Ввиду обилия исторических достопримечательностей, значения их для мусульманского мира Туркестанского бассейна, а также славного прошлого, восточные писатели называют Самарканда «ликом земли», «городом святых» и «садом угодников Божьих» (мус. святых, погребенных в городе и его окрестностях, насчитывается более 200), а европейские – «Москвой Средней Азии».
    История. Время основания С. (у греков Мараканда, у китайцев Семасыган) неизвестно; весьма вероятно, что это один из древнейших городов в Средней Азии. Народное предание приписывает основание С. царям Кайкаусу или Афросиабу, жившим за 3-4000 л. до Р. Хр. Значение слова С. точно не выяснено; по-видимому, оно происходит от имени какого-то Самара, легендарного царя тюрков. В 329 г. до Р. Хр. С. был взят Александром Македонским, причем, по словам Квинта Курция, он был обнесен стеною в 70 стадий длины и имел в центре своем кремль, огражденный особой стеной. С VII по конец IX века С. находился во власти арабов. В IX в. (889 – 1004) С. был столицей всей страны между Сыром и Аму (Маверауннагр или Трансоксания); в XI в. сделался уделом Сельджукидов; в 1221 г., несмотря на защиту 110-тысячным войском, был взят и сравнен с землею Чингис-ханом. В 1369 г. С. стал столицей великого Тимура, украсившего город великолепными мечетями, садами и дворцами, и достиг небывалого расцвета и блеска. Сюда стекались вей богатства Азии, представители всех наций и религий, ученые и искусные мастера. Торговые сношения С. со всеми азиатскими странами и даже Европой были очень оживлены; число жителей в С. в эту эпоху, по словам Клавихо, достигало 150 тыс. В 1499 г. С. был взят, под предводительством Шейбани, узбеками, перенесшими свою резиденцию в Бухару. В 1784 г. С. подпал под власть бухарской династии Мангыт и, наконец, 2 мая 1868 г. был занят русскими войсками.
    Л. М.

    Самойлов Василий Васильевич

    Самойлов – Василий Васильевич С. (род. в 1813 г. в Петербурге) воспитывался в горном институте и был уже офицером, когда, по желанно отца, заметившего в нем артистическое дарование и хороший голос. дебютировал на Императорской сцене, в опере Мегюля «Иосиф прекрасный». Три года он исполнял опорные партии и водевильные роли, после чего окончательно перешел в драматическую труппу. Первые годы он оставался в тени, играя большей частью вторые роли молодых людей. Только в 1839 г. его выдвинуло исполнение заглавной роли в водевиле «Макар Алексеевич Губкин», где он мастерски передразнивал современных ему знаменитых артистов. С тех пор деятельность его расширяется, он создает с успехом целый ряд типичных лиц самого разнообразного свойства – напр. юркий аферист Присыпчока («Петерб. квартиры»), Альмавива («Свадьба Фигаро»), юродивый Митя («Смерть Ляпунова»), иезуит Роден («Парижские тайны»), Швохнев («Игроки» – Гоголя) старуха в водевили «Нашествие иноплеменных». Тем не менее еще в 1844 г., прослужив 10 лет на сцене и уже имея бенефис, С. должен был появляться и в таких выходных ролях, как. Гильденштерн (в «Гамлете»). Окончательно завоевал С. публику в 1846 г., поставив в свой бенефис пьесу Яфимовича: «Отставной театральный музыкант и княгиня» и выказав в ней много теплоты и задушевности. Еще более широкое применение его талант получил с появлением оригинальных пьес русских авторов – Островского, Тургенева, Потехина, Писемского, Сухово-Кобылина, Боборыкина, Дьяченко, Чаева, Крылова, Пальма, Аверкиева и др. Диапазон его ролей поражает своим разнообразием. Никто, как он, но умел представить настоящего барина, с утонченными манерами и речью. Роли Кречинского, графа в Тургеневской «Провинциалке», старого барина в пьесе Пальма в т. п. после С. не находили исполнителя, который хотя бы несколько был на уровне его творчества. И в тоже время ему удавались роли простых крестьян, напр. полесовщика («Окно во 2-м этаже» Крашевского), Михеича («Ночное», Стаховича), Агафона («Не так живи», Островского), старика крестьянина («Против течения», Крылова) и др. Дарование С. сказывалось весьма ярко и в таких ролях, как еврей в «Скупом рыцаре» Пушкина, француз в «Гувернере», англичанин в «Купленном выстреле», немец («Мужья одолели»), чухонец (в известной песенке, которая во время крымской кампании имела огромный успех). Целый ряд типичных добродушных старичков был превосходно воспроизведен С. («Шутники», «Трудовой хлеб», «Станинный смотритель», «Старички», «Женихи», «Воробушки»). Ему много обязаны своим успехом пьесы Дьяченко, «Чиновник» – Сологуба, «Гражданский брак» – Чернявского, «Слово и дело» – Устрялова. Из костюмных (бытовых и исторических) ролей С. выдаются «Дмитрий Самозванец» (Чаева), «Ришелье», Волынский («Ледяной дом»), «Фрол Скобеев» (Аверкиева). Роль царя в «Смерти Ивана Грозного». А. Толстого не принадлежит к особенно удачным созданиям С. В последний десяток лет своей карьеры, когда С. был бесспорно первым артистом Императорского петербургского театра, он сыграл нескольких иностранных классических драм, большею частью ставя их в свои бенефисы («Короля Лира», «Шейлока» и «Гамлета» – Шекспира, Франца Мора, в драме Шиллера «Разбойники»). С. не был вполне трагическим актером; он тщательно разрабатывал Шекспировские роли, вносил в них немало интересного творчества и имел успех, но не вполне удовлетворял более взыскательных ценителей. Видя безусловное преклонение публики, С. любил порисоваться тем, что достигает успеха талантом, а не трудом; это привело к предположению, будто он был небрежен к изучению ролей и репетициям. На самом деле, однако, люди, близко видевшие его работу, отзывались о ней, как о примерной по внимательности и прилежанию. Получив роль, С. прежде всего дома перечитывал пьесу, вникая во всю постановку лица и отзывы о нем других лиц пьесы. Потом он акварельными красками рисовал фигуру, которую собирался изобразить (С. недурно рисовал и составил несколько альбомов игранных им ролей; эти альбомы, после его смерти, поступили в Императорскую публичную библиотеку). На репетициях он всегда старался пробовать тон своей игры, и наиболее интересовавшие его сцены заставлял повторять по несколько раз. – В 1874 г. состоялся сорокалетний юбилей артиста, после которого он, не сойдясь с дирекцией в условиях, покинул Императорскую сцену, еще в полной силе таланта. От времени до времени он участвовал в частных спектаклях. В 1881 г. новая дирекция предложила ему снова вступить на Императорскую сцену, на каких ему будет угодно условиях, но в это время с ним случился удар, и ему поневоле пришлось отказаться от возвращения на сцену. В 1884 г. Петербург торжественно отпраздновал 50-летний юбилей его деятельности; в этот день С. в последний раз появился на сцене, исполнив отрывок из 3-го акта драмы «Ришелье». Скончался 28 марта 1887 г.; погребен в петербургском Новодевичьем монастыре.

    Самойлович Данило Самойлович

    Самойлович (Данило Самойлович, 1746-1805) – д-р медицины, член медицинской коллегии и многих иностранных академий, известный своими работами о чуме: микроскопическим исследованием и привитием чумы впервые доказал заразительность ее через соприкосновение. Из киевской академии поступил в московский генеральный госпиталь учеником, откуда в спб. адмиралтейский госпиталь, где получил в 1767 г. степень лекаря. В Лейдене получил степень доктора медицины, в Париже и Страсбурге изучал акушерство. По возвращении из-за границы признан медицинской коллегией доктором медицины, а в 1793 г. назначен главным доктором карантинов на юге. Им представлены на имя императрицы в 1783 г. три записки на франц. языке, в которых он предлагал: в одной – прививание болезни («Memoire sur l'inoculation de la peste avec la description de trois poudres fumigativas antipestielles», Страсбург, 1782), в другой – употребление курительных порошков, в третьей – обтирание тела льдом («Lettres sur les experiences de frictions glaciales pour la guerison de la peste et autres maladies putrides», Пар., 1781). Им описана эпидемия чумы в России в 1771 г. и в особенности в Москве («Memoires sur la peste qui en 1771 ravagea l'empire de Russie et surtout Moscou la capitale», Пар., 1783, тоже по-нем. в Лпц., 1785). Впоследствии С. описал спои микроскопические исследования о чуме на русск. и франц. яз.: «Краткое описание микроскопических исследований о существе яда язвенного» (СПб., 1792), «Opuscules sur la peste, qui en 1771 ravagea Moscou avec un discour aux elevos des hopitaux russes» (Пар., 1787). Им составлено: «Начертание для изображений в живописи пресеченной в Москва моровой язвы» (СПб., 1795).

    Самоуправление

    Самоуправление – институт государственного права. Термин С. (Selbstverwaltung; по франц. нет соответственного слова) на континенте Европы довольно нового происхождения (в Германии с 1850-х гг., в России с 1860-х гг.) и представляет перевод англ. selfgovernment; как указывает самое словообразование, он обозначает управление каким-либо кругом дел самими заинтересованными гражданами (непосредственно или через посредство избранных ими органов), без вмешательства посторонней власти. В широком смысле С. имеет место везде, где правительство избирается и вполне зависит от народа (т. е. преимущественно в республиках); в этом смысле Соедин. Штаты, Швейцария и даже Франция, а также отдельные штаты и кантоны суть самоуправляющиеся государства, а их парламенты органы С. В самой Англии парламент, наравне с мировыми судьями и судом присяжных, обыкновенно называется органом С. Самоуправлением пользуется также церковь (где она отделена от государства), а также всякая ассоциация или вообще общественная группа, раз ей предоставлено право, в определенных законом или уставом пределах, заведовать собственными делами, хотя бы и под надзором правительства. Но гораздо употребительнее термин С. в более тесном смысле, когда он является синонимом местного самоуправления и обозначает, что хозяйственными и иными дедами какойлибо административной единицы (провинции, уезда, общины и т. д.) заведуют жители этой самой единицы, а не органы центральной власти; в этом только смысли С. и является самостоятельным институтом. С. существует, следовательно, там, где местные дела противополагаются общегосударственным. С. предполагает не только разграничение сфер компетенции властей центральных и местных, не только самостоятельность последних, но и взаимную их независимость; оно признает различие самых источников власти для тех и других: первые либо властвуют по собственному праву («милостию Божией»), либо получают власть от всего народа («волею народа»); вторые получают ее от местного общества. Различие между государственным управлением и С. простирается на самый ее характер. Правительство ость носитель государственного суверенитета – власть же органов С. не суверенна; правительство является властью законодательной – органы самоуправления действуют в порядке и в пределах компетенции, указанных им верховной правительственной властью. Правительственная власть может законно сама себя реформировать, может даже (в теории) изменить самую свою сущность (заменить республиканскую форму монархической, неограниченную монархическую власть ограниченной и т. д.), тогда как органы С. создаются, нормируются и реформируются верховной властью. Таким образом правительство есть власть верховная, органы С. – власть подзаконная. С принципиальной точки зрения это различие чрезвычайно важно, указывая на полную противоположность между двумя институтами. На практике, однако, в различный эпохи и даже ныне в различных государствах, сфера компетенции С. так причудливо разграничивается со сферой компетенции государства, С. принимает столь различные формы, что противоположение это теряет, отчасти, свое значение. Между вполне независимым, суверенным государством и самоуправляющейся, зависящей от него единицей разница очевидна, но весьма трудно провести определенную границу между понятиями самоуправляющейся единицы и государства не суверенного. Последнее, даже входя в состав союзного государства (штат в Америке, кантон в Швейцарии, государство в Германии), сохраняет свое самостоятельное право властвования; управление его самостоятельно и бесконтрольно; власть принадлежит ему не только quo ad exercitium, но и quo ad ins. На практике, однако, государство не суверенное самостоятельно, даже в пределах своей компетенции, далеко не безусловно. Так, штаты Северной Америки, являясь несомненно государствами, а не самоуправляющимися провинциями, ограничены в праве реорганизации своего собственного государственного строя (они обязаны сохранять республиканскую форму) и своих гражданских законов (запрещение рабства). Кроме того, есть такие отрасли управления (напр. назначение офицеров, обучение милиции), которые ведаются властями штата под непосредственным наблюдением всего союза. Фактически влияние союза на дела штата еще гораздо шире. Еще менее абсолютна самостоятельность государств вассальных. Даже государства, признаваемые суверенными, ставятся иногда под бдительный контроль иностранных держав (финансовый контроль над Сербией, Грецией). Наконец, все слабые государства находятся под постоянным фактическим контролем великих держав, и каждая крупная перемена в первых должна быть признана последними: это, правда, положение не юридическое) но от того не менее действительное. С другой стороны, самостоятельность самоуправляющихся единиц может быть чрезвычайно широка. Графства и сельского округа Новой Англии заведуют своими внутренними делами на основании законов штата, но вполне самостоятельно; должностные лица не нуждаются в утверждении и не обязаны отчетом правительству штата; оно обыкновенно не гарантирует их долгов и имеет дело с ними только тогда, когда они желают либо разделиться на две части, либо слиться с соседними в одну самоуправляющуюся единицу; но в подобных случаях и конгресс Соед. Штатов вмешивается в дела отдельных штатов. Столь же, если не более самостоятельны такие самоуправляющиеся области, как Канада, Капландия и другие английские колонии, зависимость которых от Англии выражается только в дарованной им конституции и в надзоре представителя верховной власти, в лице назначенного ею губернатора или генералгубернатора: они имеют свой парламент, свое министерство, свои законы. Итак, с одной стороны не суверенные государства, а отчасти и суверенные, не могут быть признаны властвующими безусловно самостоятельно; с другой, самостоятельность при С. может быть весьма велика – следовательно точной и определенной границы между этими двумя понятиями нет; разница между ними скорее количественная. Формы, которые принимает С., разнообразны до бесконечности; различен и объем территории самоуправляющихся единиц, и круг дед, переданных в их ведение, и отношение их к государству, и организация, и самый характер самоуправления. В последнем отношении можно указать на различие между аристократическим С. (Англия до последних реформ 1888 и 1894 г., Австрия, Пруссия), при котором заведование местными делами принадлежит привилегированным группам населения, и демократическим С. (Соединенные Штаты), при котором заведование местными делами принадлежит всему населению данной местности. С точки зрения территории различается, во-первых, С., допущенное на одинаковых началах на всем пространстве данного государства или на значительной его части (различные америк. штаты, Россия, Англия), от С. или автономии, признанной для какой-нибудь отдельной провинции, на основе специального закона (Канада, Вост. Румелия в эпоху 1878 – 85 г.), и во-вторых, С. в больших или меньших территориальных единицах. Так напр., в штатах Новой Англии правом С. пользуются графства, на которые делятся штаты, и сельские округа, на которые делятся графства; в России – губернии, уезды" волости и сельские общества; в Англии – графства и приходы. Ирландия давно и упорно добивается областного для себя самоуправления, гомруля; в виде уступки Англия дала ей С. графств. Круг дел, переданных в ведете самоуправляющихся единиц, также весьма различен. В литературе государственного права были делаемы попытки теоретически отграничить эти дела от дел государственных, как дела общественные (Гирке, Шэффле, кн. Васильчиков), но такая классификация опровергается как самым фактом чрезвычайного разнообразия в определении границ компетенции органов С., так и тем, что народное просвещение и борьба с заразными болезнями, по большей части входящие в сферу деятельности С., суть несомненно задачи государственные, возложенные государством на органы С. Все различия в С. объясняются историческим его происхождением. В государствах новых, возникших в последнее время в нецивилизованных странах (западные штаты Сев. Америки, австралийские колонии), а также в государствах древних, но совершенно разорвавших со своим прошлым и пережившим период строгой централизации (Франция, Россия), самоуправление дается отдельным местностям государством, обыкновенно – по общему плану и на общих основаниях, иногда неохотно, медленно, после упорной борьбы. В государствах, сложившихся из более мелких единиц и притом не разорвавших со своим прошлым (восточные штаты Америки, Швейцария, Норвегия), С. строилось снизу вверх. Наконец, есть государства, сохранившие старинные начала С., обыкновенно аристократического, но в последнее время уступившие новым требованиям жизни и внесшие сверху в старинное С. новые, демократические начала (Англия). На протяжении всей политической истории государств мы видим борьбу начала С. с стремлением к государственному всемогуществу. Местные задачи (дороги, водоснабжение и т. п.) с технической точки зрения в громадном большинстве случаев могут легче осуществляться местными деятелями, действующими по поручению и под бдительным контролем общества, чем лицами, назначенными и руководимыми из отдаленного (как территориально, так и по кругу интересов) государственного центра. В этом – теоретическое основание принципа С. С другой стороны, С., даже при узком круге компетенции, легко может сделаться большой силой. Обыкновенно общественные группы, стремящиеся к развитию свободы, к прогрессу, к распространению образования, стоять за расширение С., партии консервативные, аристократические ведут борьбу против него; но бывает и наоборот, напр. во Франции, где демократия долго была враждебна С., опасаясь, что в некоторых местностях оно послужит опорой для старых парий. Тоже мы видим и в Австрии, где областное самоуправление, по своей организации, менее демократично, чем даже австрийский рейхсрат, и где, поэтому, консерваторы стоят за возможное расширение его функций, а демократические группы – за их сужение. Историческими условиями возникновения и развития С. и характером интересов, ведущих борьбу за него или против него, объясняются различия в отношении между С. и государственной властью. При всем их разнообразии, эти отношения могут быть сведены к трем типам: английскому, французскому и прусскому. В Англии вся действительная власть в круге местных интересов принадлежит органам С.; правительство только наблюдает за ними (к этому же типу относится Америка). Во Франции власть принадлежат органам правительства; органы С. являются совещательными коллегиями. В Пруссии органы самоуправления и государства слиты в одну целостную организацию. В Англии до недавнего времени важнейшим органом местного С. были мировые судьи, которым принадлежала как юстиция, так и администрация. Они назначались короной, но из местных землевладельцев, и были совершенно независимы от центрального правительства, так что de facto являлись представителями местного общества. В 1888 г. мировые судьи лишены административных функций, переданных советам графств, которые избираются удовлетворяющими условию весьма невысокого имущественного ценза жителями графства и являются главными органами местного С. В 1894 г. реформирован и приход, являющийся более мелкой административной и самоуправляющейся единицей. В состав функций графства и прихода входит народное просвещение, призрение, санитарное дело, дорожное и т. п. Графство имеет право в известных пределах производить принудительную экспроприацию недвижимого имущества. Контроль со стороны правительства почти отсутствует. Литература о С. весьма обширна. Кроме соответственных отделов в общих сочинениях по государственному и административному праву (в особенности у Lor. Stein – «Verwaltungsichre» Laband – «Das Staatsrecht d. deutschen Reichs», т. I, Градовского – «Русское госуд. право», т. II, Коркунова – «Русское государ. право», т. II), см. кн. Васильчиков, «О самоуправлении» (3 изд., СПб. 1872); Blodig, «Die Selbstverwaltung als Rechtsbegriff» (Вена, 1894); L. Stein, «Die Selbstverwaltung u. ihr Rechtssуstem» (1869); Gluth, «Die Lehre von der Selbstverwaltung» (1887); Градовский, «Системы местного управления на западе Европы и в России», в «Сборнике Госуд. знати» (т. V и VI); Свешников, "Основы и пределы С. " (СПб., 1892); Альб. Шоу, «Городские управления в Зап. Европе» (М., 1899). По самоуправлению в Англии очень важны работы Гнейста: «История государственных учреждений Англии» (М., 1885), «Geschichte der englischen Communalverfassung» (Б., 1863), «Adel and Ritterscliaft in England» (Б., 1853), «Das houtige englische Verfassungs und Vorwaltungsrecht» (Б., 1857 – 63; нов. изд. 1876 – 83), «Verwaltung, Justiz. Rechtsweg, Staatsverwaltung u. Selbsverwaltung nach englischen und deutschen Verhaltnissen» (Берл., 1869). Эти сочинения Гнейста составили эпоху в изучении С. вообще; несмотря на крупные недостатки (отмеченные, между прочим, М. Ковалевским в кн.: «Английская конституция и ее историк», М., 1880) они имеют до сих пор значение для истории английского С., но как характеристика его современного положения они совершенно устарели, равно как и все работы, вышедшие до 1888 г. См. Вотье, «Местное управление Англии:» (СПб., 1896); Edw. Jenks, «Au outline of english local government» (Л. 1894; очень ясная и довольно полная, несмотря на сжатость, картина англ. С.); Holdsworth, "The local government (Л. 1888); Stephens, «Parochial self-government in rural districts» (1893); Arminion, «L'administration locale d'Angleterre» (П., 1895); К. Гуго, «Новейшие течения в английском городском самоуправлении» (СПб. 1898; блестящая работа не об организации, а о деятельности органов С.). Для местного С. Америки, кроме известной книги Токвиля о демократии в Америке (отчасти устаревшей) и II т. «Американской республики» Брайса, существует довольно много специальных исследований: Alb. Shaw, «Local government in Illinois» (Балтимор, 1883); Bemis, «Loc. government in Michigan» (ib. 1883); Gouid, «L. g. in Pennsylvania» (ibid.) и др. Для Германии: Stengel, «Die Organisation der proussischen Verwaltung» (Лпц. 1884); Bornhack, «Die Kreis– und Provinzialordnungen des preussischen Staates» (Брл. 1887); Brauchittsch, «Die nouen preussischen Verwaltungsgesetze» (Б. 1806).
    В. Водовозов.

    Самоуправство

    Самоуправство (угол. пр.) – один из наименее определенных терминов действующего русского уголовного законодательства. Ст. 142 уст. о наказ., налаг. мировыми судьями, говорит: «за С., а равно за употребление насилия, однако без нанесения тяжких побоев, ран или увечья, виновные подвергаются аресту не свыше трех месяцев». Таким образом, закон понятия С. не определяет и как бы противополагает его понятию насилия, почему возникают вопросы: возможно ли С. без насилия и есть ли это проступок против личности, или же мыслимо С. и против чужой собственности, без насилия над личностью? Сенат, в своей обширной и непоследовательной практике по настоящему предмету, разрешают оба вопроса, в общем, утвердительно, но комментаторы (Неклюдов, Фойницкий) держатся противоположного взгляда. С особенной подробностью разработано понятие С. у Неклюдова («Руководство к особ. части», т. 1, стр. 124 – 133). Историческое развитие идем С. показывает, по его мнению, что основной его признак – насилие. Так смотрело на С. уложение о наказ, изд. 1857 г., так смотрит на него и устав о наказ., трактующий о нем в главе XI – «об оскорблениях чести, угрозах и насилии», в отделении втором этой главы – «об угрозах и насилии». Поэтому самоуправное распоряжение чужой собственностью в таком только случай может быть подводимо под 142 ст. уст. о нак., когда оно соединено было с насильственными действиями над личностью. Отличие С. от насилия вообще состоит в том, что при С. насильственные действия направляются на достижение такого результата, на который виновный имеет законное право, насилию же вообще предполагает и цель противозаконную. К С. относятся, в частности, и наказуемые случаи нарушения домового права – вторжение в чужое жилище и разнообразные насильственные поступки домохозяев в отношении жильцов. Вторжение в чужое жилище в уложении изд. 1857 г. предусматривалось особыми постановлениями, а в издании 1. 866 г. все эти постановления показаны замененными ст. 142 мирон. устава. Проект угол. улож. (1895) заменяет термин С. термином самоуправное принуждение и вносит в самый текст признаки этого понятия, «так как одно только название С., благодаря полной житейской неопределенности этого выражения, может вызвать, как свидетельствует опыт нашей судебной практики, весьма значительный затруднения». Отличие самоуправного принуждения от принуждения простого заключается, по проекту, во внутренней стороне деяния – в намерении виновного достигнуть принуждением осуществления своего действительного или предполагаемого права. Наказ. – арест или пеня до 300 р., вместо тюрьмы. Из нарушений домового права проект образует самостоятельное преступное деяние.
    К.-К.

    Самсон

    Самсон – знаменитый библейский судья-герой, прославившийся своими подвигами в борьбе с филистимлянами. Происходил из Данова колена, наиболее подвергавшегося порабощению от филистимлян. Он вырос среди рабского унижения своего народа и порешил отомстить поработителям, чего и достиг, совершив множество избиений филистимлян, будучи посвящен Богу в качестве назорея, он носил длинные волосы, служившие источником его необычайного могущества. Нарушив обет назорейства, он поддался страсти к коварной Далиде и был тайно лишен ею и волос, и силы, к великой радости филистимлян, которые овладели обессиленным богатырем, ослепили его и, уведя в плен, поставили его на унизительную работу при мельничном жернове. Тяжкое испытание привело С. к искреннему раскаянию и сокрушению. Его жизнь закончилась под развалинами филистимского капища, потрясенного им и рухнувшего ни него вместе с массой ликовавших на его кровле филистимлян. С., как библейско-историческая личность, представляет собою характерный тип народного героя времен Судей; история его подвигов изобилует массой интересных в бытовом отношении подробностей, находящих любопытное подтверждение в исследованиях новейших археологов и географов. История жизни С. изложена в XIII – XVI главах книги Судей.
    А. Л.

    Самсон

    Самсон (литер, этн.). – Апокрифические сказания о С. встречаются в Палее исторической, иначе называемой, по первой начальной фразе, «книгой бытия небеси и земли». В этом пересказе ветхозаветной истории особая глада посвящена изображению жизни С. Главное отличие апокрифического сказания от библейского состоит в объяснении мотива, почему С. открыл Далиде секрет своей силы: в Библии мотивом выставлена любовь С. к Далиде, в Палее – пьянство С. Апокрифы о С. в древнее время были распространены на Руси. Великорусские былины о Святогоре и С. находятся в очевидной связи с апокрифом о С. Специальные исследования об апокрифах о С. – Веселовского, Жданова («К литер. истор. русских былин») и Сумцова (в «Очерках южнорусских апокрифов»).
    И. С-в.

    Самшит

    Самшит (Buxus scmpervirens L.), благодаря необычайной твердости и плотности своей древесины, ценится в промышленности наравне с лучшими сортами орехового и черного деревьев. Древесина С. в сухом состоянии тверда как кость, удельный вес ее нисколько более уд. в. воды и находить себе значительное применение в товарном производстве для приготовления ручек к разным инструментам, веретен, катушек, гребней, пуговиц, гравировальных досок и т. п. предметов. В международной торговле С. обращается очень давно и на всемирный рынок до последнего времени поступал преимущественно из Испании, Италии, Турции, Бразилии и России, а теперь он начинает получаться и из других мест Америки и Азии. Россия сама мало пользуется своими С., вследствие слабого развитая в ней токарного производства, а товар этот в сыром виде она вывозит за границу, откуда получает его обратно в виде разнообразнейших изделий. Так как С. встречается в России главным образом по Черноморскому побережью Кавказа и так как он растет весьма медленно, то, в видах охранения этого дерева от истребления, вывоз его за границу всегда облагался довольно высокою пошлиной, которая в настоящее время составляет 45 коп. с пуда. Ценится этот товар в среднем около 1 р. 50 к. за пуд с большими колебаниями в ту и другую сторону, смотря по качеству. Благодаря возвышению пошлины, вывоз С. из России значительно сократился: в период 1870 – 1874 г. ежегодно вывозилось в среднем по 179 т. пд., в период 1890 – 1894 цифра эта понизилась до 100 т. пд., а за последнее время данные по настоящему предмету представляются в следующем виде: 1895 г. С. вывезено 40 т. пд., в 1896 г. – 93 т. пд., в 1897 г. – 64820 пд. на 78094 р., в том числе в Великобританию отправлено 32123 пд., в Германию – 3084 пд., во Францию – 28492 пд. и пр. Не весь этот товар, однако, русского происхождения, так С. ввозится в Россию также частью из Персии и через Баку провозится далее в Европу. Тамошняя статистика не выделяет этого товара по ввозу отдельно и потому нельзя определить участие Персии в отпуске С. из России.
    Ст. Г.

    Санаа

    Санаа (точнее Сан'а) – город в Йемене, славнейший и богатейший после упадка Мариба (Сабы). Будучи резиденцией химьяритских князей так назв. династии «тоббов» (по спорной хронологии – с 167 г. до Р. Хр., еще в период сабейский), С. во время долгой борьбы южн. арабов с северными оспаривала у Мекки преобладание над всей Аравией. В VI в. борьба, незадолго до Мохаммеда, кончилась в пользу Мекки. После свержения абиссинцами тоббов, склонных к иудейству (525), С. была резиденцией абиссинских наместников и центром христианства. С конца VI в. в С. жили наместники персидские.
    А. К.

    Санд

    Санд (Жорж Санд, George Sand) – литературный псевдоним знаменитой франц. романистки Авроры Дюдеван. По отцу своему, Морису Дюпену, она принадлежала к знатному роду, ведущему происхождение от герц. Морица Саксонского; мать романистки происходила из крестьянской семьи. Это соединение аристократизма с чисто народным происхождением отразилось самым благотворным образом на таланте писательницы, у которой высокая культура соединилась с любовью к народу и пониманием его жизни. Родившись в Париже 2 июля 1804 г., С. провела уединенное детство в Ногане (Nohant, в Берри), среди чисто деревенской обстановки, и закончила обычный курс образования в английск. институте-монастыре в Париже; там она отличалась своей неугомонной резвостью, сменявшейся припадками экзальтированной религиозности. По возвращении в Ноган, молодая девушка усердно занялась чтением и в короткое время ознакомилась не только со всей тогдашней романтической литературой, но углубилась в философию, изучала Аристотеля а Лейбница, франц. моралистов классической эпохи и иностранных поэтов, увлекаясь больше всего Шекспиром и Байроном. Впечатления окружавшей действительности отзывались на ней очень сильно. Смерть любимой бабушки, семейные неприятности между матерью С. и недолюбливавшей ее аристократической семьей отца кладут отпечаток грусти на ее молодость. Пассивная во всем, что касалось внешних условий ее личной жизни, она вышла, 18 лет, замуж за барона Дюдевана, не отдавая себе отчета в своих чувствах. Восемь лет супружеской жизни была для ее тяжелым временем, озаренным только любовью к ее двум детям. В 1831 г. она оставила мужа и приехала в Париж, готовая на все лишения во имя свободы и независимости. Чтобы прокормить себя и детей, она сначала занялась живописью по фарфору и довольно успешно продавала свои изящные работы; потом ее осенила мысль взяться за перо. В «Histoire de ma vie» С. рассказывает, как, под влиянием романов Вальтер-Скота, она в последний год жизни в Ногане задумала свой первый роман и написала его, сидя в детской, в обществе детей. «Прочтя его», сознается она, «я убедилась, что он никуда не годится, но что я могу написать что-нибудь менее плохое». В Париже, когда пришлось думать о заработке, она опять попыталась писать: «я заметила,» говорит она, «что пишу скоро,. легко, и без утомления, что идеи сами собой развиваются у меня под пером, что я успела собрать много наблюдений, изучить много характеров и что я знаю достаточно человеческую природу, чтобы описывать ее».
    Следующие восемь лет (1832 – 1840) была самыми бурными в личной жизни романистки и самыми блестящими в ее литературной деятельности. В ней проснулась страстная, впечатлительная натура, для которой свобода действий и чувств была жизненным принципом. Она поселяется в скромной комнатке на бульваре St. Michel, носит мужское платье, и в обществе своих друзей – Жюля Сандо, Делатуша и других членов тогдашней литературной богемы, проникается общественными и духовными интересами интеллигентной молодежи. С увлечением разделяя все развлечения веселого студенчества, она ходит по балам, литературным кофейням и политическим митингам, принимает участие в «театральных битвах», когда даются пьесы нового направления и т. д. Свобода духа, делавшая С. увлекательной собеседницей и кумиром молодежи, тесно была связана в ней с свободой сердца; истории ее многочисленных увлечений столь же знамениты, как написанные ею романы, потому что героями и жертвами их являлись такие люди, как Альфред де Мюссэ, Фредерик Шопен. Путешествие С. и Мюссэ в Венецию, их романтическая, капризная, мучительная любовь, впоследствии послужившая темой для романа С. : «Elle et Lui», отразилась на ее «Lettres d'un voyageur», на многих стихотворениях Мюссэ, на его «Confession d'un enfant au siecle», была нескончаемым сюжетом писем и воспоминаний; но самая любовь продолжалась недолго и принесла много горя обоим. Увлечение Шопеном, с которым С. уезжала на о-в Майорку, чтобы вылечить его от чахотки, было столь же кратковременно, как и многие другие романы ее жизни. С. очень просто говорит об этой поре своей жизни в «Histoire de ma vie» и очень верно объясняет свою тогдашнюю психологию: господствующим чувством в душе ее была жалость, ее привлекали болезненные, слабые натуры, нуждающиеся в поддержке. Она полюбила Мюссэ, когда его подтачивала опасная болезнь и он, как дитя, нуждался в уходе; за Шопеном она тоже ухаживала как сиделка, и ее любовь была только экзальтированным состраданием (с этой стороны С. изобразила сама себя в героине одного из позднейших ее романов – «Lucrezia Floriani»). Материнское чувство в сущности затмевало в душе С. все остальное: вея вторая половина ее жизни всецело полна им, но даже и тогда, когда «la grande George» покоряла сердца всех знавших ее, первое место в ее сердце занимали дети и забота об их процветании. Романы этого периода носят преимущественно личный, лирический характер. Один за другим появляются: «Indiana», «Valentine» (1832), «Lelia» (1833), «Lettres d'un voyageur», «Jacques» (1834), «Andre», «Leone Leoni» (1885), «Mauprat» (1836) и несколько новелл. Все они посвящены вопросу о свободе сердца, и если и не носят вполне автобиографический характер, то во всяком случай отражают личные чувства, пережитые автором. «Индиана» близко напоминает собственную семейную драму Ж. С. и является страстным протестом против тирании семейного ига, рисуя, вместе с тем, идеал непосредственно и глубоко любящей женщины, искренней, чистой и делающейся, именно вследствие своей искренности, жертвой бессердечного эгоиста. «Валентина» поэтично и увлекательно рисует трагедию брака без любви и пробуждение естественных влечений сердца, роковых страстей, разбивающих семейный очаг и самую жизнь. В «Jacques», «Andre», «Mauprat», «Lelia» мы видим как любовь поднимает и вместе с тем разбивает слабые, нежные натуры, и как она смягчает и облагораживает дикую, необузданную душу. Страстный тон проповеди свободы сердца, нежность и поэтичность героинь и героев и чарующая красота стиля (особенно в «Lelia») объясняют магическое действие произведений Ж. С. на современников. «Я полагала, что пишу обыкновенную прозу», пишет Ж. С. в одном письме, «а мне доказывают, что я проповедую сенсимонизм». В самом деле, ее романы принимали размеры общественных событий и подвергались горячему обсуждению со стороны различных политических партий.
    Характер произведений Ж. С. меняется в конце 30-х годов, и время от 1840 – 48 г. является периодом второй манеры ее творчества. Успех ее первых романов показал, каким пламенным адвокатом той или другой идеи могла быть гениальная романистка. Это привлекало к ней провозвестников новых учений, которыми изобиловала тогдашняя Франция; многие из них стремились сделать ее носительницей в выразительницей их идей. Чуткая к смелой новизне, отзывчивая на всякую искреннюю проповедь, Ж. С. легко поддавалась всем этим влияниям; ее романы этого периода проводят идеи альтруистического свойства, навеянные Ламеннэ, Пьером Леру в др. В «Compagnon du toor de France», «Peche de Mr. Antoine», «Meanier d'Angibault» выступает на сцену проповедь социализма; в «Horace» противопоставляется благородный, возвышенный тип защитника народных прав расслабленному, нравственно павшему эгоисту. В «Jeanne» выступает религиозная идея друидизма. «Consuelo» и «Comtesse de Rudolstadt» принадлежат к тому же типу философских в политических романов, в которых оригинальность автора до известной степени подавлена отражением чужих идей. 1848 год был последним годом политических увлечений Ж. С. Она принимала участие в движении, охватившем общество, написала резкие полемические «Lettres au peuple» и (по поручению министра внутр. дел временного правительства, Ледрю-Роллена) «Bulletins du ministere de l'interieur». Поселившись затем окончательно в Ногане, вместе с семьей своего сына, Ж. С. отдалилась от общественной жизни, перестала подчиняться влиянию друзей-философов и вернулась в мир непосредственной жизни, к традициям молодости, проведенной среди крестьянского населения. Еще до 1848 г. начала появляться серия ее рассказов и романов из сельской жизни: «Francois le Champi», «Mare au diable», «Petite Fadette», в которых отразилась наивная, простая и полная поэзии жизнь беррийских крестьян. Сен-Марк Жирарден справедливо называет эти романы, к числу которых принадлежат еще «Maitres sonneurs» (1853) и отчасти «Diable anx champs» (1856) французскими «Георгиками». К концу сороковых и началу 50-х годов относятся также несколько театральных пьес: «Francois le Champi», «Claudie», «Mariage de Victorine» и др., игранных с большим успехом. Ж. С. страстно увлекалась театром, посвящала много времени устроенному ею в Ногане театру марионеток, и сочиняла для него пьесы, имевшие потом успех на больших театрах.
    Конечный, очень производительный период творчества Ж. С. обнимает 1855 – 1876 гг. и характеризуется возвратом к романтизму первой манеры, но смягченному жизненным опытом. К этому времени относятся: «Les Beaux Messieurs de Bois-Dore», «Mont-Reveche», «Jean de la Roche», «ie Marquis de Villemer» (роман и пьеса для театра) и мн. др., в которых поражает свежесть таланта и чувств Ж. С. Психология действующих лиц и окружающая их среда обрисованы оригинально и с большою задушевностью. Почти не выезжая из Ногана, Ж. С. вела спокойную, правильную жизнь в кругу семьи своего сына Мориса. Письма ее полны подробностей о разных домашних событиях; она вместе с внучками радуется приближению Рождества и усердно готовить новые костюмы для марионеток; нездоровье невестки или детей захватывает ее сильнее, чем общественные интересы. Если она пишет без устали до самой смерти (кроме множества романов она написала многотомную «Histoire de ma vie», «Impressions et souvenirs», «Contes d'une grand' mere» и т. д.), то главным образом для того, чтобы обеспечить будущность своих детей. К друзьям своим, часто приезжавшим гостить в Ноган, она относится с той же материнской заботливостью, к начинающим писателям – с участием, убеждая их приобретать как можно более фактических знаний, прежде чем приступать к литературной деятельности.
    Общий характер творчества Ж. С. имеет две стороны, различным образом отразившиеся на дальнейшей судьбе ее произведений. При появлении ее романов главную роль играло идейное их содержание, их протестующая подкладка; но эта сторона ее произведений в настоящее время несколько устарела, и современному читателю апология свободы чувств, борьба с гнетом общественных предрассудков в романах Ж. С. кажется всего менее заслуживающей внимания; к тому же в большинстве случаев Ж. С. не оригинальна в идейных замыслах своих романов, а берет готовые философские тезы. Таким образом «жорж-сандизм», сыгравший, в свое время, такую выдающуюся роль в истории Франции и других стран), не пережил своей основательницы. Но произведения Ж. С. имеют и другую сторону, непосредственно литературную. Ж. С. принято считать идеалисткой романтизма, не основывавшей своего творчества на наблюдении; манера ее противопоставляется, в этом отношении, реализму Бальзака. Это противоположение не вполне верно. Конечно, С. идеализировала описываемых ею людей и их жизнь; фантазия уносила ее всегда в область химерических происшествий, конфликтов идеальных страстей с фантастическими событиями; но самые описания обнаруживают громадную наблюдательность, особенно там, где речь идет о жизни родного ей Берри. Ж. С. – не столько мыслитель, сколько непосредственный художник; она рисует жизнь и свои чувства как видит и чувствует и, благодаря этому, язык ее, над которым она менее всего работала, доходит иногда до высокого лиризма.
    З. В.
    Литература. Лучшие монографии о Ж.-С. – Е. Caro, «George Sand» и «G. S.; Histoire de ses oeuvres» (обе Пар., 1887). Почти все повести и романы С. переводились на русский язык частью отдельно, частью в журналах, особенно сороковых и пятидесятых годов «История моей жизни» пересказана в «Современнике» (1855, № 1 и сл.). См. еще «Рассказ русского путешественника о Ж. С.» (в «Библ. для Чтения» 1843, 7), Кронеберга, «Последние романы Ж.-С.» («Современник», 1847, № 1); т. же (1851, кн. 4) переведена рецензия Густава Планша; Е. Тур, «Жизнь Ж.С.» («Русск. Вест.» 1856 г., III – IV); «Жизнь Ж.-С.» («Соврем.», 1856 г., т. 56 – 58); Скальковский, «Рассвет» (1861, 11); Зола, в «Парижских письмах» («Вестн. Европы», 1877 и отд.); «Ж.-С. по ее письмам» («Загр. Вестн.» 1881, кн. 10).
    Белинский, в первом периоде своей деятельности, относился к Ж.-С. с страстною нетерпимостью. Одним из первых симптомов переворота, происшедшего в его миросозерцании, был восторженный отзыв о романе Ж.-С. «Бернар Мопра» (1841). С тех пор Ж.-С. стала для него автором столь же любимым, какими были Гете и Гофман в дни его молодости, и с 1842 г. начался в «Отеч. Записках» длинный ряд переводов ее романов («Орас», «Мельхиор», «Андре», «Домашний секретарь», и друг.). Белинский всецело примкнул к воззрениям Ж.-С. на женщину, на брачные отношения и проч., клеймил «киргиз-кайсацкий» взгляд на женскую «честь», называл Ж.-С. «вдохновенной пророчицей», «энергическим адвокатом прав женщин» и ставил наряду с Шиллером, этим «адвокатом человечества», а в одном письме к Боткину (1842) писал: «С. – это решительно Иоанна д'Арк нашего времени, звезда спасения и пророчица великого будущего». Особенно высоко Белинский ценил в Ж.-С. глубокую и истинную гуманность. Из всех иностранных писателей С. оказала наибольшее влияние на русских беллетристов 40-х годов. Она была любимейшим автором Щедрина в дни его молодости («За рубежом», гл. IV), ею зачитывался Тургенев, она оказала неизгладимое влияние на Достоевского.
    «Женский вопрос» в русской литературе был поднять под непосредственным влиянием С. Е. А. Ган уже в первой своей повести: «Идеал» (1837) вложила в уста своей героини протест против общественного рабства «царицы общества», а затем на том же протесте построила всю повесть: «Напрасный дар». Сходясь с С. во взгляде на великое значение для женщины жизни сердца, Е. А. Ган, вопреки С. единственной законной для этого формой считала брак. Проповедь свободы чувства впервые поднята была в романе Искандера (Герцена) «Кто виноват?», отметившей, между прочим, одностороннее развитие женщины, замкнутой в сферу «кухни и спальни». На первый план та же проповедь выступает в повести Дружинина: «Полинька Сакс» (1847), для которой первообразом послужил жорж-зандовский «Жак». В том же 1847 г. не был пропущен цензурой роман Писемского «Боярщина», который должен был появиться в «Отеч. Записках», и по признанию автора, находившегося, подобно всем своим современникам, под влиянием С." был им написан «как протест против брака». Влияние «Жака» заметно и в романе Авдеева «Подводный камень», появившемся гораздо позже, в 1860 г.

    Сандаловое дерево

    Сандаловое дерево – различные виды деревьев, древесина которых дает краску (синюю, черную или красную) или идет на поделки. Таково: 1) Haematoxylon Campechianum L., кампешевое дерево; 2) Pterocarpus santallnus L., дерево относящееся к сем. мотыльковых; дико растет в восточных частях тропической Азии и на Цейлоне. Древесина его, под именем красного сандала или калиатурового дерева, идет на краску и на поделки; оно слабо ароматично и содержит сантолин, санталовую кислоту, сантал и птерокарпин. Дерево это достигает 6-8 метров высоты; ветви у него серовойлочные, листья перистые; желтые с красными подосками цветки одиночные, пазушные или в кистях; из 10 тычинок, девять спаяны нитями в трубочку; боб округлый, гладкий. 3) Santalum album L. – дерево из сем. санталовых, дико растущее в Остиндии и на Малайских о-вах. Желто-розовая или желтоватая, ароматная древесина его, под именем белого или желтого сандала, употребляется в парфюмерии, в столярном деле и в медицине. Листья у этого дерева яйцевидно-эллиптические, крупные, кожистые. Цветки обоеполые, с сростнолистным околоцветником, в метелках; тычинок 4 – 5, плод – костянка. Дерево паразитное.
    С. Р.

    Сандунова Елизавета Семеновна

    Сандунова (до замужества Уранова, Елизавета Семеновна) – русская певица (1772 – 1882). Воспитывалась в театральном училище; обладала замечательным по объему mezzo-soprano; в течете 33-хлетней сценической деятельности исполнила 320 ролей. Пользовалась покровительством Екатерины II, которой она была обязана и своим семейным счастьем: императрица оградила ее от назойливых преследований разных вельмож и устроила ее свадьбу с актером Сандуновым.
    Н. С.

    Санкхья

    Санкхья (санскр. Samkhya – относящийся к числу, численный, «перечисляющий», затем перечисление, исследование, различение, размышление) – древнейшая и главнейшая из шести философских школ древней Индии, более близкая к школе йога; время и место ее возникновения (в сев. Индии) еще не поддаются определению. Можно только утверждать, что школа С. существовала еще в добуддийскую эпоху, как это доказывает ряд общих черт у буддизма и С., подтверждающий туземное предание о происхождении буддизма из основных учении С. (см. Якоби, «Der Ursprung d. Buddhismus aus dem Sankhya-Yoga», в «Nadir, d. Gott. Gesellsch. d. Wissenschaften», 1896, стр. 43 и сл). Так как с другой стороны очевидно, что философия С. – поздние древнейших упанишад, то не лишено вероятия мнение Рих. Гарбе, что С. возникла в виде реакции пантеизму упанишад. Другого, малоправдоподобного, мнения держатся Нилакантха Шастри Гор, Гауг (Gough) и Макс Мюллер, утверждающие, что С. первоначально представляла собой «перечисление» основных понятий веданты, излагаемой в упанишадах, при котором были употреблены особые выражения; подлинное значение этих терминов со временем забылось, и с ними связаны были новые понятия, составившие основы философии С., позднейшим развитием которых является учение С. в тесном смысле слова. Если в древнейших упанишадах учение С. еще не встречается, то, напротив, позднейшие упанишады нередко содержат в себе те или другие его идеи, хотя нигде они еще не приведены в систему. Основателем учения С. считается во всей индийской литературе мифический мудрец Капила, о котором ничего неизвестно, кроме легендарных данных, находимых в Махабхарате, Рамаяне и Пуранах. Более веса можно придать буддийским свидетельствам о нем, приводящим его в связь с городом Капилавасту. Эти известия довольно правдоподобны, в виду указанных уже связей С. с буддизмом, в истории которого город Капилавасту играет видную роль. Во всяком случай, если Капила действительно существовал, то время жизни его, в виду зависимости буддизма от С., должно быть отнесено ко времени до половины VI в. до Р. Хр. Непосредственным учеником Капилы предание называет Асури (Asuri), о котором также ничего достоверного неизвестно. Более определенной является личность второго из главных авторитетов школы С., философа Панчашикха. Индийские источники перечисляют еще ряд других философов, в том числе Виндхьявасину или Виндхьявасаку, жившего, вероятно, в I в. по Р. Хр. и упоминаемого китайскими источниками; от прочих сохранились только одни имена, да и те не всегда внушают доверие к своей подлинности. Время расцвета школы С. относится к первым векам нашей эры, когда она оказала заметное влияние на образование гностических и неоплатонических учений, объясняющееся частыми сношениями между Индией и Александрией. Влияние С. на гностицизм сказалось особенно в учении об антагонизме между духом и материей, в отождествлении духа со светом, в делении людей на три класса (pneumatikoi, yucikoi, ulikoi = три гуны в учении С.), в учении о личном существовании разума, воли и т. д. Зависимость неоплатонизма от С. еще сильнее и сказывается нередко в полном тождестве некоторых учений. Из С. заимствовано учение Плотина, что душа свободна от страданий и изменений, присущих только миру материальному, что человек должен отказаться от чувственного мира и стремиться к истине путем созерцания. Обещание философии Плотина избавить людей от их страданий также имеет прототип в аналогичном обещании философии С. Как и гностики, Плотин заимствовал из школы С. учение о тождестве духа и света; у него повторяется также (при объяснении сознательного познания) сравнение души с зеркалом, в котором появляются образы предметов. Еще теснее зависел от С. ученик Плотина, Порфирий. В самой Индии учение С. оказало широкое влияние на всю ее философскую и религиозную жизнь, начиная с начала нашей эры и кончая новейшей эпохой. Об этом свидетельствуют все главнейшие памятники санскритской литературы: законы Ману и другие юридические сборники, Махабхарата, представляющая древнейшее связное изложение доктрины С., Грхьясутры, Пураны, Тантры и т. д. Влияние С. сказывается и на позднейших философских системах Вайшешика и Ньяя. Древнейшие трактаты школы С. – сочинения Панчашикхи и трактат Шаштитантра («система 60 понятий») – не дошли до нас. Последний памятник упоминается в позднейших трактатах, причем из него приводятся и цитаты. Древнейшим из сохранившихся систематических изложений является трактат Санкхьякарика (Samkhyakarika), возникший не позже V в. по Р. Хр. и вызвавший два комментария (Гаудапады, между 700 и 750 гг. по Р. Хр., и Вачаспатимишры, в первой трети XII в.). К началу XI в. относится так называемая Раджаварттика (Rajavarttika). К первой половине этого же века относится известное сочинение об Индии арабского писателя Альберуни, дающее обстоятельные сведения об учении санкхья. До половины XVI в. возник небольшой (как и все вышеназванные) трактат Таттвасамаса, вызвавший несколько комментариев (один издан Баллантайном, в его «Lecture on the Sankhya Philosophy», Мирзапур, 1850). Древнейшими источниками С. долго считались С. сутры, хотя уже Кольбрук указывал на ошибочность приписывания их Капиле. На самом деде это – довольно поздние тексты, возникшие между концом XIV и серединой XV в. К этим сутрам примыкает ряд комментариев (древнейший – Анируддхи, относящийся к самому началу XVI в.), доходящих до XVIII в. Имя С. рассматриваемое учение получило в сравнительно позднее время (оно встречается впервые только в поздних упанишадах и в Махабхарате). Первоначальное его значение, по правдоподобному мнению Гарбе, было «перечисление», в виду пристрастия С. к числам и особенно «перечислению» 25 принципов, имевшего большой вес в глазах ее последователей. Только впоследствии оно получило более широкое значение «различения, размышления». С. выходит из вполне определенного пессимистического взгляда на мир. Всякая сознательная жизнь есть страдание; кажущиеся радости бытия перемешаны с страданиями и влекут их за собой. Самое величайшее зло этого мира – необходимое возвращение смерти в каждом новом существовании. Высшей целью человеческих стремлений может быть, поэтому, только полное устранение страданий, которого не дают ни мирские средства, ни жертвоприношения, не устраняющие вполне смерти (уже убиение жертвенного животного есть грех, требующий возмездия; сложный и дорогой жертвенный ритуал доступен только богатым, да и достижение высшего божественного достоинства не избавляет от переселения душ, которому подлежат даже боги). Надежда на прекращение всякой сознательной жизни при разрушении мира тщетна, ибо за этим разрушением последует новый период созидания, в котором снова начнется странствование душ из одной формы в другую. Только с помощью философии человек (без различия касты или состояния) может достигнуть спасительного познания, заключающегося в признании абсолютного различия духа от всего материального мира. Чтобы дойти до этого познания, учение С. развивает свою мировую теорию, пытаясь установить причинную связь явлений материального мира, а также и душевных процессов. В доктрину С. входит и несколько общих учений, выработанных индийской философией, в роде учения о возмездии, круговращении жизни и переселении душ, встречаемого во всех религиозно-философских системах Индии. Главная характеристическая черта школы С. – атеизм, отрицание вечного верховного существа, создавшего и поддерживающего мир. Эта черта резко отличает систему С. от школы йога. Атеизм С. вытекает из учения, что бессознательной материи природы присуще стремление развиваться для пользы чисто рецептивных душ, а также из связанного с этим учением общеиндийского представления о последствиях деятельности всех живых существ – последствиях, которыми вышеназванное стремление природы возбуждается и определяется. Последователи С. поддерживают свое атеистическое учение указанием на то, что при теистическом мировоззрении возникновение зла является неразрешимой загадкой и неизбежно влечет за собой упрек верховному существу в жестокости и пристрастии. Кроме того система С. развивает ряд оригинальных космогонических, физиологических и психологических учений. По ее учению, в мире существует два вечных, исконных начала, различных в самом своем основании и потому не возводимых ни к какому высшему единому началу: материя и души. Описание сущности этих начал и их взаимных отношений и составляет собственное содержание системы С. Подробное исследование философии С. дал Рих. Гарбе: «Die S.-Philosophie, eine Darstellung d. indisch Rationalismus» (Лпц. 1894); его же позднейшее, исправленное, но сокращенное изложение: «S. und Yoga», в «Grundriss d. indo-arischen Philologie» Бюлера (т. III, вып. 4, Страссб. 1896). В первом из назв. трудов приведена и вся библиография вопроса. См. еще Barthelemy St.-Hitaire, «Memoire sur le Sankhya» (П. 1852, Davies, «Hindu philosophy. The S. Karika of Iswara Krishna. An exposition of the system of Kapila» (Л. 1881); Martinetti, «Il sistema S. Studio sulla filosofia Indiana» (Турин, 1897). Издания и переводы туземных источников: «S.-Pravacana-Bhashya or commentary on the exposition of the o. philosophy by Vijsanahhikshu» (Кембр. и Лпц., 1895); англ. перев. Ballantyne (Кальк., 1865); «Sankhyasara: a treatise of Sankya philosophy» (Кальк., 1862); «Vacaspatimiсra. Samkhya-tattva-Kaamudt, der Mondschein der Samkhya-Wahrheit, nebst Einleitung uber das Alter u. die Herkunft d. S. Philosophic v. R. Garbe» (Мюнх. 1892); англ. перевод и подл. текст, изд. Ganganatha lha (Бомбей, 1896).
    С. Б-ч.

    Санкция

    Санкция (лат.): – 1) утверждение законопроекта главою государства. В конституционных государствах глава государства, отказывая в утверждении законопроекта, принятого представительным собранием, осуществляет свое право вето. – 2) Та часть закона, которою ограждается исполнение его. Содержанием санкция является, прежде всего, признание действий, нарушающих закон, ничтожными или оспоримыми. Законы с такою С. назыв. совершенными (leges perfectae). Для таких норм, по отношению к которым признание правонарушительного действия оказывается недостаточным, устанавливается С. связывающая с этим действием невыгодные для совершителя его последствия (гражданское взыскание в пользу потерпевшего, наказание, налагаемое государственною властью в интересах общественных). Законы, снабженные такою С., назыв. leges plus quam perfectae. Если С. закона заключается в том, что нарушение его влечет за собою невыгодные для правонарушителя последствия (напр. штраф за неоплату заемного обязательства гербовым сбором), но при этом самое действие, соединенное с нарушением закона, сохраняет свою юридическую силу, то такого рода законы назыв. leges minus quam perfectae. Наконец, законы, не имеющие С., т. е. законы, последствия нарушения которых вовсе не определены, называются несовершенными (leges imporiectae). К числу последних принадлежит большая часть норм публичного права. Предполагается, что соблюдение норм публичного права ограждается надлежащею организацией властей, призванных осуществлять их; но, в виду недостаточности такой гарантии, граждане, по мере упрочения в управлении начал правомерности, приобретают право административного иска, направленного к признанию незаконных распоряжений администрации недействительными. Этим путем значительная часть норм публичного права из несовершенных превращается в совершенные.

    Санкюлоты

    Санкюлоты (франц. Sansculottes; неточно переводится словами бесштанники, голоштанники) – в эпоху великой франц. революции так назывались пролетарии и революционеры, в отличие от представителей высших классов: последние носили culottes, т. е. штаны по колени, с чулками, а первые – панталоны, т. е. длинные штаны до пят. Название это появилось в феврале 1792 г. и стало означать доброго патриота и гражданина.

    Сан-Паоло

    Сан-Паоло (San-Paulo) – главн. город бразильского штата того же имени, в 5 км. к Ю от устья р. Титэ, на высоте 753 м. над ур. моря. Университет с факультетами юридическим и богословским, иезуитская коллегия, музей, театр. С. – центральный торговый пункт штата. Вблизи итальянские колонии: Санта-Анна, Глория, С.-Каэтано и С. Бенардино. Жит. ок. 40000.

    Сан-Ремо

    Сан-Ремо (San-Remo) – город и зимняя климатическая станция итальянской провинции Порто Маурицио, на берегу Генуэзского залива (Ривьера-ди-Поненте) в 5 часах от Генуи; с С хорошо защищен тройною цепью гор. 121/2 тыс. жит. Лицей, мореходное и техническое училище. Нежный климат, снежные зимы крайне редки. Богатая южная растительность. Средняя годовая t° = 15,6° Ц., зимы 9,4, весны 14,1, лета 22,4, осени 16,6, с ноября до марта 11,41° Ц. Среднее барометрическое стояние годовое 761,43 мм. Восточные и западные ветры чувствительны только в местах близких к морю; восточный ветер – самый сильный и частый, мистраль едва дает себя знать. Хорошо устроенное заведение со всеми лечебными приспособлениями. Санатория со всеми удобствами. Больных до 8000 в год, с упадком питания, золотухой, страданиями дыхательных органов, почек, диабетом.

    Сан-Сальвадор

    Сан-Сальвадор (San Salvador) – столица центр. амер. республики того же имени, на небольшой реке, впадающей в Тихий океан, в хорошо орошенной и облесенной долине, в 5 км. от вулкана С. Основан в 1523 г. испанскими эмигрантами; в 1854 г. перенесен на другое место, вследствие частых землетрясений, но и здесь дважды уже частью разрушался ими. Много церквей и монастырей. Обширные склады сахара и индиго, фабрики железных изделий и хлопчатобумажных тканей. Жит. 16000 (1890), до землетрясения 1873 г. – 40000.

    Санскара

    Санскара (санскр. samskfira – приготовление, церемония, священнодействие) – главнейшие религиозные церемонии, обязательные для каждого индуса хорошей касты. Гаутама, называющий этим термином все религиозные церемонии, насчитывает их сорок, но обыкновенно под названием С. разумеется главных десять очистительных церемоний. Каждая С. имеет определенный и нередко довольно сложный порядок, устанавливаемый такими авторитетами, как Ману, Яджнявалкья и др. В буддийской философской терминологии С. означает душевные способности и наклонности человека.
    С. Б-ч.

    Сан-Себастьян

    Сан-Себастьян (San Sebastian) – портовый гор. в испанской провинции Гвипускоа, на Атлантическом океане, крепость первого ранга, при устье р. Урумеа, между двумя бухтами: на З в новейшее время расчищенная и защищенная сильными дамбами бухта Зурриола (Zurriola), на З – соединяющаяся с морем только узким проливом между Monte Orgullo (с фортом) и Monte-lgueldo (с маяком) бухта La Concha. После английского погрома 1813 г. отстроен заново. Жит. (1887) 29047. Церковь св. Марии, в стиле Возрождения, с роскошным фасадом и величественными алтарями; церковь San Vicente в готическом стиле (XI стол.); вилла королевы-регентши (Miramor), арена для боя быков. Школы торговая и мореходная. Заводы якорные, стеклянный, химических продуктов, фабрики ковровые и парусные. Торговля транзитная и экспедиционная; ввоз английских и французских продуктов, хлопчатой бумаги, корабельного к строевого леса, трески; вывоз вина, муки, консервов. В 1894 г. в бухту Конха вошли 108 судов различных наций с грузом в 62483 тонн. С.Себастиан принадлежит к самым удобным и благоустроенным курортам (морские купанья) северного побережья Испании. Близ С.-С. бывший иезуитский монастырь San Ignacio de Loyola. Находясь на пути из Франции к Мадриду, С.-Себастиан неоднократно играл роль в военной истории страны. В августе 1794 г. франц. ген. Монсе неожиданно подступил к стенам города, и гарнизон, застигнутый врасплох, сдался на капитуляцию. В 1813 г., после победы при Виттории, С.-Себстиан был осажден англ. войсками; франц. гарнизон, под нач. ген. Pea, оборонялся с большим упорством и сдался только тогда, когда почти все верки были разрушены и надежда на выручку исчезла. В 1823 г., в самом начале похода герцога Ангулемского в Испанию, дивизия ген. Бурка обложила С.-Себасиан, и крепость сдалась еще до открытия французами осадных работ.

    Санскрит

    Санскрит. – В основе этого термина лежит древнеиндийская форма samskrtam. Традиционное произношение брахманов ставить слог ri на месте древнего слогового r, и форма С. попала в Европу именно в таком традиционном произношении. Значение древнеиндийского samskrtam или samskrta до сих пор еще вполне точно не установлено; обыкновенно толкуют термин С. как составленный (искусственный), украшенный, освященный (язык свящ. литературы), образованный (в смысле культурном) язык. В общем употреблении под этим термином разумеют язык древних индусов, на котором они говорили и писали за нисколько веков до Р. Хр. При этом употреблении разные диалектические и хронологические разновидности, замечаемые в общем составе древнеиндийского языка, оставляются без внимания. С. называют и язык древнейшего памятника индийской (и индоевропейской) литературы – Ригведы и вообще веды, и язык позднейшей, искусственной, художественной индийской литературы – язык эпических поэм в роде Махабхараты и Замаяны, драм Калидасы и др. Индийские ученые понимали под термином samskrta bhasha только позднейший, нормированный грамматиками искусственный или классический книжный язык, получивший право гражданства в эпоху индийского средневековья (от 600 г. до Р. Хр.), и отличали его от bhasha просто, т. е. живой, разговорной речи. Древнейшей формой древнеиндийского языка является язык ведь (2000 – 1500 лет до Р. Хр.) или ведийский (ведаический) С., как принято называть его в европейской науке, в отличие от С. классического. Ведийский С. отличается от классического не только большим богатством и разнообразием грамматических форм, но и несомненными чертами языка более живого, свободно развивающегося, но столь стесненного литературной и книжной традицией. Тем не менее и ведийский С. не может быть признан вполне чистым и неприкосновенно сохранившим древнейшие черты древнеиндийского языка, каким он должен был быть в эпоху создания вед и самой древней из них – Ригведы. Не смотря на благоговейное отношение к чистоте и целости священных текстов, эти последние не могли избежать общей участи всех литературных памятников, передаваемых путем изустного предания из глубокой древности в позднейшие эпохи с другим строем языка: они подверглись значительному подновлению. Постепенное преобразование ведийского С. в этом направлении было завершено учеными редакторами вед, давшими этим памятникам окончательную внешнюю группировку в виде дошедших до нас самхит или ведийских сборников. Подновление коснулось главным образом фонетической стороны (так назыв. сандхи), но и здесь не было проведено последовательно. Нередко встречаются архаизмы, сохранившиеся потому, что их неправильно понимали, Замечается даже влияние среднеиндийских диалектов и чужих языков, снабдивших ведийский С. несколькими заимствованиями, сразу обличающими свое неарийское и неиндоевропейское происхождение. То обстоятельство, что веды сохранялись в одном сословии – среди жрецов, заставляет предполагать, что ведийский С., несмотря на отсутствие определенной ученой или книжной нормировки, должен был все-таки разниться от живого народного языка и представлять большую неподвижность и искусственность, характеризующую языки книжные и поэтические. На это указывает употребление форм, принадлежащих разным историческим периодам, ошибочное употребление некоторых форм, образование неправильных форм и тому подобные особенности, свидетельствующие об известной искусственности языка. Древнейший вид ведийского С. находим в Ригведе, которая, однако, неоднородна в языковом отношении, представляя в некоторых своих частях более древнее состояние языка, а в других (10-я книга) – более новое, являющееся переходной ступенью к языку еще более поздних ведийских сборников (самхит). В послеведийскую эпоху ведийский санскрит еще более расходится с живыми говорами, оставаясь более или менее неподвижным, в то время как они беспрерывно развиваются. Уже другие веды представляют более новый язык, характеризуемый лексическими неологизмами, исчезновением разных старых форм, более частым появлением l на месте общеарийского r и т. п. Прозаическая ведийская литература брахман и жертвенных формул Яджурведы хотя и представляет более новую стадию языка, чем Ригведа, но в то же время сохраняет и некоторые древние черты, которых уже нег в других, более древних памятниках. Здесь сказывается обычное разливе прозаического языка от поэтического. В следующем по времени слое литературных памятников ведийского периода – араньяках, упанишадах и сутрах – наблюдается уже, в общем тот строй языка, который был закреплен классической грамматической школой индусов. Своеобразен только стиль сутр, отличающийся отсутствием связной и периодической речи и господством отрывистого, сжатого синтаксического строя. В грамматике Панини (около 300 до Р. Хр. ?). канонизована форма языка, близкая языку сутр. Позже является и термин samskrta – «правильно изготовленный, совершенный, законченный», в отличие от prakrta – «плебейский, народный». Выражение это у старых грамматиков еще отсутствует и впервые встречается в Рамаяне. Употребляясь первично для одних сакральных целей, С. брахманов получил светское потребление только в позднейшую эпоху. Уже сакральная ведийская литература приняла в себя некоторые первично светские произведения. Светская литература на С. началась уже за несколько столетий до появления грамматики Панини. Древнейшим ее памятником является Рамаяна, к стилю и языку которой примыкает и Махабхарата. Хотя грамматика уже процветала в эпоху появления этих эпических поэм, язык их в довольно многих отношениях уклоняется от правил грамматики Панини (особенности эпического С. см. Bohtlingk, "Berichte der sachs. Gesellschaft der Wissensch. ", phil. hist. Classe, 1887; «Zeitschr. d. deutsch, Morgenl. Gesellsch.», т. XLIII, стр. 53 и сл.; Holtzmann, «Grammatisches aus dem Mahabharata», Лпц., 1884). Язык эпоса носит более народный характер, чем язык собственно классической санскр. литературы, примыкающей к Рамаяне. Характерные черты этого «классического» С. – точность и сжатость стиля, рядом с строгой нормировкой языка, согласно грамматическому канону Панини и других представителей индийской грамматической школы. Тем не менее разница между грамматической теорией и литературной практикой постоянно дает себя знать. Целый ряд форм и синтаксических конструкций, встречаемых у грамматиков, не может быть доказан примерами из литературного употребления – и обратно, возникают особые метрические поэмы (кавья), имеющие целью демонстрировать употребление таких архаических или теоретических форм. Еще большую степень зависимости от грамматики обнаруживают произведения классической санск. прозы, в которой легче было соблюдать строгие правила индийских грамматиков, благодаря отсутствию метра. В общем С. позднейшей «классической» литературы гораздо беднее формами, чем ведийской С., хотя поздние авторы и стараются иногда блистать своей книжной грамматической эрудицией, пытаясь воскрешать те или другие архаизмы. B классическом С. заметно и влияние народных диалектов. Лексические заимствования из народных диалектов были довольно многочисленны и вносили в С. среднеиндийские фонетические особенности. Иногда среднеиндийские слова, на основании звуковых отношений, подмеченных между С. и среднеиндийским, подвергались переделки на С. лад. В еще более поздние времена в С. проникали и влияния новоиндийских языков, дающие себя знать как в надписях, так и в литерат. памятниках. Кроме того в С. можно открыть и довольно частые влияния туземных языков Индии, главным образом дравидических. Сношения с иранскими странами внесли несколько заимствований не только из древнеперсидского, но и из новых иранских языков. Сношения с греками, начавшиеся с похода Александра Македонского в Индию, внесли немало греческих заимствований, особенно в математическую и астрономическую терминологию. Магометанские завоеватели принесли с собой арабские и позже турецкие слова, а с XVI в. начинают появляться и заимствования из европ. языков. Географическое распространенно С. в разные эпохи различно. С. Ригведы употреблялся только в СЗ Индии; в эпоху других ведийских сборников и брахман С. уже распространившиеся в верхней долине Ганга, так назыв. Мадхьядеше (между пустыней на З и слиянием Ганга и Джамны на В). Во II в. до Р. Хр. вся страна между хребтами Гималаев и Виндхья, так назыв. Арьяварта, считается родиною «правильного» С. Еще раньше С. распространился дальние на Ю, на Деканское плоскогорье, где он употреблялся на ряду с туземными, дравидическими языками, щедро черпавшими из него в свой лексикон. Позже С. проник и на Цейлон, где оказал заметное влияние на сингалезский язык, затем на Малайский архипелаг, Яву, Борнео и даже на Филиппинские острова. Около начала нашей эры С. проник и в дальнюю Индию, где уже во II в. по Р. Хр. находим, как это видно из Птолемеевой географии, индийские географические названия. В IV в. там же (в царстве Чампа) начинают появляться надписи на С., употребляемом для этой цели до XII в., когда его совершенно вытесняет местный язык. В Бирме и Сиаме санскр. надписи не встречаются, но присутствие заимствований из С. в составе туземных языков свидетельствуют о влиянии С. и в этих странах. Благодаря буддизму, знание С. и литературные памятники на нем проникают в Средн. Азию, Тибет, Китай, Японию. Общая судьба его вне Индии – смешение с местными языками и исчезновение. Что касается Арьяварты, то употребление С. здесь ограничивалось главным образом высшими сословиями и прежде всего жрецами-брахманами. Употребление пракрита в драме для речей женщин и действующих лиц из народа, в то время как боги, цари, жрецы и придворные говорят на С., указывает на употребление С. только верхними слоями индийского общества. Это же употребление С. в драме свидетельствует, однако, о том, что низшие слои общества хотя и не говорили на нем, но понимали его. Из употребления пракритских диалектов в правительственных указах, высекавшихся на камнях и скалах, и в буддийской священной литературе следует заключить, что народу среднеиндийские диалекты были во всяком случае, лучше понятны, чем аристократический С. Выли попытки употреблять С. у северных буддистов, но они были неудачны и представляли смесь пракрита с С. В более поздние эпохи с С. соперничают языки завоевателей Индии – сначала персидский, потом английский. Суживали употребление С. и возникавшие новоиндийские литературы. Уже в Х в. влияние новоиндийских языков дает себя чувствовать в языке надписей. В XII в. возникает литературы на новоинд. языке хинди. Знавшие С., как ученый язык, говорили и на другом, более живом, народном языке. Значение С. для индийской духовной культуры может быть сравнено с значением латинского в средние века или древнееврейского у современных евреев. До сих пор, однако, в Индии говорят и пишут на С., употребляя его и для обыденных нужд и потребностей. Научное значение С. для сравнительной грамматики индоевропейских языков весьма велико, хотя в последнее время ученые уже отрешились от того представления об исключительной древности и важности С., которое господствовало в европейской науке в течение более чем полустолетия, после основания сравнительной грамматики Фр. Боппом. Как индоевропейский язык, формы которого сохранились из очень древней эпохи, благодаря особо тщательной изустной традиции и раннему развитию в Индии грамматического знания, С. дает отличный критерий при сравнительноисторическом анализе отдельных индоевропейских языков, особенно своим формальным строем, сохранившим древние индоевропейские черты гораздо лучше, чем формальный строй остальных индоевропейских отдельных языков, не исключая и литовского. Но так хорошо сохранил С. древний звуковой состав индоевропейского праязыка, особенно в области вокализма, где преимущество приходится отдать греческому (индоевр. гласные а, е, о, а, е, о, сохранившиеся в греческом, в С. совпали в одном гласном а, а, дифтонги ei, ai, oi, en, au, оu, большею частью также сохранившиеся в греческом, в С. дали долгие гласные е и о и т. д.); напротив, консонантизм С. архаичнее в некоторых отношениях, чем консонантизм любого другого индоевроп. языка (С. один сохранил в целости древние аспираты, глухие и звонкие: ph, th, kh, bh, dh, gh, подвергшиеся разным изменениям в других языках). Ближайшими родичами С. являются иранские яз. Вместе с ними С. и его потомство – среднеиндийские и новоиндийские языки – образуют арийскую группу, принадлежащую, как и литво-славянские языки, также очень близкие к С. (хотя и в меньшей степени, чем иранские), албанский и армянский, к восточной группе индоевроп. языков (так назыв. языки satem). Современный индийский алфавит – семитического происхождения. Его прототип восходит к арамейскому (месопотамскому) алфавиту и был перенесен в Индию около 800 г. до Р. Хр., где он с большой тонкостью был приноровлен индийскими учеными к индийской звуковой системе. Древнее имя этого алфавита – Брахми (Brahmi). Существование письма в эпохи, следующие за вышеозначенным годом, доказывается свидетельством древних законников, канонической литературой буддистов и джайнов, Рамаяной и рассказами греческих путешественников (Мегасоена). наднис Древнейшие письменные памятники – на С. и царя Ашоки (Пиядаси), высеченные на скалах и столбах около половины III в. до Р. Хр. Их распространение указывает на знакомство с письмом от крайнего С до крайнего Ю Индии. Алфавит Брахма является здесь уже в позднейшей фазе развит. так назыв. Маурья. Рядом были и другие типы алфавита, из которых особого внимания заслуживает так назыв. Кхароштхи (Kharoshthi), заимствованный прямо из арамейского и переделанный под влиянием Брахми. Кхароштхи попал в Пенджаб вероятно во время господства над ним Ахеменидов. Он употреблялся здесь еще в течение первых веков христианской эры, но в прочих частях Индии почти не встречается. Фонетически он менее точен, чем Брахми, и пишется справа на лево, как семитические алфавиты, тогда как Брахми представляет обычный европейский порядок письма (слева на право). Черты современного письма, так назыв. деванагари, могут быть прослежены по памятникам до глубокой древности. Сначала, по-видимому, письмо служило практическим целям: литература духовная и светская долго сохранялась путем изустного предания, да и до сих пор гимны и эпические поэмы в Индии заучиваются и читаются на память. Когда применено было письмо к закреплению литературных памятников – сказать нельзя. Панини знал о существовании письма, но ничего не говорит об употреблены его для ученых целей. Его грамматика допускает вполне возможность изустного заучивания и передачи. Знакомство европейских ученых с С. могло начаться лишь с открытия морского пути в Индию. Первые известия о знакомстве европейцев с С. принадлежат второй половине XVI в. В 1559 г., в Гоа, миссионеры, при помощи одного брахмана, перешедшего в христианство, знакомятся с философской и теологической литературой индусов и устраивают с брахманами религиозные диспуты. Итальянец Филиппо Сассетти, проживший в Индии 5 лет (1583 – 88), сообщает в письмах на родину (напечат. только в 1855 г.) о языке «Sanscruta», его особенностях, составе азбуки, и даже о сходстве его с европ. языками. За ним следует ряд миссионеров, изучавших С. и новоиндийские языки в просветительных целях и сообщавших, в своих донесениях, довольно подробные сведения о С. и инд. литературе. Roberlus de Nohilibus или Roberto de Nobili (1620) отлично изучил С. и дравид. языки; он носил даже одежду брахмана, исполняя все предписания и обряды этой касты. Гейнрих Ром (1664) сообщил в Европу (знаменитому иезуиту Афанасио Кирхеру) первый образчик С. алфавита. Немец Ганкследен (Hanxleden, в Индии с 1699 до ум. 1732) первый составил С. грамматику и малабарско-С., португальский словарь, оставшиеся в рукописи. Первым европейцем, напечатавшим С. грамматику (1790), хотя и плохую, был татке миссионер – Paullinus a Sancto Bartholomaeo. Главная заслуга в деле ближайшего ознакомления Европы с С. принадлежит англичанам. Чарльз Вилькинс перевел ряд памятников индийской литературы и написал лучшую в свое время санскр. грамматику (1808). Он же первый начал печатать в Европе целые санскр. тексты подлинным С. шрифтом, знаки которого сам вырезал и отлил. За ним последовали: Вильям Джонс (1746 – 94), переводчик и издатель ряда индийских текстов, впервые провозгласивший гипотезу об общем происхождении С., латинского и греч. языков из одного общего, более уже не существующего языка; Генри Томас Кольбрук (1765 – 1837), считающийся по праву основателем индийской филологии в научном смысле слова; Вильсон, составитель первого С. словаря (1819), и др. В начале нынешнего столетия изучение С. переходит от англичан к немцам, надолго сохранившим первенствующую роль в этой области. Значение С. для науки определяет Фр. фон Шлегель в своей знаменитой книге: «Uober die Sprache und Weisheit der Indier» (1808). Фр. Бопп кладет основание сравнительно-грамматическому изучению С., издает тексты, глоссарии, лучшую надолго грамматику С. В 1819 г. прусское правительство открывает кафедры С. в своих университетах. Их занимают Бопп в Берлине и Авг. Вильг. фон Шлогель в Бонне. Последний является учителем целой школы санскритистов, среди которых имеются такие имена, как, Хр. Лассен и О. Н. Бетлинг. В 1827 г. берлинск. королевская библиотека кладет скромное начало своему, в настоящее время громадному собранно С. рукописей, второму в свете после коллекции британского музея, последующего развития индийской филологии вообще и изучения С. в частности носит уже характер специализации. До начала 40х годов предметом изучения является почти исключительно классической С. и писанная на нем литература. С 40-х годов идет и разработка ведийского С., начатая Фридр. Розеном, Бюрнуфом, Рудольфом Ротом и Бенфеем, Максом Мюллером и продолжаемая Альбр. Вебером, Мартином Гаугом, Гейнрихом Грассманом, Альфр. Лудвигом, Берт. Дельбрюком, Абелем Бергенем, Гарбе, Кеги, Гельднером, Пишелем, Линднером, Циммером, Ольденбергом, Кильгорном фон Шредером, американцами Витни, Лэнмэном, Блумфильдом и др. Классическим С., кроме представителей старого поколения немецких санскритистов – Брокгауза, Ад. Фр. Штенцлера, Гильдемейстера, Боллензена, О. Н. Бетлинга, – занимались и занимаются Г. Бюлер, Кильгорн, Пишель, Б. Либих, О. Франке, Т. Цахариэ, Гольцман, голландцы Керн и Спейер и др. Лучшие грамматики С. принадлежат Витни (нем. перев. Циммера: «Indische Grammatik», Лпц., 1879; 2 изд., 1889) и Як. Вакерyагелю («Altindische Grammatik. Т. I, Фонетика», Геттинген, 1896). Первая имеет характер чисто описательный и дает превосходный подбор богатого материала для практического ознакомления с языком; вторая, основанная на глубоком изучении громадной литературы по грамматике С., дает самое полное и самое лучшее сравнительно-историческое предствление о С. Особенного внимания заслуживает введение о С. вообще, к которому и отсылаются читатели, желающие более подробных сведений о С. На русском яз. имеется «Руководство к изучению С.», проф. В. Ф. Миллера и О. М. Кнауэра (для начинающих, СПб., 1891). Из словарей монументальный характер имеет так наз. «петербургский» словарь С. немецкий, Бетлинга и Рота, изд. нашей академией наук в двух видах, полном (1853 – 75) и сокращенном (1870 – 89). На этом словаре основан ручной (С.-нем.) словарь Каппеллера (Страсб., 1887), вполне пригодный для первоначальных занятий С. Отличный ведийский словарь принадлежит Грассману («Worlerbuch zum Rigveda», Лиц., 1873 – 75). Хороший сравнительноэтимологический словарь дал Уленбек («Kurzgefasstes etymologisclies Worterbuch der altindisch. Sprache», Амстерд., 1898 – 99), автор сравнительной фонетики С. (голл. и англ. изданbt, 1898). Прочая литература: грамматики и первоначальные руководства – Bonfey, «Handbuch d. S. Sprache: Gramm., Chrestom. und Glossar» (Лпц., 1852 – 54); его же, «Kurze S. Grammatik» (Лпц., 1855); Bergaigne, «Manuel pour etudier la langue sanscrite. Chrestom., lexique, principes de gramm.» (П., 1884); Boller, «Ausfuhrl. S. Grammatik» (Вена, 1847); Fr. Ворр, «Ausfuhrl. Lehrgebaude d. S. Sprache» (Б., 1827); его же, «Grammatica critica linguae S.» (изд. 2-е, Б., 1832); его же, «Kritische Gram. d. S. Sprache» (4 изд., Берл., 1868); Borooah, «Comprehensive grammar of the S. language, analytical, historical and lexicographical»; его же, «Higher S. grammar» (Калькутта, 1879); Buhler, «Leitfadon f. den Elementarcursus d. S.» (Вена, 1883); Colobrooke, «Gramm. of the S. lang.» (т. 1, Кальк., 1805); В. Dolbruck, «Altindische Syntax» (Галле, 1888); Desgranges, «Grammaire S.-franеaise» (Пap., 1845 – 47); Edgren, «Compendious S. grammar w. sketch of scenic prakrit» (Лонд., 1885); Giussani, "Principii della grammalica S. " (Турин, 1868); Kale, «Higher S. grammar» (2 изд., Бомбей, 1898); Kellner, «Elementargrammatik d. S. Sprache» (Лпц., 1868, 3 изд., 1885); Kielhorn, «Grammar of the S. lang.» (Бомбей, 1870, 4 изд. 1896), нем. издание (Б., 1888); М. Muller, «Sanskritgrammar» (Лонд., 1866, 2 изд., 1870; нем. изданы, Лпц., 1866); его же; «S. grammar for beginners» (Л., 1886); Nazari, "Elementi di gramm. S. « (Турин, 1892); Perry, „S. primer based on Buhler's Leitfaden“ (Бостон, 1886; 3 изд., 1892); Speyer, „S. syntax“ (Лейден, 1886); его же, Vedischу una S. syntax» (Страссб., 1896, из Бюлеровского «Grundriss d. indoarischen Philologie»); Stenzler, «Eicinontarbuch der S, Sprache» (Бреславль, 1868; 6 изд. Пишеля, 1892); Vaskoncellos, «Corso do lilterat. e lingua o. class, e vedica» (Лиссабон, 1881 – 89); Westergaard, «Kortfattet S. formlare» (Копенгаген, 1846); Whitney, «Die Wurzeln, Verbalformon u. primaren Slamme d. S. Sprache» (Лпц., 1885); Monier Williams, "Practical gramm. ofthoS. lang. * (Оксфорд, 1877, 4 изд.); Wilson, «Introduction to the gramm. of the S. lang.» (Л., 1841; 2 изд., 1847). Словари и глоссарии: Apte, «Practical S. engl. dictionary» (Пуна, 1890); его же, «The student's S. engl. diction.» (Пуна, 1890) и «The students engl.-S.dict.» (Пуна, 1884; 2 изд., Бомбей, 1893); Benfey, «S. engl. diction., w. etymologies and comparisons of cognate words in greek, latin, gothic and anglo-saxon» (Л., 1866); Ворр, «Glossarium sanscritum» (Б., 1830; 3 изд. 1867); Borooah, "Practical engl. S. diet. « (Калькутта, 1877 – 81; лучший англ. С. словарь); Burnout et Leupol, Dictionnaire classique S. francais» (П., 1865); Macdonell, «S. engl. dictionary» (Л., 1893); Prinsep, «English and S. vocabulary» (Лонд., 1847); Vaidya, S. Ramch, "Standard S. engl. diet. « (Бомбей, 1889); Monier Williams, „Sanscritengl., dictionary, etymologically and philologically arranged, with special reference to week, Latin, Gothic, German, Anglo-Saxon etc.“ (Оксфорд, 1872). Монографии: Delbruck, Das altinaische Verbum aus den Hymnen des Rigveda» (Галле, 1874); его же, «Altindische Tempuslehre» (Галле, 1876); O. Franke, «Was ist Sanskrit?» («Bezzeaberger's Beitrage zur Kunde der indogerm. Sprachen», т. XVII); его же, «Die indischen Genusregeln» (Киль, 1890); его же, «Grammatik des klassischen S.»; Lanman, «On noun-inflection in the Veda» (Нью-Гавен, 1880); Lindner, «Aitindische Nominalbildung» (Иена, 1878); Reuter, «Die altind. Nominalcomposita» (т. I., Гельсингфорс, 1891); Sorensen, «Om S. stilling» (Копенгаген, «Mem. de l'Acad.», Ill, 1894); Zachariae, «Die indischen Worterbucher» (Страсбург, 1897, в «Grundriss» Бюлера) и «Beitrage zur indischen Lexicographie» и т. д. Важнейшие из других, более мелких статей указаны у Вакернагеля, в цитированной выше его грамматике.
    С. Булич.

    Сантандер

    Сантандер (Франциск de Paula Santander, 1794-1840) – южноамериканский государственный деятель. После революции 1809 г., происшедшей в Колумбии, принял участие в борьбе за независимость. В 1881 г. С. созвал конгресс, на котором Боливар был избран президентом, а С. вице-президентом новой республики Колумбии. Когда возникло подозрение, что Боливар замышляет восстановить монархию, О. стал во главе республиканской партии и созвал в Окане собрание; но оно было распущено Боливаром, а С. был обвинен в заговоре против президента и присужден к изгнанию. После смерти Боливара С. вернулся в Колумбию, которая к тому времени разделилась на три отдельные государства, и в 1833 г. был избран президентом Новой Гренады. В качестве президента С. вызвал против себя неудовольствие тем, что, при уплате тремя новыми республиками государственных долгов Колумбии, на долю Новой Гренады пришлась половина всех долгов, хотя она не была богатейшим из трех государств. В 1836 г. С. оставил политическую деятельность.

    Сантьяго де Чили

    Сантьяго де Чили (Santiago de Chili) – столица южноамер. республики Чили на высоте 560 м. над ур. моря, у подошвы Андов, на берегу горной рч. Мапочо, которая летом почти высыхает, но при таянии снегов и при продолжительных дождях несет огромную массу воды. Средняя темп. 13,4° Ц., средняя летняя темп. 18,66°Ц., зимняя 7,82° Ц.; воздух большею частью очень сух, небо безоблачно; в течение 22 дней в году идут дожди, дающие только 419 мм. осадков. Землетрясений не было с 1822 г. Обширный собор (1750); 20 церквей. В городе находятся все главные присутственные места республики и университет, основанный в 1843 г. иезуитами; он считается лучшим в Южн. Америке (факультеты юридический, медиц. и инженерный), имеет много нем. профессоров и свыше 1000 студентов; при нем школа скульптуры и художеств. Консерватория, военная академия, школы ремесленная, горная, земледельческая, повивальный институт, архиеписк. семинария, коллегия иезуитов и братства Сердца Иисуса. Астрономическая обсерватория, ботанич. и зоологич. сады; публичная библиотека, с 70 тыс. томов; несколько ученых обществ. Много линий железно-конных дорог. Промышленность незначительна: фабрики машин и сукон, мукомольные и пивоваренные заводы, торговля почти вполне в руках иностранцев. С. основан в 1511 г. Педро де Вальдивия. Жителей около 250 тысяч (1895). Очень значительна смертность детей беднейших классов населения, у которых примусь белой крови ничтожна. Много немцев, французов, англичан, американцев, итальянцев, аргентинцев, немного испанцев и несколько китайцев и негров.

    Сан-Франциско

    Сан-Франциско (San Francisco), сокращенно Фриско – гл. г. и коммерческий центр Сев. Амер. Шт. Калифорнии, под 37°47'35" с. ш. и 122°24'15" з. д., важнейший торговый порт на берегу Тихого ок., на косе, ограниченной с В заливом того же имени, с З – Тихим океаном. Вход в гавань защищен фортом Пойнт, находящемся на южн. берегу Золотых ворот (Golden Gate) – узкого пролива, соединяющего бухту С.Франциско с океаном; другой форт, Алькатраз, лежит в 3 км. к сев. К г. С.Франциско принадлежат также о-ва в бухте того же имени – Иерба Буэна или Козий о-в, Алькатраз и Мишион-Рок – и острова Фараллон, в океане. Климат очень мягкий и ровный; летом никогда не бывает зноя; снег выпадает очень редко. Почва С. – песчаная. Прекрасные общественные сады; дома большею частью деревянные, предпочитаемые вследствие возможности землетрясений, но со времени частых и разрушительных пожаров теперь строятся дома из мрамора, камня, терракоты, в стальных остовах. Особый квартал (China Town) заселен китайцами. Медицинская коллегия Купера, техническая коллегия Когсуэля; историч. и географ. общества, академия наук, II театров (из них 4 китайских), 316 благотворительных заведений, 39 госпиталей; 33 библиотеки, 69 клубов; банк Калифорнии. Торговля очень значительна. С.-Франциско имеет единственную (кроме Сан-Диего) безопасную, обширную гавань на Тихом океане между Викторией и Мазатланом, т. е. на протяжении 3000 км.; благодаря этому она монополизировала торговлю Тихоокеанского побережья Америки. Много громадных капиталов, обширные финансовые операции. Оживленное пароходное сообщение с Китаем, Японией, Австралией, Панамой, Мексикой и др. Главные статьи вывоза – драгоценные металлы, пшеница, мука, вина, шерсть, лесной материал и кожи. Ежегодный вывоз пшеницы – 1000000 тонн. Общая сумма вывоза, включая благородные металлы, превышает 75000000 дол.
    Многие из рудников Невады, Калифорнии и Колорадо, Вайоминг и Аризоны принадлежат гражданам С.-Франциско. Собственный торговый флот С.-Ф. – свыше 900 судов (половина – пароходы). С.-Ф. – конечный пункт Южной-тихоокеанской и Центральной-океанской ж. д. Заводы железоделательные, машиностроительные, кожевенные, мукомольные, пивоваренные, сахарные, сигарные; большие бойни. В 1890 г. было 4059 фабрик, с 48500 рабочих и производством на 135000000 дол. На месте нынешнего С. в 1776 г. была поселена миссия францисканских монахов. Город основан только после открытия золотых приисков, в 1848 г. Жит. в 1846 г. было 600 чел., в 1852 г. – 34870, в 1880 – 233959, в 1890 г. – 298997, из них 126811 пришлых.

    Сан-Хосе

    Сан-Хосе (San Jose или S. Jose del Interior) – столица республики Коста-Рика, в Центр. Америке, на выс. 1460 м. и. у. р. м., на здоровом и плодородном плато. Дома одноэтажные. Университет, театр, географический институт. Климат мягкий. Город окружен корабельными плантациями. Жит. 19326 (1892).

    Сан-Хуан де Пуэрто-Рико

    Сан-Хуан де Пуэрто-Рико (S.-Juan de Puerto-Rico) – гл. г. Вест-индского о-ва Порторико, на маленьком островке Морро, соединенном с главным островом мостом. Город сильно укреплен. Отличная гавань, арсенал, театр. Вывозная торговля произведениями о-ва, особенно кофе и сахаром. Жит. 23000.

    Сапсан

    Сапсан (Falco peregrinus) – вид соколов, широко распространенный по всему северному полушарию, местами как оседлая, местами как перелетная птица. Довольно изменчивая окраска взрослой птицы бывает обыкновенно на верхней стороне тела сизого цвета, темнее на голове и с неясными темными поперечными полосами на спине и крыльях. Окраска нижней стороны тела светлая, рыжеватая с сероватыми поперечными полосками и пестринками на брюхе и груди. Уздечка светлая. Ноги и восковица – ярко желтые. С. селится обыкновенно в лесистых местностях, выбирая мало доступные места с широким горизонтом. Гнезда, беспорядочно сложенные из наломанных сухих веточек, устраивает на высоких деревьях, скалах, и иногда даже прямо на земле, при чем в последнем случае гнездом служит простое углубление в почве. Кладка, один раз в год, позднею весною, состоит обыкновенно из желтоватых яиц с частыми красно-бурыми крапинками. В средней России птенцы вылетают из гнезда в конце июня. Пищу С. составляют исключительно птицы средней величины, в особенности голуби, за что С. местами известен под именем сокола голубятника. С. ловит птиц всегда на лету. В конце дета С. часто поселяются в городах, нанося чувствительный вред голубеводству. Нередко С. проводят в городах всю зиму, а иногда даже гнездуют там под крышами высоких зданий.
    Ю. Вагнер.

    Сапфо

    Сапфо (Sapjw, Yapjo, Yapja) – знаменитая древнегреческая поэтесса, представительница мелической (музыкально-песенной) лирики, современница Алкея, уроженка лесбийского г. Эреса; жила в конце VII и первой половине Vl в. до Р. Хр. Вследствие политических волнений, приведших к ниспровержению аристократии (ок. 595 г.), С., как принадлежавшая к знатной фамилии, должна была переселиться в Сицилию; лишь ок. 580 г., по восстановлении могущества аристократии, она возвратилась на Лесбос. К этой эпохи относится история ее любви с Алкеем. Позднее она вышла замуж за богатого андрийца Керкиласа, от которого имела дочь Клеиду. Ее постоянным местопребыванием был лесбийский город Митилена. К числу гадательных эпизодов ее жизни относится любовь к юноше Фаону, отказавшему поэтессе во взаимности, вследствие чего она бросилась в море с Левкадской скалы (в Акарнании). В древности существовало много других преданий на счет отношений поэтессы к ее подругам и избранникам. Начало этих предали было положено представителями аттической комедии (известны имена семи комиков, избравших сюжетом своих пьес эпизоды из жизни С.), которые, не поняв смысла поэзии С. и относясь к культурному развитию эолийской женщины начала VI в. с точки зрения современной им афинской действительности, превратно истолковали некоторые намеки на образ жизни С. Источником предания о Фаоне вероятно была народная песнь об Адонисе-Фаоне (=Фаэтон), любимце Афродиты, культ которого был общераспространенным в южной части Малой Азии и на островах, прилегающих к Малоазиатскому материку. Предание о Левкадской скале стоит в связи с обрядом, относившимся к культу Аполлона: на Левкадской скале был храм Аполлона, откуда каждый год, в известный день, свергались в море преступники, в качестве искупительных жертв. Выражение броситься с Левкадской скалы стало, в обыденном языке, равнозначаще с выражением кончить жизнь самоубийством и означало также угрозу наложить на себя руки, под влиянием отчаяния. В этом смысле Левкадский утес упоминается, напр., у Анакреонта. Произведения С., в которых встречались, наряду с восторженными признаниями в любви, жалобы неудовлетворенной страсти и ревности, дали повод позднейшим биографам буквально понять означенное выражение. Наконец, много превратных толков существовало в древности, начиная с эпохи средней комедии, на счет чистоты отношений С. к тем женщинам, которых она воспевала в своих стихотворениях. Для афинской комедии особенно благодарной темой было осмеяние эксцессов поэтессы, при том не ионянки, писавшей на непонятном для афинян диалекте. Новейшие критики, начиная с Велькера и К. О. Мюллера, отнеслись, большею частью, с полным недоверием к свидетельствам древности о гетеризме С. и объясняли страстность поэтического чувства ее к женщинам отчасти особенностью художественных ее приемов, отчасти тем, что отношения женщин к женщинам, на почве дружбы или возвышенной любви, которую Платон проповедовал в своем «Пире», для древности являются столь же нормальными, как и отношения, существовавшие напр., среди спартанских эфебов или между Сократом и его учениками (Алкивиадом, Ксенофонтом и др.). Это мнение было высказано еще в древности, философом конца II века по Р. Хр. Максимом Тирским, в 24-м его рассуждении. Равным образом более чем вероятно, что и ревность С. к своим соперницам, Иорго и Андромеде, вызвана была не чувством неудовлетворенной любви, а чувством соревнования на почве поэтического и музыкального искусства. С. организовала кружок женщин и девушек, объединенный служением музам; она сама называет свой дом домом муз, moisopoloV oikia; на почве поклонения красоте и служения искусству и могли создаться те чистые любовные отношения, какие открывает нам поэзия С. Она обращается к девушкам в тех же выражениях, в каких Алкей обращался к юношам. Современники С. не видели в этом ничего предосудительного: поэтесса пользовалась уважением Алкея, Солона, затем Платона и других выдающихся людей древности; митилонцы помещали на своих монетах ее изображения. Из стихотворений ее явствует, что она была прекрасная мать и жена. В произведениях С. личные переживания переплетались, при том, с изображениями чувств и положений, созданных творческой фантазией; действительность мешалась с вымыслом, как у Анакреонта и Архилоха. Литературное потомство не потрудилось отделить действительность от вымысла; оттого на ряду с Фаоном и Алкеем в число избранников С. попали Анакреонт, живший на 60 лет позже ее, и Архилох с Гиппонактом, разделенные друг от друга промежутком в 150 лет. Из новейших ученых строже всех отнесся к С. Мюр, в своей «History of greck Litterature» (III, 315, 496). Сборник произведений С. состоял, в александрийский период, из 9 книг, расположенных отчасти по метрическим рубрикам, отчасти по видам мелоса. Обусловленная прогрессом личности на почве группового движения, «поэзия С. была посвящена любви и красоте: красоте тела, девушек и эфебов, торжественно состязавшихся с ней у храма Геры на Лесбосе; любви, отвлеченной от грубости физиологического порыва к культу чувства, надстраивавшегося над вопросами брака и пола, умерявшего страстность требованиями эстетики. вызывавшего анализ аффекта и виртуозность его поэтического, условного выражения. От С. выход к Сократу: не даром он называл се своей наставницей в вопросах любви» (акад. А. Веселовский, «Три главы из исторической поэтики», 1899, стр. 92). Вечные мотивы и темы этой поэзии – соловей, розы. Хариты, Эрот, Пейто; весна – встречаются среди остатков произведений С. на каждом шагу. Особенно любит С. розы: оттого в венке Мелеагра (Anthol. Palat. IV, 1, 6) ей посвящен этот цветок. Тон поэзии С. – задушевный, местами страстный и порывистый, дочти везде наивный и безыскусственный, в стиле народной песни. До нашего времени дошло около 170 фрагментов, в том числе одно целое стихотворение. Особого внимания заслуживают следующие фрагменты (по 4-му изданию Бергка, «Poetae Lyrici Graeci», т. III): первый, представляющий собой единственное дошедшее до нас целое стихотворение С., в котором поэтесса, жалуясь на равнодушие к ней девушки, призывает на помощь Афродиту (русские переводы в прозе – Пушкина, в стихах – Водовозова, 1888, и Корша, М., 1899, в его сочинении «Римская элегия и романтизм»); второй, в котором поэтесса, мучимая ревностью, раскрывает свои чувства (51-е стихотворение Катулла представляет собою слегка измененный перевод этого фрагмента; русский перевод его в прозе сохранился в черновой тетради Пушкина); третий, заключающий в себе сравнение какой-то красавицы с луной, перед которой меркнут звезды; 28-ой, обращенный к Алкею, в ответ на его любовное признание; 52-ой, в котором С. жалуется на одиночество в тишине ночи; 68-ой, представляющий часть стихотворения, в котором С. предсказывает безвестную судьбу женщине, чуждой культу муз; 85-ой, посвященный дочери; 9З-й, посвященный красавице, которая сравнивается с «румяным яблочком, растущим на самой вершине высокого дерева: забыли его сорвать садовники... Впрочем не забыли: они не могли его достать»; 95-ый – обращение к вечерней звезде (62-е стихотворение Катулла представляет собой подражание этому фрагменту). Из других произведений С. был известен в древности сборник эпиталамиев (= песни перед спальней), в которых поэтесса устами хора выражала пожелания супружеского счастья своим подругам. Эти стихотворения отличались не столько страстностью, сколько наивностью и простотою тона; особенно характерны фрагменты 91 и 98. Прекрасную характеристику эпиталамиев С. мы имеем у Гимерия (Orat., 1, 4), который пользуется при этом образами и выражениями оригинала. Гимны С. не имели, по-видимому, отношения к культу и носили субъективный характер; их называли призывными (klhtikoi), так как в каждом призывалось какоелибо божество. Наконец, С. приписываются элегии и эпиграммы. Таково содержание сапфической поэзии, заслужившей полное признание и поклонение еще в древности. Так, Солон, услышав на пиру одно из стихотворений С., тотчас выучил его наизусть, при чем прибавил, что он не желал бы умереть, не зная его на память. Платон, в одной из приписываемых ему эпиграмм (20), называет С. десятой музой. Трезвый Страбон называет С. чудом (Jaumaston ti crhma) и утверждает, что напрасно было бы искать во всем ходе истории женщину, которая могла бы выдержать, хотя приблизительно, сравнение с С. в поэзии. Дионисий Галикарнасский, в сочинении «Decomposition verborum», называет С. наряду с Анакреонтом и Симонидом, как представительницу мелодического стиля. По словам Деметрия («De elocutione», 132 и 166), стихи С. полны любви и весны. Наконец, упомянутый второй фрагмент, переведенный Катуллом и отразившийся в 104 и сл. стихах 2-ой идиллии Феокрита, заслужил большую похвалу Лонгина («О возвышенном», с. 10). Поэзия С. имела большое влияние если не по содержанию, то по форме, на Горация, выразителя форм греческой лирики в римской литературе, и на Катулла, родственного С. по духу певца нежных чувств и страстей. По богатству ритма поэзия С. ставится выше поэзии Алкея и других меликов. В противоположность дорической хоровой лирике, монодическая лирика эолян допускала только либо однородные системы, либо строфы, состоящая из дистихов и тетрастихов; но отсутствие разнообразия искупалось нежностью и плавностью ритма. Преобладающим размером в стих. С. был логаедический, т. е. дактилотрохаический, с его разновидностями, из которых наиболее часто встречаются: логаедическая пентаподия (-И-И-И-И-), называемая Сапфическим стихом по преимуществу (Sappnicon Hendekasyllabon), Адонийский стих (-ИИ-И), ферскратеи, паремиак, просодиак, асклепиадеи, гликонеи, хориямбы и др. (см. Westphal и Gleditsch, «Аllgemine Theorie der Griochischen Metrik» III, 2, 50, Лпц., 1889). В области музыки С. приписывается изобретение плектрона (палочки, посредством которой перебирались струны музыкального инструмента) и миксолидийской гаммы (h, с, d, е, f, к, a, h), которая затем перешла в драму. Ср. Овидий, «15-ая Героида» (Sappho Phaoni), Weicker, «Sappho von einern berrschenden Vorurteil befreit» (Геттинг., 1816); его же, «Kleine Schriften» (Боян, 1845 – 1867, Th. Kock, «Alkaos und Sappho» (Б., 1862); Achoene, «Untersuchangen tiber das Leben der Sappho» (в Symbola Phil. Bonn. in honorem F. Rilschelii coil.", 1867); Bernhardy, «Grundriss d. griechischen Litteratur» (Галле, 1867); Arnold, «Sappho» (1871); Lehrs, «Populare Aufsatze aus dem Altertum» (Лпц., 1875); К. O. Miiller, «Gesch. d. griechischen Litteratur» (т. 1, 1875, Штуттгарт, в переработке Heitz'a); Чернышов, «Царица поэтов С. и ее школа» (СПб., 1877); Riedel, «Der Gegenw'artige Stand der Sapphofrage» (Вайдгоф, 1881); Flach, «Geschichte d. griechischen Lyrik» (Тюбинг., 1884); Luniak, «Quaestiones Sapphicae» (Казань, 1888); A. Croiset, «Histoire de la litterature grecque» (Пар., 1800); Gnesotto, «Saffo nelle poesi d'Orazio» (Падуя, 1894).
    H. О.

    Сарабанда

    Сарабанда – испанский танец, сочиненный в конце XVI стол. Вследствие необузданного и соблазнительного характера, С. была изгнана со сцены. Танцевали ее с сопровождением гитары или пения с флейтой и арфой. Позднее этот танец перешел во Францию в переработанном виде, получив более благородный и величественный характер. Темп в обновленной С. медленный, счет в 3/4, форма двухколенная (каждое колено в восемь тактов). Повторения колен были варьированы, вследствие чего С. имела одну или две вариации или так назыв. doubles. С. сопровождалась кастаньетами.
    И. С.

    Сарагоса

    Сарагоса – главн. гор. испанской провинции того же имени и столица бывшего королевства Арагонии, на правом берегу р. Эбро. Город окружен старинными стенами, с башнями и 8 городскими воротами; над ним возвышается цитадель, некогда резиденция мавританских и христианских королей, позже – местопребывание инквизиции с ее тюрьмами. 12 женских (а прежде и 28 мужских) монастырей, основанный еще в 1666 г. дом милосердия для бедных (Casa de Misericordia), театр, прекрасные «променады». Кафедральный собор San Salvador, в готическом стиле, с высокою башней, алтарем из алебастра (XV стол.) и памятником над гробницею Петра Арбуеса; другой собор во имя покровительницы города Virgen del Pilar, построенный в 1681 г. Франциском Геррера, с яшмовыми колоннами и статуей Богородицы на серебряном столбе (откуда и самое название del Pilar), привлекающий много паломников; восьмиугольная Новая Башня (Torre Nueva), построенная в 1540 г., самая высокая (84 м.) в городе, с отклонением (подобно знаменитой Пизанской падающей башне) к ЮЗ почти на 21/2 м., с часовым колоколом в 250 цента.; здание биржи (1541) – роскошный зал с 50 дорическими колоннами. Основанный в 1474 г. университет, с четырьмя факультетами и нотариальной школой; 44 профессора, около 800 слушателей, библиотека в 30000 томов (в том числе 22 инкунабулы), ботанический сад. Академия художеств, ветеринарное училище, экономическое общество с кафедрами по сельскому хозяйству, национальной экономии, ботанике, химии и математике; юридическая академия, медикохирургическая и фармацевтическая академия. Гавань на Императорском канале служит главным складочным пунктом; здесь идут довольно оживленные торговые обороты. Производство кожаных, шерстяных, льняных и шелковых изделий, сукон, шляп, пуговиц, мыла, фортепьяно, шоколада, муки. Жит. в 1887 г. 92407 (45471 мжч. и 46936 жнщ.); теперь, вероятно, около 100000 чел.
    История. С. – первоначально Salduba, гл. гор. иберийского племени иллергетов, была в 45 г. до Р. Хр. разрушена Цезарем; в 27 г. до Р. Хр. Октавиан Август основал здесь военную римскую колоти) из своих ветеранов, с именем Caesarea Augusta Salduba (обычною формою этого имени было Caesarugusta, откуда пошло и настоящее ее имя); в 225 г. здесь уже был христианский епископ. В 409 г. С. взяли вандалы, в 452 г. свевы, в 475 г. вестготы, в 715 г. мавры, при которых город достигает почти теперешней своей величины и делается даже (в 1017 г.) гл. гор. особого государства, «Saragostha» или «Saragosza». В 1118 г. король Альфонс I завоевывает С. и делает столицей Арагонии, вместо Гуэски. В скором времени С. становится одним из значительнейших городов христианской Испании. После соединения корон арагонской и кастильской С., перестав быть резиденцией двора, начинает падать. В войне за испанское наследство С., как и вся Арагония, приняла Сторону короля Карда III австрийского против Филиппа V, но в 1707 г. должна была подчиниться последнему; 20 авг. 1710 г. войска Филиппа потерпели при С. поражение. С. особенно прославилась своею геройскою обороною против французов во время испанско-португальской войны (XIII, 417). Когда 15 июня 1808 г. франц. войска впервые приблизились к С., город не был подготовлен в обороне; гарнизон, под начальством Палафокса, состоял из 9 тыс. регулярных войск, но ему помогали около 40 тыс. милиции, гверильясов и вооруженного народа. Попытка взять город штурмом (16 июня) не удалась. 30 июня командовавший франц. войсками, ген. Лефевр-Денуэт, открыл огонь по городу с лежащих к З от него высот, а 2 июля предпринял новый штурм, опять окончившийся неудачно. 11 июля часть франц. войск перешла на дев. берег Эбро; С. была обложена со всех сторон; в городе начался голод, а к осаждающим прибыли новые подкрепления, увеличившие их силы до 15 тыс. К 27 июля, в течение 5 суток, продолжались почти беспрерывные атаки. 4 авг. французы наконец ворвались в город и. после страшной резни, успели овладеть частью его; но Палафокс, воспользовавшись ослаблением противника на сев. стороне, успел ввести в С. несколько тысяч новых защитников. Упорнейший бой внутри города длился почти до 14 авг. и кончился отступлением французов. В том же году, 20 дек., франц. войска, в числе 36 тыс. чел., под начальством маршала Моисея, снова подошли к С., куда Палафокс отступил 22 ноября после неудачного боя при Туделе. Готовясь к новой осаде, Палафокс значительно усилил городские укрепления; в распоряжении его было слишком 30 тыс. чел., при 100 орудиях. Французы повели осаду по обоим берегам Эбро. К концу янв. 1809 г. в командование осаждающим корпусом вступил маршал Ланн и атака стала еще энергичнее. 27 янв., после пробития в стене трех брешей, предпринят был штурм, но овладеть удалось лишь ближайшими к стене строениями да двумя монастырями. На следующий день отчаянный бой возобновился уже внутри города: против некоторых частей его приходилось вести правильную осаду и чуть не каждый отдельный дом брать штурмом. К довершению бедствий появилась чума, уносившая ежедневно до 500 жертв. Тем не менее только 19 февр., когда с сев. стороны началось бомбардирование города из 50 орудий, а с другой стороны заложены были 6 мин, явилась от защитников депутация для переговоров о сдаче, которая и состоялась на следующий день. Рамон Балдидарес воспел эту геройскую защиту в своей эпопее «Iberiade» (2 изд., 1826). В карлистскую войну С. была на стороне правительства и все попытки карлистов овладеть ею были тщетны. Ср. Gaskon de Gotor, «Zaragoza, artistica, monumental e historica» (Сарагоса, 1891, след.).

    Сараево

    Сараево или Сераево (сербск. Capajeво, турецк. Босна-Серай) – гл. гор. Сараевского округа и вместе с тем всей Боснии, у впадения р. Милячки (Милачка) в Босну, в окруженной горами и открытой только с западной стороны котловине, на высоте 450 м. над морем. Христианская часть города лежит в равнине и представляет почти сплошную массу домов; в мусульманских кварталах, расположенных по склонам гор, дома разбросаны небольшими группами, среди садов. Две православных церкви, 4 католических церкви (одна из них – собор в романскоготическом стиле), 2 католических монастыря, 3 синагоги; 106 мечетей, из которых особенно замечательны «Царева Джамjиа», т. е. Царская мечеть, и самая большая в стране «Бегова Джамиа», основанная еще в XV ст. Старинная крепость (с 12 башнями, на скалистом выступе). дворец областного управления (самое большое здание в С.), с боснийским областным музеем, новое школьное здание, городская ратуша в мавританском стиле. Жит. в 1895 г. 38083, не считая гарнизона из 3460 чел. Оживленные торговые обороты и постепенно усиливающаяся промышленность: табачная фабрика, производство шерстяных материй, сукон, железной и медной посуды, кожаных изделий, огнестрельного оружия, ножевого товара. Центром торгово-промышленной и вообще общественной жизни служит «чаршиа», т. е. рынок, состоящий из 40 – 50 узких и Кривых улиц и переулков, усеянных лавками и магазинами, мастерскими и рабочими столами под навесами; каждое ремесло или отрасль промышленности имеет свою улицу, свой переулок или, по крайней мере, свой определенный район. Областной банк, гимназия, вспомогательные курсы для учителей, военный пансион, 55 народных училищ, 2 правительственные художественно-ремесленные мастерские (между прочим, по тканью ковров), торговый музей, театр, городской парк. Через р. Милячку перекинут так наз. «Козий Мост», состоящий из одного продета и являющийся одним из древнейших памятников турецкого времени. Недалеко от С. лежит курорт Илидже.
    История. С. основано в 1263 г. и получило тогда название Bosnovar (по-сербски Врхбосна). На развалинах этого города обстроилось нынешнее С. и получило свое имя от дворца (по-турецки Сарай, Серай), который построил себе любивший роскошь Хозрев-бег. Страшными пожарами город был несколько раз почти уничтожен. В турецкое время С. было главным средоточием боснийской знати, а с 1850 г. – местом пребывания боснийского вали (наместника), который до тех пор имел свою резиденцию в Травнике. Ср. А. Гильфердинг, «Поездка по Герцеговине, Боснии и Старой Сербии»; его же, «Босния в начале 1858 г.» (обе статьи в «Записках Имп. Русского Географического Общества», кн. ХIII, СПб., 1859); М. Homes, «Dinarische Wanderungen» (В., 1888).
    Ир. П.

    Саранск

    Саранск – уездный город Пензенской губ., при впадении р. Саранки в Инсару и при Моск. Казан, жел. дор. Основ. в начале XVII ст.; в 1708 г., вместе с Шимкеевским пригородом, приписан к Азовской губ., в 1719 г. – к Пензенской провинции Казанской губ., в 1780 – 99 гг. уезд. г. Пензенского наместничества, затем до 1801 г. в Симбирской губ., а с этого года опять в Пензенской губ. Жит. 13743. Црк. и часовен 19; муж. м-рь, основ, в 1684 г. Жен. гимназия, город. 4 кл. учил., 3 приход., 1 црк. прих. и 1 частная школа. Земская больница на 40 кров. Книжн. магазин, 2 типографии, библиотека. 2 богадельни (на 48 чел.) и детский приют. Гор. общ. банк, отд. международн. торгов, банка и общ. потребителей. юродских доходов (в 1897 г.) 38112 руб., расходов 38104 р. Фабр. и зав. 31, с произвол, на 463993 р., при 352 рабоч. Из них кирпичных зав. 18, маслобойня 1 (с произвол, на 300 т. р.), 3 паров, мельницы (26 т.), 1 табачно-махорочный зав. (61 т.), 1 пенькотрепальный (50 т. р.), 1 канатный (15 т. р.), 2 салотопенных, 1 мыловаренный и 3 кожевенных. В С. были сторожевые башни, а в царствование Анны Иоанновны на лев. бер. р. Саранки существовала крепость, обнесенная бревенчатым частоколом с башнями.
    Саранский уезд занимает 2947. 7 кв. в. Общее склонение площади у. на СВ, в том же направлении текут все pp. в у. Самая высокая часть у юго-вост.; здесь местами встречаются конусообразные холмы, покрытые лесом. Они представляют собою подобие хребта небольших гор, идут на СВ до пределов Нижегородской губ., составляя водораздел бассейнов pp. Суры и Инсары. В этой местности более всего лесов. Возвышенность эта состоит из известкового камня с примесью глины. На Ю она орошается притоками Суры, на С – прит. р. Инсары. Сев. зап. часть у., начиная от р. Инсары, постепенно возвышается к границам Инсарского и Лукояновского уу. Эта часть у. пересечена множеством ручьев и во многих местах оврагами и представляет волнистую поверхность. Лесов почти нет; они попадаются только на границе с Инсарским у. Почва у. преимущественно черноземная. Лучшая почва в юго-вост. части, в плоской возвышенности и вдоль прав. прит. р. Инсары. Здесь чернозем на 5 – 8 верш. глуб., подпочва состоит из жирной и вязкой глины, а глубже преобладают мергель и известковые частицы. По берегу р. Суры встречаются песчаные пространства. В сев. части у. добывается значительное количество извести. Известняк этот мягок, легко уступает пилке и твердеет на воздухе; годен для построек. У подошвы Белых гор и около ручьев, текущих с них, очень много окаменелостей юрской формации, особенно белемнитов. По берегам р. Амарды (прит. Инсары) заметно присутствие железных руд, а по берегам Инсары вымываются иногда окаменелые кости первобытных животных. Вся площадь у. лежит в системе р. Суры, которая на протяжении 30 вер. служит границею с Городищенским у. Река Инсара, прит. Алатыря, впадающего в Суру, с своими притоками покрывает почти всю площадь у. и протекает на протяжении 75 вер.; в нее впадают: справа Тавла, Амарда, Карпай и Курка, а слева – Мокрая, Пенрятка, Большая Атма и Саранка. Из всех рек только Сура судоходна. В у. много небольших озер; во время разлива они наполняются водой из Суры и Инсары. В дачах С. Макшалей и д. Монастырской встречаются мокрые болота. Лесами у. небогат. По генеральн. межеванию здесь было до 77 т. дес. леса, в 1860 г. – 52 т., а в 1890 г. – всего 43760 дес. Из этого числа принадлежало частным лицам 11892 дес., крестьянск. общ. 12113 дес., церквам и монастырям 769 дес., уделу 7466 дес., казне 11520 дес. Но сведениям цен. стат. ком. 1884 г., из 304662 дес. пахотной земли было 201161, лесной 55817, лугов, выгонов и остальной удобной 36943, неудобной 10741 дес. У крестьян из 117751 дес. под озимым посевом зерновых хлебов было 33444 дес., яровых – 32083 дес., под посевом стручковых растении 3803, корнеплодов, огороди. и т. п. растении 1545, торговых растении 2919, под паром 38483 дес. и под залежами. подсеками и т. п. 475 дес. У части, землевладельцев было занято озим. хлебами 25594, яровыми 24526, стручковыми растениями 1420, корнеплодами, огородными и т. п. растениями 479, торговыми 510, кормовыми 58, под паром 28985, под залежами, подсеками и т. п. 1242, а всего 82814 дес. В 1898 г. посеяно на земле крест, обществ: ржи 38169 четв., яр. пшеницы 775, овса 29857, гречихи 4920, остальн. яров. хлебов 15275, картофеля 20209 четв. На владельческих землях: ржи 19867, яр. пшеницы 357, овса 24099, гречихи 2300, остальных яровых хлебов 3332. картофеля 6060 четв. Льна посеяно 914 пд., конопли 23372 пд. Собрано льняного волокна 1292 пд., льняного семени 1764 пд., конопляного семени 55235 пд., конопл. волокна 50330 пд. В у. засевается немного табаку. Садоводство но развито. В с. Посапе жители занимаются разведением капусты. Депо сельскохозяйственных семян в с. Голубцовке. В 1892 г. в у. было лошадей 18007, рог. скота 12667 гол., овец 24322, свиной 3093. коз 73. Есть значительные конские заводы и завод крупного рогат. скота. Жит. (искл. г. Саранска) 133579. Православные (по данным 1892 г.) составляют 92% всего населения, магометане – 7. 7. Мордва живет в 22 сел., татары – в 10. Населенных мест 196, сел. общ. 249, дворов 21447. Мон. муж. 1 (в с. Вьясе), жен. 2 (в дд. Курилове и Чуфарове). Црк. правосл. 79, мечетей 15. Главное занятие жителей – земледелие; другие промыслы развиты очень слабо. В некоторых селениях занимаются бондарным, щепным и гончарным промыслами и обработкою извести. Фаб. и зав. в 1898 г. было 208, с производ. на 451647 руб., при 427 рабоч. По сумме производства первое место занимают 3 винокуренных зав. (413083 р.), а по числу заведений – маслобойни (140, с произв. на 22300 р.), солодовни (11), мыловаренные зав. и салотопни (13). Из ярмарок – самая значительная в т. Саранске (главы образом лошади и рогатый скот). Учебные завед. в С. у. 39, из них 1 двухклассн. мин. нар. пр. (в Атемаре), 1 инородческое образцовое, 2 двухклассн. црк. прих., 34 земск. начальных; кроме того неск. црк. прих. и школ грамоты. В 1899 г. уездн. земство ассигновало на народное образование 12142 р. (в том числе 8541 р. на земские школы). Губ. земство дает пособие на публичную библиотеку в г. Саранске и на 2 библиотеки читальни в у. За 25 л. (с 1865 по 1890 г.) число земских училищ в у. увеличилось с 14 до 34. Больниц 4, с 85 кроват. Земство в 1899 г. назначило на медицинскую часть 26855 р. На службе земства состоят 5 врачей. Губ. зем. содержит в у. ветерин. врача и фельдшера, а уездное дает на ветерин. часть 900 р. Доходы земства на 1899 г. исчислены в 66885 р., в том числе сборов с недвиж. имущ. 52860 р. и с документов на право торговли и промыслов 6800 р.; общая сумма расходов – 66834 р. Из селений у. замечательны: приг. Атемар или Атемсар (4792 ж.), основан. татарами, а впоследствии вошедший в русскую сторожевую черту (около него и теперь остатки батарей и вала); с. Макаровка, с старинным домом. вековым садом и оградою с башнями; в одной из двух церквей села находится старинный архив; с. Посоп – здесь было укрепление, называемое «Инзерский городок». Пчт.-тлгф. отд. 1, почт. отд. 7.
    А. Ф. С.

    Саранча

    Саранча. – Под этим названием известно несколько видов прямокрылых насекомых из сем. Acridiodea, отличающихся между собою не только анатомическим строением, но и преобладающим районом распространения, а именно: египетская С. (Acridium аеgyptium L.), водящаяся в странах, окружающих Средиземное море; африканская С. (Acr. s. Schistocerca peregrinum Oliv.), вредящая в Африке, Сирии, Персии, Аравии, а также в некоторых странах Южной Америки.. В Европе и. Азии распространена перелетная или настоящая С. (Pachytyins migratorius L.), о которой и будет главным образом говориться дальние в виду ее важности для России. В общежитии под именем С. известны многие другие виды этого же семейства и один из них – прусик (Coloptenus italicus) имеет даже научное название итальянской С.
    Описание. Одно из крупнейших насекомых европейской фауны, перелетная С. достигает 31/2 – 6 стм. в длину и 8 – 11 стм. в ширину при расправленных крыльях. Зеленовато-буроватая в общем окраска сильно варьирует у различных экземпляров, переходя то в зеленый, то в бурый цвет; с возрастом насек. краски вообще темнеют. Большая, отвесно стоящая голова с короткими, нитевидными усиками и сильно развитыми синеватыми челюстями прикрыта сверху и сзади тупым отростком переднеспинки (pronotum), по средине которой тянется небольшой, продольный гребень. Грязно-зеленоватые или буроватые надкрылья испещрены неправильными по большей части квадратными пятнами более темного цвета (этот пестрый узор принимается народом за таинственные надписи), а нижние крылья, складывающиеся веерообразно, прозрачные с зеленоватым обыкновенно оттенком. Бедра задних ног буроватые с синеватыми и черными пятнами, на внутренней стороне голени желтоватые или красноватые. Самцы обыкновенно меньше самок и отличаются от них, как у всех саранчовых, придатками брюшка: у первых загнутый кверху конец брюшка имеет две треугольные пластинки и маленькие хвостовые придатки (cerci), у самки же на конце брюшка выдаются еще две пары толстых крючков яйцеклада.
    Географическое распространение. Различают три области распространения С.: 1) места, где она встречается ежегодно во всех стадиях развитая, и откуда распространяется по периферии; 2) места, куда С. залетает в некоторые годы, откладывает яички и может вообще существовать нисколько лет и 3) места, куда С. залетает, но не может давать потомства на следующий год. Места первого рода, так наз. «гнездилища» С., находятся главным образом в плавнях рек и озер с обильной камышовой растительностью, в Арало-Каспийско-Понтийской низменности. Наиболее известны «гнездилища» в дельтах и низовьях Дуная, Кубани, Терека, Волги, Урала – в Европейской России и Сыр– и Аму-Дарьи, Чу, Или, Таласа, Зеравшана – в Азиатской; а также по берегам многих озер этого района: Камыш-Самарских, КараКульских, Балхаша, Алакуль, Эби-нор и т. п. В годы особенного размножения С. распространяется из таких гнездилищ во все стороны, при чем на север тучи ее залетают до 54 – 55 (Сувалки, Двинск) параллели, но откладывать яички и размножаться в течете нескольких лет С. может в местах с более благоприятными для этого условиями, среди которых главную роль, по-видимому, играет температура, и в частности средняя темп. весны и лета; по крайней мере северная граница распространения С. в России совпадает с изотерой июня в 16° и проходить через губ. Черниговскую, Курскую, Воронежскую, Тамбовскую, Самарскую и Оренбургскую и к В через Тургайскую, Акмолинскую и Семипалатинскую обл., в зап. Китай. Во всех этих местах С. появляется сравнительно редко и существует обыкновенно недолго; в местах же, лежащих южнее, возле гнездилищ, С. появляется почти каждое пятилетие и приносит серьезные повреждения. Наиболее часто и сильно подвергаются нападению С. губ. – Бессарабская, Херсонская, Таврическая, Обл. Войска Донского, Кубанская, Терская, Ставропольская, Астраханская губ. Уральская обл., Туркестан и Семиречье. Появление С. в громадных количествах бывает здесь периодически (для Бессарабии, напр., через 10 – 12 лет), достигая в известный год своего maximum'а и затем постепенно уменьшаясь до незаметности. Причиною такой периодичности одни считают метеорологические колебания, стоящие в связи с периодическим увеличением и уменьшением солнечных пятен (Кеппен), другие приписывают это деятельности паразитов (Красильщик, Россиков).
    Развитие и образ жизни. Оплодотворенные самки в конце дета откладывают яички в поверхностный слой почвы, для чего она опускает туда свое сильно растянутое брюшко, раздвигая землю вилками яйцеклада. В сделанную таким образом ямку саранча откладывает 50 – 100 продолговато-овальных яичек, заливая их в тоже время пенистой (жидкостью) слизью, выделяемой особой железой. Эта масса заполняет промежутки между яичками и обволакивает их снаружи и сверху; весь этот кокон яичек с приставшими частицами земли образует так наз. «кубышку» – длинную, цилиндрическую трубку с тонкими стенками и большой губчатой пробкой в верхней части.
    Почвы, в которые С. складывает яички, могут быть весьма разнообразны: в плавнях она предпочитает более возвышенные и сухие «гряды», в полях жнивья яровых хлебов (особенно овса). Зимние холода и весеннее заливание водою на кубышки С., по-видимому, не оказывают губительного влияния. Весною, обыкновенно около половины мая, из яичек выходят личинки, которые в течение 35 – 40 дней пять раз линяют, сбрасывая кожу. Эти линьки определяют пять так наз. личиночных возрастов С., отличающихся окраской и постепенным ростом крыловых зачатков; личинки 1-го возраста черного цвета с беловатой линией вдоль спины; второй возраст характеризуется красными пятнами на передней части тела и бархатисточерным цветом спины (бархатная С.); в третьем возрасте появляются зачатки крыльев в виде двух листовидных пластинок на боках средне– и задне-груди; красная окраска преобладает, четвертый и пятый возраста характеризуются хорошо заметными зачатками крыльев в виде четырех треугольных выростов из-под заднего края переднеспинки. При всех линьках С. взбирается на траву и, уцепившись за стебель ногами, обращается головою вниз, старая кожица дает трещину, обыкновенно на затылке или переднеспинке, и насекомое вылезает из ее, оставляя пустую шкурку со всего тела с придатками. Во всех стадиях своего развития С. имеет сильно развитой инстинкт стадности: личинки первого уже возраста собираются кучами, облепляя травы и камни, куда взбираются ночью от сырости; со второго уже возраста массы пешей С. начинает свои передвижения, при чем все личинки известной кучи придерживаются раз принятого направления, не обращая внимания на различные препятствия и переплывая даже такие широкие реки, как Волга и Дунай. Окрыленная С. может совершать странствования такими громадными тучами, что иногда затмевает солнце; заносимая иногда ветрами в море, С. образует своими трупами целые плавучие острова и барьеры на берегах в 2 – 3 фт. толщиной и несколько верст длиной. Причины таких массовых странствований С. до сих пор еще не выяснены; недостаток пищи объясняет передвижения пешей С., но крылатая С. часто улетает из мест с большим количеством корма и во время перелетов пропускает места с богатою растительностью. Забота о потомстве и влияние ветра тоже не всегда объясняют причину странствований и потому в последнее время ставят их в зависимость от паразитов, сильно размножающихся в местах постоянного обитания С. и выгоняющих С., таким образом, оттуда (Красильщик, Россиков).
    Пища. Любимую пищу С. во всех возрастах составляют камышовая растительность (камыш, тростник, куга и т. п.). Все вообще злаки поедаются ею охотно, из культурных растении реже повреждаются гречиха, лен, конопля и огородные овощи. При недостатке же пищи С. бросается на всякие растительные вещества не только в свежем, но и в сухом, переработанном виде: соломенные и камышовые крыши, паруса и одежда пожираются иногда С. Фруктовые сады и виноградники тоже подвергаются иногда нападению С., которая объедает листья, обгрызает кору молодых побегов и уничтожает ягоды и черешки листьев у винограда. Наибольшею прожорливостью отличается пешая С. в последних двух личиночных стадиях, но, благодаря медленности и правильности передвижений, эти нападения не вызывают у населения страха, как внезапные появления туч крылатой С., которая, опускаясь на землю, уничтожает сразу целые поля, оголяет леса и сады. Во всех странах поэтому земледельцы, заведя на горизонте тучи С., спешат на поля и шумом. криком и звоном стараются отогнать С. от своих посевов. Спасая иногда отдельные пашни от повреждения С., эта мера может, однако, способствовать распространению С. и отладке яичек в различных местах.
    Меры борьбы. Страшный вред, приносимый С., вызывает необходимость борьбы с нею, и во всех странах, обитаемых С., население по закону обязано участвовать в истреблении ее. В России есть так называемая «натуральная повинность», по которой население той местности, где появляется С. в угрожающем для полеводства количестве, вызывается для бесплатных работ по истреблению С. В виду, однако, того, что борьба начинается обыкновенно тогда, когда количество С. достигает максимума, результаты ее редко бывают удачными, и население относится, в общем, недружелюбно к предписываемым ему мерам борьбы. Из таковых наиболее употребительны следующие: 1) уничтожение яичек осенней перепашкой или боронованием тех мест, где находятся залежи кубышек С. В плавнях это заменяется затаптыванием кубышек в грязь стадами скота и табунами лошадей. 2) Загон пешей С. в канавы – самый распространенный и общеупотребительный способ борьбы. На пути передвигающихся личинок С. роют канавы около аршина в глубину и 3/4 – 1 арш. в ширину, с отвесными стенками, и когда С. наполнить канаву, давят ее и засыпают землей. 3) Раздавливание личинок С. волокушами (рамы из толстых брусьев и хвороста или досок) или каменными катками. 4) Опрыскивание растительности, где находится С., смесью из парижской (швейнфуртской) зелени с известью, разведенной в воде в пропорции по 2 – 3 фн. того и другого вещества на 40-ведерную бочку. Насекомые, поевшие обрызганной травы, погибают через 1 – 3 дня. Некоторые народы Африки и Азии употребляют С. в пищу, обваривая в соленой воде и поджаривая затем в масле (китайское кушанье «джамаджа»); или приготовляя консервы (Алжир).
    Враги и паразиты С. Из естественных врагов С. особенное значение имеют некоторые птицы и млекопитающие: розовые скворцы, аисты, чайки, грачи, вороны с ожесточением преследуют С., а галки, жаворонки, кроме того, уничтожают еще яички, выкапывая кубышки из земли. Ту же роль в деле истребления С. играют и многие млекопитающие: свиньи, кроты, землеройки и т. п. Из паразитов одни уничтожают яички С. – нарывники, шпанки, грибки (Isaria ophioglossoides Krats.), другие живут в самих насекомых – несколько видов живородящих мух (из pp. Sarcophaga и Sarcophila), волосатик (из р. Mermis).
    Литература. Fr. Korte, «Die Strich-Zug, oder Wander-Heuschrecke vom Ei an bеоbасhtet und beschriben» (1829); Gerstacker, «Die Wanderheaschrecke» (1876); Kohl, «Ueber Heuschercken in Sudrussland» (1847); Moчульский, «О С. и средствах к ее истребления» (1856); Кушакевич, «О С. на юге России» (1865); Черневский, «С.» (1, 842); Ф. Кеппен, «О С. и других вредных прямокрылых из с. Acriaiodea» (1870); Линдеман, «С. и меры ее истребления» (1886 – 91); Рекало, «С. в Бессарабии и Румынии в 1885 – 86 г. и др.»; Красильщик, «О мерах борьбы с С.» (1887 и др.); Россиков, «Перелетная или азиатская С.» (1899).
    И. Ингеницкий.

    Саратов

    Саратов – губернск. гор., расположен под 51°32' с. ш. и 46°4' в. д., на правом берегу Волги, при Ряз. Урал. ж. д. Город занимает возвышенную местность, опускающуюся к Волге уступами и окруженную довольно высокими горами (Соколова гора – 560 фт., Лысая, Алтынная), частью обнаженными, частью покрытыми лесом и фруктовыми садами. Соколова гора оползала в 1783, 1818, 1846 и 1885 гг.; следы этих катастроф, в виде глыб, лежащих под отвесною стеною горы, видны и теперь. Двумя оврагами С. делится на три части. На противоположном берегу Волги, в прадедах Самарской губ., расположена слаб. Покровская, в административном отношении независимая от г. С., но в экономическом тесно с ним связанная. Русло р. Волги постепенно отступает от Саратова; летом река заносится песками, а пароходные пристани от центра города спускаются к окраинам или переносятся за пески. Работы по урегулированию русла пока не принесли существенной пользы. Население. При основании города в нем было около 400 жителей, в 1739 г. – около 7 тыс., в 1780 г. – 14 тыс. С поселением в нем немцев (137 душ) и раскольников, основавших за городской чертой отдельные слободы (впоследствии вошедшие в состав города), число жителей С. возросло; в 1811 г. их насчитывалось 27 тыс. В 1813 г. в С. ссылали пленных французов, которых посылали на общественные работы: они равняла улицы, засыпали овраги, строили плотины, насаждали сады. Многие из них остались в С. и приняли русское подданство, заселив 2-ой в 3-ий кварталы немецкой слободки. Одни из них приглашались в качестве гувернеров и учителей в русские семейства и учебные заведения, другие открыли ремесленные заведения – сапожные, мебельные и пр. В 1847 г. жителей в г. С. числилось 52 тыс., в 1860-м – ок. 70 тыс., в 1870-м – 86 тыс., в 1880 г. – 115 тыс., а по переписи 1897 г. – 137109 чел. (69250 мжч. и 67859 жнщ.). По данным 1895 г., в С. было 126173 жит., из них православных 112553, единоверцев 895, раскольников 5953, католиков 1904, лютеран 3154, евреев 570, магометан 863, других не христиан 281. Потомственных дворян было 2120, личных 2455, духовенства разных исповеданий, с семьями, 1065, почетных граждан 3276, купцов 2561, мещан 58069, цеховых 7417, крестьян 24986, колонистов 5502, казаков 4296, военных, с семьями, 13721, разночинцев 101, инородцев 106, иностранцев 498. Естественное движение населения колеблется чрезвычайно сильно; так, в 1890 г. замечена убыль на 53 чел., а в 1895 г. – прибыль на 581 (родилось 5980, умерло 5399). С. – один из благоустроенных городов России, хорошо обстроен; лучшие улицы – Немецкая и Московская. Улицы вымощены, центральные части города снабжены хорошими асфальтовыми или из каменных плит тротуарами. Конная жел. дор. Водопровод сооружен в 1876 г.; до того времени существовал водопровод с деревянными трубами, проведенными в 1856 – 57 гг. Телефон. В 1895 г. зданий было: жилых 2266 каменн. и 12919 дерев., нежилых 1525 камен. и 810 дерев. Храмов 57 камен. и 7 дерев., в том числе 1 правосл. женский монастырь, и церквей правосл. 40, раскольничьих молелен 9, рим.-катол. 2, лютер. 1, мечеть 1, синагога 1, часовен 9. Из церквей замечателен Старый Троицкий собор, построенный из дерева в 1674 г. после пожара 1685 г. возобновленный из камня в 2 этажа. Промышленность. В 1871 г., в С. было фабрик и заводов 98, с годовым производством в 1142 тыс. руб., в 1890 г. – 138 фабр. и зав., с производством на 6 милл. руб., а в 1896 г. – 156 с 3788, рабоч. и производством на 8371482 руб.
    В 1871 г. ремесленников с учениками и рабочими было 3761, в 1890 г. – 7737. в 1896 г. – 12694, в том числи мастеров 4554, рабочих 5467 и учеников 2673. Изготовлением одежды и обуви (в 1895 г.) занято было 2431, пищи – 1326 чел. Извозчиков 2965, плотников 1191, сапожников и башмачников 759, портимых 751, модисток 529, каменщиков и штукатуров 598, столяров 580, кузнецов 436. Торговля С. преимущественно отпускная; главный предмета ее – хлеб и в особенности мука. Главными путями сообщена для С. служат Волга и Ряз.-Урал. жел. дорога. Волга под С. вскрывается между 19 марта и 10 апр. (в среднем 30 марта) и замерзает между 13 ноября и 30 декабря (в среднем 10 декабря); продолжительность навигации от 189 до 214, в среднем 203 дня. В 1846 г. ходило мимо С. всего 3 парохода; в настоящее время их ходит ок. 800, которые нагружают и разгружают свыше 24 милл. пд. товаров в год. Судовое движение по Волге особенно развилось за последние годы; так в 1892 г. в С. водою прибыло 19708 тыс. пд. грузов, а в 1897 г. – 57140 тыс. пд., на 11172 тыс. руб. Большая часть грузов состоит из нефти (27 милл. пд.) и керосина (71/2 милл. пд.), отправляемых транзитом по жел. дор. в центральные местности России. Всего прибыло и отправлено 3377 судов; грузов отправлено 7768 тыс. пд. (хлеба 6117 тыс. пд.), на сумму 6596 тыс. руб. Хлебные грузы и мука идут преимущественно водою. По железной дороге в 1897 г. из С. (вместе с Покровской слободою) отправлено грузов 34577 тыс. пд. (главным образом нефти и керосина), разгружено 12819 тыс. пд. Биржа в С. открыта в 1890 г., первое кредитное учреждение – в 1863 г.; в настоящее время здесь имеются отделения банков государственного, дворянского, крестьянского и 3 столичных частных коммерческих, кроме того город. общественный банк, общ. взаим. кредита, городской ломбард, город, ссудосберегательное товарищество и 3 частный банкирские конторы. Врачебная часть. Первая больница в г. С. основана в 1804 г. на средства местного дворянства (47 т. р.) и дар Императора (10 т. р.). В 1895 г. врачей в С. было 77, из них 7 женщин. Лечебных заведений 21, на 589 кроватей, с 59 врачами (в том числе 4 женщ.). Учебное дело. Первыми учителями в С. были поселившиеся здесь во второй половине XVIII ст. раскольники. Первая школа была открыта в 1786 г.; обучались главн. образ. кантонисты. В 1820 г. школа эта преобразована в муж. гимназий; в том же году возникло духовное училище. Духовная семинария открыта в 1830 г., институт благородных девиц в 1854 г., женская гимназия в 1859 г., ремесленное учил. в 1871 г., реальное в 1873 г. В 1786 г. в С. была 1 школа, в 20-х гг. XIX ст. 3, в 30 гг. 6, в 50 гг. – 7, в 1860 г. – 11, в 1873 г. – 35, в 1880 г. – 50, в 1891 г. – 69, в 1895 г. – 96 школ. В 1786 г. было около 30 учащихся, в 1874 г. – 4154, в 1895 г. – 10566 чел. (5659 мальч. и 4907 дев.). В 1871 г. сарат. гор. общ. управление тратило на народное образование 9812 руб., в 1895 г. – 121332 руб, 1/7 всего бюджета). Первая типографы (казенная) возникла в С. в 1794 г., в 1841 г. открыта первая частная, а в 1895 г. было уже 10 типографий. Первая газета («С. Губ. Ведомости») основана в 1838 г.; в 1863 г. стала выходить первая частная газета – «С. Листок». В настоящее время в С. выходят 9 периодических изданий, из них 2 ежедневно, 1 два раза в неделю («Губ. Ведомости»), 2 еженедельно, 2 по два раза, в месяц и 2 ежемесячно; в том числе два издания (1 еженедельное и 1 ежемесячное) – на немецком языке. Городская библиотека основана в 50х гг. XIX ст.; в 1883 г. в ней было 2848 томов, в 1890 г. – 12804 тома. В С. много ученых обществ и общеобразовательных учреждений: физико-медицинское общ. с акушерской школой, санитарное общ., с женской фельдшерской школой и народными чтениями, сельскохозяйственное общ., садоводства и цветоводства, общ. естествоиспытателей и любителей естествознания, С. отд. Имп. технического общ., ученая архивн. ком., общ. любителей изящных искусств, с музыкальной и рисовальной школами, отд. Имп. музыкального общ. Радищевский музей со школой технического рисования (основ. при содействии художника Боголюбова в 1885 г.). Театры городской и народный. Вследствие недостатка материальных средств и энергичных деятелей для поддержки столь значительного числа обществ, деятельность их отличается порывистым характером, то замирая, то снова оживляясь. Радищевский музей помещается в особом, прекрасной архитектуры здании. Это один из богатейших провинциальных музеев в России. Прекрасная картинная галерея русских и иностранных художников, скульптурное отделение, а также отдел древностей заслуживают не только внимания, но и изучения. Городской бюджет. В 1847 г. доходы г. С. составляли 80 т. р, в 1851 г. – 221 т. руб., в 1894 г. – 860969 р., в том числе с городских недвижимых имуществ и оброчных статей 486 тыс. руб. Расходы в 1894 г. составили 802100 руб., из них на городское управление 88571 руб., на благоустройство города 75376 р., на народное образование 108796 р., на благотворит. и друг. общеполезные учреждения 76306 р., на врачебную часть 11966 р., на освищете улиц 17630 руб., на пожарную часть 57611 руб. В 1895 г. доходы города достигли суммы в 907 т. р., расходы – 965 тыс. руб., недоимки – 603 т. р.
    С. X.
    История. Время основания С. с точностью неизвестно; в наказе астраханскому воеводе 1590 г. о С. упоминается как о «новом городе», почему полагают, что он возник около 1584 – 1589 гг., на месте татарского поселка. До конца XVII в. он находился на левой стороне Волги, при впадении в нее р. Саратовки. Там его видели и Олеарий (1636), насчитавший в нем десять церквей, и Стрюйс (1668 г.). Главное назначение «нового города» заключалось в наблюдении за движениями ордынцев и истреблении их «воровских шаек», охранении царских судов, ходивших в Астрахань и обратно, и сопровождении послов. В 1604 г. С. был занят самозванцем Ильею из Мурома, принявшим имя Петра Федоровича, сына Федора Иоанновича. В смутную эпоху он подвергался разорениям от разных воровских шаек, затем от калмыков и кубанских татар, не перестававших нападать на него и в первой половине XVIII в. В 1670 г. С. взял Степан Разин, подверг его трехдневному грабежу и учредил в нем казацкое устройство. Пострадал С. и от нападения Булавина, в 1707 г. До половины XVIII в. С. был незначительным, хотя сравнительно и населенным пунктом, но после устройства в нем в 1747 г. «соляного управления» скоро увеличился и стал важным торгово-промышленным городом, особенно когда в нем стали селиться колонисты. В 1773 г. он был взят Пугачевым; через два года его постиг голод. При первом разделении России на губернии С. был приписан к Казанской губернии, в качестве провинциального города; в 1718 г. – к Астраханской, через 10 лет – опять к Казанской и в 1739 г. – снова к Астраханской; в 1780 г. сделан гл. городом Саратовского наместничества, в 1797 г. – губернским городом. Слово «Саратов» производят от «сарт» (оседлость), «сара-тау» (желтая гора), «сари (или „сара“)-тау» (удобная местность), «саратав» (желтый остров) Ср. В. и Г. Холмогоровы, «Материалы для колонизации Саратовского северо-восточного края до второй половины XVIlI в.» (в «Трудах Саратовской ученой Архивной Комиссии», т. Ill, в. II, 1890 г.); Д. Л. Мордовцев, «Местные заметки и летопись г. Саратова с 1762 г. по 1796 г.» (в «Саратовских Губернских Ведомостях», 1861 г., №№ 46 – 52 и 1862 г., №и – 16); «Материалы для истории Саратовского края» (ib., 1881 и 1882 гг.); Ф. Чекалин, «Саратовское Поволжье с древнейших времен до конца XVII в.» (Саратов, 1892 г.); Н. И. Костомаров, «Очерк истории Саратовского края» (в «Памятной книжке Саратовской губернии на 1858 г.»); А. И. Шахматов, «Исторический очерк Саратова и его округи» (Саратов, 1891 г.); заметки на эту книгу А. Голомбиевского в «Библиографических Записках» (1892 г., № 3).
    В. Р-в.

    Саргассово море

    Саргассово море – часть Атлантического океана, лежащая между Каспийскими о-вами и Вест-Индией, в которой плавает громадное количество морских водорослей, принадлежащих, преимущественно, к роду Sargassum (S. bacciferum Ag., vulgare Ag. и некоторые другие виды), на которых развивается богатая животная и растительная жизнь. Эти саргассы растут по берегам Вест-индских о-вов и по западному побережью Американского материка от Гвианы до северных берегов Соединенных Штатов. Растущие у берегов саргассы прикреплены своей корневой частью ко дну и плодущи; плавучие же, благодаря присутствию воздушных пузырей, растения бесплодные. Уже Теофраст, Аристотель и др. упоминают о «лугах океана», но первые достоверные сведения о С. море имеются в записной книге Колумба, вступившего 16 сентября 1492 г. в «состоящую из водорослей банку», по которой он продолжал большую часть своего пути к Багамским о-вам. Овьедо назвал это пространство морем Sargasso (по-португальски – водоросль). Линней дал название плавающей в С. море водоросли Fucus natans (плавучий фукус). А. Гумбольдт разделил это море на две большие части – восточную и западную, между коими, по его мнению, находится пространство, почти лишенное плавучих водорослей. О. Кунтце не признает совсем определенных границ для С. моря и полагает, что содержание и расположение в нем водорослей в различные времена года зависит от направлений господствующих ветров. Крюммель проводить следующие границы собственно С. моря, в котором находится наибольшее количество плавучих водорослей: от 35° до 20° с. ш. и от 35° до 15° зап. долг. от Гринвича (41/2 милл. кв. км.); от этого участка отходят несколько зон до 40° и 15° с. ш. и затем до 50° и 15° с. ш. и 15° з. д. от Гринвича, содержание в которых водорослей постепенно убывает. Много плавучих саргассов находится также в Караибском море. Отдельные плавающие массы саргассов можно встретить и у берегов Ньюфаундленда, у берегов Португалии и даже Франции. Большие скопления саргассов находятся также в Тихом ок., севернее Сандвичевых овов, и в южной части Атлантического и Индийского, в виде длинного участка, простирающегося от Фолклендских о-вов до земли Кергуелена. В С. море плавучие слоевища водорослей обращены своей стеблевой частью по направлению господствующих ветров, и располагаются в более или менее равномерные ряды. Эти ряды бывают настолько скучены, что затрудняют ход кораблей. Поверхность океана, сплошь покрытая оливково-зелеными водорослями напоминает своим внешним видом луга. По мнению некоторых исследователей (Реннель, Шлейден и др.), саргассы приносятся в С. море течениями с берегов Вест-индских о-вов и сев. части Южной Америки. Существовало еще другое мнете, что водоросли, встречающиеся в Антильском море, Мексиканском заливе и Гольфстриме, приносятся туда из С. моря, которое само служит источником, из коего распространяются водоросли. Но этот взгляд мало вероятен, так как противоречит учению об образе жизни саргассов. Крюммель приходит к заключению, что слоевища водорослей, оторванные ветром и волнами от берегов Вест-индских о-вов, приносятся Гольфстримом в лишенный течений водоворот, заключенный с Ю северным океаническим течением, с ЮЗ Антильским, с СЗ Флоридским, с С Гольфстримом и с В холодным течением Канарских о-вов. Достаточно посмотреть на карте на расположение течений в Атлантическом океане, чтобы понять доказательность мнения Крюммеля. Только направлением ветров и течений можно объяснить то явление, что большие скопления водорослей занимают в общем одни и те же пространства и что, в особенности, С. море Атлантического океана сохранило до сего времени приблизительно те же границы, которые оно имело во времена Колумба. Ср. Schleiden, «Das Meer» (Бер., 1867); О. Kuntze, «Revision v. Sargassum und sogenannte Sargasso-Meer» («Engler's Botan. Jahrbuch», т. I, Лпц., 1881, p. 191); Krummel, «Das Norclatlantische Sargasso-Meer» («Petermann's Mitteilungen», т. 37, Гота, 1891, стр. 123); его же, «Die Oceane» («Scobel's Geographisches Handbnch», Лпц., 1898, стр. 115).
    Н. Гайдуков.

    Саргасс

    Саргасс (Sargassum Ag.) – род морских бурых или темноцветных водорослей (Phaeophyceae), принадлежит к семейству фукусовых (Fucaceae). Слоевище С. желтооливкового или буро-зеленого цвета достигает 21/2 метр. в длину и расчленено на основную (стеблевую), нижнюю (корневую) в боковую (листовую) части. Корневой частью растение прикреплено ко дну, а верхняя часть свободно держится в воде благодаря присутствию сидящих на ней на особых ножках воздушных пузырей. Оторванные свободно плавающие слоевища хотя и растут, но всегда остаются бесплодными. Стеблевая часть составляет как бы короткий ствол, из которого периодически развиваются молодые боковые ветви. Эти части, похожие на листья высших растении, простые или разветвленные, зубчатые или цельнокрайние, почти всегда коротко заостренные, у различных видов весьма разнообразны по форме. Ветви, сидящие в корневой части, в средине и на вершине стебля также отличаются друг от друга. Половые органы, женские – оогонии, содержащие яйца, и мужские антеридии или спермогонии, содержащие живчики, сидят вместе в особых полостях, так наз. скафидиях, выстланных волосками – парафизами. Скафидии сидят на отдельных ветках, которые у разных видов различны по форме и отличаются от беплодных веток.
    Живчики (сперматозоиды) с 2 боковыми жгутиками. Оплодотворенное яйцо выпадает из скафидия и из него развивается молодая особь. Слоевище дифференцировано на ассимилирующую, скопляющую, проводящую и механическую ткани. Всего насчитывается до 160 видов С., которые различаются между собою, главн. образом, строением бесплодных и плодовых ветвей. С. распространены по берегам более теплых морей всего земного шара, от устьев Амура и о-ва Сахалина (S. Fengeri, Coreanum et patens Ag,), от Адриатического (S. linifolium et Hornschuhii Ag.) и Средиземного морей (S. vulgare et trichocarpum Ag.), и от берегов Северной Америки до Новой Зеландии, Тасмании и берегов Южной Америки. Особенно разнообразны виды саргасса, растущие у берегов Австралии. Наиболее интересен S. Dacciferum Ag., из которого состоит главным образом так назыв. Саргассово море, отличающийся разветвленными плодовыми частями. Ср. О. Kuntze, «Revision v. Sargassum» («Engler's Botan. Jahrbuch.», т. I, Лпц., 1881); J. G. Agardh, «Species Sargassorum Australiae» («K. Svensk. Vetensk. Akadem. Handling», т. 23, Стокгольм, 1889); J. В. De Toni, «Sylloge Algarum» (т. Ill, Patavii, 1895); F. R. Kjellman, «Fucaceae». («Engler und Prantl's Pflanzenfamilien», Лпц., 1897); Варминг, «Систематика растений» (Москва, 1898).
    Н. Гайдуков.

    Саргон I

    Саргон I – (Шаррукин = [бог] поставил [его] царем) – древнейший царь города Агане в Вавилонии, около 2800 до Р. Хр., как это явствует из надписи Набонида о реставрации храма в Сиппаре. Полное имя, кажется – Шаргани Шар-али; вторая половина, вероятно, имя бога. Кроме современных ему цилиндров и маленьких надписей на камнях и кирпичах, до нас дошли еще тексты в позднейшей ассирийской переработке, для библиотеки Ассурбанипала. Один из них рассказывает от лица С. легенду о его жизни. Он был не из царского рода, даже не знал отца; мать пустила его в корзинке по течению реки; его воспитал нашедший его жрец; наконец, он сделался «царем черноголовых» (т. е. семитов) и царствовал 44 года, любимый богиней Истар. Эта легенда напоминает подобные рассказы об основателях городов или царств (Ромуле, Кире) и даже историю Моисея. Далее С. повествует о своих походах и завоеваниях на берегах Персидского залива. Другой текст, астрологического характера, говорит о его походах в Эламе и на запад – в Финикию, Палестину и даже на Кипр, о восстаниях против него и т. п. на Нипре был найден его цилиндр; подлинность его подлежит сомнению, да и вообще существует предположение, что история его завоеваний произошла в позднейшее время, при С. II, желавшем видеть в ней прототип своего царствования. Тексты изданы, с переводом, в «Keilinschriftliche Bibliothek» (III, 1, 100-107).

    Саргон II

    Саргон II – царь ассирийский (722 – 705), узурпатор, возводивший себя к древнему Саргону и объяснявший свое имя как "Шарру-кену – «царь законный». Иногда называется Шаррукин-арку – С. позднейший. Для истории его царствования дают богатый материал надписи и изображения, найденные в его дворце в Хорсабаде. Летописи обнимают только первые 15 лет. С. застал Ассирию в затруднительном положении, окруженною со всех сторон враждебными коалициями. Первым его делом было взятие осажденной еще его предшественником Самарии, разрушение Израильского царства и переселение из него 27 тыс. знатных семейств. Оставшиеся жители приняли, в 720 г., участие в большом восстании, центром которого оказался Илубиди, царь Гамата; оно началось не без ведома Египта и к нему пристали Дамаск, Арпад и Симирра. После битвы при Каркаре С. взял Гамат, казнил Илубиди, совершил массу жестокостей, а за тем при Рафии, к Ю от Газы, разбил филистимлян и египтян, пришедших с царьком Сиве. Сам фараон Шабака, напуганный успехами С., прислал ему дары. Также поступили арабские князья и даже Итамари, царь савеев в Йемене, подаривший ему золото, коней и верблюдов. Усмирив семитический запад, С. занялся севером, где ванский царь Руса I, от которого сохранились надписи, был центром коалиции, охватившей народы от Киликии до Каспийского моря. Войны С. продолжались здесь 10 лет. После победы его над Русой мы встречаем попытку его преемника Русы, Аргишти II, начать в союзе с Коммагеной новую войну. Но и на этот раз счастье было на стороне С и могущество ванского царства было сломано. Теперь С. мог обратить внимание на вавилонские дела, где уже 12 лет хозяйничали халдеи, под правлением Меродах-Баладана. Меродах-Баладан заключил союз с арамеями и Эламом, строил каналы, крепости, увеличивал войско. Все это требовало денег и налогов; народ роптал и на предпочтение, оказываемое иностранцам и халдеям. Меродах стал непопулярен, и народ встретил С. как избавителя (710). Он короновался в храме Набу и Мардука, чем еще более привлек к себе жрецов и население. Меродах Баладан бежал и на время исчез с горизонта. Слава о могуществе С. распространилась повсюду: к нему явились на поклон послы с о-ва Дильмуна в Персидском заливе и с Кипра, где найдена статуя С. (находящаяся теперь в берлинском музее). Весь древний Восток, не исключая Египта, признал гегемонию Ассирии. Личность С., по-видимому, годилась для роли устроителя универсальной монархии. Он не только повествует о войнах и опустошениях, но любит говорить о заселении пустых мест, о проведении каналов, о мерах против дороговизны, таксах и т. д. Для сплочения огромной разноплеменной монархии он стал заменять вассальные отношения покоренных стран полным их подчинением, путем превращения в провинции, а также перетасовывать этнографический состав государства массовыми переселениями. Надписи С. изданы Winckler'ом: «Die Keilnischrifttexte Sargons» (2 тома; в I т. – историческое введение; перев. в «Keilnischr. Bibliothek», II, 34 – 81). См. М. В. Никольский, «С., царь ассирийский» («Русский Вестник», т. CLIV). О памятниках С. из Хорсабада, находящихся в Эрмитаже, см. В. С. Голенищева, «Описание ассирийских памятников» (СПб., 1897).

    Сардиния

    Сардиния (Sardegna, Sardi) – один из островов Средиземного моря, входящих в состав итальянского королевства; лежит между 38°52' и 41°16' с. ш. Площадь С. – 24342 кв. км. Наибольшая длина 268 км., наибольшая ширина 144 км. Расстояние С. от о-ва Корсики всего 12 км., разделяющий их пролив имеет в глубину не более 90 м.; многочисленные о-ва и подводные рифы указывают на первобытную связь между обоими островами. Берега С. совсем недоступны с восточной стороны; единственная удобная гавань на Ю – Ольбия, в зал. Кальяри; на западной несколько удобных гаваней – зал. Snicis Palmas, Tharsus Oristano, Carbia Aghero и Porto Conte. 9/10 С. представляют гористую местность. Из осадочных формаций в С. всего более распространена третичная. Крутые гранитные берега и возвышенности тянутся вдоль всего вост. берега, в центре острова под 40° шир. горы Геннаргенту (Gennargentu), достигающие высоты 1918 м., бывают покрыты снегом с конца сентября и до конца мая. Близ Кальяри на высоте 71 м. над ур. моря найден слой морских раковин, перемешанных с глиняными черепками, что дает основание заключать о существовании здесь человека с древнейших времен. На западной стороне о-ва встречаются древнейшие формации трахита и базальта, в центре и на восточной стороне – гранит, гнейс, глинистый сланец и порфир. Главнейшие минеральные богатства встречаются на юго-западе: свинец, цинк, железо, серебро и медь. Местность имеет более равнинный характер только в западной части о-ва, где существуют обширные оливковые и ореховые рощи, каменного дуба и пр. Реки С. незначительны. 6 рек не вливаются в море, а оканчиваются на территории о-ва болотами и озерами, имеющими местами значительное протяжение, как напр. озера Каляри, Ористано и др. Летом они высыхают и покрываются белой кристаллической (соляной) корой, в дождливое время снова наполняются водой и служат таким образом источником распространения страшной малярии. В фауне нет многих животных, напр. волка, барсука, куницы, крота, ядовитых змей, лягушек; вообще в С. меньше всяких животных, чем на континенте Италии. Климата зимой умеренно теплый, летом – жаркий, но умереннее сицилийского. Средняя зимняя темп. Кальяри 8,8°, летняя 22,5°, maximum летней темп. достигает 36,8, minimum – 0,8, средняя годовая темп. +15,6°. Наибольшее количество осадков бывает зимой, наименьшее летом: зимой выпадает их 172 мм., летом 50 мм., меньше, чем где бы то ни было в Италии; годовое количество осадков 393,1. Жит. до переписи 1897 г. 756201, т. е. 31,4 чел. на кв. км. Наиболее густо населена С. в северной части. Значительные города: Кальяри – столица С., с 44252 жит., и Сассари, с 41581 жит. Главные занятия жителей – земледелие и горное дело; горной промышленностью занято 9800 чел. Нигде в Европе раздробленность земельной собственности не достигла таких размеров, как в С.; большинство земельных участков к тому же чересполосные. Постоянное дробление земельной собственности и все увеличивающаяся чересполосность владений ведут за собой беспрерывные ссоры и тяжбы владельцев. Судами было разобрано в 1894 г. исковых и спорных дед 235420; продажи земель за неуплату недоимок было 3650 случаев. В С. до сих пор еще сохранились следы крестьянского общинного землевладения, в форме сервитутных отношений, называемых ademprivio. Ademprivio заключается в том, что крестьяне данной общины имеют право пользоваться естественными продуктами земли, не стесняясь правами собственности на нее частных лиц, которым она de jore принадлежит: могут рубить лес и собирать в лесу валежник для собственных надобностей, косить траву для прокормления собственных животных, собирать упавшие с дерева плоды, собирать в лесу желуди, засевать незанятые пустопорожние земли хлебами и т. д. Эта форма землевладения упоминается в кодексе Arborea, относящемся к 1395 г. В принципе общинная пастьба скота допускается на всех не огороженных землях С. и этим правом крестьяне пользовались до 1851 г. Кодекс Arborea ограничил право пользования только землями не огороженными и отдаленными от населенных центров и вменил крестьянам в обязанность культивирование на общинных землях винограда. Vidazzoni назыв. часть общинной земли, на которой до последнего времени существовала переложная система хозяйства. Вспаханное и засеянное хлебами пространство земли огораживалось изгородью до момента уборки хлебов, после чего изгороди снимались и переносились на другое место; пустующая земля оставалась в течение 2 – 3 лет под толокой скота. В 1806 г. правительство попыталось ввести на землях vidazzoni культуру оливок, для чего рекомендовало владельцам огораживать или окапывать земли рвами, если только они не считались абсолютно необходимыми для пастбища. В случае сопротивления этим распоряжениям предписывалась принудительная экспроприация. Проведение этого закона в жизнь встретило непреодолимые препятствия со стороны овцеводов и некоторых общин. Изгороди были крестьянами уничтожены, рвы завалены землей. По закону 1870 г. часть казенных земель, которыми общины пользовались по сервитутному праву, была продана в личную собственность желающих, с правом отчуждения их тем или другим способом. Этот закон был применен только к 89092 гект., которые были проданы за 4578604 лир; общинных земель осталось 61642 гект. Многие из новых собственников, опасаясь мщения со стороны населения, не осмелились вступить во владение купленными землями. В последнее время все чаще и чаще слышатся жалобы на понижете урожая хлебов вследствие засухи (как результата вырубки лесов) и на истребление посевов саранчой. Правильному ведению сельского хозяйства много вредить губительное действие малярш. Пришлые с континента сельские рабочие и работающие в рудниках с момента появления малярии возвращаются домой, землевладельцы поселяются на житье в города; на местных рабочих она не действует так губительно, как на иностранцев, и они заканчивают полевые работы, облекаясь на это время или в толстую шерстяную одежду, или в длинные овечьи шкуры шерстью вверх, защищающие от влияния внешнего воздуха. По сведениям 1894 г., в С. было засеяно: пшеницей 161883 гект. (урожай сам 8), ячменем 34468 гект. (урожай сам 8), маисом 3838 гект. (урожай сам 7, 2), прочими растениями 29247 гект., итого 229436 гектаров. Кроме того под каштановыми и оливковыми плантациями и виноградниками находится 93970 гект.; прочих плодовых деревьев (саженцев) числится 254300. Луга и пастбища занимают 14881 гект., искусственное травостояние 12716 гект.; 198500 гект. каменисты и непроизводительны. Скотоводство развито слабо. Сардинские овцы и козы малорослы и дают грубую шерсть, свиньи мелки. Скот круглый год содержится под открытым небом на подножном корму. Сыру (низшего качества) было изготовлено 3743409 кгр., масла коровьего и козьего – 32351 кгр. В 1894 г. было добыто: свинцу 27725 тонн, цинку 120241 тонн, серебра 1103 тонны, железа 400 тонн, сурьмы 1365 тонн. Морской соли добыто 132923 тонны, на сумму 1757153 лиры. Крестьяне очень бедны, еще беднее, чем в Сицилии. Народных школ числится 1159, в которых обучается 47805 детей об. пода, что составдяет 5,9% общего числа населения. На 100 новобранцев безграмотных приходится в провинции Кальяри 67%, в Сассари 62,17%. Гимназий 13, с 1385 учащимися, лицеев 5, с 242 уч., технических школ 4, с 377 уч. Университетов два: в Кальяри, основанный в 1626 г., и в Сассари, основ, в 1677 г.; студентов в обоих всего 292. Бедность и невежество населения служат причиною сильного развития преступлений. На 100 тысяч жителей убийств было в 1894 г. 24, случаев нанесения побоев и ран 271, грабежей 21, воровства 800. Приговорено судами к тюремному заключению 11411 чел. Профессор университета в Сассари, Питцорно, собрал большую коллекцию сардинских черепов и нашел, что они все отличаются такими аномалиями в строении, каких он почти совсем не находил при анализе прочих итальянских черепов. В настоящее время в С. нет ни одного поселка, который бы находился ближе, чем на 10 в. расстояния от моря, – результат постоянных нападений со стороны корсаров, опустошавших берега С. В центре о-ва можно встретить много людей (особенно женщин), которые вовсе не знают, что живут на острове.
    Доисторическая археология. Население С. очень древнее, что доказывается уже существованием в С. (в Камнидано) любопытного обычая кувады. В момент завоевания ее финикиянами она была населена 2 милл. жителей, достигших некоторой степени культурного развития. Надписи на египетских памятниках указывают на морские походы сардинцев в XIV в. до Р. Хр. Свидетельством о культурном состоянии Сардинии в доисторическую эпоху служат сохранившиеся до настоящего времени многочисленные могильные циклопические памятники, так называемые Nuraghi, сложенные, без всякого цемента, из больших булыжных камней. Памятники сложены пирамидально, с усеченным конусом вверху. Высота их не превышает 20-ти метров, ширина – 30; внутри одна большая или несколько комнат, в которых может поместиться до 40 – 50 человек. И теперь можно насчитать их на острове до 2000. Тожественные памятники встречаются на Балеарских островах, где они известны под именем Talayots.
    К. Красноперов.
    История С. Название острова одними связывается с именем Гераклова сына Сардона, колонизовавшего, по преданию, С.; другие видят в этом названии семитическое слово Sereth = растопыренная рука, на что указывают другие греческие названия о-ва. Горный кряж вдоль восточного берега носил название Безумных гор (Insani Monies), вероятно, в связи с дикими свойствами местности и разбойничьим характером населения. Из мысов С. были известны Promontorum Ursi и Errebantium на севере, pr. Gorditanum на сев. западе, рг. Sulcense и Chersonesus на юге и рг. Columbarium на сев. востоке; из заливов – Sinus Caralitanus, из рек – Termus и Thyrsns. По свидетельству Павзания (I. с.), Диодора, Страбона и др. страна отличалась плодородием и природными богатствами, вследствие чего многие племена уже в отдаленные исторические эпохи заселили остров, основав на нем свои колонии. В числе таких племен древние называют иберов, ливийцев, эллинов, этрусков, корсов, карфагенян (финикийцев), римлян. Древнейшими колониями о-ва считаются Нора (по Павсанию – основана иберийцами и была первой колонией С.); Ольвия, Иолая, Огрила и др., основанные греками; Карались, Сулки и др., основанные карфагенянами, затем много римских. При постепенном заселении острова пришельцами, коренное населены ушло в глубь страны и поселилось в горах, где было известно под именем баларов. Иноземные колонии ютились преимущественно по берегам, особенно западному и южному, так как здесь земля считалась наиболее плодородной, хотя устроенный на берегу солеварни и отсутствие освежающих ветров делали атмосферу нездоровою, особенно во время летних жаров. Главными растительными продуктами острова считались пшеница, фрукты и, между прочим, пресловутая Sardonica herbа (род ядовитой петрушки), обладавшая тем свойством, что человек, ее поевший, умирал с судорожным искривлением губ, как бы смеясь. Оттого неудержимый, судорожный, желчный, злой, язвительный смех назывался, по словам многих писателей древности, сардоническим. Другие (напр. Вергилий) видели в этом выражении намек на горечь растения, третьи (Клитарх, Симонид) производили его от гл. sairw = оскаливать зубы. Любопытно, что выражение «сардонически улыбнулся» встречается уже у Гомера (ср. Merckin, «Die Таlossage und das Sardonische Lachen», 1851, СПб.; Ameis, «Anhang zu Homers Odyssee», прим. к 302 ст. XX песни Одиссеи). Из животного царства Павсаний упоминает диких баранов, отличавшихся необычайною быстротой; быть может это тоже, что мусмоны (musmones), о которых говорят Страбон и Плиний. Из минеральных продуктов в С. добывались серебро, железо, соль, мел. Туземцы С. были кочевниками и жили рассеянно в шалашах и пещерах; главным занятием их было скотоводство. Культура завоевателей не могла подчинить себе этих дикарей, живших в неприступных ущельях и пещерах Сардинских гор; римляне, завоевавшие о-в в 238 г., никогда не могли окончательно сломить сопротивление горцев. На римском рынке сардинсние рабы всегда были самыми дешевыми, вследствие неукротимости характера, строптивости и неспособности к подневольному труду. Вероломство сардов вошло в пословицу. С конца III-го века до Р. Хр. С. была соединена с Корсикой в одну провинцию, причем с 230 до 122 г. наместниками С. были преторы, с 122 г. – пропреторы. С 27 до P. Хр. по 6 г. по Р. Хр. управлялась проконсулами, а в последующую эпоху – попеременно то императорскими, то сенатскими наместниками, пока при Коммоде она не сделалась императорской провинцией. Ср. Horschelmann, «Geschichte, Geographie und Statistik der Insel Sardinien nebst der Schilderung ihrer Altertumer» (Б., 1828); De la Marmora, «Voyage en Sardaigne» (П., 1840); Pais, «La Sardegnaprima del dominio romano» («Atti dell'Academia dei Lincei», 1880 – 81); Fortiger, «Handbuch der alten Gеоgtapie» (Лпц., 1848).
    И. О.
    В средние века С. находилась во владении арагонской династии и вела деятельную торговлю с Пизой, Генуей, Венецией, Неаполем, Марселем, Грецией. Испанский феодализм разрушил ее торговлю и благосостояние. В 1479 г. из С. были изгнаны все корсиканские торговцы; в 1492 г. была введена инквизиция и изгнаны все еврейские семьи, которые в течете XV в. вели деятельную торговлю. В конце концов от древней житницы римской империи не осталось и следа; жителям недоставало даже семян для посева на своих плодородных полях. В г. Сассари числилось всего 3000 жит., многие цветущие города опустели, акведуки были разрушены, дороги стали непроезжими, по недостатку населения были уничтожены епископские должности. В XVII в. С. едва была в состоянии вывозить на продажу из порта Кальяри на 100 тыс. л. товаров. Внутри страны не существовало никаких почтовых сообщений; изолированность С. от других культурных стран доходила до такой степени, что официальные бумаги, адресованные в Испанию, должны были сначала направляться в Неаполь и оттуда уже идти к месту назначения «при первом удобном случае». В 1720 г. испанское господство сменила Савойская династия. По Утрехтскому миру в 1713 г. Виктор-Амедей II получил Сицилию, но должен был променять ее на С. С тех пор владетели Савойи и Пьемонта наз. королями сардинскими до 1861 г., когда ВикторЭмануил принял титул итальянского короля. Ср. Allbert de la Marmora, «Voyage en Sardaigne ou description statistique, physique et politique de cette ile» (1839 – 1857); Griovanni Spano, «Proverbi sardi» (Кальяри, 1871); его же, «Memoria sopra i nuraghi di Sardegna» (1867); W. Beauclerk, «Rural Italy» (1888); Alherto Cencelli-Perti, «La proprieta collettiva in Italia» (Рим, 1890); G. Todde, «La Sardegna» (Флоренция, 1895); Gr. Calva Secchi, «La Sardegna» («Rivista Popola, Roma», 1895); Al. fredo Niceforo, «L'ltalia barhara contempo» (1898); его же, «La delinquenza in Sardinia» (Палермо, 1897); Aymerich, «Stato della Sardegna i soi bisogni» (1869); «Annuario statistico italiano» (P. 1896 и 1897).
    И. К.

    Сардина

    Сардина (Clupea pilchardus, Val.) – маленькая морская рыба (обыкновенно 15 – 20 – стм., реже до 25 стм. длины) из сем. сельдевых (Clupeidae) подотряда открытопузырных (Physostomi) отряда костистых (Teleostei). С. несколько толще сельди. Спина ее синевато-зеленого цвета, бока и брюшко серебристо-белые. Жаберная крышка с золотистым отливом и бороздчатыми темными полосками, лучеобразно расходящимися от нижнего и заднего края ее.
    Д. П-о.
    С. служит материалом для приготовления всемирно-известных консервов С. в оливковом масле (Sardines u l'huille). Водится в Атлантическом океане и в Средиземном море и ловится преимущественно у берегов Англии, Франции, Испании и Португалии. Чешуя на С. довольно крупная и трудно сходящая. В живом виде это одна из красивейших рыб: на спине можно видеть отливы нескольких цветов радуги. Образ жизни сардины недостаточно изучен: известно только, что детом С. из глубины моря выходить к берегам стран, расположенных по берегу Атлантического океана на весьма короткое время, после чего вновь пропадает. Более верным является предположение, что С. приходит вслед за животными, служащими ей пищей. Лов С. производится плавными сетями из весьма мелкой ячеи с употреблением для приманки С. тресковой икры: зерна последней, заготовляемой впрок в соленом виде, выбрасываются горстями в море; С., набрасываясь на это лакомое блюдо, попадает в сеть.Свеже пойманная рыба в тот же день поступает на консервные заводы, которых по берегу Бретани (Франция) расположено весьма большое количество. Здесь рыбе отрубают голову, кладут на 1 час в рассол, отмывают, просушивают, окунают в кипящее масло (оливковое с примесью, обыкновенно, хлопчатникового или арахисового), укладывают в жестяные коробки, заливают оливковым маслом, запаивают герметически и подвергают в обыкновенном котле или автоклаве действию высокой температуры и консервы С. в масле готовы. Коробки для С. делаются исключительно четырехугольные: цельные, половинные и 1/4; всего более готовится последних, на которые идет 10 – 12 рыбок, весом в 1/4 фн. Настоящий вкус С. принимает через 2 – 3 месяца лёжки в ящиках. Сардиночный промысел во Франции имеет громадное значение: многие тысячи лодок занимаются ловом С., десятки тысяч пудов тресковой икры ввозится во Францию исключительно для лова С., сотни тысяч кило разного масла ввозится для сардиночных фабрик, многие тысячи рук заняты изготовлением посуды и самых консервов, так что замечающиеся иногда недоловы С. очень чувствительно отражаются на благосостоянии всей массы заинтересованных лиц. Экспорт С. из Франции достигает 12 милл. кило, более чем на 20 милл. франков. Под именем С. и на манер их приготовляют и другую рыбу: так в СевероАмерик. Соед. Штатах миллионы коробок С. готовят из молодой сельди (Cl. harengus), в России (Балаклава) русские С. в масле готовят из хамсы или анчоуса (Engraulis engrasicholus); наконец, под именем русских С. в Австрии и Германии циркулирует мелкая порода сельди (килька), приготовленная на манер анчоусов с специальным острым соусом. Все эти консервы ничего общего, кроме названия торгового, с С. не имеют; кроме прекрасного способа приготовления ее во Франции, выработанного годами, самое мясо С. в значительной степени обеспечивает вкус консервов из этой рыбы.
    Н. Б-н.

    Саркофаги

    Саркофаги – первоначально название известкового камня особой породы, который, по словам Плины («Hist Natur.», XXXVI, 27), добывался близ Accoca, в Троаде, и имел свойство в течение не более как сорока дней уничтожать без остатка заключенное в нем тело мертвеца, даже его кости, за исключением зубов. Этот «телопожирающий» камень в древние времена употреблялся в большом количестве для изготовления гробов в тех случаях, когда трупы покойников не сжигались, а хоронились. Впоследствии, в позднейшую эпоху древнегреческой и римской культуры, название С. перешло вообще ко всяким гробницам, из какого материала ни были бы они сделаны. Самые ранние из дошедших до нас С. принадлежали египтянам. В Греции, каменные С. сначала не употреблялись; трупы умерших, если их не предавали сожжению, клались в деревянные гроба, которые ставились в погребальные склепы, сложенные из кирпичей или пластинок обожженной глины. Настоящие саркофаги явились у греков позже, в александрийскую эпоху. То были большие, вырубленные из мрамора и по большей части архитектурно расчлененные гробницы, в виде храмов, с выделанными на крышке фронтонами и с скульптурными украшениями на наружной стороне стенок. У этрусков, роль С. играли так назыв. погребальные цисты – небольшие терракотовые или алебастровые ящики, или, вернее, сосуды для хранения пепла покойников, выкрашенные в черный или темный цвет, с рельефными изображениями на лицевой стороне и с полулежащею фигурою усопшего на крышке. Римляне во времена республики и при первых императорах погребали своих покойников очень редко, так как в ту пору сожигание трупов было во всеобщем употреблении, и только для особенно важных и знатных лиц изготовлялись каменные гробницы, образцом которых может служить хранящийся в Ватиканском музее, в Риме, дорического стиля С. Луция-Корнелия Сципиона-Барбата, бывшего консулом в 298 г. до Р. Хр. Впоследствии, когда распространился обычай погребать покойников, не предавая их огню, римские С. заимствовали свою форму от греческих, а именно получили вид мраморных реже порфировых и др.) ящиков со сходящимися под прямым углом или скругленными вертикальными стенками, с рельефными изображениями на передней и боковых сторонах, относящимися к жизни и деятельности усопшего, или представляющими мифологические сюжеты: эротов, нереид, вакхические сцены, эпизоды из сказаний о богах и героях, преимущественно такие, которые выражают идеи о скоротечности человеческой жизни и о загробном существовании (напр. мифы об Адонисе, Эндимионе, Фаэтоне, Альцесте, Мелеагре, Психее и пр.). Среди римских С., дошедших до нас вообще в значительном количестве, встречаются замечательные по художественности своего исполнения, но есть немало и таких, которые интересны единственно по содержанию своих рельефов. С. первых христиан в начале нисколько не отличались от языческих и даже удерживали их скульптурную орнаментацию, с устранением из ее лишь тех изображений, которые противоречили духу новой религии; но постепенно эта орнаментация уступала свое место христианским эмблемам и сценам из истории Ветхого и Нового Заветов. К римским С. приближались по форме также гробницы, помещавшиеся в романских и готических церквах в средние века. вплоть до XVI стол.
    А. С-в.
    Саркофаги египетские. – Форма их была обусловлена религиозными представлениями. Вера в бессмертие заставляла окружать покойника обстановкой земной жизни; отсюда гробницы с их росписью, убранством и инвентарем, отсюда же и С. в форме четырехугольных ящиков, напоминающей дом, с скульптурными или нарисованными подобиями дверей. С другой стороны вера в необходимое условие этого бессмертия – сохранение всех составных частей человеческой организации – заставляла заботиться о сохранении тела путем превращения его в мумию и, на случай порчи или потери последней, о сооружении статуй с портретными чертами покойного, а также о помещении мумии в гробы, имеющие формы мумии – так назыв. С. антропоиды. Эти два типа С. – четырехугольные ящики, иногда с закруглением в головах, и антропоиды – являются господствующими в Египте. Уже на самом древнем из известных С. мы находим сочетание этих двух типов. С. царя Микерина, найденный в его пирамиде в 1837 г. и потерянный, кроме небольшой части, находящейся в Брит. музее, при перевозке, представлял 4-угольный каменный ящик, имитировавший здание со входами, но внутри его был еще деревянный С. в форме мумии, с молитвой богине Нут. крышка его сохранилась в Брит. музее. В Гизе есть другие интересные экземпляры С. из времен древнего царства; они делались из базальта, гранита, известняка; крышки были плоски или сводообразны; внутренние С. были из дерева, в форме мумий; надписи незначительны (имена покойных и заупокойные формулы). В среднем царстве также встречаются оба типа, но первый преобладает. С. этого времени – большею частью простые деревянные ящики, снаружи разрисованные подобиями дверей и с двумя глазами на длинной стороне, близ головного угла; внутри они исписаны длинными, интересными иероглифическими текстами, представляющими заупокойные формулы того времени, еще мало разработанные. Часто у одного покойника было по несколько деревянных С. ящиков, вставлявшихся один в другой. Наиболее характеристичные образцы: Имаму в Лондоне, Монтуготпа и Себеко – в Берлине, Ата – в Петербургском Эрмитаже. Часто на этих С., кроме иероглифов, находим изображения заупокойных даров, а изредка (напр. на недавно поступивших в Берлин С. Хенуи и жрицы Энт-тефес) – даже роспись, представляющую покойных пирующими и в земной обстановке, а также прощание родных с их мумиями. С. в форме мумий довольно просты: на груди нарисовано ожерелье, а остальная часть разрисована крыльями, как бы охраняющими покойника. С. царя Интефа в Лувре позолочен, а С. царя Интефа в Лондоне дает портретные черты и отличается изяществом. В начале нового царства появляются деревянные черные С. в форме мумий, с золотыми изображениями божеств смерти, золотыми имитациями пелен и краткими иероглифическими надписями. При XVIII и XIX дин. С. были каменные в форме мумий; при XIX-й в руках амулеты, и покойный лежит в рельефе в земном одеянии, во весь рост; на стенках вырезаны изображения Тота, Анубиса, гениев, сыновей Гора, а также глаза, чтобы чрез них покойник мог видеть солнце. С конца XIX дин. начинают входить в моду деревянные С. в форме мумий, на которых по желтому фону разрисовывались изображения, относящиеся большею частью к мифу Осириса, загробным странствованиям, представлениям о боге солнца и т. п. На крышке обыкновенно изображались: на груди – Нут, простирающая крылья над покойником, скарабеи – символы солнца, разные фетиши, а в ногах – Анубисы, путеводители по преисподней. Краткие надписи содержат имя и заупокойные формулы. На внутренней части дна бывали изображения богини «запада», т. е. преисподней, а у ног – Анубиса. Обыкновенно несколько С. вкладывались один в другой. При XXII дин. внутренние С. делались из так назыв. египетской папки – слоев полотна, склеенных известкой; здесь по белому фону расписывались изображения божеств, особенно Исиды и Нефтиды, в виде ястребов, простирающих крылья над покойным. В саисскую эпоху каменные С. достигают очень больших размеров, имеют как форму ящиков, так и антропоидную; на первых часто высечена вся книга «о том, что в преисподней»; подавляющая масса изображений, хотя и тщательно исполненных, утомляет глаз. Деревянные С. этой эпохи – также двух типов, при чем нередко оба соединены. На крышках четырехугольных С. часто изображалась солнечная барка, влекомая кобчиками и шакалами, на груди антропоидных – страшный суд или покойник, вводимый в общество богов Тотом. Тексты заимствовались из Книги мертвых. В греко-римское время деревянные С. в форме мумий принимают большею частью угловатую форму; они расписываются иногда изображениями из книги «о том, что в преисподней», иногда просто фигурами божеств, исполненными небрежно. В то же время все более входит в моду облекать мумию в расписные пелены, вместо чехла или внутреннего С., и покрывать лицо художественно исполненным восковыми красками портретом, вместо прежних розовых или золотых масок. С. встречаются и в христианское время; в Musee Guimet в настоящее время есть нисколько расписных С. коптских монахов. Кроме двух господствующих типов изредка встречаются и другие: С. Рамсеса III в Лувре сделан в форме овала при царском имени; на Синае найдены С. в форме двух соединенных глиняных сосудов (в руанском музее); грубые глиняные С. отчасти в форме мумий, бывали находимы в провинциальных городах Дельты. См. W. Schmidt, «Sarcophages Egyptiens» (в «Transact, of the IX Congress of Orientalists», II); Budge, «The mummy» (Кембридж, 1893); Steindorff, «Grrahfunde des mittleren Reichs». Подробные описания отдельных С. см. в каталогах и изданиях музеев и коллекций находящихся в русских музеях – в «Inventaire» В. С. Голенищева и в XI т. «Записок Вост. Отд. Арх. Общ.»). Изданные в красках С. лейденского музея в натуральную величину – у Leemanus «Monuments de Leyde» (т. III и вып. 31 и 32).
    Финикийские С., которыми богат Луврский музей, представляют антропоидный тип, близкий к египетскому саисской эпохи; некоторые из них, напр. базальтовый царя Эшмуназара, найденный в 1850 г. в сидонском некрополе – даже египетской работы. Большая их часть из белого мрамора и найдены во время экспедиции Ренана.
    Б. Тураев.

    Сарматы

    Сарматы, Савроматы (Sarmatai, Sauromatai) – имя частью этническое, обозначающее отдельную народность, частью географическое, под которым в разное время и у различных писателей разумелись разные народы, не находившиеся в родстве между собою и населявшие неведомые для древних греков и римлян обширные пространства нынешней России, отчасти восточной Германии и Австрии. С. обыкновенно сближались с скифами, дав две народности, близкие одна другой по месту жительства и по происхождению. По Геродоту, С. жили по ту сторону р. Дона (Танаиса) и Азовского моря (Меотида), там, «где нет уже Скифии», на пространстве в 15 дней пути от угла Меотийского оз. к северу, а по сю сторону Дона жили царские скифы". Историк производит их от браков амазонок со скифами, язык их называет испорченным скифским, во главе народа ставить царей; женщины их одеваются как и мужчины, ездят верхом на охоту и на войну или вместе с мужчинами, или одни. Воинственность сарматских женщин выражалась, между прочим, в том, что девушка выходила замуж не прежде, как убив хоть одного неприятеля, почему некоторые женщины оставались девственницами до старости. Гиппократ, современник Геродота, рассказывает, что сарматские женщины ездят на лошадях, стреляют из лука, мечут дротики сидя на лошади, и сражаются с неприятелями, но только до замужества; по выходе замуж они перестают ездить верхом, за исключением случаев, когда всему народу поголовно приходится выступать на войну. «У женщин нет правой груди, потому что вскоре после рождения матери выжигают своим дочерям правый сосок раскаленным медным орудием, так что правая грудь утрачивает способность расти, и вся сила и изобилие соков ее переходит в правое плечо и руку» (Гиппократ, «De aerib., aquis et locis», 15). Весьма вероятно, что самая басня об амазонках, как родоначальницах С., сложилась под влиянием рассказов скифов и греков о мужском образе жизни и воинственности сарматских женщин; самый обычай выжигания соска у новорожденных сарматских девочек перенесен был народной фантазией греков с амазонок, по народной этимологии «бессосцовых». Об этнографическом родстве С. со скифами свидетельствует и Страбон, несколько веков спустя после Геродота. Он обыкновенно называет эти народы рядом или даже, подобно Гиппократу, именует С. скифским народом, частью скифов, тем и другим приписывая одинаковые нравы. Эта то этнографическая близость двух народов и послужила основанием рассказу о происхождении сарматов от соседних с ними в Европе скифов и прибывших к Дону амазонок, после несчастной для последних битвы с греками на р. Фераподонте в Сирии. Появление скифов в черноморских степях Геродот относит к концу VII в. до Р. Хр., тогда как битвы греков с амазонками в этих местах происходили, согласно эпическим сказаниям греков, в героические времена Беллерофонта, Тезея и Ахилла; следовательно, поседение амазонок на левом берегу Дона предшествовало задолго появлению скифов на другой стороне реки. Явное противоречие между двумя вариантами у Геродота даже не отмечено. Сам историк, притом, различает в составе скифов нисколько народностей, различающихся по образу жизни и религиозным верованиям; древнейшими поселенцами европейской Скифии были, несомненно, наиболее западные из них, а не царские скифы, во время Геродота жившие по ею сторону Дона; по всей вероятности, с этими-то древнейшими из скифов, обратившимися на новых местах жительства из кочевников в земледельцев, и находились в родстве С. Необходимо принять во внимание записанное Геродотом показание, что к С. от Дуная (Истра) живут сигинны – народ, который производил себя от мидян и носил мидийскую одежду. По словам Диодора, С., поселившиеся при Доне, выведены туда из Мидии. Плиний сообщает распространенное мнение, что С. родственны с мидянами: Medorum, ut ferunt, soboles. Об этих же С. говорит, вероятно, более поздний географ, Помпоний Мела (I в. по Р. Хр.), что они по наружному виду и вооружению всего ближе к парфянам (III, 4). Согласные между собою показания древних позволяют отнести С. к иранской группе арийских народов. Еще до Р. Хр. этнографическое имя С., как относящееся к отдельной народности, стало обозначать различные народы европейской и азиатской Сарматии, а в более поздних источниках тем же именем обозначаются многочисленные народы, в разное время жившие на огромном пространстве от Карпат, Вислы и Дуная – на З, до Дона, Волги и Урала – на В; в соединении с именем скифов название С. обнимало собою чуть не все разнородное население этих земель. С вытеснением скифов Митридатом VI из Таврического полуо-ва и покорением их (кон. II в. до Р. Хр.), имя С. становится решительно преобладающим и как бы заступившим собою, для тех же стран, более древнее имя скифов. У Страбона, географа I в. до и по Р. Хр., С. – то отдельная народность, то, гораздо чаще, сборный термин. По его описанию С. живут в землях, простирающихся над Черным морем и Дунаем, между Фракией и Азовским морем; он не решается утверждать, достигают ли владения С. Северного океана. Есть у него и азиатские С., живущие по ту сторону Дона, между этой рекой и Каспийским морем, на Ю спускаясь до Кавказских гор. Вообще, сведения писателей I в. римской империи об этих землях крайне недостаточны; о Ю и В теперешней России ходили в Риме такие рассказы, что Страбон и Тацит отказываются от описания этих стран, признавая все сведения о них баснословными; на В от Эльбы, по словам Страбона, никто из римлян не ходил ни сухим путем, ни водным. Птолемеева карта Сарматии дает нам, в перечне и расположении имен, то представление древних об этой стране, какое к началу II в. нашей эры сложилось у греков и римлян. Сарматия делилась на азиатскую и европейскую; общими границами ее служили: Скифия по сю сторону Белур-тага и Волга (Rha) – на В., Каспийское м., Кавказ, Азовское м., Черное м., Днепр, Карпатские горы – на Ю., Сарматские горы, Германия и р. Висла – на З, Сарматский океан с Венедским заливом и неведомые земли Азии – на С. Границу между обеими Сарматиями Птолемей проводит вдоль Азовского м., р. Дона и отсюда дальше на С. Таким образом, в состав Птолемеевой Сарматии входили некоторые части нын. Пруссии и Царства Польского по сю сторону Вислы, северо-восточная полоса Галиции, вся Европейская Россия до центральных ее губерний, со включением значительной части Кавказа. Поверхность Сарматии представляется вообще ровною, степною, безлесною, пригодною больше для скотоводства и кочевой жизни, нежели для жизни оседлой и земледелия, обильною реками, из которых иные были уже известны Геродоту. Ко времени Птолемея число имен сарматских рек значительно возросло, особенно в Азии, но не увеличилась точность в определении их течения и взаимного отношения: так напр. Птолемей смешивает Буг (Гипанид) с Днепром (Борисфеном). Кроме хлебных злаков, страна производила пеньку, лен, чечевицу, лук и различный корневые растения, а на Таврическом полуо-ве – даже виноград. Из фауны упоминаются львы, волки, дикие ослы, кабаны, лоси, олени, антилопы, зайцы, журавли, разной породы рыбы; из домашних животных – овцы, свиньи, лошади, быки безрогие, ослы. Предметами вывоза служили золото, драгоценные камни, соль, воск, медь; серебра и железа не было, так что, по словам Павсания, наконечники стрел и копий С. изготовляли из кости. Население Сарматии составляли многие народы, в огромном большинстве кочевники, не строившие себе ни домов, ни городов, жившие в войлочных шалашах, которые передвигались на телегах. Хищнические набеги и скотоводство были главными источниками средств к жизни, а также торговля, преимущественно в южных частях Сарматии.
    Обыкновенной пищей С. были конина и месиво из муки с молоком и конской кровью. Страбон знает между ними и людоедов. Одевались С. в плащи без рукавов и шаровары, голову покрывали зимой высокой остроконечной шапкой, почти закрывавшей глаза; женщины носили род рубахи поверх длинного, просторного платья без рукавов, а на голове имели высокую, заостренную повязку. Дикий, воинственный, вероломный народ, С. управлялись царями, иногда царицами. К числу С. древние историки относят множество племен, называемых ими по имени, но трудно поддающихся топографическому определению. Что касается народности племен, обнимаемых у римских писателей именем сарматы, то о многих из них существует значительная литература. Финны, хуны и гитоны упоминаются у Птолемея впервые; если под гитонами можно разуметь готов, то нет основания в хунах видеть гуннов, обозначаемых греческими писателями именем унков (#). Славянство вендов установлено в науке прочно, равно как и иранское происхождение роксолан. Некоторые из городов Сарматии, перечисляемых Птолемеем, могут быть с большею или меньшею точностью фиксированы на нынешней карте и отнесены к местам ныне существующих поселений. Метрополь, на Борисфене, стоял, вероятнее всего на месте нынешнего Киева. Садовский приурочивает Карродун ко впадению Збруча в Днестр, Ерект, Вивантиварий, Клепидаву, Метоний – к Тирасполю, Бендерам, Ямполю и Могилеву Подольскому. На Припяти лежали города Ниосс, Сабрах и Леин; тот жe ученый предлагает такую локализацию их: Чернобыть, Мозырь и местность к 3 от Пинска. Эти и другие города Сарматии, из которых многие носят греческие имена, не С. были основаны и не им принадлежали. – Под С. и древние, и средневековые писатели разумели непременно кочевников. Тацит (I-II в. по Р. X.) отличает венетов от С. тем, что первые строят дома, носят щиты, имеют навык и ловкость в пешей ходьбе, а вторые – в повозках и на коне". Аммиан Марцеллин (IV в. по Р. Хр.) так описывает кочевой быт одного из сарматских народов нынешней России, Алан: «они не имеют вовсе домов и не занимаются хлебопашеством, кормятся только мясом и еще чаще молоком. В повозках, крытых лыком, они беспрестанно переходят с места на место по беспредельным равнинам. Где найдут место; пригодное для корма скота, там расставляют в круг свои повозки и кормятся, как дите звери. Как только пастбище истощится, они кочуют дальние, с своими передвижными городами повозок, в которых родятся и воспитываются их дети, совершаются браки и все иные житейские дела. Куда бы ни толкнула их судьба, они везде у себя дома, гоня перед собою стада крупного и мелкого скота и больше всего заботясь о лошадях... Слабые по возрасту или полу сидят возле повозок и исполняют домашние работы, а люди возрастные и здоровые всегда на коне. С детства привычные к верховой езде, они почитают бесчестьем для себя ходить пешком». Славянство С., вопреки свидетельствам древних и средневековых писателей об их кочевом образе жизни и наружных признаках, отстаивают в русской литературе Венелин, Забелин, Самоквасов, Иловайский. В римской истории один из сарматских народов – роксоланы (Sarmatica gens, по Тациту) – часто является до конца IV в., при чем римские императоры задабривают роксоланских владык подарками. В 69 – 70 г. по Р. Хр., при императоре Веспасиане, эти С. были частью истреблены в Мезии (нын. Сербия), частью изгнаны оттуда римскими легионами; по словам Тацита, сарматская доблесть роксолан не послужила им ни к чему: сражаться пешими они неспособны, а лошади их по случаю распутицы падали и вязли. Император Адриан очистил от роксолан Дакию (117 – 118 г. по Р. Хр.), но потом заключил с ними мирный договор. Хотя они упоминаются еще в XI в., но с половины I в. до Р. Хр.; вместо них, как сильнейший сарматский народ, заступают языги, с Черноморского побережья двинувшиеся через Карпаты и утвердившиеся между Дунаем и Тиссою. Отсюда С., вместе с германскими племенами, сильно беспокоили римские владения при Домициане и Марке Аврелии; война римлян с ними называлась маркоманскою, германскою, сарматскою. С языгами М. Аврелий заключил мир. Начиная с III в. сарматские племена оттесняются готами, потом гуннами. Имп. Аврелиан уступил им Дакию в 274 г. Тем не менее с С. вели войны императоры: Аврелиан, прозванный сарматским, Проб, Диоклетиан, Константин Вел. и др. В IV в. вся Сарматия вошла в состав готского царства, К концу этого столетия готское царство было разрушено вошедшими из Азии через Дон гуннами; имя С. исчезает. Сведения о С. во времена римской империи сообщают Тацит, Амм. Марцеллин, Приск, Евнапий, Иордан, Зосим и др.
    Литература. Кроме старых сочинений Потоцкого, Георгии, Укерта, Маннерта, Кольстера, Шафарика, Мюлленгира. см. И. Е. Забелин, «История рус. жизни» (М., 1876, I); Sadowsky, «Handelsstrassen der Griechen u. Romer» (Иена, 1877); Д. И. Иловайсrbй, «Разыскания о начале Руси» (изд. 2е, М., 1882); В. Г. Васильевский, «О мнимом славянстве гуннов, болгар и роксолан» («Журн. Мин. Нар. Просв.», 1882, № 7); Bс. Ф. Миллер, «Осетинские этюды» (III, М.; 1887); Л. Нидерле, «Staroveke Zpravy е zemepisu vychodni Europy se zretelem na zeme slovanske» (Пр., 1899); Юл. Кулаковский, «Карта Европ. Сарматии по Птолемею» (К., 1899).
    Ф. Мищенко.

    Сарра

    Сарра (первоначально Сара) – супруга патриарха Авраама, мать Исаака. По Иepoниму и арабским писателям, С. была дочь отца Авраама, только от другой матери. Иоанн Златоуст, согласно с евреями, принимает ее за одно лицо с Есхою, дочерью старшего брата Авраама, Аррана (Быт. XI, 29); но первое мнение ясно подтверждается словами самого Авраама (Быт. ХХ, 12). С. была весьма красива и в бытность ее с мужем в Египте по причине голода подвергалась опасности, будучи взята ко двору фараона, но была спасена Богом (Быт. XII). Полагая, что в ней причина ее бесчадия, С. убедила Авраама войти к служанке ее Агари, чтобы от ее иметь детей; но Господь открыл Аврааму, что обетование Его о многочисленном потомстве относится вместе к нему и к С.; жене его, в знак чего Он переменяет их имена (по объяснению Иеронима Сара значит «госпожа или владычица моя», а С. – «владычица вообще», т. е. госпожа не одной только семьи, но многих народностей), нарекает имя будущему их сыну, Исааку, и к его потомству относит вечный завет Свой и обещание быть ему Богом; при этом учреждается обряд обрезания (Быт. гл. XVII). После истребления городов Содома и Гоморры, Авраам поселился на время в Гераре; здесь С., уже беременная, подвергалась новой опасности, но спасена была Богом (Быт. XX). С. скончалась 127 лет в Хевроне и там погребена Авраамом в купленной им для того пещере, на поле Ефрона Хаттеянина, при Махпеле, против Мамре (Быт. ХХIII). В личности С. апостол Петр видит об раз истинной женской красоты и величия, состоящих не во внешних украшения, «не во внешнем плетении волос, не в золотых уборах, не в нарядности одежды, но в нетленной красоте кроткого и молчаливого духа. Так некогда св. жены, уповавшие на Бога, украшали себя, повинуясь мужьям своим. Так С. повиновалась Аврааму, называя его господином. Вы – дети ее, если делаете добро и не смущаетесь ни от какого страха» (1 Петр. III, 1 – 6). Пророк Исайя указывает на Авраама и С., как на прообразы ожидаемого дела спасения. Как С., после долгого неплодия, родила Исаака, так Сион, после долгого запустения, будет иметь радость и веселье торжествующего множества детей вокруг себя. Еще выше восстановления Израиля будет великое дело будущности: оно будет источником спасения для всех народов мира (Исаии LI, 2; LIV, 1, сд.). Апостол Павел видит в С. великую матерь народов, которой принадлежат все рожденные по духу; она – прообраз небесного Иерусалима, который есть матерь всем нам (Гал. IV,. 22 – 31). С. вспоминается православною церковью в неделю праотец. Ср. прот. П. Солярский, «Опыт библейского словаря собственных имен» (т. III, СПб., 1883).

    Сарти

    Сарти (Griuseppe Sarti) – известный итальянский композитор (1729 – 1802) – был придворным капельмейстером в Копенгагене, потом капельмейстером миланского собора. Первые оперы С., кроме «Pompeo in Armenia», не имели большего успеха. Лучшие оперы: «Gelosio villane», «Gruilio Sabino», «Le Nozze di Dorina» написаны между 1771 и 1784 гг. Мессы, псалмы и другие произведения его для церкви свидетельствуют о крупном даровании его в области духовной музыки. В 1784 г. С. был приглашен в Россию занять место придворного капельмейстера; Скончался на обратном пути в Италию.
    Н. С.

    Сарычев Гавриил Андреевич

    Сарычев (Гавриил Андреевич, 1763 – 1831) – гидрограф, адмирал, член адмиралтейского департамента; в 1829 – 30 г. управлял морским министерством. Издал описание своего путешествия по Сибири, «Правила морской геодезии» (1804 и 1825), «Дневные записки плавания по Балтийскому морю и Финскому заливу»(1802 – 1805), «Лоцию Финского залива» (1817); составил атлас Восточного океана и первый правильный план СПб.; написал ряд статей в «Записках Гидрографического Департамента».

    Сарыч

    Сарыч (Buteo) – род сарычевых, отличающийся от близкого к нему европейского рода канюков голой плюсною (оперенною лишь в верхней своей части). С. по внешнему виду напоминают ястребов (местами неправильно их называют ястребами), но сразу отличаются от них своим, сравнительно коротким, почти прикрывающимся сложенными крыльями, хвостом и более короткими лапами. Род С. имеет очень широкое распространение. Многие виды его встречаются в Азии, Африке и Америке, а в Европе живут два вида: большой или обыкновенный С. (В. vulgaris) и малый или рыжий С. (В. vulpinus). С. довольно вялые птицы. Полет их медленный, хотя и продолжительный. Они любят подолгу сидеть на каком-нибудь выдающемся предмете, сгорбившись и подняв одну ногу. Охотясь, С. не редко парят на одном месте, невысоко над землею, высматривая добычу. Весною и особенно осенью, при отлете, С. часто плавно кружатся в воздухе, постепенно поднимаясь на очень значительную высоту. Обычную пищу их составляют различные виды мышей и вообще мелких грызунов, пресмыкающиеся, лягушки и крупные насекомые. Нередко они нападают также на птиц, но последний вред их вполне искупается приносимою ими пользою при истреблении грызунов. Из Европы в конце августа и в сентябре С. улетают на зимовку к югу. Держатся С. преимущественно на опушках лесов, прерывающихся лугами и полями. Плоские гнезда, свитые из прутьев и выстланные зелеными тонкими веточками, устраиваются на деревьях. Обычная кладка состоит из 3 зеленоватобелых яиц с ржавыми и серыми пятнами. Яйца высиживаются самкою. Птенцы выкармливаются сообща. Резкий крик С. напоминает мяуканье кошки. Обыкновенный С. (В. vulgaris) – преимущественно западноевропейская птица; в Зап. Европе он распространен повсеместно, кроме сев. Швеции и Норвегии, в России же встречается в Прибалтийских губ., Польше, но не идет на восток далее Харьковской губ. Наоборот, рыжий С. (В. vulpinus) – по преимуществу русский вид, которого западная граница гнездованья довольно точно совпадает с зап. границею Европ. России. Окраска рыжего С. чрезвычайно варьирует, обыкновенно у старых птиц верхняя сторона тела – бурая, с неясными ржавыми пятнами, а нижняя сторона тела рыжеватая, с более светлыми пестринками. Горло белое, с буроватыми продольными черточками; хвост кирпично-красный, с темными поперечными полосами. С. обыкновенный (В. vulgaris) отличается от рыжего С., кроме своей большей величины (длина его до 24 и более дюймов, длина рыжего С. только до 20 дюймов), еще отсутствием рыжего цвета в своей окраски, которая, однако, в общем, походит на окраску рыжего С. и также сильно варьирует в деталях. В Киргизских степях и еще восточнее водится третий вид русских С. – белохвостый С. (Buteo ferox).
    Ю. Вагнер.

    Сасаниды

    Сасаниды (Sassanides) – цари новоперсов. После того как в продолжительной борьбе с римлянами силы парфян истощились, в собственной Персии, где, по старым воспоминаниям, народный чувства высказывались всего сильнее, вспыхнуло восстание. Ардешир Бабегхан (прозванный греками Артаксерксом), из магийского семейства Сасанов, производившего себя от древних повелителей Персии, стал во главе борьбы против царя Ардабана и принял, в 226 г. после P. Хр., титул «царя царей». После двух сражений последний царь парфян был взят в плен и убит, царство парфян уничтожено; только в Армении и Бактрии продолжали существовать побочные линии арзакидов. С основанием господства С. наступила реакция против всего иноземного и, насколько возможно было, полнейшее восстановление древнеперсидского быта. Особенно вновь оживилась религия Зороастра: в большом собраний магов, образовавших в новоперсидском государстве могущественную знать, это учете было вновь утверждено. Для римлян С. скоро сделались столь же опасными врагами, какими были прежде арзакиды. Уже Александр Север должен был воевать против них, затем Валериан, около 260 г., против Сапора I; Галерий – около 300 г., против Нарзеса; Констанций и Юлиан – около 360 г., против Сапора II. В течение 400 лет С. – величайшая династия, какая когда-либо владела Персией – успешно боролись с римлянами и византийцами, но при Ездегерде III, после сражений при Кадезии (636) и Нехавенде (642), Персия покорена была арабами. Имена наиболее выдающихся царей династии С. еще и теперь живут в преданиях персидского народа, как прославленные представители персидской нации. Сасаниды оставили много памятников архитектуры и надписей; многочисленные монеты С. служат источником для восстановления некоторых исторических дат. Некоторые из С., особенно Хозрой Ануширван, способствовали процветанию культуры и образования и даже положили начало философии в Персии. Большая часть литературных памятников этого времени, написанных на языке пехлеви, уничтожена магометанами.

    Сатанинский гриб

    Сатанинский гриб (Boletus satanas Lenz) – гриб шляпочный из класса гименомицетов (Hymenomyceteae) сем. трутовиковых (Polyporeae). Шляпка мясистая, сначала полушаровидная, потом плоская, белая или желтоватая, в 10 – 20 стм. в диаметре. Мясо белое, при обламывании краснеющее, а потом синеющее. Ножка толстая, клубневидная, в 5 – 10 стм. длины, желтая, оранжевая или красная снабженная, у вершины сетчатым рисунком. Нижняя поверхность шляпки состоит из слоя вертикально расположенных желтых трубочек с ярко-красным устьем. Трубочки покрыты базидиями с 4-мя яйцевидными темно-оливковыми одноклетными спорами. С. гриб встречается в лиственных, гористых лесах Зап. Европы, а в России найден на Кавказе. Запаха неприятного он не имеет, вкус его приятный, сладковатый. Некоторые ученые (Lenz) считают его сильно ядовитым. По всей вероятности, С. гриб содержит едкие вещества (алкалоиды), сходные или даже тожественные с мускарином, которые обусловливают воспаление пищеварительных органов, проявляющееся тошнотой, рвотой, поносом, конвульсиями и т. д., но заканчивающееся смертью только в редких случаях. При употреблении таких грибов, содержащих алкалоиды, как некоторые сыроежки, мухомор, С. гриб, следует их хорошо сварить в соленой воде и отбросить при этом воду, в которой производили варку. Сушеные грибы можно также считать вполне безвредными. В случае отравления, симптомы которого наступают обыкновенно через полчаса или в крайнем случае через два часа после еды, следует давать больному рвотное, слабительное и черный кофе.
    Яч.

    Сатира

    Сатира – поэтическое обличение текущей действительности: таково наиболее полное определение той многообразной литературной формы, которую обиходная речь, а за нею иногда и теория, называют сатирой. Определение это слишком широко: оно переносит на весьма обширную область литературного творчества название, первоначально свойственное вполне определенной и ограниченной форме. С точки зрения этого широкого определения сатирой должны быть названы «Недоросль», «ДонКихот», «За рубежом», хотя первое произведение относится к области драмы, второе – романа, третье – публицистики. Теория, в сущности, не знает, что делать с С., считая ее то произведением лирическим, то эпическим и подчас относя к ней произведения обличительно проповеднического характера, то есть по существу своему прозаические. Между тем в том чистом виде, какой имела С. в своем источнике – в римской литературе – она есть прежде всего произведете поэтическое. Характер поэтически – не говоря о стихотворной форме – сообщается С. тем внутренним пафосом, который выливается лишь в форму лирики; это не особенная степень пафоса – это его особый вид. Этот внутренний двигатель отличает С. от публицистики и не позволяет отнести ее к произведениям эпическим. Как бы ни было сильно негодующее возбуждение публициста, оно не должно отвлекать его от строго логических прозаических форм, в которых движется его мысль. Субъективные элементы публицистики, лишенные эстетического характера, бесконечно далеки от художественной лирики. С другой стороны, ничто не дает права отнести С. к области эпоса. Обличительный и насмешливый характер эпического произведения дает иногда обиходной речи повод назвать его сатирическим и, расширяя терминологию, относить к области чистой С. эпическое, а то и драматическое произведете с сатирическим оттенком. Но как бы ни был силен сатирический элемент в разных литературных формах – в драме, романе, памфлете, – называть их С., значит вносить смешение понятий в терминологию, о ясности которой должна заботиться теория. Иное дело – обиходная речь, которая, названием С. лишь оттеняет сатирический характер произведения, а также литературная история, которая привыкла интересоваться не столько судьбами известной формы, сколько литературным выражением тех или иных общественных настроений. – Содержание понятия С. выясняется лучше всего из сопоставления его с иными смежными литературными и эстетическими формами. По исключительной силе пафоса, рядом с С. стоит ода, близкая ей по напряжению, но диаметрально противоположная по содержанию: ода славословит, С. бичует. Ближе к С. по содержанию как будто стоит элегия: обе исходят из одного источника – сознания несовершенств жизни; но элегия скорбит о них, а С. негодует; элегия вдохновляется широкими моментами личной и мировой жизни – сфера С. ограничивается вопросами текущей общественной жизни; излюбленное настроение элегии – пассивное, скорбное сознание бессилия – совершенно чуждо С., живой, боевой, деятельной, исполненной веры в осуществление своего идеала, смотрящей вперед, а не назад. Элемент насмешки, столь свойственный С., давал повод сопоставлять ее с юмором, но и это сравнение пригодно лишь для выяснения противоположности обоих явлений. Характернейшая черта юмора – сочувствие к тому, что он осмеивает – есть полное отрицание сущности С.; юмор есть носитель примирения, С. есть выражение борьбы; смех юмора – это ласковая улыбка, смех С. – грозный и бешеный сарказм; юмор объективнее эпичнее, С. в своей истинной форме есть чистейшая лирика – лирика негодования; наконец, юмор интересуется только индивидуальной психологией, тогда как С., даже изображая отдельные личности, имеет в виду только общественный строй. Отсюда разница в типах: тип в С. – не столько живой поэтический образ, сколько схематическое изображение, лишенное индивидуализирующих деталей, которые придают такую жизненность и прелесть созданиям юмора. Художественные образы вообще – не дело С.; вдохновленный бурным негодованием, потрясенный попранием идеала, сатирик не обладает тем душевным равновесием, которое составляет необходимое условие творческого объективирования жизненных впечатлений; могучий перевес социально-этических интересов над эстетическими делает из него лирика и подавляет в нем творца объективных типов. Медор, Сильван и Лука Кантемира не живые фигуры, а схематические воплощения тех или иных течений – не потому, чтоб автор не мог или не хотел сделать их иными, а потому, что эти схемы вполне исчерпывают настроение и намерения сатирика; большего от своих образов он не требует. Прежняя теория, отдававшая так много внимания мелочному разграничению и сближению литературных форм, сопоставляла С. с эпиграммой: и там, и здесь мы встречаемся с насмешкой над людскими слабостями. Но эпиграмма имеет в виду отдельную определенную личность, что в высшей степени чуждо высокому настроению сатирика; он проходит мимо всего исключительного, индивидуального; лишь пороки целого строя, целого общества рождают в нем творческое вдохновение.
    История С. излагается различно, в зависимости от содержания, которое тот или иной исследователь вкладывает в этот термин. Образец расширения понятия мы имеем в мнении Галахова («Отеч. Зап.», 1849 г., № II), не соглашающегося с теми, которые приписывают «изобретение» С. тому или другому народу, вместо того, чтобы искать ее начала в духе человеческом. «Пускай Гораций называет С. стихотворением, неизвестным Греции, а Квинтилиан говорит: Satira tota nostra est – их патриотическое или поэтическое увлечете может присвоить себе только название рода, а не самый род. С. встречается во всех известных литературах, или как особенное стихотворение, или как элемент, входящий в эпопею, оду, песню. Между произведениями санскритской литературы есть поэмы исключительно сатирические; значительная часть древнейшего литературного памятника в Китае, „Книги стихов“, состоит из С. У греков С. явилась вместе с появлением поэзии». С такой точки зрения истории С. захватывает очень широкую область, представляя собой уж не судьбу определенной литературной формы, но историю обличительных настроений во всеобщей литературе. Родиной сатиры в европейской литературе считается Рим. В Греции были сатирические комедии и язвительные ямбы; парабаза была остатком сатирических вставок, которыми подчас прерывались слова хора в греческой комедии но С., как обособленной литературной формы, мы здесь не находим. Определенную форму придал ей впервые Энний, которого считают ее творцом. Но он воспользовался уже готовым видом народного творчества: уличные шуты забавляли толпу насмешливыми стихотворениями в определенной форме; наряду с сатурническим стихом здесь употреблялись и греческие размеры; получалась смесь – satura laux, блюдо мешанины, – откуда, быть может не без влияния наименования сатиров, насмешливых полубожеств, получила название новая литературная форма. Под пером Гая Луцилия, одного из наиболее видных создателей этой формы, – Горация, уступающего ему по силе обличения, но превосходящего его в отделке формы, – ученика его Персия, не столько сатирика-обличителя, сколько философа, и, наконец, великого Ювенала, римская С. становится непреходящим образцом для всей последующей европейской литературы. Не находя выражения в определенной форме сатиры, сатирическое направление, можно сказать, проникает всю литературу средних веков, особенно конца их. Уже в французских баснях, фаблио, сирвентах сатирический элемент занимает заметное положение. "С. есть душа «романа о лисе». В области «городской лирики», носящей сильный отпечаток С., «иногда личной, на подобие древнегреческих ямбов, иногда общественной и политической, по образцу комедий Аристофана, иногда чисто моральной, подобно Горацию и Ювелану», должно отметить «Иерусалимский плач» (1214 г.) – «сплошной крик негодования против богатства духовенства и развращенности Рима» (Лансон). Наконец, ряд поэтов XIII в., в борьбе с настроением общества, государства и церкви, избирает сатирические темы исключительным предметом своих произведений. Таковы Гюйо де Прованс, Гюг де Берз, Пьер Кардиналь и особенно Рютбеф, «Роман Розы», произведения Раблэ, неисчерпаемый поток народного творчества, от насмешливых ярмарочных фарсов до популярных обличительных песенок – все это полно никого не щадящей галльской веселости, во всем умеющей подметить слабую сторону. Но настоящее воспроизведете римской С. мы встречаем в XVI в. Жак Петелье напомнил об этой форме в своем «Art poetigue» (1555). Ронсар, в «Discoars sur les imseres da temps», и Дюбеллэ, в «Poete courtisan», дали образцы С., еще не упоминая об этом названии. В 1560 г. Пьер Вире издал обличительные «Satyres chrestiennes de la cuisine papale», а дю Вердье – «Les ornonymes, satire contres les moeurs corrompues de ce siecle» (1572). К тому же времени относится так называемая «Мениппова сатира». «Satires franсaises» (1605), Воклэна де ла Френе, стоят ближе к посланиям; поэтому, быть может, о них и не упоминает Буало, провозглашающий родоначальником французской С. Матюрэна Ренье – преувеличение, оправдываемое лишь до некоторой степени его эпическими, реальными созданиями, «Facbeux», «Repas ridicule» и «Macette»). Скорее это название подходило бы к самому Буало, если бы его С., легкая, скептическая, галантная, по существу относящаяся к области критики, а не поэзии, и напоминающая С. лишь по форме, не была так бесконечно далека от истинного пафоса негодования – жизненного нерва С. Приближение этого пафоса слышно в XVIII в., в «Pauvre diable» Вольтера, «Le dix-huitieme siecle» Жильбера, «Lе docteur Pancrace» Ж. M. Шенье. В XIX в., в «Ямбах» и «Сатирах» Барбье, в «Немезиде» Бартелеми, в «Chutiments» Гюго французская литература дает ряд превосходных образцов настоящей сатиры, бурной, искренней, негодующей. Теперь редко кто назовет свое лирическое произведение С. и никто не погонится за верностью сатирической формы. В Германии уже дидактика шпильманов носила сатирический отпечаток; в поучительных произведениях Фройданка и Томазина де Цирклария (XIII в.), С. начинает выделяться из проповеди. Из Австрии в XII веке вышел сильный сатирик Генрих фон Мельк; его направление господствовало в духовной литературе следующего века. Австриец был и Штрикер, который, кроме своего продувного «Попа Амиса», создал ряд язвительных изображений придворного быта. В конце ХIII в. дворянская и придворная жизнь находить изображение в пятнадцати С. которые ошибочно приписывались некоему Зейфриду Гельблингу. Крестьянская жизнь обличается в «Meier Heimbrecht» Вернера Садовника, городская – в «Wiener Meerfahrt». В XIV в. С. занимается Гуго Тримберг; в XV появляется знаменитый «Narrenschiff» Себастьяна Бранта, от которого прежде вели историю немецкой С. Реформационная литература проникнута духом С., которая является излюбленным оружием обеих сторон. В ответ на «Похвалу глупости» и «Письма темных людей» появляются «Сетования темных людей» и другие произведения противников реформации, среди которых особенно выдается Мурнер. Самым выдающимся сатириком протестантства был Фишарт (1550 – 1589), «если можно назвать С. бесформенную тяжеловесную массу комических намеков, экскурсов, игры слов, прозвищ, созвучий и т. п.» (Шерер). После Опица вновь наступает расцвет С., ознаменованный деятельностью Лауремберга, Рахеля, Грифиуса, Мошероша, Каница, Гунольда и др. В дальнейшем движении С., отказавшись от стихотворной формы, принимает более серьезный тон в произведениях Лискова и Рабенера. Гагедорн подражал Горацию, Рост писал личные С. против Готтшеда. Более поэтичны сатирические произведения Лихтенберга, Штольберга, Виланда, А. Шлегеля, Уланда («Fruhlingsiled des Recensenten»), Гофмана фон Фаллерслебена. Есть С. и у Гете – «Gotter, Helden und Wieland», «Musen und Grazien in der Mark». С некоторыми оговорками можно считать сатирами «Atta Troll» и «Wintermarchen» Гейне. В Англии С. писали Голль, Рочестер, Драйден, великий Свифт, Поп, Байрон; в Италии – Apиoсто, Садьватор Роза, Аламанни, Бентиволио, Альфиери; в Испании – Арженсола, Нагарро, Ларра. В русской литературе С., как особая форма, процветала лишь в XVIII в., когда у нас так часто, в погоне за воспроизведшем содержания, ограничивались подражанием форме. Но русская действительность всегда давала слишком богатый материал для сатирического воспроизведения, русские писатели были слишком полны общественными и моральными интересами, чтобы дух С. не был характерной чертой русской литературы. Уже в эпоху брожения, предшествовавшего Петровской реформе, русская повесть, под влиянием едкой С. польских рассказов, западных насмешливых фацеций и фаблио, «переходит от беспочвенного или идеального эпического рассказа к изображенью и осмеянию отживающих и тормозящих прогресс порядков» (Степович, «О древнерусской беллетристике»). «Притча о бражнике», переработанная из западных подлинников, попала вместе с апокрифами в число запрещенных церковью книг. Особенно были распространены С. на суд, и впоследствии составлявший язву русского строя и излюбленный предмет русской С.; таковы «Шемякин суд» и «Ерш Ершович, сын Щетинников». С. XVIII в. приходится уже вести борьбу на два фронта – и в этом смысле весьма характерно ее начало: первая С. Кантемира уже намечает те противоположные течения общественной жизни, которые будут покрыты градом насмешек в С. этого века. Смеяться приходится уже не только над фигурами и порядками отживающими, но и над незаконными плодами новых веяний, над Медорами и Иванушками, фанатиками западной культурности, сумевшими понять и усвоить лишь показную ее сторону. Будучи, так сказать, программой сатирического направления в русской литературе, С. Кантемира является первым по времени и чуть не единственным образцом этой литературной формы. Не раз называли С. свои произведения писатели XVIII и XIX вв. («С. на развращенные нравы нынешнего века» Николева, «С. первая и последняя» Капниста, «Чужой толк» Дмитриева, «К перу моему» Вяземского), но истинную глубину сатирического изображения русской жизни мы находим не в этих произведениях, а в комедии Грибоедова, в «Думе» Лермонтова, в романе (поэме) Гоголя, в разнообразных произведениях Салтыкова-Щедрина. И даже в лирике, встречая подчас истинную С., со всей свойственной ей силой бичующего негодования («Размышление у парадного подъезда», «Убогая и нарядная» Некрасова, «Последнее новоселье» и отчасти «На смерть Пушкина» Лермонтова), мы не найдем ни чистой формы, ни названия С.: уже у Державина смешивались в одном стихотворении две столь диаметрально противоположные формы, как ода и С. Вымирание чистых и обособленных лирических форм, продолжающих свое существование только в учебниках поэтики, особенно ясно выражено в судьбах С. История сатирического элемента в разнообразных произведениях русской литературы составила бы, в сущности, наиболее яркую и характерную сторону русской общественности, и именно потому не могла быть до сих пор представлена в достаточной полноте. Отдельные замечания по теории С. развеяны в статьях о выдающихся сатириках, особенно о Кантемире (Жуковского – «Сочинения», т. 5, Галахова – «Отеч. Зап.», 1849 г., №11, Дудышкина – «Современник», 1848 г., № 11). Ср. также Белинский, «Сочинения», т. VIII (о С. в русской литературе); Добролюбов, «Русская С. в век Екатерины» («Соч.», т. 1); Пятковский, «Очерки из истории русской журналистики» (в книге «Из истории нашего лит. и обществ, развитая», СПб., 1888); Афанасьев, «Русские сатирич. журналы» (М., 1859); Нагуевский, «Римская С. и Ювенал» (Митава, 1879) и ряд др. работ, посвященных Ювеналу; Bautain, «De la satire» (1816); Viollet-leDuc, «Histoire de la satire en France» (в «Oeuvres» Матюр. Ренье, 1853); Ch. Lenient, «La S. en France» (1859 – 1866, 2 отд.); Schade, «Satiren and Pasquille aus der Reformationszeit» (Ганновер, 1863); Erich Schmidt, «Der Kampf gegen die Mode in der deutsch. Litteratur des XVIII J.» («Im neuen Reich», 1880,. №39); Schneegans, «Geschichte der grotesken S.» (Страсбург, 1894).
    А. Горнфельд.

    Сатиры

    Сатиры (saturoi) – в греческой мифологии лесные и горные духи, олицетворявшие элементарную грубую силу природы, что выражается в звериных атрибутах их внешнего облика. По Гесиоду, они имеют общее происхождение с горными нимфами и куретами и характеризуются поэтом как ничтожная и ни в чему неспособная порода. Глупые, плутоватые, склонные к проказам, падкие до вина и женщин, резвые и трусливые, они совмещают в себе свойства стихийных демонических сил и козлиной натуры, на что указывает самое имя (козел). Они отличаются сильно развитыми членами, имеют тупой нос, остроконечные козлиные унии, всклокоченную и щетинистую шерсть и сзади небольшой хвост. Они живут в лесах и горах, проводя время в охоте, плясках и занятиях музыкой; порой они вспугивают и разгоняют стада, или подкарауливают нимф, или участвуют в Дионисовых странствиях, прыгают, пьют и совершают разные глупые выходки. Их пляска, называвшаяся сикиннис, состояла из ритмического ряда прыжков, вследствие чего и сами они назывались прыгунами. Музыка С. была сельская, пастушеская; инструментами служили сиринга, флейта, цимбалы, кастаньеты и волынка. л людям С. были часто враждебны, преследовали женщин, являлись в образе домовых и т. п. В свите Диониса С. были непременными участниками оргии и спутниками бога, а потому самыми живыми и типичными представителями Дионисова культа. Вообще козел был животным, посвященным Дионису (тотемом бога), вследствие чего хор исполнителей Дионисовых дифирамбов состоял из С. В связи с этим некоторые (акад. Веселовский, «Три главы из исторической поэтики», СПб., 1899) склонны видеть в С., выступавших на Дионисовых празднествах в качестве исполнителей обрядового действа – ряженых, костюм которых заимствован у тотема чествуемого бога. Напротив, ВиламовицМеллендорф («Heracles», I, 1889, стр. 81 слл.) признает С. духами Пелопонесских гор и отрицает исконную связь их с так назыв. сатирическими хорами, полагая, что первоначально аттическими спутниками Диониса были конеобразные Силены (действительно на вазах VI и V в. обыкновенным является тип С. с лошадиным хвостом), на которых в VI в. были перенесены атрибуты пелопонесских С. Участвуя в хорах на Дионисовых празднествах, С. положили начало развитию греческой трагедии и, в частности, сатирической драмы. Древнее искусство изображало С. старыми, бородатыми существами отвратительной наружности, с обликом диких обезьян или леших. Со временем, однако, создался новый, художественный канон С. : младшие аттические художники стали изображать их в виде нежных юношей, занятых на доне природы различными забавами, собиранием винограда, приготовление вина, музыкальными упражнениями или участвующих в оргиях Диониса, в обществе Менад. Кроме С., в произведениях искусства встречаются также жены и дети С. Старший из С. назывался Силеном.
    Литература: Muller-Wieseler, «Denkmaler der alten Kunst» (II, Геттинген, 1854 – 81); Jahn, «Berichte der Sach. Gesellsch. d. Wissensch.» (1846); его же, «Die Satyrn und das Satyrdrama» («Philologus», XXVII, 1-27); Heydemann, «Humoristische Vasenbilder aus Unteritalien» (Winkelman's «Programm», Б., 1870); его же, «Satyr, und Bakchennamen» (т. же, Галле, 1880); Wieseler, «De Pane et Paniscis atque Satyris cornutis in operibus artium Graecarum Romanarumque repraesentatus» (1875); Fortwangler, «Der Satyr anf Pergamon» («Winkelmannsprogramm», Берл., 1880); Preller-Robert, «Griechische Mythologie» (I, Б., 1894).
    Н. О.

    Сатурн

    Сатурн – (Saturnus) – исконный национальный древнеримский бог, культ которого был одним из самых распространенных в Италии. Святилища С. можно было встретить всюду; многие местечки и города полуо-ва, наз. по имени бога; сама Италия, по преданию, именовалась в древности Сатурновой землей (Saturnia). В самом Риме святилище С. основанное, по преданию, Янусом (по др. Геркулесом), находилось у подошвы Kaпитoлийского холма и считалось древнейшим остатком доисторической эпохи Лация. Как явствует из этимологии слова (Saturnus от satus – посев), С. был богом земли и посевов. Ему приписывалось введение в Италии земледелия, садоводства, культуры винограда, удобрения земли, вследствие чего, как покровитель земледелия и податель плодородия, он считался, по преданию, доисторическим царем страны, переселившимся из Греции в Италию. Рассказывали, что С., низвергнутый с трона Юпитером, после долгих скитаний по морю прибыл в Лаций. В Риме существовало предание, что С. на корабле доехал по Тибру до Яникула, здесь нашел у Януса дружественный прием и затем основал себе убежище на другом берегу реки, у подошвы Капитолия, который раньше назывался холмом С. Исконное население Лация называлось Сатурновым; о поселянах, живших мирным трудом своих рук на лоне природы, говорили впоследствии, как об остатке Сатурнова поколения. Оттого же древнейший безыскусственный национальный размер, которым были сложены изречения Фавна и произведения древнейших поэтов, назывался Сатурновым (Сатурническим) или Фавновым. С именем С. было связано представление о золотом веке, когда народ жил в изобилии и вечном мире, не знал рабства, сословных неравенств и собственности. Когда С., подобно другим добрым царям и благодетелям человечества в римской мифологии, исчез, с ним исчез и чудный век, оставивший по себе лишь воспоминание. Учредителем культа С. считается Тулл Гостилий; постройка храма на месте древнего святилища относится к первым временам республики. Под храмом, который был воздвигнуть совместно в честь Сатурна и его супруги, богини Опс, находилось римское казначейство (aerarium Saturni), состоявшее как бы под охраною бога, при котором человечество знало изобилие и счастье. Изображение С. в течете целого года, за исключением декабрьских празднеств, у подножия было увито шерстяными лентами и как бы заковано, чтобы исходящая от бога благодать вечно была связана с городом и народом. Обряд богослужения в честь С. совершался по древнеримскому чипу, хотя при священнодействии жрец и молящиеся стояли с открытой головой (это называлось lucem facere), вероятно – вследствие влияния греческой обрядности и, в частности, по указанию Сивиллиных книг. Праздник С. назывался Сатурналии.
    Н. О.

    Сатурн

    Сатурн – планета видимая, невооруженным глазом как звезда первой величины, тускло-желтого цвета и известная в глубочайшей древности. До открытая Урана в 1781 т. С. считался самой удаленной планетой от солнца. Среднее расстояние С. до солнца 1418 милл. км. (9,54 расстояний от земли до солнца). Эксцентриситет орбиты равен 0,056 (самый значительный после Меркурия и Марса). Расстояние С. до земли колеблется от 1180 милл. км. (когда оппозиция приходится в декабре) до 1630 милл. км. (верхнее соединение в мае). В зависимости от этого, диаметр видимого диска С. меняется от 20 до 14 секунд. Сидерический оборот С. 29 лет 54 дня; синодический 378 дней. Наклонность орбиты к эклиптике 21/2°. Диаметр С. равен 9-ти диаметрам земли; поверхность в 82, объем в 760, масса в 95 раз больше земли (т. е. 1/3500 массы солнца). Плотность С. наименьшая среди других планет, в 8 раз меньше плотности земли или только 5/7 воды. Наклонность экватора С. к эклиптике достигает 28°. Из сопоставления сжатия С. (1/9) со скоростью вращения следует, что плотность планеты сильно возрастает к центру, и потому части, близкая к поверхности, вероятно, не тверды и даже не жидки, а быть может представляют пылеобразное строение, подобное кометам или кольцам С. Это подтверждается и внешним видом С. Еще Кассини в 1675 г. заметил на С. полосы, параллельные экватору; подобные полосы, иногда розоватого цвета с мутно-зелеными промежутками, никогда не пропадали; пятна же замечались весьма редко. Первое достоверное наблюдение яркого белого пятна принадлежит Асафу Холлу. Из наблюдений своих (1876 г.) он вывел для периода вращения планеты 10h14m5. В новейшее время Стоили Вильмас и Бреннер утверждали, что видели много темных и светлых пятен. На рисунке Бреннера резкость пятен несомненно утрирована. Чрезвычайно большое альбедо (Аlbedo – отражательная способность) С. – 0,72 подтверждает, что мы видим лишь облакообразные формации в его атмосфере. Спектр С. – отраженный спектр солнца; только в красной и оранжевой частях его заметны широкие полосы поглощения. Темнейшая часть их приходится на длину волны в 618 mm. Существует некоторое указание, что С. еще не вполне остыл даже с поверхности и испускает собственный свет и тепло. В теории движения С. особенно известно так наз. «великое неравенство» С. и Юпитера, зависящее от близкой соизмеримости их движений и объясненное впервые Лапласом в 1785 г. Вследствие удаления своего от земли, С. почти не имеет фаз. Солнце с С. видно под углом в 3ў (в 10 раз меньше чем с земли). Свет и тепло солнца в 89 раз меньше, чем у нас. Для наших оптических средств земля была бы не видна с С., так как постоянно скрыта в лучах солнца. С. обозначается знаком, который объясняют или как символ косы, или как сокращение первых двух букв слова KronoV. В астрологии С. считался холодной и сухой планетой. Отняв (по мифу) производительную силу у неба (OuranoV), он распределял ее на земле, считался гением посевов. Халдеи называли С. старым, остывшим солнцем, у греков С. носил название jainon «тускло светящий», затем Кронос; у древних евреев Ремфан (Амос 5), у египтян – Harkahri, y халдеев – Mullalu. В алхимии С. соответствовал свинцу и ониксу. – С. имеет 8 спутников: Мимас, Энцеляд, Тефида, Диона, Рея, Титан, Гиперион, Япет (в марте этого года В. Пикеринг объявил, что на нескольких фотографических пластинках, снятых в августе 1898 г., найден им новый, 9-ый, чрезвычайно слабый спутник С., с периодом обращения в 17 месяцев, но до сих пор (декабрь 1899 г.) этому известию нет подтверждения).
    Из них Титан по своей величине далеко превосходит все остальные. Орбиты всех спутников весьма близки к круговым, лишь Гиперион имеет заметный эксцентриситет. Плоскости орбит спутников, особенно внутренних, почти совпадают с плоскостью экватора планеты; причина тому – сжатие С. Еще Кассини заметил, что Япет неизменно тускнеет в одной части орбиты; это зависит от пятен на поверхности спутника и указывает, что период вращения его на оси равен периоду обращения вокруг С. С. окружен в плоскости экватора системой блестящих колец. Впервые заметил необычайные придатки у С. Галилей в 1610 г.: планета ему казалась тройной; вскоре, вследствие перемены положения земли относительно плоскости колец, придатки исчезли и Галилеи отчаялся их объяснить. Первый разгадал Гюйгенс; его открытие, сообщенное сначала в виде криптограммы, которой смысл был: Annulo cingitur, tenui, раnо, nusquam, cohaerente, ad eclipticam inclinato, изложено в сочинении «Systema Saturnium» 1659 г. Спустя 20 лет Кассини заметил темную, резкую полоску, разделяющую кольцо на две неравные части. Внешнее кольцо значительно ярче внутреннего. Кроме этого главного, видимого всегда, деления колец, существует много других, весьма тонких и трудно заметных; по временам они пропадают, появляются вновь, быть может меняют место; иногда даже яркая полоска заступает место прежнего темного деления. Подобные шрихи видел еще Шорт в прошлом столетии, затем в 1831 г. Кашэр, в 1838 – Энке (его имя приписано наиболее устойчивому делению на внешнем кольце). В новейшее время Келер, Бреннер, Шеберле, Антониади и др. замечали подобные, едва уловимые, линии и тем подтвердили, что вся система распадается на множество отдельных тонких колец. В 1851 г. Лассель и Доуэс одновременно открыли так наз. темные кольца (полупрозрачные, сквозь них виден контур планеты), распространяющиеся внутрь от ярких колец. В зависимости от положения С. на орбите, иногда кольца бывают «раскрыты» и нам хорошо видны, когда же земля или солнце находятся в их плоскости, кольца представляются в виде тончайшей линии. Кольца исчезают совсем, когда солнце и земля располагаются по разным сторонам от их плоскости. Радиус внешнего края ярких колец 138 тыс. км., а внутреннего 91 тыс. км.; размеры туманного кольца трудно определить: они не имеют резкого контура. Угловой средний диаметр всей системы колец 40"; ширина внешнего кольца 5/4 диаметра земли; деление Кассини 1/2; внутреннее яркое кольцо – 2, туманные кольца – 5/4 диаметра земли. Расстояние внешнего края до С. в два раза меньше чем луны до земли; толщина колец не более 200 км. Швабе в 1827 г. заметил, что центр кольца не совпадает с центром С. Отдельные кольца не лежат строго в одной плоскости – тень самого С. на кольце имеет ломанный или кривой контур. Большой интерес представляет теория равновесия колец. Исследования Лапласа, Ковалевской и др. равновесия твердых и жидких колец имеют только математический интерес: такие кольца существовать не могут. Признано единственно возможным строение пылеобразное: кольца состоят из бесчисленного множества отдельных телец – метеоритов, которые сливаются для глаза на большом расстоянии в одну массу. Первый доказал это теоретически Рош в 1848 г. Он вывел предел, внутри которого не может существовать спутник без того, чтобы не быть разорванным приливным действием планеты, и показал, что кольца С. целиком лежат внутри этого предела. Подробно развил метеоритную теорию Максуэлл, в 1859 г.: в толще колец, под влиянием возмущающих сил, распространяются волны, местами происходят разрывы, местами – уплотнения, но вся система устойчива под условием, чтобы плотность распределения метеоритов была в известном соотношении с их размерами и с плотностью самой планеты. Идея о роли, которую приписывают кольцу С. в космогонических гипотезах, теперь изменилась. После работ Роша и Д. Дарвина кольцо можно рассматривать, скорее как развеянный спутник, чем как еще не сложившийся. Быть может, внутренние части колец мало помалу упадут на планету, а на внешнем краю, или немного далее, за пределом Рота, останется ряд спутничков. Наблюдения как будто подтверждают это: Отто Струве, сравнивая свои измерения в 1851 г. с наблюдениями прошлого столетия, нашел, что внутренний обод ярких колец сузился. Только в последнее время, благодаря спектрографии, определено Белопольским, Килефом и Деландром вращение колец (попытку В. Гершеля нельзя назвать удачной). Смещения линий в спектре дали для внешнего края ярких колец период вращения 13, для середины – 10h, для внутреннего края – 7h. Эти числа совершенно согласны с теми, которые получаются на основании законов Кеплера, в предположении отдельных спутников. Фотометрия с своей стороны дала веское подтверждение метеоритной гипотезы колец. Теория Земпера освещения пылеобразных тел оказалась в полном согласи с многолетними наблюдениями яркости колец Мюллером и Шмидтом. Эти изыскания указывают, что расстояния между метеоритами весьма значительны: действительный, физический объем колец должен быть, по крайней мере, в 25 раз меньше видимого. Характерным фактом является неизменность яркости кольца при всяких углах падения лучей света. Нужно заметить, что a priori мысль о пылеобразном строении высказал еще Жак Кассини в 1715 г.
    В. Серафимов.

    Сатурналии

    Сатурналии (Saturnalia) – у древних римлян праздник в честь Сатурна, с именем которого жители Лация связывали введение земледелия и успехи первоначальной культуры. Праздник приходился на последнюю половину декабря – время, когда приходили к концу земледельческие работы и всякому хотелось отдохнуть и повеселиться по случаю окончания жатвы. Во время С. общественные дела приостанавливались, школьники освобождались от занятий, преступников возбранялось наказывать. Рабы получали в эти дни особые льготы: они освобождались от обыденных трудов, имели право носить pilleus (символ освобождения), получали позволение участвовать за общим столом в одежде господ и даже принимали от них услуги. Общественное празднество начиналось жертвоприношением перед храмом Сатурна на форуме; затем устраивалось религиозное пиршество, в котором принимали участие сенаторы и всадники, одетые в особый костюм. В семьях день начинался с жертвоприношения (закалывали свинью) и проходил в веселье, причем друзья и родственники обменивались подарками. Улицы были запружены народными толпами; всюду раздавались восклицания Jo Saturnalia (это называлось clamare Saturnalia). Обрядовая сторона празднества имела исконный римский характер, хотя с 217 г. были введены лектистернии и обычай стоять с непокрытой головой во время жертвоприношения. По мнению Марквардта, праздник рабов, которые в эти дни как бы уравнивались в правах с господами, в воспоминание существовавшего при Сатурне всеобщего равенства, был освящен тем же предписанием Сивиллиных книг, как и учреждение лектистерний. Праздничные развлечения продолжались в течение нескольких дней (в конце республики – 7). В числе праздничных подарков фигурировали, между прочим, cerei (восковые свечи) и sigillaria (сделанные из терракоты или теста фигурки). Первые служили символом того, что праздник С. приходился на время зимнего солнцестояния (bruma); вторые являются пережитком обряда жертвоприношения Сатурну.
    Н. О.

    Саул

    Саул – первый царь еврейского народа, помазанный на царство Самуилом, по желанию народа, в XI в. до Р. Хр. Избрание царем этого простого, хотя и зажиточного вениамитянина, который пошел искать потерявшихся ослиц, а нашел царство, переносит нас в эпоху первичной стадии государственности, только что начавшей вырабатываться из полной общественной безурядицы времени Судей. Красивый и высокий ростом, он сразу очаровал народ, который при избрании его восторженно кричал: «да живет царь!» (1 Цар. X, 23, 24). Неиспорченный жизнью и властолюбием, С. на первых порах оказался на высоте своего призвания и нанес несколько поражений неприятелям; но затем, все более опьяняемый властью, он начал уклоняться от прежней простоты, окружать себя пышностью и тяготиться влиянием Самуила. Не смотря на данное последнему обещание во всем следовать его советам, С. начал действовать самовластно; возлагавшиеся на него надежды исчезли, и Самуил должен был тайно помазать на царство другого, более достойного человека – Давида. Когда С. узнал об этом, то впал в мрачную меланхолию, граничившую с помешательством; он яростно преследовал своего соперника и совершал большие жестокости. Погиб от собственного меча после несчастной битвы с филистимлянами при Гелвуе. Жизнь его описана в 1 книге Царств гл. IX – XXXI. Его 40-летнее царствование не осталось бесследным для народа: при нем значительно поднялось военное могущество евреев и, несмотря на смуты и последнее поражение от филистимлян, страна вступила на путь быстрого политического развития, которое и достигло высокой степени при его ближайших преемниках – Давиде и Соломоне. См. А. Лопухин, «Библейская история» (т. II); Я. Богородский, «Еврейские цари».
    А. Л.

    Сафонов Василий Ильич

    Сафонов (Василий Ильич) – пианист и композитор, род. в 1852 г. Окончив курс консерватории, до классу фортепиано профессора Брассена; успешно дебютировал в качестве пианиста в одном из симфонических собраний Императорского русского музыкального общества; затем предпринял артистическое турне с виолончелистом Давыдовым. В 1881 г. приглашен преподавателем фортепианной игры в петербургскую консерваторию, но вскоре перешел профессором в московскую консерваторию. С 1888 г. С. состоит директором этой консерватории, не покидая фортепианного класса. Из учеников его особенно выделился Левин, получивший на конкурсе 1897 г. первую премию имени А. Г. Рубинштейна. В должности директора С. проявил прекрасные организаторские способности. Несколько лет тому назад С. принял на себя дирижирование симфоническими концертами Имп. русского музыкального общества в Москве. Среди русских капельмейстеров С. занимает очень видное место, являясь энергичным пропагандистом всего нового и интересного как в русской, так и иностранной литературе.
    И. С.

    Сафьян

    Сафьян. – С. в собственном смысле называют кожу козы, продубленную сумаком и выкрашенную в какой-нибудь из ярких цветов. Для обработки козьей шкуры на С. ее размачивают в воде, затем в известковых зольниках возрастающей крепости (2 – 3). Когда волос начнет идти, его сгоняют на колоде, а шкуру снова пускают в зольник, пока не образуется достаточный нажор (1 – 2 недели). Между зольниками и после них шкура мездрится, лицевая сторона ее тщательно подбривается и полируется камнем. Затем следуют промывка во вращающихся бочках при постоянном притоке свежей воды. Так как С. должен обладать безупречной лицевой поверхностью, то после промывки шкура идет в кисель из пшеничных отрубей – для удаления последних следов извести. После этого шкура тщательно вымывается и пускается через 2 – 3 соковых чана из старого сумачного сока, после которых следует собственно дубление сумаком. Это последнее совершается во вращающихся барабанах, куда вводятся подготовленные шкуры, теплая вода и порошок сумака. Дубление оканчивается в 11/2 – 2 суток. Окраска С. совершается обработкой уже продубленной кожи в растворах анилиновых красок, причем дубильное вещество само служит протравой. Если окрашивают отварами красильных деревьев, то предварительно кожу перед красильной ванной протравляют оловянной или глиноземной протравой. В красный цвет С. красится обыкновенно кошенилью перед обработкой сумачными соками. Для этой цели тщательнейшим образом вымытые шкуры протравляются теплым раствором хлористого олова. Красильная ванна составляется из раствора кошенили и рвотного камня. Двух ванн обыкновенно достаточно, чтобы придать товару ярко-красный цвет. Выкрашенные кожи высушиваются и затем на них наводится глянец. Для этого лицо кожи смазывается эмульсией из взбитых яичных белков, льняного масла и водного раствора той краски, которой кожа окрашена, и растирается стеклянным цилиндром при сильном надавливании. Для придания того или иного рисунка (шагрень) кожа подвергается накатыванию вальцом с соответственно отделанной поверхностью. Низшие сорта С. готовят из овечьих и телячьих шкур. Овечьи шкуры при этом двоят; на С. идет лицевая сторона, левая переделывается на замшу. Дубление совершается ивовой, дубовой или сосновой корой. Этот род С. часто окрашивается в черный цвет. Телячьи кожи после окраски не глазируются, а оставляются матовыми с рисунком или без него.
    М. М. Тихвинский.

    Сахалин

    Сахалин – о-в близ вост. берега Сибири, между 46° и 541/2° с. ш. и 1411/2° и 145° в. д.; вытянут с С на Ю на протяжении ок. 850 в., при наибольшей шир. в 183 в. и наименьшей в 24 в. Ближайшее расстояние от материка Азии близ устья Амура, между мысами Лазарева и Погоби, ок. 7 в.; южн. конец С. отходит от берега материка на расстояние ок. 300 в., считая по параллели. Наименьшая ширина Лаперузова прол., отделяющего С. от японского о-ва Иессо, ок. 40 в. Между С. и материком находится Северояпонское море, продолжение которого составляет Татарский прол., получивший в своей наиболее узкой части, близ устья р. Амура, название прод. Невельского. Наименьшая ширина пролива совпадает с его наименьшей глуб. От мыса Лазарева на С мыса Марии глубины настолько незначительны, что трое известных мореплавателей, Лаперуз, Крузенштерн и Браутон, пытавшихся проникнуть этим прол. из Охотского моря в Японское или обратно, пришли в заключению, что С. – полуо-в и соединяется с материком песчаной банкой. Впоследствии фарватер был найден Невельским, но оказался проходимым только для судов с осадкой не глубже 23 фт. К Ю от мыса Лазарева глуб. быстро увеличиваются; на параллели зал. ДеКастри доходит до 26 саж.; между Де-Кастри и Императорской гаванью на расстоянии одного кабельтова от матерого берега 25 – 30 саж., местами даже 40; далее на Ю глубины постепенно увеличиваются. Между мысами Соя на Иecco и Крильоном на С. в Лаперузовом прол. глуб. не превосходит 20 – 25 саж., но по обе стороны этой линии сразу увеличиваются; стало быть в Лаперузовом прол. существует подводное возвышение дна, составляющее как бы продолжение к Ю Сахалинских гор. Таким образом Северояпонское море является почти замкнутым и только поверхностные слои воды в нем соединяются в двух местах с водой Охотского м. Вода в Северояпонском море значительно теплее нежели в Охотском, которое по своим свойствам приближается к полярным морям. Главной причиной низкой t° последнего моря заключается в массах льда, которые, зарождаясь в Гижигинской и Пенжинской губах, почти круглое лето держатся у сев. конца С. Эти льды сев. сахалинским течением, омывающим сев. часть о-ва и сев. половину его вост. берега, заносятся до широт среднего С. Влияние низких температурь Охотского м. не распространяется на Сев. Японское м., так как этому препятствует С. К тому же течение из Амура преграждает доступ льдам из Охотского м. в Татарский прол. Лаперузов прол., чрез который соединяются только поверхностные слои обоих морей, не способствует охлаждению Японского м. еще по той причине, что к нему подходит теплое японское течение Кура-сиво. Одна ветвь его заворачивает в Охотское м., а другая, поднимаясь вдоль зап. берега С., оказывает благотворное влияние на климат этой части о-ва. Физические свойства морей, омывающих С., определяют разницу в климатах разных частей о-ва. Сев. часть его, подходя близко к материку, в климатическом отношении находится под влиянием этого последнего. Сильное охлаждение Вост. Сибири в течете зимы, когда прол. Невельского замерзает сплошь, обусловливает на С. сильные С и СЗ ветра, под влиянием которых зимы в сев. части о-ва отличаются континентальной суровостью. Замерзание ртути здесь обыкновенное явление. Летом в сев. части о-ва преобладают ветра, дующие с холодного Охотского м., т. е. Ю и ЮВ, которые сильно понижают температуру лета. Таким образом в климатическом отношении сев. и средний С. поставлены в вдвойне невыгодные условия: эти части о-ва имеют суровые континентальные зимы и холодное лето приморских стран. Зима в сев. части по средней температуре приближается к зиме побережья Ледовитого ок. в Европе или южн. части Новой Земли; лето походит на лето берегов Белого м., хотя сев. конец С. находится приблизительно на широте Симбирска. В устье р. Тыми на вост. берегу о-ва и в Дуэ, почти на широте Саратова, встречается вечная мерзлота, чем далее на Ю от Дуэ, тем климат становится мягче, тем более он приобретает морской характер. Вместе с тем возрастает разница в климатах зап. берега о-ва и противолежащего берега материка Азии, разница, состоящая в том, что зимние холода на С. менее значительны, нежели на соответственной широте побережья Вост. Сибири. Однако, зима и лето южн. части о-ва напоминают по средней температуре те же времена года Архангельской и Олонецкой губ., хотя южн. конец С. находится па широте Одессы и Астрахани.
    Помимо низкой температуры зимы и лета С. отличается еще тем, что весна гораздо холоднее осени, даже внутри о-ва, но особенно на юге его.
    Несмотря на незначительную ширину С. и его вытянутость в меридиональном направлении, наблюдается большая разница в климате его вост. и зап. берегов. В этом именно и проявляется различное влияние морей, омывающих о-в. На вост. берегу, омываемом холодным Охотским м., где даже в июне встречаются плавающие льды, на широте устья р. Тыми, климат много суровее, зима и лето много холоднее, нежели на соответственной широте зап. берега. Это происходит оттого, что влияние холодного Охотского м., благодаря гористому характеру о-ва и меридиональному расположению хребтов, задерживающих ветра, не передается на зап. берег. Количество осадков на всем протяжении С. весьма значительно – ок. 500 мм. и даже более. Зима отличается обилием снега, а лето частыми дождями. Толщина снежного покрова доходит до 7 фт. В Кусуннае в течение года наблюдается до 150 ненастных дней, из них 60 дождливых и 90 снежных. Летом частые туманы, более на вост. берегу, чем на зап. Поверхность С. почти сплошь гориста, и только между хребтами расположены низменности, по которым протекают довольно значительный реки. Горы, подходя к самому берегу, обусловливают скалистый характер берегов о-ва. Зап. берег от южн. оконечности, мыса Крильон состоит почти из сплошной каменной стены, возвышающейся местами 100 и 200 фт.; по всему протяжению здесь нет ни одного сколько-нибудь значительного залива, нет и о-вов, за исключением Моннерона, лежащего бл. южн. конца С. Такой характер зап. берег сохраняет до мыса Уанды, находящегося против зал. Де-Кастри. К сев. от этого мыса тянется плоский песчаный берег, простирающийся вдоль всего амурского лимана, но в Охотском м., бл. сев. оконечности С., берег становится снова гористым. На вост. берегу наблюдается подобная же смена крутых и плоских берегов и приблизительно в тех же широтах, но здесь имеются два обширные залива, именно: Ныйский и Терпения. В тех местах, где берег низмен, существует не мало озер, отделенных от моря низкими перешейками и соединенных с ним протоками. Эти протоки, а также устья больших рек, являются единственными местами, где небольшие суда могут находить себе пристанище, так как настоящих гаваней по всему побережью о-ва не существует. К таким береговым озерам относятся на сев.: Байкал и оз. Тамлаво; южнее: оз. Трайсиска, на берегу зал. Анива; зал. Буссе, оз. Тунайга, Вавай, Тинесани; в зал. Терпения: оз. Тарайка. На поверхности С. различают пять отдельных хребтов, из которых все тянутся в меридиональном направлении. В сев. части о-ва находится 1) Сев. центральный хребет, ср. выс. которого 1500, наибольшая до 2000 фт. 2) Зап. прибрежный, пролегающий по всему зап. берегу о-ва до юго-зап. оконечности, отличается острозубчатыми вершинами и крутыми, трудно доступными склонами. Высшие точки его достигают 3000 фт. высоты и более. 3) Вост. прибрежный хр. тянется по вост. берегу от мыса Терпения на сев. Между вост. и зап. прибрежными хребтами, внутри острова – обширная низменность, расширяющаяся по направлению на Ю и орошающая двумя величайшими реками о-ва: pp. Тыми и Поронаем. От поста Найбучи на Ю до зап. Анива на вост. берегу тянется 4-й хребет, по зап. сторону которого находится низменность, орошаемая небольшими pp. Сусуя и Оненай. В юго-вост. оконечности С. от мыса Тонина до м. Анива располагается 5-й хребет, ограничивающий с вост. третью большую низменность ова. Все реки С. носят характер горных потоков, они быстры и порожисты, так что только инородцы на долбленых лодках, при помощи шестов, могут плавать по ним. Наибольшие pp.: Тыми, бол. 200 вер. дл., впадающая в Ныйский зал., и Поронай, приблизительно той же длины изливающаяся в зал. Терпения. Низовья этих pp. на протяжении 60 – 70 в. от моря имеют медленное течение и достаточную глубину для того, чтобы по ним могли ходить небольшие суда. Возле Дуэ и Кусунная pp., замерзают в половине ноября и вскрываются в конце марта или начале апреля, но некоторые pp., напр. Тыми, в особенно быстрых местах не замерзают всю зиму, несмотря на морозы ниже точки замерзания ртути. В бухтах зап. берега преобладают осадочные горные породы с остатками различных организмов; мысы состоят из кристаллических пород, в особенности из диорита и породы, похожей на базальт. Самые древние осадочные пласты выступают на мысе Дуэ. Они состоят из серого мергеля с огромными аммонитами, Inoceramus, и принадлежат к меловой системе. Меловые пласты С., по мнению г. Шмидта, проявляют очевидное сходство с южноиндейскими медовыми отложениями. На Ю о-ва найдены пласты зеленого песчаника с ехинитами. Отложения третичной системы в виде пластов песчаника, сланцеватой глины и конгломерата со множеством остатков третичной флоры, напр. дуба, клена, березы, встречаются точно также на зап. берегу С. В отложениях этой системы как по берегу, мак и внутри о-ва находится каменный уголь. Выше наземных третичных отложений, близ Дуэ, лежит пласт с морскими раковинами той же системы, простирающийся по всему зап. берегу о-ва и переходящий на материковый берег Охотского моря до Камчатки и даже на Алеутские о-ва. На южной оконечности С. преобладают белые мергели с немногими раковинами и остатками рыб, вероятно, осадки более глубокого моря. Таким образом третичные отложения о-ва частью образовались на суше, частью морского происхождения. Первые, по мнению г. Шмидта, принадлежат к миоценовым, вторые же к плиоценовым отложениям и всего более соответствуют красному английскому краг. Из полезных ископаемых кроме каменного угля на С., именно, в сев. его части, найдена нефть. Соответственно суровому климату С. растительность его носит северный характер. Почти весь о-в с С до Ю покрыт густым высокоствольным лесом, по преимуществу, хвойным, состоящим из сахалинской ели (Abies Veitchi), пихты (Abies ajanensis) и лиственницы (Larix daurica). На сев. преобладает лиственница, на Ю две первых породы. По своему характеру флора большей части о-ва представляет типичную сибирскую тайгу, но в долинах, а в южн. С. и в горах, растительность носит более мягкий характер. Несмотря на незначительную высоту гор в вертикальном направлении в них различают 5-6 растительных зон. В средней части о-ва нижнюю зону составляет нижний пояс лиственного леса, встречающегося исключительно в речных долинах, защищенных от господствующих ветров. Этот лес состоит по преимуществу из березы (Betula alba, В. Ermani), ольхи (Ainus incana), осины, душистого тополя (Populus suaveolans), вяза, ив. Из кустарников здесь наиболее обыкновенны: шиповник (Rosa cinnamomea), жимолость (Lonicera chrysanthea), красная смородина (Ribes rubrum), бузина (Sambucus racemosa), боярка (Crataequs). Благодаря обилию атмосферных осадков, травы в речных долинах достигают необыкновенной сочности и роскоши. Особенно обращают на себя внимание тростеполовица (Calamogrostis Langsdorffii), Cacalia hastaefolia, Spiraea kamtschatica, в особенности южный habitus имеют Petasites japonicus и Angelophyllum ursinum. Склоны гор приблизительно до 700 – 800 фт. высоты покрыты хвойным лесом, состоящим из упомянутых раньше пород, но выше, именно от 700 до 1200 фт., начинается снова лиственный лес, состоящий главным образом из березы (Betula Ermanni). В этой же зоне встречается и бамбук (Arundinaria Kurilensis). Еще выше идет пояс кедрового сланца, и на вершинах отдельных высот встречается совершенно еще не исследованная альпийская флора. В общем такое распределение растительности в вертикальном направлении наблюдается на всем протяжении о-ва, но в южной его части подмешивается значительное количество южных, частью японских, деревьев и кустарников. Эти южные формы встречаются по преимуществу на зап. берегу южного С., и не в долинах, а в зоне верхнего лиственного леса. К числу таких форм принадлежат: Phyllodendron amurense, Panax ricinifolia, Prunus Maackii, Skimmia japonica. Ilex crenata, Rhus radicans, виноград (Vitis Thunbergii), Viburnum plicatum и мн. другие. Прибрежные низменности С., в особенности открытая со стороны Охотского моря, представляют из себя тундры. Флора их состоит из мхов, лишайника, вороницы (Empetrum nigrum), брусники, ерника (Betula nana), клюквы, морошки, дрозеры (Drosera) и проч. Местами только среди тундры встречаются чахлые деревья лиственницы, имеются шпалерную форму. По вост. берегу типичная тундра находится в Поронайской низменности, приблизительно на широте пос. Дубовки (Саратовской губ., которая славится своими арбузами). Существование тундр на низменных берегах С., в особенности на побережье Охотского моря, объясняется влиянием холодных ветров. В животном мире С. преобладают представители сибирской тайги. Из млекопитающих здесь в огромном количестве водятся медведи (Ursus horribilis), а также соболь, росомаха, белка, летяга, рысь, северный олень, волк, лисица; изредка из Амурского края чрез замерзший Татарский прол. перебирается тигр. На юге С. к этим млекопитающим не прибавляется ни одна более южная форма. Здесь недостает некоторых млекопитающих, которые водятся в тех же широтах и при тех же физических условиях в Амурском крае, именно: кабана, енотовидной собаки, изюбра, лося, барсука. В отсутствии перечисленных животных выражается островной характер сахалинской фауны. Из птиц в хвойном лесу о-ва наиболее обыкновенны; рябчик, дикушка или черный рябчик (Canace falcipennis), восточносибирский глухарь (Tetrao urogalloides), сойки-ронжа (Garrulus infaustus), многочисленные дятлы, синицы, славки, клесты и проч. В южной части о-ва к этой чисто сибирской фауне присоединяется несколько южных, по преимуществу японских птиц; таковы, краснозобый дрозд (Merula chrysolaus), долгохвостый снегирь (Uragus sanguinolentus) и некоторые другие. Из гадов на С. водятся только обыкновенная гадюка, живородящая ящерица, серая жаба и травяная лягушка (Rana temporaria). Из пресноводных рыб найдены налим, карась, чебак (Leuciscus sachalineusis), форель, кроме того летом из моря в реки входят в большом количестве различные лососевые рыбы, из которых наибольшее значение в промысловом отношении имеют кета (Oncorhynchus lagocephalus) и горбуша (Oncorhynchus ргоteus). Морские фауны берегов С. весьма различны по обе стороны о-ва. Моллюски зап. берега в Северояпонском море поражают разнородностью своих составных элементов; среди них встречаются виды высокие северных широт, находимые в водах Охотского и Берингова морей, и вместе с тем формы южные, даже тропические. Наоборот, в Охотском море вся фауна моллюсков состоит из циркумполярных, полярных и борейских видов. По вост. берегу С. в большом количестве водятся сивуча (Otaria Stelleri), тюлени, из которых наиболее замечателен полосатый тюлень (Phoca fasciata); встречаются также морские котики, большое лежбище которых находится на острове Тюленьем, близ вост. берега С. в заливе Терпения. Полярный характер морской прибрежной фауны вост. берега С. выражается еще в существовании «птичьих гор» или скал, населенных бесчисленным множеством птиц из сем. кайр (Alcidae). Коренные жители С. – гиляки на сев. и айны на юге; первых насчитывают до 2000 душ об. п., вторых – до 2500; на вост. берегу в небольшом числе живут также ороки. Русские стали селиться на С. с 1857 г., когда был основан первый пост Дуэ. По переписи 1897 г. на С. было 28113 жит. (20472 мжч. и 7641 жнщ.); из них ссыльнокаторжных 4979 (4220 мжч. и 759 жнщ.), ссыльнопоселенцев 6934 (6055 мжч. и 879 жнщ.) и поселенцев из каторжных 1566 (1273 мжч. и 293 жнщ.), всего ссыльных 13479 (11548 мжч. и 1931. жнщ.) или 48% всего населения о-ва. Селений 97, дворов 4712. Из селений более значительные: посты Дуэ (1049 жит.), Александровский (3857), южный (1166), Корсаковский (1664), села Рыковское (3033), Дербинское (1339) и НовоМихайловское (817 ж.). Инородческое население занимается рыболовством, боем тюленя и охотничьим промыслом, предметом которого служит главн. образ, соболь, а также медведь, белка, сев. олень. В 1890 г. на С. было добыто соболей одними русскими промышленниками 1071. Русское население состоит почти исключительно из ссыльных. Отбывающие каторгу занимаются добыванием каменного угля, рубкой леса, проведением дорог и проч. Семейные занимаются по большей части земледелием. В 1894 г. общая площадь посева под хлеба на С. равнялась 2924 дес., под огороды – 646. Из 2924 дес. 3% занято было озимою рожью, 25,3 – ярицею, 40,4 – пшеницею, 26,1 – овсом, 5,2 – ячменем. Из огородных растении лучше всего родятся капуста, картофеля редька, репа. Средний урожай за 5 лет в тюремном хозяйстве Тымовского окр.: озимая рожь сам 8,8, ярица 5,7, пшеница 6,6, овес 7,6, ячмень 6,4, картофель 8,9. Домашнего скота у русского населения в 1896 г. было: рогат. – 6000, лош. – 1890, овец – 40, свиней – 1020. Горная промышленность состоит исключительно в добывании угля. В 1894 г. на рудниках общества «Сахалин» добыто 437000 пд. угля, Маковского и К° – 211500 пд., на казенном руднике – 202000 пд. Инородцы занимаются ловом рыбы исключительно для собственного пропитания. Промысловым рыболовством занимаются главн. образ, японцы, на своих судах и со своими рабочими, а в южн. части о-ва – и немногие русские. Предметом лова служит по преимуществу сельдь, из которой приготовляется тук, идущий в Японию на удобрение полей. Крупнейшие русские рыбопромышленники в южном С. добывают ежегодно до 200000 пд. селедочного тука, на что потребно до 1200000 пд. рыбы. На рыбу, вывозимую за границу, наложена пошлина в размере 5 коп. за пуд с русских подданных и 7 к. с иностранцев. В 1894 г. такой пошлины получено было 32222 р. Различные лососевые рыбы, главн. образом кета и горбуша, промышляются инородцами для собственного употребления а также ссыльнокаторжными, для потребностей. тюремного ведомства. На юго-зап. берегу С. существует промысел морской капусты – особого рода водоросли, которая употребляется в пищу в Китае и Японии. За капусту, вывозимую за границу, уплачивается пошлина в том же размере, как и за рыбу. В 1894 г. пошлины за капусту, добытую на С., уплачено 5573 р. В той же части о-ва в незначительных размерах промышляют и трепангов. Хотя С. давно уже известен китайцам и японцам, но начало точных сведений об о-ве надо считать со времени исследований Лаперуза (1787) и Крузенштерна (1805). Несколько лет спустя после Крузенштерна японский моряк Мамио-Ринзо вошел через Татарский пролив в устье Амура и составил карту своего путешествия. В 1853 г. капитан РимскийКорсаков открыл на зап. берегу о-ва, близ гиляцкого селения Дуэ, каменный уголь; в том же году был основан первый русский пост (Муравьевский) в зал. Анны. Зимой 1854 – 5 и 1855 – 6 на С. производил естественноисторические исследования акад. Л. Шренк. В 1857 г. был основан пост Дуэ, для разработки каменного угля. В 1858 г., для поддержания прав России на южн. часть о-ва, были основаны посты Кусуннай и Мануэ, взамен Муравьевского, который был снят в 1854 г. по случаю крымской войны. В 1860 г. Сахалин посетили члены сибирской экспедиции Шмидт, Глен, Брылкин и Шебунин. До 1875 г. южн. С. принадлежал Японии; конвенцией от 18 мар. 1867 г. был дозволен свободный проезд по всему о-ву как русским, так и японцам; в 1875 г. южн. С. отошел к России, в обмен на южные Курильские о-ва. В 1869 г. на С. была отправлена первая партия ссыльных. В 1884 г. С. изъят из ведения губернатора Приморской области и подчинен самостоятельному управлению, с начальником острова во главе и с подразделением на 3 округа – Александровский, Тымовский и Корсаковский. Админ. центром служит Александровский пост, на западном берегу, куда в 1881 г. проведен телеграфный кабель. Сношения с портами Сибири поддерживается судами добровольного флота. Ср. Schrenck, «Reis. u. Forrshung im Amuriand»; Шмидт и Глен, «Труды физич. Отд. Сибирск. эксп.»; Добротворский, «Жюн. ч. о-ва С.» («Изв. СПб., Отд. Геогр. Общ.», т. I, № 2); Брылкин, «Письма с С.» (Зап. Сиб. Отд. Геогр. Общ.", иркутск. отд., кн. VII); Крапоткин, «Об исследов. Лопатина на С.» («Извест. Геогр. Общ.», т. V); Дейхман, «С. в горнопром. отношении» («Горный Журн.», 1871, № 3); Буссе, «О-в С. и эксп. 1853 г.» (1872); Мицуль, «С. в сельскохоз. отнош.» («Прилож. к Сел. Хоз. и Лесов.», 1873); Кеппен, «О-в С. и его каменоуг. пром.» (1875); Поляков, «Отч. об исслед. на С.» (Прил. № 6 к XLVIII т., «Зап. Ак. Наук», 1884); Никольский, Прил. № 5 к LX т. «Зап. Акд. Наук» (1889); «Сахалинский календарь на 1896 г.»; Крюков, «Приамурск. край на всеросс. выставке в Нижнем Новгороде» (1896); «Первая всеобщ. переп. Росс. Имп.», 1897. LXXVII. О-в С." (т. I, 1899).
    А. М. Никольский.

    Сахара

    Сахара – значительное пространство Северной Африки, состоящее по большей части из пустынь. Границы С. по определениям разных ученых далеко не совпадают. Наиболее обычные: на С склоны Атласа в Марокко и Алжире, Средиземное море от Триполи до Египта; на В долина Нила в Египте и Нубии; на Ю так наз. Судан и Сенегамбия около 15°-17° с. ш., на З Атлантический океан. В таких границах С. имеет около 9 миллионов кв. км.; наибольшее протяжение от З на В – 5200 км., средняя ширина с С на Ю – около 1500 км. (Вивиен де С. Мартен). По Э. Реклю, за исключением значительной части вилайета Триполи, пограничных пространств Марокко, Алжирии и Туниса, некоторых больших оазисов, пограничного, покрытого степями и кустарником пространства между С. и Суданом, собственно С. занимает 6200000 кв. км. Значительная часть С. – пустыня, но было бы несправедливо думать, что растительность ограничивается одними оазисами. На больших пространствах С. встречается растительность особо организованная, снабженная особыми приспособлениями для существования в очень сухом климате; всего найдено более 600 видов растении в западной С. и до 700 в восточной, частью различных от видов западной. Столь же несправедливо довольно распространенное мнение о том, что С. – обширная низменность, покрытая песчаными дюнами (барханами). Лучшие знатоки С. считают, что пески занимают лишь 1/9 часть страны. Большая часть С. – нагорье умеренной высоты, есть и горы, лишь очень небольшая часть Алжирской и Тунисской С. к западу от Габесского залива Средиземного моря – низменность, покрытая обширными, но мелкими озерами; значительная часть этой местности находится ниже уровня моря (до 25 м.), и есть полная возможность, посредством небольшого канала, вырытого в невысоких песках между Габесским заливом и этой местностью, залить водой Средиземного моря пространство слишком 16000 кв. км. Таков (проект французского капитана Рудэра (Roudaire). Этот проект обсуждался очень подробно и основательно во французской академии наук; были посланы особые комиссии для исследования местности и окончательный результат исследований был тот, что проект исполним, но решительно не представляет никаких выгод, есть даже опасность затопления плодородных оазисов и пришлось бы оградить их особыми плотинами. Проект Дональда Маккензи затопить часть запад. С. между 20°-22° с. ш. водами Атлантического океана – чистая фантазия. Мест ниже уровня океана здесь нет. Песчаные дюны или барханы эрг (erg) или арег (areg) встречаются далеко не везде в С. Они поднимаются местами до 100 и даже 150 м. Караванные дороги пролегают между ними. Часть этих песков подвижна, но движение их не особенно велико, так как колодцы и родники не засыпаются ими. Местами на некоторой глубине под песками есть непроницаемые для воды слои, и здесь собирается вода, защищаемая песками от испарения и быстро просачивающаяся через них после дождя. В таких условиях есть и растительность. Напротив, каменистые пространства хаммада (hammada) гораздо суше. Вода не просачивается вглубь после дождя и быстро испаряется, сильные ветры несут даже гальку. Местами эти каменистые пустыни изрыты оврагами вади или уади (badi, ouadi); местами поднимаются холмы гара (gara), остатки прежнего нагорья, снесенного по большей части деятельностью ветра; местами попадаются ровные низменные пространства себха (sebkka). Они затоплены после дождя, а по испарении отлагаются соли – поваренная, глауберова, гипс и т. д. С. обыкновенно разделяют на 3 главные части: 1) западная С. от Атлантического океана приблизительно до 0° Гринвичского меридиана, т. е. в меридианах запад. Алжирии, Марокко и Канарских островов. Часть этой страны состоит из высоких барханов (дюн), далеко не лишенных растительности. Далее на сев.-вост. настоящая песчаная пустыня (Эль-Эрг), к югу от Игиди пустыня Танесруфт, состоящая из соленосной глины, без всякой растительности, к югу от ее до границ Судана – Афелеле или малая пустыня с многочисленными колодцами и порядочной растительностью в долинах; эти долины особенно славятся верблюдами. Между Афелеле и Атлантическим океаном местность более пустынная, состоящая частью из соленосных пород (эль-джуф), а далее на З скалы и высокие барханы зап. Адрар. Эль-джуф пространством до 360 тыс. кв. км. – наименее известная часть зап. С. Зап. Сахара, пространством до 2 миллион. кв. км., вообще ниже остальных частей пустыни; высоты не превосходят 500 м. в. ур. м. (зап. Адрар.) 2) Средняя часть С. до 15° в. д., т. е. в меридианах большей части Алжирии, Туниса, зап. части Триполи и озера Чад. Значительная часть этой местности гориста, так на границе Судана поднимается нагорье Aгадес, к северу от него горная группа Аир или Азбен. Но самая высокая часть С. горы и нагорья Ахагар, между 24° и 26° с. ш.; к югу от него находятся высоты Тасили. Бван-Ахагар, к северу нагорье Муйдир и Азгар, так что образуется сплошная горная страна, пространством не менее Франции. Некоторые части Ахагара подымаются до 2000 м. над уровнем моря; здесь снег иногда лежит 2 или 3 месяца и растительность довольно богата. От горных групп этой страны в разные стороны идут широкие долины, так называемые води или уоди, временами, после сильных дождей, или таяния снега в горах, эти долины имеют текучую воду, но большую часть года они сухи, однако, на некоторой глубине часто есть вода и многие оазисы пользуются ею и имеют цветущее земледелие и садоводство; самые известные из вади Тидехерт, направляющийся к 3, вади Тинтарабин к югу по направлению к Нигеру, и вади Игаргар, к северу, низовье его особенно богато оазисами, последний доходит до низменности, около Туггурта, под 33° с. ш. и 5° в. д. Высоты Аира пли Азбен находятся под 17° до 191/2° с. ш. на ЮЮВ от Ахагара по направлению к большой северной дуге Нигера около Тимбукту. Они имеют 200 км. длины с С на Ю и от 60 до 100 км. ширины с В на З, поднимаясь над нагорьем в 600 м. над ур. м. Аир имеет среднюю высоту 1300 – 1500 м. к достигает до 2000. Вост. Адрар под 19° с. ш. к З от Аира – также возвышенные страны, пространством до 200 тыс. кв. км., еще не посещенные европейцами. 3) Восточная С. или Ливийская пустыня и страна Ту или Тебу. Собственно Ливийская пустыня – страна довольно низменная, часть ее даже ниже уровня моря – знаменитый оазис Сивах или Юпитера Аммонского. Далее на З находится группа оазисов, посещенных Рольфсом, Куфа и т. д. К З от них местность более богатая водой на большой, издревле посещаемой, караванной дороге из Триполи к озеру Чад; всего важнее группа оазисов Феззана или Фецана; главный город Мурзук, под 26° с. ш. К В от караванной дороги находится под 20° с. ш. высокая горная группа Ту или Тибести, лишь раз посещенная европейским путешественником (Нахтигалем). Это обширная горная группа, имеющая более 500 км. длины; с севера подъем отлог до 1000 м. над ур. м. Выше поднимаются отдельные горы, вулканического происхождения. Главные вершины Туссидде (Toussidde) и Кусси (Koussi) достигают 25000 м. над ур. м. Климат С. вообще очень сух и, как в других сухих странах земного шара, отличается очень большими суточными колебаниями температуры. Средняя и южная часть С., вероятно, самая жаркая страна земного шара, за исключением, разве, зап. берегов Красного моря; на границе С. и Судана средняя годовая температура, вероятно, около 30°. Самая холодная часть С. несомненно горные группы Ахагар, Аир и Ту, где зимой выпадает снег; первая из них вообще довольно хорошо орошена. На северной границе С., в Бискре (35° с. ш.), у южного подножия Атласа, средняя годовая температура 20°, января 10°, июля 31°. Гораздо холоднее северо-западная часть С. здесь, у мыса Джуби (27° с. ш.), летом частые туманы и средняя температура толя 19°, т. е. не выше, чем в Казани и Енисейске. Во многих частях С., особенно там, где сыпучие пески, бывают песчаные бури (самум или симум). Они опасны тем, что люди и животные, окруженные песком, теряют способность находить дорогу; затем, при сильном ветре и сухости воздуха, высыхает вода в бурдюках, и путешественники могут погибнуть от жажды. Земледелие без искусственного орошения возможно лишь на очень небольших пространствах С., в горах, где зимою выпадают довольно обильные дожди или снег; затем во многих местах С. находятся так назыв. оазисы, с искусственным орошением и довольно богатой растительностью. Вода получается из родников, простых и артезианских колодцев, и несомненно проходит под землей из горных групп. Главное растение оазисов – финиковая пальма (Phoenix dactylifera). Плоды ее идут в пищу жителей С. и имеют большое значение для торговли. Самые значительные группы оазисов в юго-вост. части Алжирии и соседней части Туниса, затем Феццан в вилайете Триполи. Под тенью пальм возделываются пшеница, ячмень, сорго и другие хлеба, кормовые травы, овощи и плодовые деревья. Из домашних животных самое важное верблюд, он – рабочее и вьючное животное, но кроме того есть особая порода мехари, способная делать необычайно большие и быстрые переходы: до 200 км. в сутки и 300 в двое суток. Из диких животных водится лев (почти истребленный в последнее время охотниками в алжирской и тунисской С.), антилопа, страус, пена, шакал. Население С. очень невелико. Наиболее замечательны туареги или имошарг (Tuareg, Imoscharg), населяющие среднюю часть С. Это – берберское племя. Вивиен де С. Мартен предполагает, что северных туарегов до 30 тыс., южных – до 45 тыс. Высший класс туарегов не занимается земледелием, а на своих быстролетных мехари грабит караваны и собирает дань с земледельцев оазисов. Тиббу или тедда живут в горах Тибести в вост. С.; по Нахтигалю, их до 28000. Жители оазисов – помесь арабов, берберов и негров. Вся зап. и средняя С. принадлежит, по дипломатическому выражений, к «сфере влияния» Франции (за исключением небольшого владения Англии у мыса Джуби и части Атлантического берега между мысами Боядор и Бланко, на которую имеет права Испания). Права Франции признаны и Англией (трактаты 1890 и 1899 гг.). Власть Франции поддерживается ее владениями на С (Алжирия и Тунис) и ЮЗ (Сенегал и французский Судан), но только страна до 30" ш. на С находится несомненно под главенством Франции; далее на Ю воинственные туареги сумели сохранить свою независимость. К В от большой караванной дороги из Триполи к оз. Чад живут независимые ту, в горах того же имени, а оазисы между Триполи и Египтом – область фанатического мусульманского ордена или братства снуси или сенуси, особенно враждебного христианам. Часть С. находится под властью Марокко (крайний З и СЗ) и Турции (Феззан, составляющий часть вилайета Триполи). Наконец, крайняя вост. часть Ливийской пустыни находится под властью Египта. Еще недавно через С, проходило несколько оживленных караванных путей, по которым шла деятельная торговля между сев. побережьем Африки и Суданом; особенно оживлена была торговля рабами. Мусульманские государства к Ю от С. производили настоящие охоты и облавы на негров-язычников и снабжали рабами все южное побережье Средиземного моря, Египет и Турцию. Теперь торговля рабами почти прекратилась, и это значительно уменьшило движение по караванным дорогам через С. Другая причина уменьшения – открытие более удобных путей изнутри Судана к берегам Атлантического океана и Гвинейского залива, особенно по Нигеру и Сенегалу и железной дороги к 3 от последнего. В настоящее время главные пути через С.: 1) из Каира в Эльфашер, в Дарфуре, 2) из Бенгази в вилайете Триполи через Борку в Кука на оз. Чад, 3) из Триполи, через Мурзук и Бильма в Кука, 4) из Алжира в Гадамес, Аир, Сокото, близ р. Нигер, 5) из Алжира через Туат в Тимбукту, в) из Марокко через Адрар в Тимбукту. На Ю, т. е. в Судан, идут главным образом финики, соль (из некоторых оазисов С.), скот, некоторые мануфактурные товары и металлы; из Судана – слоновая кость, страусовые перья, золотой песок, индиго, земляные орехи. Существует немало проектов жел. дорог через С. Немецкие путешественники Нахтигаль и Рольфс высказывались за линию от Триполи к оз. Чад, по направленью наиболее оживленного и удобного караванного пути через С., где целый ряд оазисов и большое количество соли близ оазиса Бильма; но постройка этого пути мало вероятна, так как в нем не заинтересована ни одна европейская держава. Во Франции было составлено много проектов жел. дорог из Алжирии к оз. Чад и сев. части Нигера (Тимбукту, Сокото). Этот путь должен был связать французские владения на С и ЮЗ пустыни. Между прочим, предложены следующие пути: 1) Западный, от Аин Сефра в Оранском дпт. Алжирии, куда уже доходит жел. дор. через Игди и Туат к Буруму на Нигере. 2) Средний, от Бискры в алжирской С., уже связанной жел. дор. с гаванью Филиппвиль, на Средиземном море, на Туггурт Амгид, откуда могла бы одна ветвь идти в Бурум на Нигере, другая на оз. Чад. 3) Восточный, от Габесского залива Средиземного моря на Гадамес и Рат на оз. Чад.
    Литература. Barth, «N. u. Centr. Afrika» (Б., 1856); Buveyrier, «Explor. du S.» (П., 1864); Rohifs, «Reise durch N. Afrika» (Гота, 1868 – 74) и «Quer durch Afrika» (Лпц., 1874); Pomel, «Le S.» (Алжир, 1872); Soleillet, «Explor. d. S. Central Alger» (1874); Largeau, «Le S.» (Женева, 1876); Chavanne, «Die S» (Вена, 1878); Duponchel, «Le Transsaharien» (П., 1879); Nachtigal, «S. und Sudan» (Берл., 1879); Zittel, «Die S.» (Кассель, 1884); Bedier, «Le S.-Niger» (П., 1888); Bissuel, «Les Touaregs de l'Ouest» (Алжир, 1888); Brosselard, «Les deux missions Flatters dans le S.» (П., 1889); Rolland, «Les aterrissements anciens du S.» (П., 1888) и «La France en Algerie» (П., 1890), Lenz, «Timbuktu» (Лпц., 1892); Schirmer, «Le S.» (П., 1893). Многочисленные статьи в изданиях парижского географ, общ. «Bulletin» и «Compte-Rendus de la Societe de Geogr. de Paris».
    A. B.

    Сахарин

    Сахарин – имид сульфобензойной кислоты. Под этим именем нисколько лет тому назад был введен в продажу препарат, обладающий сладостью в высокой степени, примерно в 500 раз превышающей сладость обыкновенного сахара. Получается С. следующим образом. Толуол С6Н5.СН3 обрабатывают крепкой серной кислотой при 100°; при этом образуется смесь орто– и парасульфотолуоловых кислот СН3.С6Н4.SO2OН (1.2 и 1.4), которые переводят насыщением медом в кальциевые соли; последние, отделенные от избытка меда и образовавшейся серно-известковой соли, обрабатывают содой и полученные натронные соли высушиваюсь досуха, смешивают с треххлористым фосфором и в смесь при постоянном помешивании пропускают хлор, образовавшуюся хлорокись фосфора (РОСl3) отгоняют и оставшуюся смесь хлорангидридов обеих сульфотолуоловых кисдот CH3.С6H4SO2CI сильно охлаждают, причем выкристаллизовывается парасоединение, тогда как ортосоединение остается жидким. В эту жидкую часть пропускают затем аммиак, благодаря чему образуется амид сульфотолуоловой кислоты СН3.С6Н4.SO2NH2; последний в щелочном растворе окисляют марганцово-калиевой солью, при чем образуется калийная соль ортоамидосульфобензойной кислоты. При подкислении водного раствора этой соли соляной кислотой освобождающаяся о-амидосульфобензойная кислота тотчас же с потерей элементов воды переходит в имид сульфобензойной кислоты – сахарин. Полученный таким образом С. представляет белый кристаллический порошок почти без запаха (при нагревании появляется явственно заметный запах горьких миндалей); при обыкн. темп. он растворяется с слабокислой реакцией в 400 частях воды; в кипящей воде растворяется в 30 ч.; в алкоголе тоже в 30, в эфире в 100 ч. Вкус С. в водном растворе еще явственно чувствуется при разведении 1:70000, тогда как для тростникового сахара пределом ощущаемой сладости является разведете 1:250. Соединения С. с хинином, морфином и другими алкалоидами, вводимые теперь в медицину, обладают лишь весьма слабым горьким вкусом. Хороший С. должен плавиться при 2231/2° и при дальнейшем нагревании должен улетучиваться, оставляя не более 1/2% нелетучего остатка; от крепкой серной кислоты не должен буреть, и водный раствор не должен давать с хлорным железом ни осадка, ни фиолетового окрашивания (отличие от бензойной и салициловой кислот); вкус должен быть чисто сладкий и в совершенно хорошем С. должен быть заметным даже при разведении 1:100000; при нагревании с магнезиальным или известковым молоком не должен образоваться аммиак. В торговле имеются немецкие С. Fahberg'a и List'a и наследн. Heyden'a, а также французские С. Gilliard, Monnet и Cartier из Лиона; только французские С. до недавнего времени выдерживали указанные выше пробы, тогда как немецкие продукты сплавлялись между 215-222° и вообще оказывались не однородными. В качестве главной примеси являлась в большинстве случаев параамидосульфобензойная кислота COOH.C6H4.SО2ОH, неспособная, в противоположность ортокислоте, образовать С.; чистая паракислота плавится при 283° и не только не сладка, но обладает кислым вкусом; в С., который в 500 раз слаще сахара, ее заключаются следы, тогда как в С. в 300 раз слаще сахара, ее заключается до 30 и более %. Присутствие ее определяется по количеству образующегося аммиака при перегонке испытуемого С. с магнезиальным молоком, равно как и другими специальными пробами. Благодаря необычайной сладости, С. весьма быстро вошел в употребление в качестве дешевого суррогата обыкновенного сахара, при изготовлении сладких печений, дешевых конфет и проч. кондитерских изделий, а главным же образом при изготовлении прохладительных напитков, лимонадов, квасу и проч.
    Кроме указанного С., в торговле имеется еще так наз. «легко растворимый С.», который так же точно обладает весьма сладким вкусом (450 раз) и представляет собой натриевую соль ортоамидосульфобензойной кислоты. Существует и еще один сорт – так наз. «метилсахарин», который кристаллизуется из горячей воды в бесцветных блестящих призмах, плавящихся при 240°, трудно растворимых в холодной воде, легко – в горячей и в спирте; он так же сладок, как и обыкновенный С.
    Главнейшие способы открытия С. в пищевых продуктах. В сахаре, конфетах, печеньях и т. п. С. легко открывается при взбалтывании измельченных продуктов с эфиром; С. растворяется в эфире и по испарении профильтрованного раствора может быть легко открыть в получающемся остатке прежде всего благодаря своему сладкому вкусу (продукты, обладающие щелочной реакцией, необходимо предварительно подкислить фосфорной кислотой); для полной проверки остаток, полученный после удаления эфира, растворяют в небольшом количестве химически чистого едкого натра, совершенно не заключающего серной кислоты, раствор выпаривают досуха и сухой остаток нагревают до 250° около получаса в серебряной или фарфоровой чашечке; при этом образуется серно-натриевая и салицилово-натриевая соль; обе соли могут быть легко открыты, первая – реакцией с барием, вторая – образованием характерного фиолетового окрашивания с раствором хлорного железа. Таким путем удается открыть примесь 0,005% и даже меньшее количество С. Само собою понятно, что исходные вещества не должны заключать в себе свободной салициловой кислоты. Для открытая С. в вине, лимонаде, газированных напитках и пр. 100 грм. испытуемого вещества, сильно подкисленного, последовательно раза три взбалтывают с 50 грм. смеси из равных количеств обыкновенного и нефтяного эфира; эфирные растворы фильтруют, удаляют эфир и остаток пробуют, как указано выше. При определении С. в пиве, квасе и т. п. веществах для взбалтывания следует брать большее количество (около 500 грм.) и, кроме того, испытуемые жидкости необходимо предварительно освободить от хмелевых частей, дубильных и экстрактивных веществ, хотя бы осаждением их, до извлечения, раствором азотномедной соли.
    А. С. Гинзберг.
    Сахарин был открыт синтетическим путем в 1879 году русским эмигрантом Е. Фальбергом и проф. Ira Remsen, в лаборатории последнего (в Балтиморе). В фармации известны chininum sacharicinum, morphium sacharicinum и др. Первый препарат представляет собой соединение 36 ч. С. с 64 ч. хинина; горький вкус последнего заглушается присутствием сахарина. С. обладает слабо выраженным бактериозадерживающим действием. При 0,16% содержании С. щелочное брожение мочи замедляется, а равно также ослабляется ферментативное действие дрожжей (Adduce и Moss), раствор 1 или 2 частей сахарина па 1000 сильно задерживает прорастание семян (Bronardel). По Иессену, антисептическое действие присуще почти исключительно препарату sach. purum, что в значительной степени объясняется его кислотностью: так, мясной настой, при 0,1% содержании sach. purum, еще через две недели видимо сохранял свои первоначальные качества; тот же настой, по прибавлении к нему даже вдвое большего количества натронной соли С., издавал уже через сутки гнилостный запах и содержал большое количество гнилостных микроорганизмов. Из исследований Петшека, Zernera, Jessen'a, Salkowsk'ого, Ганса и др. над действием С. на пищеварительные ферменты видно, что роль сахаринового натра в деле переваривания белковых и крахмалистых веществ более или менее индифферентна; что касается чистого С., то этому препарату, благодаря главным образом его кислотности, нельзя отказать в задерживающем влиянии как на пептонизацию белков, так и на превращение углеводов в сахар, но влияние это незначительно и в тоже время характерно вообще для всех вкусовых веществ, не исключая и сахара (Ogata). Многочисленные опыты на животных (Stutzer, Salkowsky, Реньольдс и др.) показали, что последние могут без всякого вреда для себя принимать ежедневно ок. 3 гр. С. на кило веса. Людям С. давался, в течение долгого времени, в количестве 0,1 – 5,0 гр. ежедневно без всяких дурных последствий. Из сказанного следует, что С., по крайней мере в тех небольших дозах, какие нужны для подслащивания пищи и напитков, можно признать совершенно безвредным. Не следует, однако, забывать, что С. представляет собой искусственный продукт, который, по своему составу, по исходному материалу, из которого он готовится, а равно и по способу добывания, не имеет ничего общего с группой углеводов, к которым принадлежит тростниковый С. С последним С. связывает лишь сладкий вкус и присвоенное ему, к сожалению, аналогичное название, способное ввести потребителя в заблуждение. Не сгорая в организме подобно сахару, а целиком выделяясь с мочой (Адукко и Моссо, Петшак и Цернер и др.), С. не может служить материалом для роста организма и возмещения его потерь, а потому и питательное его значение равняется нулю. Замена сахара С., при питании растущего детского организма, повело бы к весьма нежелательным последствиям. Пускаемые в продажу препараты С. нередко содержать различного рода примеси (парасульфаминобензойную кислоту и др.), физиологическое действие которых на организм не представляется еще выясненным. При этих условиях общественная гигиена имеет по меньшей мере право требовать, чтобы пищевые продукты и вкусовые вещества, содержащие С., пускались в продажу с соответственной надписью, на торговлю же подслащенных С. продуктов, при отсутствии на них соответствующих обозначений, она не может смотреть иначе, как на фальсификацию и обман потребителя. Между тем, по мере того, как с расширением заводского производства С., цена на него постепенно понижалась, к этому дешевому сладкому веществу стали в широких размерах обращаться торговцы, не без основания увидав в С. весьма удобный объект для фальсификаций. У нас фунт С. (6 р. 50 к.) дороже фунта сахара (16 к.) приблизительно в 40 – 41 раз, но С. слаще сахара в 280 – 500 раз; следовательно, в отношении вкусового эффекта С. дешевле сахара в 7 – 12,3 раза. Сахарину, благодаря его дешевизне и портативности, нетрудно было в короткое время завоевать себе повсеместно выгодное положение и в значительной степени вытеснить рафинадный сахар как в кондитерском деле, так и при производстве ликеров, фруктовых вод, кваса и других нуждающихся в подслащивании продуктов. Так, во второе полугодие 1898 г. в Германии выработано 35000 кгр. С., а, след., одновременно вытеснено с рынка около 592760 – 1058500 пуд. сахара. В Россию в 1896 г. ввезено около 800 – 900 пд. С. Принимая во внимание, что сфера применения С. во врачебной практике (см. ниже) у нас невелика, нужно думать, что большая часть ввозимого к нам С. идет для целей фальсификации. Среди 77 образцов различных продуктов (торт, сидр, мятные пряники, лимонад и др.), взятых в петербургских лавках, С., по исследованиям г. Скачевского, оказался в 21 образце. Из 200 образцов различных сортов кваса, исследованных московской городской санитарной станцией (1898 г.), подмешанных С. найдены были 56 проб (28%).
    В борьбе с распространением С. различные государства выработали ряд законодательных мероприятий, особенно строгих в Германии и Бельгии. В Германии законом 1898 г. запрещено: 1) употреблять искусственные сладкие вещества при производстве пива, вина или сходных с вином напитков, фруктовых соков, консервов и ликеров, а равно и в сахарных сиропах и в крахмальной патоке; 2) продавать или держать означенные в п. 1 пищевые и вкусовые средства, к которым прибавлены искусственные сладкие вещества. Виновные в нарушении этого закона подвергаются тюремному заключению до 6 месяцев и денежному взысканию до 1500 марок или одному из сих наказаний. Подмесь С. к продуктам допускается при условии снабжения последних соответствующей надписью. Введенная в 1899 г. в Бельгии высокая ввозная пошлина на С. (140 фр. с 1 кило) не помешала широкому распространению последнего, вследствие чего издан закон, запрещающий производство, ввоз, перевозку, хранение и продажу С., а равно и других сладких продуктов химического синтеза, не обладающих питательной ценностью. Исключение допускается лишь при ввозе С. аптекарями для лечебных целей. Виновные в нарушении приведенного закона, кроме конфискации оказавшегося у них С., подвергается штрафу от 1000 до 5000 фр. В России С. циркулярным распоряжением департамента таможенных сборов от 19 февр. 1898 г. причислен к сильно действующим веществам и получение его из таможен (с оплатой пошлиной в 2 р. 40 к. золотом с пуда брутто по общему тарифу и 1р. 50 к. по конвенционному) предоставлено лишь лицам, предъявляющим свидетельство на право покупки и продажи сильно действующих средств. Получение таких свидетельств из городских дум, ремесленных управ, полицейских управлений и др. учр. не связано, однако, ни с какими затруднениями. Вообще ввоз в Россию С. и торговля им очень мало стеснены. Пользование С. в различных предметах потребления, постановлением медицинского совета от 7 августа 1890 г. воспрещено, за исключением случаев, когда врачами признано необходимым употребление С. для лечебных целей. Сладкий вкус С. натолкнул врачей на мысль пользоваться им при сахарной болезни, требующей, как известно, исключения из пищи углеводов. Не обладая питательным достоинством, С., конечно, не может служить заменой последних, но он небесполезен для тех больных, которые привыкли к сластям и страдают от недостатка сахара в пище и питье. Для удовлетворения таких больных в продаже имеются, между прочим, различного рода препараты С.: сахариновая эссенция Фишера, сахариновое какао Шпрюнгли (в Цюрихе), сахариновая chartreuse д-ра Petit и др. Судя по имеющимся наблюдениям, С. не влияет ни на количество мочи у больных, ни на содержание в ней сахара. Он хорошо переносится диабетиками, не влияя дурно ни на их питание, ни на самочувствие (Eichhorst, Leyden, Gerhardt и др.). С. в руках некоторых клиницистов давал хорошие результаты при катаре мочевого пузыря с аммониакальным брожением мочи; выделяясь последней в неизмененном виде, С. сообщает моче кислотные свойства.
    Литература. Fehling und Hell, «Neues Handwortertuch der Chemie» (1890); Hefelmann, «Pharm. Centralhalle» (1895 и 1896); Salkowsky, «Ueber die Zusamensetzung und Anwendbarkeit des Kauflichen Sacharins» («Arch. fur pach. Anat.»., т. 120); Jessen, «Zur Wirkung des Sacharins» («Arch. fur Hyg.», 1890); J. Konig, «Die menschlichen Nahrungs und Genussmittel» (1893); Brouardel, Pouchet er Ogier, «Sacharine. Son usage dans l'alimentation et caet.» («Ann. d'hygiene publ. et de medecine», 1888); Petschek und Zerner, «Uebег die physiologische Wirkung des Sach. auf die Verdauung» («Centr. fur die gesammte Therapie», 1889); Cans, «Untersuch uber den Einfluss des Sach. auf die Magen und Darm. Verdauung» («Berl. Klin. Wochcnschr.», 1889); Савицкий, «К вопросу о действии С. на усвоение азота и азотообмен у здоровых людей» (СПб., диссер., 1890); Винокуров, «Матер. к вопросу о влиянии сах. на усвоение жиров у здоровых людей» (СПб., 1890); «Прилож. к Отчету правл. всероссийского общ. сахарозаводчиков» (1899); Коцын, "Сахарин, его санит. значение и т. д. " (VII отчет москов. город. санит. станции).
    М. К.

    Сахароза

    Сахароза – известная в общежитии под именем тростникового или свекловичного сахара, есть тот сахар, который обычно употребляется в пищу. Весьма распространен в растениях. В больших количествах встречается только в ограниченном количестве растительных видов – в сахарном тростнике и в сахарной свекле, из которых С. и добывается техническим путем. Богаты им еще стебли некоторых злаков, особенно в период, предшествующий наливанию зерна, как напр. маиса, сахарного сорго и др. Количество сахара в этих объектах настолько заметно, что были сделаны небезуспешные попытки получения его из них техническим путем. Интерес представляет нахождение тростникового сахара в большом количестве в зародыше семян злаков, так напр. в пшеничном зародыше найдено свыше 20% этого сахара. В небольших же количествах С. встречается, вероятно, во всех хлорофиллоносных растениях, по меньшей мере в известных периодах развития и распространения этого сахара не ограничивается одним каким-либо органом, а встречается он во всех органах, которые до сих пор были на него исследованы: в корнях, стеблях, листьях, цветах и плодах. Такое широкое распространение С. в растениях находится в полном соответствии с выясняющейся в последнее время важною ролью этого сахара в жизни растений. Как известно, один из самых распространенных продуктов процесса усвоения хлорофиллоносными растениями угольной кислоты воздуха, есть крахмал, важное значение которого для жизни растении неоспоримо; по-видимому, не менее важную роль следует приписать и С., так как ее образование и потребление в растениях находится в непосредственной связи с образованием, потреблением и отложением крахмала. Так, напр., появление тростникового сахара можно констатировать во всех тех случаях, когда происходит растворение крахмала (прорастание семян); наоборот там, где происходит отложение крахмала, замечается уменьшение количества сахара (наливание семян). Эта связь, указывающая на происходящие в растении взаимные переходы крахмала в С. и наоборот, дает основание думать, что последняя есть, если не исключительно, то одна из форм, в которой крахмал (или шире говоря, углевод) переносится в растении с одного места на другое – с места образования на место потребления или отложения и наоборот. По-видимому, тростниковый сахар представляет собою такую форму углеводов, которая наиболее подходит для тех случаев, когда в силу биологической целесообразности необходим быстрый рост; на это указывает факт преобладания этого сахара в зародыше пшеницы и в цветочной пыльце. Наконец, некоторые наблюдения указывают на то, что С. играет важную роль в процессе усвоения хлорофиллоносными растениями углерода воздуха, являясь одной из первичных форм перехода этого углерода в углеводы.
    С. Франкфурт.

    Сваривание

    Сваривание – способность двух кусков железа и стали, нагретых до высокой температуры, соединяться в одно целое под влиянием сжатия (под ударами молота, под вальками и пр.). Подобное свойство наблюдается и у других металлов, напр. у платины.

    Сварог

    Сварог – древнеславянское мифологическое божество неба, отец солнца и огня. Ипатьевская летопись сближает его с Гефестом; по древним сказаниям С., с появлением солнца («Дажьбога») и огня, называемого в древнеславянских и русских памятниках Сварожичем, предается покою, предоставив им творчество и управление вселенной. По сви детельству Дитмара (умер в 1018), языческие славяне чтили С. более других богов; некоторые признавали его за одно существо с Редигастом и представляли его распорядителем войн. По обыкновенному словообразованию С. происходить от санскр. sur (блистать) и почти тождественно с санскритским svarga – бог солнца.

    Свекла

    Свекла (Beta vulgaris L.) – однолетнее или двулетнее травянистое растение семейства Chenopodiaceae (маревых), дико растущее (форма В. foliosa Ehrenb.) по морскому берегу южной Европы, северной Африки и западной Азии и разводимое в полях и огородах (форма В. Rapacea Koch), для добывания сахара и как овощ. У дикорастущей формы корень тонкий, растение однолетнее; у разводимой – корень мясистый, толстый; растение двулетнее, в первый год развивающее только корень и розетку прикорневых голых крупных, яйцевидных, тупых, у основания слегка сердцевидных, по краю волнистых листьев; во второй год, а иногда и к концу первого года, на мясистом корне из середины листовой розетки появляется удлиненный стебель, достигающий до 1/2 и даже 11/4 метра высоты; стебель прямой, ветвистый, бороздчато-гранистый; листья на нем попеременные, продолговатые или ланцетные; в неярких сидячих цветков, образующих сложные и лиственные колосья. Цветки обоеполые, состоящие из зеленого, чашевидного, пятилопастного околоцветника, из пяти тычинок, прикрепленных к мясистому кольцу, окружающему завязь, и из пестика с полунижнею одногнездою завязью и двумя рыльцами. Плод сжатый, односемянный орех, срастающийся, с околоцветником. Так как пучки цветков взаимно срастаются, то получается целое соплодие («семя свекловицы»).
    С. Р.

    Сверчки

    Сверчки (Gryllus) – насекомые из отряда прямокрылых, принадлежащие к группе прыгающих (SaltatorUa) и семейству сверчковых (Gryllodea). Тело их цилиндрическое, крылья иногда бывают немного укорочены, усики довольно длинные (не короче тела); передние ноги приспособлены для ходьбы, бедра задних ног являются сильно утолщенными; самки снабжены довольно длинным яйцекладом. В Европе водятся 8 видов С., из которых наиболее известны следующие. Полевой С. (Gryllus campestris), блестяще-черного цвета с буровато-черными подкрыльями, достигает до 21/2 см. длины; водится во всей Европе в полях и сухих местах и роет вертикальные норки в земле. Откладывает яйца в землю, из которых осенью выходят личинки; в этой стадии проводить зиму и раннюю весну. Питается главным образом растениями, нанося им незначительный вред, но отчасти поедает и мелких насекомых. Домашний С. (Gryllus domesticus) желтоватого цвета, голова с 3 бурыми перевязками, крылья обыкновенно вполне развиты и простираются вдоль брюшка в виде длинных хвостов; достигает длины до 2 см. Встречается повсюду в домах, особенно в теплых помещениях (кухнях, банях и т. п.) и питается пищевыми отбросами. Издает характерный звук (стрекотание), преимущественно ночью.
    М. Р.-К.

    Светоний

    Светоний (С. Suetonius Tranquillus) – римский писатель, живший, приблизительно, между 75 и 160 гг. по Р. Хр. Отец его С. Лена, трибун 13-го легиона, участвовал в борьбе Вителлия с Отоном. При Домициане С. жил в Риме, занимаясь риторикой и грамматикой; находился в дружеских отношениях с Плинием Младшим, по ходатайству которого. Траян даровал ему сан трибуна; при Адриане был императорским секретарем (magister epistolarum), но впал в немилость за непочтительное отношение к императрице Сабине и, уладившись от двора, предался энциклопедически-литературным занятиям, по примеру Варрона. Из Свиды и других источников мы знаем названия его многочисленных работ, отчасти написанных погречески, посвященных литературе, философии и природе. Это был прилежный собиратель, оставивший много ценных сведений об исторических, археологических и литературных предметах. Источниками для него служили архивы, публичные акты, исторические сочинения, мемуары и устное предание. Ок. 120 г. по Р. Хр. он написал самый важный из дошедших до нас трудов его – «Vitae XII imperatorum» (Биографии 12 императоров), от Цезаря до Домициана; это весьма слабое с Литературной точки зрения произведение, лишенное психологической тонкости и политич. дальновидности, является, однако, важным историческим памятником, благодаря богатству содержания, ценность которого еще возвышается от объективности и нравственной строгости автора. С. приводить массу фактов из общественной и частной жизни императоров, примешивая сюда анекдоты и изречения, слабо связывая свой громадный материал, не заботясь о прагматической или хронологической последовательности. Изложение сжатое, язык сух и правилен. С. имел много подражателей (напр. «Scriptores historiae Augustae») и еще в средние века пользовался большой популярностью. Из обширного сочинения С. «De viris illustribus», трактовавшего об ученых и художниках, сохранились в неполном виде книги «De illustribus grammaticis» и «De claris rhetoribus»; из coчинeния «De viris poetarum» уцелели значительно фальсифицированные и испорченные биографии Теренция, Горация, Лукана, Ювенала и Персия. Критич. текст С. изд. С. Roth, а мелкие сочин. – А. Reifferscheid («Suetonii reliquiae»).
    Л. Г – б.

    Свинушка

    Свинушка (также дуплянка спрая или свинуха, Lactarius trivialis Frier) – съедобный, шляпочный гриб из семейства Agaricineae. Шляпка сероватая, желтоватая, буроватая или красноватая, гладкая, сначала округлая, потом воронкообразная в 5 – 10 см. в диаметре. Ножка удлиненная беловатая, полня. Нижняя поверхность шляпки покрыта частыми; белыми, радиально-расположенными пластинками, низбегающими по ножке. Мясо сухое, рассыпчатое, представляющее при разламывании молочный белый острый сок. Встречается в России на опушках и полянах лиственных и хвойных лесов, к концу лета и осенью. Как вообще многие виды Russula и Lactarius, этот гриб представляет некоторые ядовитые свойства в сыром виде, так как в молочном соке его содержатся едкие вещества. Но при варении, жарении или даже простом засушивании вещества эти улетучиваются и гриб становится тогда вполне безвредным.
    Яч.

    Свиристель

    Свиристель(Ampelis garrulus) – красивая певчая птица, ростом немного меньше скворца, из сем. свиристелевых (Аmpelidae), близкого к мухоловкам гнездящаяся в северной части лесной полосы Старого и Нового Света. От мухоловок отличается коническим, при основании сжатым сверху вниз, клювом с маловыпуклым надклювьем, затем – очень коротким первым (из 10) маховым пером и расширенными, в виде ярко окрашенных пластинок, голыми кончиками стержней второстепенных маховых и рулевых перьев. Ноздри прикрыты щетинистыми перышками. Хвост короткий, усеченный. Крупные мягкие перья на голове образуют хохол. Общая окраска С. рыжевато-бурая, местами переходящая в винный цвет, местами в серый. Горло и черта над глазом черные. Вершина черных рулевых перьев – желтая. Крыло с белым зеркальцем. Пластинчатые расширения стержней перьев яркого кораллово-красного цвета. Сравнительно крупные гнезда, помещающиеся на ветвях елей и сосен, вьются из еловых веточек, оленьего мха и лишаев и выстилаются перьями. Кладка (в конце мая и в июне) из 5 обыкновенно зеленоватых яиц с темными крапинками. Осенью С. собираются в стаи, а зимой перекочевывают к югу. В средн. Европе С. проводят время с конца ноября до начала марта. Зимой С. питаются различными ягодами и плодами (рябиной, можевельником, шиповником и т. п.); летом почти исключительно насекомыми, которых ловят, как мухоловки.
    Ю. Вагнер.

    Свифт

    Свифт (Джонатан Swift) – английский писатель, один из величайших сатириков, род. 30 ноября 1667 г. в Дублине. Его врожденные свойства – мрачное, даже злобное отношение к людям, беспредельный эгоизм, столь же беспредельное честолюбие, в соединении, однако, с стремлениями совершенно противоположными – нашли себе плодотворную почву в обстоятельствах его жизни. Детство его прошло в сиротстве (вследствие оторванности от матери), бедности, зависимости. Но окончании курса в дублинском Trinity College он поступил секретарем к Вильяму Темилю, известному государственному деятелю и выдающемуся политическому писателю, но при этом на него были возложены также обязанности бухгалтера и камердинера. Это положение, в связи с обуревавшей его жаждой славы и сознанием умственной силы, раздражало и озлобляло его, особенно при встречах с людьми, руководившими в ту пору судьбами Европы, и при наблюдении над кипучей политической деятельностью тогдашней Англ. Собственные первые шаги его на этом поприще (по поручению Темпля) оказались неудачными, и ему пришлось удовольствоваться – но, конечно, не удовлетвориться – скромной должностью приходского священника. Несколько позже он сделался деканом церкви св. Патрика в Дублине. Неудачи в постоянных хлопотах о служебном повышении вызвали его сатирическую деятельность, проявлявшуюся на первых порах в резких эпиграммах, а потом в политических памфлетах, доставивших ему огромный авторитет у партии ториев, к которой он перешел после разрыва – по внутренним и внешним причинам – с партией вигов. С 1710 по 1713 г. он занимал, не имея никакого официального поста, очень влиятельное положение; но ниспровержение господства ториев повлекло за собой удаление С. с политического поприща, еще более ожесточившее его против общества. При иных свойствах его натуры, его могла бы вознаградить громадная популярность, которая выпала на его долю в Ирландии после того, как он, отчасти по патриотическим побуждениям, отчасти – и еще большие – из ненависти к вигам, выступил энергическим бойцом за независимость этой страны и написал с этою целью «Письма Суконщика» (Drapiers letters). Возвращение его в Дублин из Англии было приветствовано колокольным звоном, торжественной иллюминацией, предоставлением, ему почетной охраны и т. п. Но ему этого было недостаточно; он сгорал желанием вернуться в Англию и играть выдающуюся роль в обширной сфере. Этим замыслам поставило окончательный предел расстройство умственных способностей, мало-помалу перешедшее в апатическое идиотство. Десять лет провел он в нравственных и физических муках, особенно сильных в так назыв. светлые промежутки. «Я идиот! – восклицал он; я то, что я есть». В письмах своих, незадолго до полного умственного расстройства, он говорил о смертельной скорби, убивающей в нем и тело, и душу. В последние дватри года жизни он произнес только одно слово. Он умер 19 октября 1745 г., завещав сумму денег на постройку дома для умалишенных. Как человек, С. представляет собою крайне интересное психологическое или, вернее, патологическое явление. Мучить людей, привлекать их к себе тою непостижимой, гипнотической силой, которой гремучая змея притягивает в себе кролика, и потом отталкивать их с злорадной жестокостью, делать своими жертвами тех, кто подчинялся его влиянию, и наслаждаться их муками, «рафинировать свое ремесло палача» (как это особенно характерно выразилось в его отношениях к двум женщинам, которых он прославил под именами Стеллы и Ванессы) – все это было как бы органической потребностью его натуры и находило проявление как в мелких причудах, так и в очень серьезных делах. «С. – говорит Теккерей – идет дорогой жизни, неистовствуя, точно человек, одержимый бесом. Он постоянно оглядывается вокруг, не гонятся ли за ним фурии; он знает, что наступить ночь, и с нею неизбежно явятся эти чудовища. О, Господи, какая это ночь и какая долгая агония! Какой страшный коршун терзал сердце этого гиганта!» Это мнение находит подтверждение в сознании самого С., который чувствовал в себе присутствие органического внутреннего неистовства и, мучась им, заявлял, что «его бешенство становится для него невыразимо гнусно».
    Так врожденные свойства, при громадном уме и остроумии С., как нельзя более благоприятствовали выходу его, как писателя, на поприще сатирика; ими обусловлен и характер его сатиры. Она проникнута самою горькой желчностью, иногда доходящей до настоящей свирепости, но под личиной бесстрашного хладнокровия. «Он слишком горд, чтоб отдавать свою страсть на позорище, или выбирать публику своим поверенным; он желает один заглядывать в тайники своей души и постыдился бы выдать себя, а потому хочет и может сохранять полное самообладание. По-видимому бесстрастный, но с судорожно сжатыми мускулами, с сердцем, полным ненависти, он с ужасной улыбкой пишет свои памфлеты». Памфлеты – самая обширная и существенная область его сатирического творчества; памфлетный элемент господствует даже в его церковных проповедях, о которых он сам говорил, что «проповедовал памфлеты». Теккерей характеризует его как «Самсона, с костью в руке кидающегося на своих врагов и избивающего их». Содержание памфлетов политическое и социальное. Наиболее выдающиеся (в хронологическом порядке их появления): «On the dissensions in Athens and Rome»; «Tale of a Tub» («Сказка о бочке»), где, в аллегорической, часто затемняющей смысл, форме. осмеяны католицизм, лютеранство, кальвинизм и вообще темные стороны клерикального мира, а рядом с этим – состояние современной науки, разные секты, проекты и т. п.; «Public spirit of the whigs», навлекший на автора сильные преследования; вышеупомянутые «Письма Суконщика»; написанное за несколько лет до сумасшествия «Скромное предложение, имеющее целью помешать детям ирландских нищих быть бременем для своих родителей и для страны, и указать, каким способом сделать их полезными для общества». Это последнее сочинение лучше всех остальных памфлетов характеризует ту душевную мрачность, до которой дошел сатирик: спокойно, чуть не весело советует он родителям употреблять детей в пищу, чтобы избавляться от них, рекомендует средство делать их вкусными для стола, указывает, какую часть подавать, когда семья обедает одна, какую – при гостях и т. п. Высшей степени силы, шири и глубины сатира С. достигла в пользующихся всемирной известностью «Странствиях Гулливера» («Travels of Lemuel Gulliver», 1727) – произведении художественном, не смотря на односторонность его бешеного нигилизма. Оно затрагивает и клеймить не какие-нибудь отдельные явления, а весь мир, в его порочности и бессмысленности, при чем имеется в виду и английская современность. Мелочность человека, отсутствие всякого прочного и глубокого фундамента в его чувствах, почтение общества в лице его законодателей, развратных и негодных дворян, порочность лиц, стоящих во главе государства – все это и многое другое изображено в этой аллегории с такой горечью и злобой, с таким свирепым ожесточением, каких нельзя встретить ни у одного сатирика ни до С., ни после него. Отчасти основательно проводит один немецкий критик параллель между «Гулливером» и «Д. Жуаном» Байрона, но еще справедливее замечает, что «Байрон – лев, а С. – пантера». В отношении чисто художественном, «Гулливеру» вредит переходящее за последние пределы раздражение; но этот недостаток значительно возмещается такими достоинствами, как неотразимая логика, безусловная, производящая полную иллюзию естественность и даже документальность в описаниях, необычайная оригинальность слога, который у С. вообще обладал страшной силой, непобедимым хладнокровием и практической действительностью, а здесь достиг высшего совершенства. Сочинения С. были изданы в первый раз в 1727 г. известным английским поэтом Попом; потом их издавали Шеридан (1784, 17 тт.)и В. Скотт с биографией, 1814, 19 тт.); новое издание вышло в 1883 г. (10 тт.). Ср. Forster, "Life of Jonathan S. " (1875, оставшееся неоконченным); Craik, "The life of S. " (1882); Collins, «J. S., a biograpllical and critical study»; Thackeray, «The english humourists»; Masson, «Essays bibliographical and critical, chiefly on english poets»; статья Маволея, в собрании его сочинений; Тен, в «Histoire de la literature anglasie»; статья Алексея Веселовского в книге: «Этюды и характеристики» (М., 1894); В. Яковенко, в «Биограф. Библиотеке» Павленкова.
    Литература. Из сочинений С. на русский яз. переведены «Путешествия Гулливера» (перев. Кончаловского и Яковенко, М. 1889), «Сказка о бочке» (в журнале «изящная Литература» за 1885 г.) и несколько памфлетов (в «Европейских писателях», В. Чуйко).
    П.. Вейнберг.

    Свищ

    Свищ (мед.) – канал в тканях или органах в форме длинного трубчатого хода, образовавшийся вследствие углубления в дне язвы – трубчатая или полая язва (fistula). Образуется он вследствие того, что гной из нагноения, развившегося где-либо в глубине тканей или орган при бугорчатом процессе или остеомиэлите, прокладывает себе узкий ход (длиной, иногда, более 20 см.) к поверхности, на которую и вскрывается. Свищевой ход обыкновенно извилист, иногда с подобиями клапанов, задерживающих свободное выделение гноя. Иногда С. достигает кости, которая в этом месте обнажается и на некотором протяжении омертвевает. На дне хода можно нередко найти инородное тело в виде куска омертвевшей кости, пули, щепки и т. п. Наружное отверстие такого С. окружено валиком пышных, легко кровоточащих грануляций. С. называют также противоестественное сообщение двух полостей тела или сообщение одной полости с наружной поверхностью тела, так например: пузырновдагалишный С. – канал, соединяющий мочевой пузырь с полостью влагалища, кишечно-влагалищный, желудочный – канал соединяющий полость желудка с поверхностью тела и т. д. Образуются эти С. путем изъязвления разъединяющих смежные полости тканей. Губовидными С. называются такие, которые губовидно тонки. Так называемые врожденные С., принадлежащие к порокам развития вследствие незамыкания зародышевых щелей или желобов, таковы, напр., врожденные шейные С. вследствие неполного замыкания жаберных щелей, уродства мочевого пузыря и т. п. Так врожденные С. на всем протяжении выстланы истинным эпителием и подобием слизистой оболочки, почему они сами собой замыкаться не могут. С. бугорковые и костные отделяют водянистую сероватого цвета жидкость; С. при воспалении костного мозга и при инородных телах отделяют обыкновенно густой гной. Лечение С. прежде всего должно быть причинное: инородные тела, осколки костей и омертвения ткани должны быть удалены, свищевой ход очищен по правилам хирургии; иногда поверхность его внутренняя освежается и противоположные поверхности сближаются швами. Наружный отверстия по устранении причины С. освежаются и зашиваются. Смотря по месту и причине С., хирургическое его лечение весьма разнообразно.
    А.

    Свобода личности

    Свобода личности или, что тоже самое, свобода гражданская – юридическое понятие (и вместе с тем юридический институт), отчасти сходное с юридическим понятием политической С., отчасти противоположное ему. Так называется совокупность прав человеческой личности, как таковой, независимо от ее принадлежности к той или иной политической организации – прав, неотъемлемых от этой личности ни в пользу государства, ни в пользу какой-либо иной личности. Политическая С. есть всегда принадлежность не отдельной человеческой личности, а целой политической организации: личная С. требует, наоборот, именно разграничения сферы прав отдельной личности и прав государства. С. в юридическом смысле этого слова не имеет ничего общего с С. в смысле философском; последняя противополагается причинности, тогда как первая нисколько не отрицает ее; она требует только независимости человека от стеснения какими-либо чисто физическими воздействиями извне не на волю, а на проявления воли, на деятельность. Классическая древность знала личную С. только как противоположность рабству; всякий, не находившийся в состоянии рабства, этим самым признавался свободным, хотя его С. подвергалась очень значительным стеснениям со стороны государства. Занятые борьбой за политическую С., древняя Греция и Рим вовсе не стремились к С. личности в современном смысле этого слова, т. е. к независимости ее от вторжений государства в область чисто личной жизни. Государство признавалось неограниченным; предполагалось, что оно может свободно распоряжаться личностью, жизнью, имуществом гражданина; оно могло предписывать гражданину определенные верования и определять склад его домашней жизни. В особенности велика была власть государства над личностью в древней Спарте, и лишь несколько слабее в Афинах, в других греческих государствах и в Риме. Закон Валерия и Горация (449 до Р. Хр.) ограничивал арест римского гражданина за долги и по другим причинам; но эта была частная мера, защищавшая плебеев против патрициев, вовсе не возводя в принцип личную свободу. Даже те мыслители древности, которые особенно живо чувствовали недостатки общественного строя (напр., Платон) в своих построениях идеального государства в этом отношении нимало не возвышались над современными им понятиями и допускали для государства вторжение в сферу личную, идущие крайне далеко. Именно этим (в значительной мере) объясняется крайняя легкость переходов в древних государствах от состояния политической С. к состоянию жесточайшего деспотизма (в Риме, напр., эпоха Суллы). Впервые сфера прав личности была выделена из сферы прав государства в евангельском учении, по которому кесарево следовало кесарю, а Божие – богу; другими словами, человеческая совесть изъята из-под контроля государства. Однако, средние века, заменившие власть государства властью католической церкви, не содействовали развитию гражданской С., и личность по прежнему осталась бесправной. Только в новое время возникло стремление отграничить такую сферу для человеческой личности, куда вовсе не может вторгаться государство – и в этом стремлении заключается черта, ярко характерная для нового времени, в противоположность древности и средним векам. Прежде обездоленные классы в борьбе за свои интересы старались обеспечить себя от деспотизма правительств посредством расширения круга лиц, принимающих участие в управлении. Теперь распространяется сознание, что народная масса также может быть деспотической и что необходимо принять меры для защиты личной С. от стеснений, откуда бы они не исходили. Впервые личность громко заявила притязания на С. в Англии, в XIII в., во время борьбы баронов с королевской властью. Великая хартия вольностей установила право свободного человека (без различия общественного положения) не подвергаться произвольному аресту, а также право его на недвижимое имущество. Другие права, входящие ныне в содержание понятия С. личности (С. слова, сходок и др.), еще не ограждались; даже право на личную С. в тесном смысле слова на практике признавалось очень слабо, в особенности в эпоху Тюдоров и Стюартов. В 1628 г. палата общин в петиции о правах просила короля, чтобы ни один свободный человек не был арестуем и подвергаем заключению незаконным образом. Петиция была утверждена королем и получила силу закона. Долго еще, однако, парламенту пришлось вести борьбу за правильное применение ее на практике, пока в 1679 г. Habeas Corpus Act не узаконил весьма удобного способа охраны личной свободе. Декларация прав 1689 г., посвященная вопросам государственного строя и отношения властей между собою, не касается прямо вопроса о С. личности, но содействовала упрочению политической, а, следовательно, косвенно и личной С. в Англии. С тех пор Англия делается классической страной С. личности, в особенности после того как в течение XYIII в. установилась полная С. слова, печати и ассоциаций. Все это достигнуто путем медленной борьбы; ни разу принцип С. личности не был установлен в теории полным и широко объемлющим вопрос юридическим актом; даже английская литература до XIX в. сравнительно мало интересовалась вопросом о правах и С. личности (у Локка и Блэкстона есть, впрочем, интересные рассуждения по этому вопросу). Его разработкой особенно охотно занималась французская литература XVIII в.; всего более для ее сделал Руссо, по учению которого личность имеет неотъемлемые прирожденные права и может отчуждать известную их часть, но только добровольно, посредством общественного договора. Однако, тот же Руссо признавал «необходимость существования суверена, который все может; ибо сущность верховной власти состоит в том, что она не может быть ограничена: она может все, или она ничто». Учение о неограниченности власти государства и о прирожденных правах человека объединялись у Руссо в очень оригинальную систему, по которой неограниченный суверен – государство – существует именно для охраны прав личной С. Практической и вместе теоретической разработкой вопроса о личной С. занялся конгресс Виргинии. опубликовавший (1776) знаменитую Декларацию Независимости, за которой последовали почти дословно ее повторяющие декларации других американских колоний. Все они вполне проникнуты духом учения Руссо. В конституцию Соединенных Штатов (1787 – 89) они включены не были; вообще, в этой конституции всего один лишь пункт – о политических преступлениях и о суде присяжных – имеет отношение к вопросу о С. личности. За то этим вопросом заняты поправки 1793 г. к только что перед тем изданной конституции; ими запрещается конгрессу издавать законы о введении какой-либо религии или о стеснении С. совести, слова, печати, сходок и ассоциаций; народу предоставляется право иметь и носить оружие; запрещается военный постой в частных домах в мирное время; признается неприкосновенность личности и жилища. В гораздо более полном и обстоятельном виде формулировка прав личности заключается в конституциях отдельных штатов; в большей их части, не исключая даже конституций, получивших окончательную редакцию в конце ИХ в., заключается повторение принципов Декларации Независимости. Так, напр., 1-я глава конституции штата Калифорния 1879 г. прямо озаглавлена: «Декларация прав» и гласит: «все люди от природы свободны и независимы и имеют некоторые неотъемлемые права, к числу которых принадлежит право пользоваться жизнью и С. защищать их, право приобретать, владеть и охранять собственность, право стремиться к безопасности и счастью и достигать их... Свободное исповедывание религии навсегда обеспечивается в этом штате... Пользование актом о личной С. (Наbeas corpus) может быть приостанавливаемо только в случае мятежа или неприятельского нашествия... Право судиться судом присяжных должно быть обеспечено для всех... Каждый гражданин может свободно говорить, писать и публично выражать свои мысли обо всем, подвергаясь ответственности только за злоупотребление этим правом... Народ должен иметь право свободно собираться для обсуждения общественных интересов... Личность и жилище должны быть ограждены от всяких произвольных арестов и обысков»... На тех же принципиальных началах построена французская Декларация Прав человека и гражданина 1789 г.: «все люди родятся и остаются свободными и равными в своих правах...», цель всякого политического общества есть охрана естественных прав человека. Это суть права на С., на собственность, на безопасность и на противодействие притеснению". Затем декларация дает весьма ясные теоретические определения понятий С. и собственности, при чем первое из них сделалось общепринятым в литературе: «С. состоит в праве делать все то, что не вредит другим; поэтому пользование естественными правами каждого человека не имеет иных границ, кроме тех, которые обеспечивают за другими членами общества пользование этими же самыми правами. Эти границы могут быть определены только законом... Собственность есть право неприкосновенное и священное; никто не может быть лишен его, разве только когда этого очевидно требует общественная необходимость, законным путем установленная, и при условии справедливого вознаграждения». Далее, в нескольких специальных статьях декларация раскрывает частное содержание понятия С.; в его состав входят: С. от произвольного ареста; право не подвергаться наказанию иначе, как по суду и на основами закона; полная С. совести, слова и печати (о праве сходок и ассоциаций не упомянуто). Все это выражено в той же теоретической, отвлеченной форме, а не в форме законоположения (напр. «Свободное сообщение мыслей и мнений есть одно из наиболее драгоценных прав человека»). В той же теоретической форме эти постановления вошли в конституции 1791, 1793 и 1795 гг.; затем они исчезли из французских конституций и лишь однажды появились вновь, в конституции 1848 г. («Французская республика имеет принципом С., равенство и братство; основой она имеет семью, труд, собственность, общественный порядок»). Изложение этих принципов в форме деклараций в новейших конституциях заменяется формулированием тех же принципов, имеющим более юридический характер, а именно так назыв. «конституционными гарантиями прав личности». Во многих конституциях обе формы встречаются рядом; так, уже в конституции 1791 г. находится положение, имеющее форму конституционной гарантии: «законодательная власть не может издать никакого закона, который парализовал бы или препятствовал осуществлению естественных и гражданских прав, перечисленных в настоящей главе и гарантируемых конституцией». В конституции VIII г. неопределенное и широкое положение первых конституции о свободе от произвольного ареста заменяется точным, вполне юридически формулированным, тезисом: «для того, чтобы постановление об аресте могло быть приведено в исполнение, 1) в нем должна быть определенно указана причина ареста и закон, на котором он основан; 2) оно должно исходить от власти, законом на то уполномоченной; 3) оно должно быть объявлено лицу, которое подвергается аресту, и это лицо должно получить с него копию». Частью в форме деклараций, частью в форме конституционных гарантий эти положения перешли почти во все европейские конституции XIX в.; все они так или иначе признают С. личности и гарантируют ее. Исключение составляет Англия, где вовсе нет писанной конституции и гражданская С. регулируется частными положениями уголовного и полицейского права, а отчасти даже просто обычаем (так, свобода печати в Англии не гарантируется никаким законом). Другое исключение составляет французская конституция 1875 г., в которой о С. личности не говорится ни одного слова. Тем не менее на практике она признается в новой Франции в гораздо большей степени, чем во Франции всех предыдущих эпох, хотя все-таки в значительно меньшей степени, чем в Англии или Америке. Исключение статей о С. личности из конституции объясняется опытом, показавшим, что ни торжественные декларации прав личности, ни включение положений о гарантах в конституцию, не обеспечивает в действительности этих прав, и что истинная гарантия может быть дана только правильной организацией законодательной, исполнительной и судебной власти, позволяющей личности отстаивать свои интересы, а, следовательно, и важнейший интерес – свободу, в связи с культурным развитием страны. Из ныне действующих конституций особенно полно и отчетливо формулирован принцип С. личности в конституции бельгийской, где эта формулировка имеет характер отчасти декларации («печать свободна»), отчасти и преимущественно конституционных гарантий («цензура не должна быть устанавливаема»). Господствующие взгляды на С. личности XIX в. весьма резко отличаются от взглядов на нее XVIII в. в двух отношениях. Во-первых, в XVIII в. пытались примирить С. личности с неограниченностью власти государства; в XIX в. общепризнанным является мнение, что эти два принципа взаимно исключают друг друга и что С. личности может развиваться только на счет власти государства, которая вовсе не должна быть неограниченной. Во-вторых, в XVIII в. принцип С. личности конструировался, как принцип естественного права; люди признавались свободными и равными от природы и по рождению; поэтому существовало стремление точно определить границу этой С. на основании теоретического и отвлеченного анализа. Хотя мнение это сохранилось даже в таких поздних юридических актах, как калифорнийская конституция 1879 г., но в действительности в XIX в. никто серьезно его не поддерживал. Напротив, в настоящее время более или менее твердо установлен принцип, что С. личности возникла, как принцип права, сравнительно поздно, развивалась медленно и постепенно, развивается еще поныне и будет развиваться и впредь; нельзя, поэтому, указать точно определенного, раз навсегда, для всех времен и народов, содержания этого принципа; граница между сферами государства и личной С. изменялась и должна изменяться. Определение С. в Декларации Прав («С. состоит в праве делать все то, что не вредить другим») дает лишь очень недостаточное указание для раскрытия содержания этого понятия, так как «вред для других» есть нечто крайне неопределенное и растяжимое; то, что при одних условиях может быть признаваемо оскорблением и, следовательно, вредом для другого, при других условиях является законным выражением мнения; действие, которое сегодня признается за оскорбление общественной нравственности или за публичный соблазн, завтра может быть допущено совершенно свободно; действие, которое сегодня считается опасным для жизни и здоровья других (колдовство), завтра оказывается совершенно безвредным. В настоящее время в содержание понятая личной С., как оно разрабатывается в литературе и в юридической практике передовых в этом отношении стран, входят: во-первых, все виды личной С., которые касаются главным образом материальных интересов человека; таковы: а) личная С. в тесном смысле слова, т. е. С. от произвольных обысков и арестов, а также С. передвижения без разрешения начальства (паспорта) как в пределах территории определенного государства, так и вне его, а следовательно, и право отказываться от подданства; б) личная собственность; в) С. торговли, труда и промышленности. Во-вторых, те виды С., которые касаются моральных интересов человека; таковы: а) С. совести; б) С. собраний; в) С. слова и печати; г) С. сходок собраний, союзов и ассоциаций; д) С. обучения; е) тайна почтовой корреспонденции. В Америке, сверх того, в это понятие включается, обыкновенно право носить оружие. Ни один из этих видов С. не может, однако, быть признан неограниченным и нигде таким не признается. С. обучения, напр., естественно ограничивается законами об обязательном обучении, которыми государство требует от каждого гражданина, вступающего в жизнь, определенного минимума знаний; С. торговли ограничивается не только системой пошлин и налогов, но и надзором за ее добросовестностью (меры против фальсификации продуктов, контроль за продажей ядовитых веществ и т. д.); даже наиболее ценимая С. совести подвергается некоторому ограничению в том отношении, что религия не дает права совершать действия, преступные с точки зрения существующего права, или отказываться от действий, обязательных с той же точки зрения; признается только безусловно необходимым, чтобы ограничения налагались не иначе, как на основании закона, и чтобы у каждого гражданина была возможность законным путем бороться за изменение этих границ в желательном для него направлении. Гарантия гражданской С. лежит в С. политической. При всей неопределенности содержания принципа С. личности, то расширяемого, то суживаемого, можно сказать утвердительно, что во всех европейских странах в течение XIX в. понимание этого принципа, в общем, все расширялось и что ему предстоит еще дальнейшее расширение.
    Литература. Вопрос о С. личности и об ее отношении к государству затрагивается почти во всех общих сочинениях по государственному праву и политике; о нем можно найти весьма интересные рассуждения у Маккиавелли, Боссюэ, Бодена, Локка, Пуффендорфа, Монтескье, Руссо, Блэкстона и др. Характеристику взглядов древности па С. и сравнение их с современными см. у Фюстель Куланжа, в III книге «Гражданской общины античного мира». Характеристике прав личности посвящена прекрасная глава у Эсмена, в «Общих основаниях конституционного права» (рус. пер. СПб. 1898 или М. 1899, т. 1). Историю борьбы за личную С. в Англии представляет книга В. 9. Дерюжинского: «Habeas Corpus Акт» (Юрьев, 1895), историю борьбы за права слова и сходок – Jephson, «The platform, its rise and progress» (Лпц, 1892) и статья Дерюжинского: «Публичные митинги в Англии» («Вестник Европы», 1892, 2 – 3). Лучшее специальное исследование «о границах деятельности государства» представляет книга под этим заглавием Вильгельма ф.Гумбольдта, написанная в 1791 г., но напечатанная впервые только в 1851 г. (pyccкий перевод в приложении к книге Гайма, «Вильгельм ф. Гумбольдт», М., 1899). Все позднейшие сочинения носят явственный отпечаток сильного влияния этого сочинения, не исключая и книги Дж. Ст. Мидля «On Iiberty» (Л., 1859; «О свободе», перев. Неведомского, 2 изд., СПб., 1882). См. еще Jules Simon, «La liberte» (П., 1859); Laboulaye, «L'etat et ses limites» (5 изд., П., 1871); его жe, «Le parti liberal» (U., 1864).
    В. В – в.

    Свободные хлебопашцы

    Свободные хлебопашцы – особый разряд вольных крестьян, созданный в царствование Александра I. При самом вступлении своем на престол Александр I обнаружил желание облегчить положение крепостных крестьян. Самою важной мерой в этом отношении было решение не отдавать казенных крестьян в частную собственность. Кроме того, был поднять вопрос о запрещении продажи крестьян без земли. Вследствие нерешительности молодого императора и крепостнических тенденций большинства его окружавших, этот вопрос остался нерешенным, но в ноябре 1802 г. С. П. Румянцев представил государю проект «постепенного уничтожения рабства», который, с некоторыми изменениями, получил 20 февраля 1803 г. силу закона. Проекта Румянцева сводился к следующему: 1) право владения крестьянами принадлежит исключительно людям благородным; они же получают право отпускать крестьян на волю целыми селениями, на известных условиях; 2) помещики, увольняющие крестьян целым семейством, могут наделять каждого уволенного участком земли по своему желанию; 3) селения могут выкупаться на свободу, внеся установленную их владельцем плату сразу или же уплачивая ее в течете известного срока; 4) разрешается приобретение не полной свободы, а только «законного утверждения земли» за крестьянами, с платой соответствующего оброка; 5) неисправных плательщиков следует отдавать в рекруты, ежели они годятся, а если нет, то «в какую-нибудь государственную работу». Проект этот вызвал сильное противодействие со стороны крепостников, особенно со стороны Г. Р. Державина, бывшего в то время министром юстиции. На этот раз, однако, крепостникам пришлось смириться, и указ был издан. Содержание нового закона было следующее: разрешается отпускать крестьян родовых и благоприобретенных имений на волю, как по одиночке, так и целым селением, но с обязательным наделением их землей; условия, заключенные обеими сторонами, представляются на утверждение Государя; крестьяне, не исполнившие своих обязательств, возвращаются на прежнем основании своим помещикам. Все получившие свободу на основании нового закона, если не пожелают приписаться к другим сословиям, могут оставаться на своих землях, образуя «состояние свободных хлебопашцев», платя в казну подушный оклад наравне с владельческими крестьянами и отбывая рекрутскую и земские повинности наравне с казенными. С. хлебопашцам даруется право полученную землю продавать, оставлять в наследство, с одним только условием – не раздроблять на участки менее 8 дес.; они могут покупать землю, переселяться и т. д. В добавление к этому указу были выработаны особые правила, данные министру внутренних дел в руководство при рассмотрении договоров крестьян с помещиками. эти правила охватывают 2, 3 и 4 пункты вышеизложенного проекта Румянцева. При утверждении договоров крестьян с помещиками министр внутренних дел должен был наблюдать, чтобы помещик не обезземеливал крестьян, оставшихся у него крепостными, и чтобы каждый С. хлебопашец получал определенный участок в собственность. Закон 20 февраля 1803 г. в действительности не имел и не мог иметь того значения, которое ему приписывал Румянцев в своем проекте, тем более, что государственный совет старался вообще сузить его применение. Когда в следующем году после его издания возник вопрос относительно освобождения крестьян в родовых имениях посредством завещания, на основании этого закона, государственный совет нашел, что действие нового закона не может распространяться на подобные случаи, так как родовым имением можно располагать только по закону, а не по завещанию. Таким образом был отрезан путь к наиболее удобному примению нового закона. Неудивительно, поэтому, что очень немногие воспользовались им. С этой точки зрения закон о С. хлебопашцах не имел большого значения, но он понемногу приучал русское дворянство к мысли, что рано или поздно, на тех или других условиях, ему прийдется отказаться от своего права на рабов: он поддерживал надежды врагов крепостного права и – что еще важнее – способствовал распространению убеждения, что крестьяне должны быть освобождены с земельным наделом. Безвредный для дворянства по существу, закон 20 февраля 1803 г. вызвал,. однако, ожесточенную оппозицию со стороны крепостников. Растопчин, гр. Звадовский, Державин и мн. др. проклинали Румянцева, обвиняли его во всевозможных преступлениях, заявляли, что он из-за желания получить два аршина голубой ленты продал дворянство и т. д. Однако, нашлись и люди, встретившие новый закон с восторгом, может быть более сильным, чем он заслуживал. М. В. Храповицкий, в оде, посвященной этому закону, восхваляет заботливость Государя о несчастных рабах, рисует яркими красками положение крепостных и заканчивает следующими словами:

    Исчез бича всегдашний страх!
    Свободный хлебопашец он.
    Его под кров приял закон!

    Г. Лучинский.
    В 1813 г. был учрежден комитет для рассмотрения особенных случаев по увольнению помещичьих крестьян в С. хлебопашцы. В 1823 г. было разъяснено, что С. хлебопашцы, исполнившие свои обязанности относительно их бывших помещиков, могут переходить в градское звание и другое податное состояние. В 1848 г. С. хлебопашцы были переименованы в «государственных крестьян, водворенных на собственных землях»; это же наименование было одновременно дано и «безоброчным» крестьянам, выкупавшимся на свободу, на основании указа 1847 г., при продаже имений с публичного торга. В 1835 г. было подтверждено запрещение освобождать крестьян с землей иначе, как по правилам о С. хлебопашцах. На основании закона 1803 г. было в царствование императора Александра I 160 случаев освобождения, при чем получили свободу 33782 душ муж. пола; кроме того, в 1807 г. выкупились на свободу крестьяне кн. А. Голицына в Воронежской губ., в числе 13371 душ, за 5424168 руб., получив эту сумму в ссуду от казны; всего перешло в разряд С. хлебопашцев с 1803 по 1825 г. 47153 душ. муж. пола. В царствование императора Николая I был всего 251 случай освобождения, при чем освободилось 67149 д. м. п.; таким образом, закон 1803 г. имел и при Николае I большее применение, чем закон 1842 г. об обязанных крестьянах, на основании которого получило свободу лишь около 25 тыс. душ муж. пола. Почти все крестьяне, воспользовавшиеся указом 1803 г., принадлежали к населению Великороссии. Условия увольнения крестьян помещиками были довольно различны. Некоторые (немногие) помещики отпускали крестьян без всякой платы, большинство – за определенную, самую разнообразную (в среднем от 100 до 200 руб. с души муж. пола) плату, вносимую единовременно или с рассрочкой, или с обязанностью исполнять барщину; в некоторых случаях казна помогала крестьянам выкупаться на свободу. Из случаев отпуска на волю крестьян в С. хлебопашцы большими массами выдается увольнение гр. Орловой-Чесменской в 1838 г. 5518 душ муж. пола в Серпуховском у. Московской губ. и гр. Бутурлиным, в 1841 г. – около 12000 душ муж. пола в Воронежской губ. Случаев неисполнения крестьянами принятых на себя обязанностей было всего три (с 477 душ.) за все время действия закона о С. хлебопашцах: в этих случаях крестьяне вновь возвращались в крепостное состояние. Всего числилось С. хлебопашцев по 7-й ревизии (1817) – 23187 (очевидно – без крестьян кн. Голицына), по 8-й (в 1835 г.) – 65311, по 9й (в 1851 г.) – 137034 душ муж. пола. Ср. Вешняков, «Крестьянесобственники в России» (СПб., 1858 В. И. Семевский, "Крестьянский вопрос в России в XVIII и первой половине XIX в. (СПб., 1888).

    Святки

    Святки, т. е. святые дни – двенадцать дней после праздника Рождества Христова, до праздника Богоявления. Они называются и св. вечерами, может быть в воспоминание событий рождества и крещения Спасителя, совершившихся в ночное или вечернее время. Святить двенадцать дней после праздника Рожд. Христова церковь начала с древних времен. Указанием на это могут служить 13 бесед св. Ефрема Сирина, произнесенных им от 25 декабря по 6 января, а также «слова» св. Амвросия Медиоланского и св. Григория Нисского. Древнее двенадцатидневное празднование С. (dwdecahmern) подтверждается церковным уставом препод. Саввы Освященного (ум. 530 г.), по которому во дни С. «никакожо пост, ниже коленопреклонения бывают, ниже в церкви, ниже в келлиях», и запрещено совершать таинство брака. Тоже подтверждено и кодексом Юстиниана, изданным в 535 г. Вторым туронским собором, в 567 г., все дни от Рождества Христова до Богоявления названы праздничными. Между тем, святость этих дней и вечеров во многих местах нарушалась гаданиями и другими суеверными обычаями, уцелевшими от языческих празднеств того же времени года. Против этого направлены, между прочим, 61 и 62 правила шестого вселенского собора. Действующий у нас закон запрещает «в навечерие Рождества Христова и в продолжение С. заводить, по старинным идолопоклонническим преданиям, игрища и, наряжаясь в кумирские одеяния, производить по улицам пляски и петь соблазнительные песни» (Св. Зак. XIV, ч. 4, 33 – 34). См. прот. Г. С. Дебольский, «Дни богослужения православной католической восточной церкви» (т. 1, СПб., 1882).

    Святогорский монастырь

    Святогорский мужской, 2-го класса (с 1899 г.) м-рь – Псковской губ" Опочецкого у. Основан в 1566 г. Перед алтарем могила А. С. Пушкина. В мон-ре происходило чествование поэта в мае 1899 г.

    Святой Елены о-в

    Святой Елены о-в – в южной части Атлантического ок., в 1900 км. на З от зап. берега Южной Африки, под 15°55' ю. ш. и 5°42' з. д. Принадлежит Англии. Длина острова 16 км., ширина 10 км. 122 кв. км., 4116 жит. (1986 мжч. и 2130 жнщ.). Туземцы по преимуществу негры. В число жителей входят солдаты одной батареи и одной роты пехоты. Геологическое строение острова вулканическое; поверхность гористая, пересекаемая пропастями и равнинами. По виду остров – величественная пирамидальная масса темно-зеленого цвета, отвесно поднимающаяся из океана; среди огромных отдельных скал лежать глубокие отверстия – устья узких долин или пропастей, постепенно ведущих к центральному плато. По берегам, у всех устьев долин, где легко можно пристать, возведены укрепления. Центральное плато пересекается с В на З известковым хребтом, делящим остров на две неравные части и доходящим в вершине Дианы до высоты 2700 фт.; вдоль берега, на З от зал. Санди (Песчаного), тянутся на значительном протяжении пласты базальтовых колонн, образующих х стену от 50 до 180 фт. высотой. Область на С от хребта также гориста, но имеет и значительные равнины; из них наибольшая – Лонгвуд, где жил Наполеон I. Орошение острова довольно хорошее; 1/5 ов-а плодородна. Климат здоровый, ровный, легкий и юго-вост. ветер умеряет жару. В Джемстоуне средняя годовая темп. 21, 3" Ц., в самый холодный месяц (августа) 18,7° Ц., в самый жаркий (февраль) 23,9°Ц. Обильные дожди выпадают только в марте и апреле, но воздух всегда насыщен влагой; грозы и бури очень редки. Более 160 ручьев дают свежую, здоровую воду. Прежде леса покрывали о-в; на высотах древовидные папоротники являли такое же разнообразие пород, как и на островах Индийского океана; но теперь количество их сократилось в борьбе с привезенными европейскими породами (напр. европ. соснами). Исследования показали, что древняя флора С. Елены не представляет никакого ясного родства с какой бы то ни было континентальной флорой и представляет прекрасный пример самостоятельной островной флоры. Культура земли наиболее развита в горных областях. Лошадей мало, еще менее коз; есть рогатый скот, овцы, свиньи, кролики. Местная фауна также сократилась, вследствие истребления лесов, в которых дичали привозимые козы; только одна местная порода птиц действительно дикая, но масса одичалых европ. и африканских привезенных птиц – канареек, фазанов, глухарей, тетеревов; туземных бабочек нет, но некоторые завезены сюда случайно; жуков 59 пород, из них 27 туземных; из мягкотелых имеются 12 пород улиток. Корабли, возвращающиеся из Остиндии в Европу, находят на С. Елене, на половине своего пути, приятное и удобное место отдыха. Жители, кроме земледелия, занимаются еще судоходством, но с открьтем Суэцкого канала этот промысел сильно сократился. Главный г. Джемстоун, при зал. Джемс, на З о-ва; вблизи находится ныне пустая могила Наполеона. Джемстоун – единственная пристань о-ва; состоит из одной улицы, дома которой построены в такой узкой долине, что они непосредственно упираются в скалы.
    На высокой (183 м.) скале форт; астрономическая обсерватория. Кроме этой улицы встречаются еще отдельно разбросанные домики. В 6 км. от С. Елены лежит скалистый о-в Эгг-Айланд. О-в С. Елены был открыт португальским мореплавателем Хуаном де Нова Кастелья 21 мая 1501 г., в день С. Елены, но оставался неизвестным другим европейцам до 1588 г., когда его посетил капитан Кавендиш на возвратном пути своего из кругосветного плавания. Остров оставался ненаселенным, пока голландцы в 1645 г. не основали здесь первой колонии. Английская остиндская компания захватила о-в в 1651 г., но он снова был занять голландцами в 1672 г.; в 1673 г. снова отнять у голландцев английским капитаном Мунден и возвращен остиндской компании, которая получила на владение им хартию от Карла II и владела им до 1834 г. (за исключением периода с 1815 по 1821 г., когда английское правительство держало здесь в плену Наполеона). Теперь о-в принадлежит непосредственно английской короне.

    Святослав Игоревич

    Святослав Игоревич – вел. кн. киевский. Летопись относить рождение С. к 942 г. В момент смерти отца С. был еще младенцем и управленю княжеством во время его малолетства было в руках его матери Ольги. Воспитателем С. был Асмуд, а воеводой – Свенельд. Как только С. возмужал, он обнаружил типичные черты князядружинника; дела земские его интересовали мало, его тянуло к военным предприятиям в отдаленных землях. Из славянских племен к востоку от Днепра только вятичи были в ту пору вне влияния киевских князей и платили дань хазарам. Из-за. вятичей С. вступил в борьбу с хазарами и проник на Волгу и даже в Предкавказье, где столкнулся с ясами и касогами. Затем С. направил свое внимание на Ю – на Дунайскую Болгарию. Почин в этом предприятии С. шел со стороны византийского императора Никифора Фоки, который, желая оградить Византию от опасных соседей – болгар, послал к С. предложение напасть на Болгарию" С. явился в Болгарию со своими союзниками – венграми, печенегами и др. – в качестве друга Византии. Успех похода С. был огромный; он занял ряд болгарских городов и стал стремиться к полному обладанию Болгарией. Греки скоро почувствовали, что приобрели в его лице еще более опасного соседа. Тогда Никифор направил печенегов на Киев, и С. должен был возвратиться в отечество, но уже в 971 г.. посадив на Руси своих сыновей, снова явился в Болгарии. Между тем преемник Никифора Фоки, Иоанн Цимисхй, помирился с болгарами и С. пришлось иметь дело и с греками, и с болгарами; хотя в Болгарии была и русская партия, но движение против С. было сильное. Чтобы сломить греков, С. двинулся за Балканы и сначала имел успех, но дотом должен был заключить Мир с греками и уйти из Болгарии. Он пошел в лодках к днепровским порогам, но пороги были заняты печенегами. С. переждав до весны и снова попытался пройти пороги, но был убит в сражении печенегами, которые, по преданию, сделали из черепа его чашу (972 г.). Ср. Завитневич, «Вел. кн. киевский. Игоревич и историч. значение его богатырских подвигов» (Киев, 1888); Льва Дьякона. Этим же войнам посвящено специальное исследование Черткова: «Описание войны вел. кн. С. Игоревича» (М., 1843, и «Русский Исторически Сборник», VI).

    Святотатство

    Святотатство (юрид.), как имущественное посягательство, направленное на священные или освященные предметы, заключает в себе два момента: корыстную цель, свойственную имущественные посягательствам вообще, и оскорбление религиозного чувства верующих. Отсюда проистекает различие взглядов на С. – как на действие, относимое к области религиозных посягательств, и как на разновидность имущественных посягательств, выделяемую по особы м свойствам объекта и места совершения преступления. В римском праве понятие Sacrilegium имело и тесное, а широкое значение. В первом смысле оно означало похищение священных вещей, хотя бы и не из священных мест, во втором – посягательство на религиозное чувство вообще. Каноническое право расширило это понятие до самых крайних пределов в разделило его на sacrilegium personale – посягательства на священнослужителей, locale – нарушение неприкосновенности и достоинства священных мест, и reale – С. в современном смысле. Такое широкое понимание sacrilegium перешло в светское законодательство и держалось до 2 января 1669 г. Этот последний взгляд был воспринять сводом законов уголовных; его же держится действующее уложение о наказаниях. Проект уголовного уложения возвращается к воззрению старого права. Редакционная комиссия, повторяя слова г. Бедогриц-Котляревского, признает «принятую действ. законодательством квалификацию данного преступления не выдерживающую критики, потому, что понятые С. не есть самостоятельное, а производное, слагающееся из обстоятельств воровства и грабежа, осложненных особенными качествами объекта и места преступления». По определению 219 ст. улож. о нак., «С. признается всякое похищение церковных вещей и денег как из самых церквей, так и из часовен, ризниц и других постоялых и временных церковных хранилищ, хотя бы они находились и вне церковного строения». По способу действия различаются насильственное ограбление (когда оно не соответствует общему понятию разбоя), похищение со взломом и похищение без взлома; по роду места – похищение из церкви или церковной ризницы, из часовни или другого церковного хранилища и из частного дома или другого места; по свойству похищенного – похищение предметов священных (ограничительно исчисленных в ст. 231), похищение вещей, освященных употреблением при богослужении, и похищение принадлежащих церкви денег, свеч, еще не поставленных к образам или в паникадила, и других не освященных употреблением при богослужении вещей. Сообразно такому сложному различию видов С., установлена сложная карательная система, по которой, начинаясь от высших исправительных, наказания доходят до ссылки в каторжные работы на 15 лег (ст. 220 – 226). Оскорбление святыни при С. почитается увеличивающим вину обстоятельством. Покража денег из столбов, выставленных с образами или крестами для сбора на церковь наказуема как похищение из часовни денег и не освященных вещей (ст. 227). Наказание за С., учиненное лицом, коему было поручено хранить похищенных предметов, вещей или денег или коему они были вверены для употребления при богослужении, увеличивается одной степенью (ст. 228). Кроме общей постановки вопроса, наибольшие возражения вызывает отнесение к С. похищения принадлежащих церкви денег и не освященных предметов, т. е. перенесение центра тяжести со свойства объекта на его хозяина. Проект угол. улож. (1895 г.) исключает из понятия о С. похищение церковных денег и неосвященных предметов. На той же почве остались в своем представлении госуд. совету министр юстиции и председатель редакционной комиссии, хотя св. синод, в замечаниях на проект, настаивал на сохранении определений действующего права. Не различая, по наказуемости похищения, предметов священных от освященных, равно объединяя случаи похищения из христианской церкви, молитвенного дома, ризницы, другого церковного хранилища или из иного места, если виновному известно было о принадлежности похищенного христианской церкви, проект назначал за С., «буде виновный не подлежит более строгому наказаны за оскорбление святыни», каторгу на срок до 8 лет или исправительный дом. Субъектом С. может быть лицо всякого вероисповедания, объектом – имущество церквей только христианских. Со стороны внутренней требуется корыстное намерение овладеть церковным имуществом. Мошеннический способ деятельности в понятие С. не входит. В одной главе с С. действующее право трактует разрытии могил в истреблении или повреждении надгробных памятников. См. И. Фойницкий, «Посягательства на личность и имущество»; Белогриц-Котляревсюй, «Особые виды воровства-кражи по русскому праву».
    К.-K.

    Святцы

    Святцы – так наз. список святых, чтимых православной церковью, составленный в порядке месяцев и дней года, к которым приурочено празднование и чествование каждого святого. Церковные С. назначаются для богослужебного употребления; они печатаются при богослужебных книгах – канонике, акафистнике, молитвослове, в конце их, а иногда в середние. Окончательной, однообразной редакции С., печатаемых в церковных книгах, не существует; одно только правило соблюдается непременно – каждое имя, заносимое С., должно принадлежать канонизованному церковью святому. Этим С. отличаются от старинных церковных «дистихов» или «поминай», которые каждый мог и может приносить с собою в храм для поминовения священнослужителями. Иначе С. называются месяцесловами, преимущественно – когда они издаются отдельно. В церковных отдельных изданиях святцев или месяцеслов к спискам святых присоединяются особые статьи для определения на большее или меньшее время вперед дней так называемых подвижных праздников; таковы «Наехали зрячая» (определяющая на известный год дни праздников, находящихся в зависимости от времени празднования дня Пасхи), «ключ обращения индиктиона», «лунное течение». Здесь же помещаются кондаки и тропари праздников, особенно в месяцесловах, Типиконе, Следованной Псалтири, Молитвослове и Часослове. Издаваемые для домашнего употребления частными лицами С., месяцесловы, календари не имеют обязательной нормы состава имен святых, так в С. богослужебных книг, но подчиняются общему цензурному правилу о том, что в С. могут быть заносимые лишь имена канонизованных церковью святых. Образцом таких частных изданий «святцев» или «месяцесловов» может служить «Календарь Православной Церкви» в «Настольной книге для народа», изданной комиссией народных чтений в С.-Петербурге и его окрестностях; он составлен прот. Н" К. Смирновым, под редакцией известного автора учебников по Закону Божию, протоиерея Д. П. Соколова.
    Н. Б – в.

    Святой

    Святой, святые. – В памятниках первоначальной христианской древности, до половины IV в. и даже до V в., как у восточных, так и у западных христиан слово святой – (agioV;), sanctus – по мнению Мартиньи («Dictionnaire des antiquites») отнюдь не было усвоено так назыв. ныне канонизованным святым, т. е. ни апостолам, ни мученикам, ни вообще лицам, которые позже стали, под именем святых, предметом особого почитания церкви. На Западе в то время выражались просто: Paulus (не прибавляя: «апостол» или «святой»), Vincentius, Petrus и т д. Римский календарь, изданный Бухером, а потом Рюинардом при его «Acta Sinсега», доводит список особо чествуемых в церкви лиц до IV в. включительно (до папы Либерия), при чем ни разу не дает им названия sanctus. Лишь в календарях церкви карфагенской, в III – V вв., при поминовении умерших, особенно чтимых церковью, слово sanctus встречается часто. Первый календарь, в котором постоянно встречается слово sanctus при имени того или иного особо чтимого церковного лица, это – календарь Полемия («Acta sanctorum»; т. 1). В менее отдаленную эпоху это слово встречается иногда в мозаиках при изображении апостолов. но его еще нет при изображении св. Иоанна Предтечи даже в 451 г., и встречается оно при имени Предтечи не раннее, как в 472 г., на изображении св. Агафии in Suburra, в Риме. По исследованию Чиампи, оно встречается также при изображении Козьмы и Дамиана в 531 г. Слова sanctus и sanctissimus на мраморных погребеньях, бесспорно древних, имеют, по мнению Мартиньи, значение carissimus. Причина, по которой христиане древнейших времен избегали эпитетов: Sanctus, Sanctissimus, заключается, по мнению некоторых ученых, в том, что слово Sanctus часто употреблялось в надписях несомненно языческих, которым не хотели подражать христиане. На эпиграфических документах V в. встречается при именах, в некотором отдалении, одна буква S, которая может быть принята за начальную букву слова Sanctus, но также и за нач. букву слова Spectabilis. Вместо названия «святой» (Sanctus) или вместе с ним часто стояло, при имени почитаемого церковью лица, другое название – dominus, domina. Мартиньи склонен думать, что слова dominus и domina означали в древности специально «мученик и мученица». Из рассказов о погребении почивших христиан видно, что распоряжавшиеся погребением провозглашали: ad sanctos! ad sanctos! (или ad martyres, ad martyres), т. е. приказывали нести умершего на специально христианское кладбище. Кроме обозначения личной святости или высокого благочестия лица, слово sanctus, (agioV;), как некогда в язычестве, прилагалось и в христианстве для обозначения, что то или иное лицо или место посвящено какому-либо священному служению. Христиане in согроге в древней церкви (напр. в посланиях апост. Павла) именовались святыми. В Евангелии святость, освящение представляются везде как свойство христианства, во всех его проявлениях: да святится имя твое (Mф. VI, 9), отче святый, святи их во истине твоей (Иоан. XVII, II, 17).
    Почитание и призывание святых. "Православная церковь почитает праведников не как богов каких, а как верных сдуть, угодников и друзей Божиих; восхваляет их подвиги и деда, совершенные ими при помощи благодати Божий во славу Божью, так что вся честь, воздаваемая С., относится к величеству Божию, которому они благоугождали на земле своею жизнью; чествуют С. ежегодными воспоминаниями об них, всенародными празднествами, созиданием во имя их храмов и под. « (Прав. испов. ч. III, отв. на вопр. 52; Поел. восточн. патриар. о прав. вере, отв. на вопр. 3). Св. Писание решительно запрещает оказывать кому-либо Божеское поклонеие и служение (Хитреца), кроме единого истинного Бога (Второе. VI, 13; Ис. XLII, 8; Матф. IV, 10; 1 Тим. 1, 17), но вовсе не возбраняет воздавать надлежащее почтение (doulexa) верным слугам Бога, и притом так, чтобы вся честь относилась к Нему же единому, как „дивному во святых своих“ (Псал. LXVII, 36). Царь Давид взывал: „мне же зело честни быша друзи Твои, Боже“ (Псал. CXXXVIII, 17); сыны пророческие торжественно „поклонились до земли верному рабу и другу“ Божию – Елисею (4 Цар. II, 15). В Новом Завете сам Иисус Христос, подтвердив закон: „Господу Богу твоему поклоняйся, и Ему одному служи“ (Матф. IV, 10), сказал ученикам своим: „вы друзья мои, если исполните то, что Я заповедую вам“ (Иоан. XV, 14), и засвидетельствовал пред ними: „кто принимает вас, принимает Меня; а кто принимает Меня, принимает пославшего Меня“ (Матф. X, 40), показывая, что честь, воздаваемая верным слугам Его и друзьям, относится к Нему самому. Возникнув в христианской церкви на первых же порах ее. существования, вера в богоугодность и спасительность достодолжного чествования С. выразилась в установлении в память мучеников и других С. особых праздников, по примеру воскресного и других праздничных дней, с совершением соответствующих молитвословий и литургии (свидетельства Тертуллиана и св. Киприана; Постановления апостол. кн. VI, гл. 30; кн. VIII, гл. 33). Начиная с IV в. везде открыто и торжественно происходит чествование С., узаконенное двумя поместными соборами того же века: гангрским и лаодикийским. Вместе с тем развивается и определяется самое учение о почитании С. (Ефрем Сирин, Василий Великий, Григорий Нисский, Григорий Богослов, Иоанн Златоуст). Способствовало этому появление разных еретических лжеучений. Были, напр., еретики, которые не только чествовали Богоматерь подобающим ей почитанием, как святейшей всех святых, но и воздавали ей божеские почести, поклонялись и служили ей наравне с Богом. Это вызвало св. Епифания как на обличение заблуждающихся, так и на выяснение истинного церковного учения о почитании С. В начале V века появились еретик и которые стали упрекать церковь в том, что будто бы ею допускается божеское чествование С» с таким же поклонением им и служением, и этим восстанавливается древнеязыческое идолопоклонство и ниспровергается вера в истинного Бога, которому одному нужно поклоняться и служить. Во главе этого рода лжеучителей, состоявших по преимуществу из евномиан и манихеев, стал испанец Вигилянций. Против него выступили блаж. Иероним и Августин. Вера в обязательность и спасительность достододжного чествования С. неизменно сохранялась в церкви и в последующие века; подтверждением чему служат свидетельства как отдельных пастырей церкви (Сальвиан, Кирилл Александрийский, Григорий Великий, Иоанн Дамаскин), так и целых соборов – поместного карфагенского (419 – 426) и в особенности седьмого вселенского (никейского II). Противниками этого учения в средние века являются альбигойцы, павликиане, богомилы, вальденсы и виклефиты, в новейшие века – вообще протестанты. Призывание святых. Почитая С., как верных слуг, угодников и друзей Божих, церковь, вместе с тем, призывает их в молитвах, не как богов каких, могущих помогать нам своею собственной силой, а как предстателей наших пред Богом, единым источником и раздаятелем всех даров и милостей тварям (Иак. 1, 17) и ходатаев наших, имеющих силу ходатайства от Христа, который «един (есть)» в собственном смысле и самостоятельный «посредник между Богом и человеками, предавший Себя для искупления всех» (1 Тим. II, 5 – 6; «Прав. испов. веры», ч. III, отв. на вопр. 52; «Поcл. восточн. натр. о прав. вере», гл. 8). Начало молитвенного призывания С. видно еще в церкви ветхозаветной: царь Давид взывал к Богу: «Господи, Боже Авраама, Исаака и Израиля, отцов наших» (1 Парад. XXIX, 18). Апостол Иаков преподает верующим заповедь молиться друг за друга и к этому прибавляет: «много может усиленная молитва праведного» (Так. V, 16). Апостол Петр обещал верующим и после своей смерти не прерывать попечения о них (2 Петр. 1, 15). Апост. Иоанн засвидетельствовал, что святые возносят свои на небе молитвы пред Агнцем Божим, помня в них и о сочленах своих в церкви воинствующей (см. Апокал. V, 8; VIII, 3 – 4). На основании Свящ. Писания и вместе свящ. предания, церковь всегда учила призывать С., с полной уверенностью в их предстательстве за нас перед Богом. Это учение и верование церкви содержится во всех древнейших литургиях, напр. апост. Такова и иерусалимской церкви, появившиеся в IV в. и вошедшие в церковнобогослужебную жизнь чины литургии св. Василия Великого и Иоанна Златоуста ясно доказывают, что призывание С. в это время было явлением всеобщим. На седьмом вселенском соборе отцы, рассуждая о почитании и призвании С., между прочим, постановили: «кто не исповедует, что все святые.... досточтимы пред очами Божиими.... и не просить молитв у них, как у имеющих, согласно церковному преданию, дерзновение ходатайствовать о Мире, – анафема». Учете о призывании С. сохранилось и доныне сохраняется в отделившихся издревле от вселенской церкви христианских обществах, как то: несторианском, абиссинском, коптском и армянском. Противниками этого учения явились выделившиеся из западной церкви в средние века рационалистические и мистические секты. Лютер отверг почитание и призывание С. на том, главным образом, основании, что видел в них своего рода посредников между Богом и верующими, каковое посредство исключалось его личной, непосредственной верой. Ему казалось, что даже и прославленные С. своим посредством будут отдалять верующих от триста, подобно тому, как здесь на земле отдаляют их от Него члены церковной иерархии. Поэтому он настаивал на мысли, что почитание С. является унижением заслуг Иисуса Христа, как единственного ходатая между Богом и людьми. С., по мнению Лютера – это только замечательные исторические лица, о которых нужно вспоминать с благоговением, говорить с уважением, но к которым нельзя обращаться с молитвой. См. епископ Сильвестр, «Опыт православного догматического богословия» (т. V, Шев, 1891); митроп. моек. Макарий, «Православно-догматическое богословие» (т. II, СПб., 1883, 4 изд.); «О призывании святых» («Прибавл. к творен, святых отцов», ч. XV, 1856); Л. Епифанович, «Записки по обличительному богословию» (Новочеркасск, 1891); И. Трусковский, «Руководство к обличительному богословию» (Могилев на Дн., 1889).

    Священная Римская Империя

    Священная Римская Империя германской нации (sacrum Imperium Romanum Nationis Teutonicae) – замечательное политическое учреждение, сохранившее в продолжение десяти веков (800 – 1806) одну и ту же форму, одни и те же притязания. Внешняя история империи есть, в сущности, история Германии от IX до XIX стол. и Италии в средние века. По своему происхождению, С. Римская империя была церковной и германской; форму ей дала неувядающая традиция всемирного владычества вечного Рима; германские и римские элементы, сливаясь, обусловливали собою всеобъемлющий и отвлеченный характер империи, как центра и главы западного христианского мира. Начало священной Римской империи относится к 800 г., когда Карл Великий был коронован римским императором. Событие это было заранее подготовлено, но Карл не думал об отделении Рима от Константинополя: до 800-го года законной наследницей Римской империи была Византия, возобновленная Карлом империя была продолжением древней Римской империи, и Карл считался 68-м императором, преемником восточной линии непосредственно после низложенного в 797 г. Константина VI, а не преемником Ромула Августула. Событие 800 г. явилось результатом соглашения между папой, церковными и светскими сановниками и королем. Карл фактически владел империей; он распоряжался в Риме – столице империи (matrona imperii), был защитником церкви. Но Римская империя считалась единой, неделимой; коронование Карла, не провозглашая отделения Запада от Востока, объявляло Рим столицей как политической, так и церковной. Власть Карла была освящена коронованием, но не увеличена. Императорский титул изменил положение Карла, окружил его особенным блеском; вся деятельность Карла вращалась с тех пор в кругу теократических идей. Вторичное восстановление империи было совершено Оттоном Великим. Несмотря на предшествовавшие смуты, Рим представлялся «золотым городом» (aurea Roma), его судьба – судьбой всего мира. «Пока Колизей будет цел, Рим будет жить; когда падет Колизей – падет и Рим, а когда падет Рим, падет и весь мир» – таково было представление современников о величии древней империи. 2 февраля 962 г. Оттон возбудил общий энтузиазм своим короновнием в сане «императора Августа». В уме средневекового человека, которому древность завещала идею всемирной монархии, сложилось глубокое убеждение в необходимой связи Римской империи и католической церкви. Положение императора и его функции определялись из сравнения власти императорской с властью папской. Он – imperator terrenus, т. е. наместник Бога на земле в делах светских, и «patronus», т. е. защитник церкви; его власть во всем соответствует власти папы, отношения между ними аналогичны отношениям между душой и телом. «Как на небе», говорил имп. Фридрих I, «только один Бог, так и на земле только один папа и один император». Коронационный церемониал и официальные титулы императора указывают на стремление придать императорской власти божественный характер. Император считался представителем всех христиан. Он – «глава христианского Mира», «светский глава верных», «покровитель Палестины и католической веры», превосходящий достоинством всех королей. До своего коронования в Риме императоры с XI до XVI вв. носили титул «Romanorum rex semper Augustus», а после коронования – «Romanorum Imperator semper Augustus». С 962 г. положено начало соединению в одном лице двух титулов – императора римского и короля германского. Сначала это соединение носило чисто личный характер, потом – официальный и реальный. Империя Х в. была, однако, в сущности феодальной монархией. Усвоив идею своей власти от древнего мира, императоры думали осуществить ее феодальным путем; императорская власть постепенно феодализовалась. В Риме Оттон был только императором, а не королем; он распоряжался апостольской кафедрой (низложение Иоанна XII), руководил прениями синода, смотрел на папу, как на свою креатуру, но никак не мог прочно утвердиться в столице, фактически не имел здесь силы, как и его преемники. Византия не признавала императором грубого «франка» Во Франции притязания императоров тоже не признавались. В состав империи Х – XI вв. входили собственно Германия, большая часть (2/3) Италии, Бургундия, Богемия, Моравия, Польша, Дания, отчасти Венгрия. Преемники Оттона I, преследуя химерические цели, встретили во всем отпор со стороны папства, феодализма и национального обособления. Отгон III (983 – 1002) всецело погрузился в идею всемирной Римской империи, отвернулся от единоплеменников, считал себя римлянином, мечтал об утверждении Рима во главе Германии, Ломбардии и Греции. Значительной силы достигла империя при Генрихе III (1039 – 1056) франконском, воспользовавшемся моментом, когда еще не успела окрепнуть папская власть. Он был полным господином Италии, свободно распоряжался судьбой папского престола, но вызвал страшную реакцию, погубившую его преемника. Борьба Генриха IV и Григория VII нанесла первый и самый тяжелый удар империи, понизив значительно ее обаяние и внушив Италии, вместе с германскими князьями, доверие к своим силам. Вормский конкордат 1122 г. оставил поле сражения за папой. После смерти Генриха V (1124) юрисдикция короны стала значительно меньше: признана была самостоятельность князей и баронов. Блестящими представителями идеи императорской власти были во второй половине XII и первой половине XIII в. Гогенштауфены. Между ними первое место принадлежит Фридриху I (1152 – 1189), в лице которого императорская власть выступила против папы с теоретическими доводами. Фридрих считал свою власть зависящей непосредственно от Бога и такой же священной, как и папская. Болонские юристы утверждали, что право устанавливать законы принадлежит императору, воля которого есть закон, ибо написано: «quod principi placuit legis habet vigorem, quum populus ei et in eum omne suum imperi um et polestatem concesserit». Истинным властителем, однако, Фридрих I был только в Германии В состав империи в то время входили сев. часть Италии и королевство Бургундское, т. е. Прованс, Дофинэ, Франш-Конте оап. Швейцария, Лотарингия, Эльзас и часть Фландрии. Зависели от империи Богемия и славянские земли в Мекленбурге и Померании. Византия, по-прежнему, питала к императорам вражду, считая их узурпаторами и варварами, оскорбительно извращая титулы императоров: так, Исаак Ангел называл Фридриха I «главным князем Алеманнии». Императоры короновались четырьмя коронами: корона в Аахене делала монарха «королем франков», а со времени Генриха II – «королем римлян», коронование в Милане – королем Италии, в Риме он получал двойную корону «lirbis et orbis», а Фридрих I, под конец жизни, принял и четвертую корону – бургундскую (regnum Burgundiae или regnum Arelatcase). Коронуясь в Милане и Аахене, императоры не называли себя королями лонгобардов и франков, так как эти титулы терялись в сравнении с титулом императора. Императорский титул принимался только после коронации в Риме, а это создавало чрезвычайно важную основу для притязаний папы, из рук которого передавалась корона. К названию «Римская империя» Фридрих I присоединил эпитет «Священная», не прибавлявший ничего нового к действительной власти императора, но указывавший на божественное ее происхождение. Вместе с Гогенштауфенами сошла в могилу идея императорской власти. В Германии императорская власть рухнула вследствие основания территориальной независимости князей (эпоха великого междуцарствия). Новый период истории С. империи начинается со времени Рудольфа Габсбургского (1273). К XIV в. С. империя есть, в сущности, немецкая империя. Власть императора признавалась только в Германии, да и то лишь теоретически, так как в действительности она перешла в руки феодалов. Императоры XIV в. не стесняются ничем в преследовании своих династических интересов и умножении своих родовых владений. От пышного титула священной римской империи оставалось только одно название: князья расхитили все земли и разделили между собою атрибуты императорской власти, оставив императору почетные права и считая его своим ленным господином. Императоры этой эпохи закладывают короны, города, живут на чужой счет, переносят всякое унижение перед папой, но продолжают называть себя наследниками цезарей, главами христианства и властелинами мира, жертвуя всем для формы и внешности. Карл IV дает обещание папе не оставаться в Риме больше одного дня и получает корону от папы, как дар. Сигизмунд (1410 – 1437) любил жить на счет имперских городов и охотно бывал там, где его угощали. Особенного унижения достигла императорская власть при Фридрихе III (1440 – 1493), твердившем А. Е. I. О. U. (Austriae est imperare orbi universo) – и кормившемся по монастырям и имперским городам. Его роль в отношении к папе делала его жалким в глазах всех. После Фридриха III ни один император не был коронован в Риме.
    Во время междуцарствия империя потеряла часть своей территории: Польша свергла иго Германии, венгры жестоко опустошали восточную границу империи. После Генриха VII (1308 – 13) окончилась власть императоров над Италией; в 1350 и 1457 г. к Франции перешло Дофинэ, а в 1486 г. – Прованс. Швейцария тоже перестала быть зависимой от империи (трактат 1499 г.). К этому присоединялась и внутренняя слабость империи, как агрегата постоянно враждующих мелких государств. Габсбургская династия стремится слить империю с Австрийской монархией. В царствование Карла V (1519 – 1555) императорская власть значительно усилилась, но попытка вернуть ей прежнее значение встретила оппозицию как со стороны немецких князей, так и со стороны других государств. Реформация уничтожила теорию, на которой основывалась империя. Последний период существования С. империи – самый печальный (1648 – 1806). Вестфальский мир лишил императора всякой возможности непосредственного вмешательства в администрацию. С. империя делается исключительно Германской империей, непрочной конфедерацией, существование которой постепенно теряет всякий смысл. «Наследственным врагом С. империи» был Людовик XIV. В XVIII в. существование империи было почти забыто: остались только громкие титулы. Весь дух XVIII в. противоречил идее С. империи. Революция, разрушив феодализм, потрясла до основания старое средневековое здание. Раштатский конгресс (1797 – 98) вполне обнаружил внутреннее разложение С. империи, всегда страдавшей недостатком национального единства и политической свободы. Последним императором С. империи был Франц II (1792 – 1806). В это время судьбами Европы распоряжался Наполеон, который считал себя истинным преемником Карла Великого и увлекался идеей «всемирной монархии»; в марте 1805 г. он короновался в Милане железной короной, ltocai Пресбургского мира. Франц II отрекся от сана императора: еще с 1805 г. он стал называть себя «наследственным императором Австрии». Это было концом священной Римской империи.
    При саксонских и франконских императорах императорский престол был избирательным. Каждый христианин (т. е. католик) мог быть императором, хотя обыкновенно выбирался в императоры член одной из могущественных княжеских фамилий в Германии. Так царствовали, после Конрада Франвонского, Саксонская династия (919 – 1024), Франвонская (1024 – 1125), после Лотаря Супплембургского (1125 – 1138) – Гогенштауфены (1138 – 1250), Габсбурги (1273 – 1291 и 1298 – 1308), Люксембургской дом (1308 – 1313 и 1346 – 1437), с 1438 г. – снова Габсбурги. Избирали императора курфюрсты. Независимость их узаконила золотая булла. Порядок этот продержался до 30-ти летней войны. Ср. Йрайс, «Римская империя» (Москва, 1891); Вызинский, «Папство и С. Римская империя в XI V и XV столетиях» (Москва, 1857); Петр де Andio («De imperio Roinano»), Landolfo Colonna («De translatiune imp. Rom.»), Dante («De nionarchia»), Engelbert (De ortu et Fine imp. Romani"), Marsilius Patcivinus («De translatHone imp. R.»), Aeneas Sylvias Piccoloniini («De ortu et Authoritale imperii R.»), Zoannotus («De imp. Rom. atque eiusjurisdictione»), Alcialus («De formula imp. Romani»), Conringius («De imp. Rom. Germanico»); Goldast, «Collection of imperial Constitutions»; Moser, «Romische Kayser»; Plitler, «Dissertaliones de institiitione imperii Romani»; Savigny, «Geschicbte d. rom. Rechts im Mittelalter».
    II. K – ий

    Священник

    Священник – название представителя религии, состоящего при храме и совершающего, по силе данной ему благодати священства, все таинства (кроме священства), в храме (литургия другие общественные богослужения) и вне храма (по домам прихожан, на полях и водных вместилищах), везде, где требуется богослужебная молитва. С. – совершитель шести таинств церкви (крещения, миропомазания, евхаристии, покаяния, брака и елеосвящения) для всех своих прихожан; он – ближайший учитель своих прихожан, с церковной кафедры в храме, при посещении их домов и при всех встречах в разговорах; он – проповедник религиозных начал жизни, но в тоже время канонически обязанный защитник всякого не противного религии и общественному благу знания (напр. медицинского, сельскохозяйственного и домоводственного), умственного и нравственного образования и воспитания. Права и обязанности С. подробно излагаются в особой науке о пастырстве, которую будущий пастырь проходить во время своего школьного воспитания, а также в церковных законах и правилах. (1891), «Служение С. в качестве духовного руководителя прихода» (1891), «Священство. Основные пункты в учении о пастырском служении» (1891); П. И. Нечаев, «Практическое руководство для священнослужителей или полное изложение их обязанностей и прав» (изд. 6, СПб., 1897).
    Н. Б – в.

    Священное писание

    Священное писание – обычное название сборника книг, составляющих Библию. Отличительная особенность этих книг состоит в том, что они содержат в себе истины религиозно-нравственного характера, притом признаваемые сообщенными свыше, по особому Божиему откровению. Такая священная письменность свойственна всем религиям: различие между христианским С. Писанием и С. писанием других религий состоит в объективной реальности той боговдохновенности, которая субъективно присваивается всеми религиями, но в действительности принадлежит только С. Писанию Ветхого и Нового Завета.
    А. Д.

    Священные сосуды

    Священные сосуды. – Под именем С. сосудов по преимуществу разумеются, во-первых, сосуды, употребляемые при совершены таинства евхаристии, как то потир, дискос, звездица, лжица, копие и дарохранительница; во-вторых, сосуд для хранения св. мира. К этим сосудам церковь не дозволяет даже прикасаться не только мирянам, но и низшим чинам клира. В более общем смысле С. называются все сосуды и вещи, употребляемые при священнодействиях православной церкви. Священные сосуды также древны в церкви христианской, как древне самое богослужение. Важнейшую часть христианского богослужения всегда составляли таинства, а для их совершения, равно как и для других священнодействий, необходимо нужны были некоторые сосуды. Эти сосуды первоначально заимствованы были из быта обыкновенного; но, быв однажды посвящены на служение Богу, они становились уже священными и не могли быть обращены на обыкновенное употребление. Только в одном случае дозволялось отдавать драгоценные церковные сосуды в общее употребление: когда не было никаких других средств к выкупу пленных или к вспоможению бедным во время голода. Но и в этом случае сосуды, по большей части, переливались, и, таким образом, отдавался в употребление металл, а не самые сосуды. Хранение С. сосудов церковь всегда имела на своем попечении, для чего устраивалось особое помещение в храмах (сосудохранительница, skeuojulakion), находившееся под надзором диаконов или других поставленных для того лиц. В древности С. сосуды бывали деревянные и стеклянные, глиняные и каменные, медные и оловянные, а также драгоценные, сделанные из серебра и золота и изукрашенные драгоценными камнями. Все зависело не столько от положительных правил, сколько от обстоятельств, в которых находилась церковь, от усердия верующих и отчасти от самого назначения сосудов. Правила апостольские (прав. 73) упоминают о сосудах золотых и серебряных. В православной церкви издавна принято за правило чтобы потир, дискос, звездица и лжица были устроены из золота и серебра, или, по крайней мере, из олова, но отнюдь не из дерева, или стекла, или меди; чтобы дарохранительница также была золотая или серебряная, а копье – железное. Для прочих сосудов вещество строго не определено, но обыкновенно и они устраиваются соответственно великолепию целого храма. См. В. И. Долоцкий, «О С. сосудах и других вещах, употребляющихся при богослужении в православной церкви» («Христианское Чтение», 1852, ч. 1); П. Лебедев, «Наука о богослужении православной церкви» (М., 1890); архим. Гавриил, «Руководство по литургике или наука о православном богослужении» (Тверь, 1886).

    Сделка юридическая

    Сделка юридическая – технико-юридическое выражение, означающее всякий акт правои дееспособного члена гражданского общества (договор с другими лицами, одностороннее обещание, совершение завещания, отказ от права наследования, прощение долга и т. д.), направленный на установлены нового права или на видоизменение, уничтожение или передачу уже существующего. Порядок совершения С. и их юридические последствия определяются законом по отношению к каждой из них; но все С. имеют и некоторые общие элементы, рассмотрением которых занимается теоретическое учете о С. юридических, излагаемое обыкновенно в так наз. «общей части» гражданского права.
    I. Гражданские права (в отличие от политических) не даются вместе с рождением лица, достижением им определенного возраста или наступлением других условий, но приобретаются собственной деятельностью лица, по его доброй воле. Воля лица является, поэтому, первым, а в древнейшую эпоху – единственным творческим элементом всякой юридической С. Закаченное владение вещами, не поступившими в обладанию других лиц, давало право собственности на них; дача взаймы денег или скота обращала в рабство должника, если он соглашался на это, вступая в С.; любое преступление могло завершиться мировой сделкой, основанной на воле сторон, без всякого контроля закона или суда и т. д. Ни древний закон, ни древний суд не считались с качествами проявленной членом гражданского общества воли, ее основаниями или мотивами. Внешний факт выражения воли основывал права или обязанности лица, ее выразившего, независимо от того, соответствовало ли слово намерениям и действительным желаниям лица, свободна или нет была воля. Требовался лишь внешний торжественный акт выражения воли, определенная форма С. И судебная оценка С., поскольку она развивается и растет впоследствии, долго основывается на том, что сказам сторонами, заключившими С., а не на том, чего они действительно желали. В Риме только с эпохи Цицерона начинает утверждаться начало оценки юридических С. согласно намерениям и желаниям сторон; оно провозглашается тогда основным началом отношений справедливости, в противоположность отношениям старого строгого права. К этому же времени утверждается и другой принцип оценки юридических С.: начало доброй совести, исключающее возможность допущения при заключении С. лжи и обмана. С точки зрения закона начинают парализовать силу С. принуждение, обман, ошибка. В связи с этим ослабляется значение внешних форм выражения води при С.; мало помалу в обороте получают силу неформальные выражения воли (консенсуальные контракты и всякого рода иные соглашения – pacta), оцениваемые судом по их внутреннему смыслу и значению. Падение формализма сопровождается развитием контроля закона и суда не только над способами выражения воли, с целью устранения из области оборота воли порочной, но и над ее содержанием и составом.
    II. Формы гражданско-правового быта и строя – продукт исторического развит, они стоят в тесной связи с культурным и социально-экономическим развитием общества, но как в своих основах, так и в подробностях долго определяются частной волей личности или ее свободным или вынужденным соглашением с другими. Постепенно, все в большем объеме, определение этих форм и их подробностей берет на себя общественная власть и ее выразитель – закон, в видах установления мира среди общества. Личность всегда стремилась к захвату в индивидуальное обладание движимых и недвижимых вещей. На первых порах пределы ее власти в этом отношении ограничиваются лишь равносильными притязаниями других личностей, а не объективным правом. Отсюда широта прав первоначального обладателя, выражающаяся особенно рельефно в возможности установления таких форм обладания, которые парализуют в руках наследников всякую свободу пользования и распоряжения (различные формы зависимого владения, так назыв. dominiuin utile, филеикоммиссарные субституции). Римское право классического периода знает уже твердо установленный институт собственности, допускающей рядом с собою только сервитут, но не другие ограничения. Современное право устанавливает определенную и замкнутую, не подлежащую расширенно воздействием частной воли систему вещных прав. Древнее право знало разные формы брака, но личные семейные отношения основывались на воле главы семьи, а имущественные – на частном договоре. К концу своего развития римское право отчасти подчиняет своему надзору семейную власть и вырабатывают определенные формы имущественных отношений между родителями и детыми, мужем и женой. Современное право точно и детально регулирует всю область семейного права. Порядок наследования определяется законом; частная воля завещателя ограничена строем форм обладания, а также обязательной долей и т. д. Даже право обязательственное, дающее наибольший простор частной воле и в области создания форм отношений, и в области вытекающих из них частных правомочий, стремится подчинить частную волю объективным указаниям закона, направленным к защите личности от эксплуатации ее под прикрытием свободы соглашения. По ст. 138 общегерм. улож., «С., нарушающая правила нравственности, ничтожна. Ничтожна в особенности С., по которой одно лицо, пользуясь нуждой, легкомыслием или неопытностью другого, взамен каких-либо услуг с своей стороны, выговаривает или заставляет предоставить себе или третьему лицу имущественную выгоду, размеры которой настолько превосходят ценность услуг, что выгода, при данных обстоятельствах дела, представляется явно несоразмерной оказанным услугам». По ст. 343 того же уложения, «если подлежащая уплате неустойка несоразмерно велика, то по просьбе должника она может быть уменьшена до соответствующих размеров судебным решением». Аналогичные правила устанавливает и новый русский проект обязательственного права (ст. 31 и 63). По современному праву, таким образом, вторым элементом юридической С. является наличность определенного состава содержания, не противоречащего условиям" современного строя отношений и исключающего возможность намеренной эксплуатации личности.
    III. Современное право, в противоположность древнему" не считает форму обязательной составной частью С. В тех С., где эта форма обязательна, она является способом доказательства выраженной води, а не условием наличности последней. Как существенное условие С., форма обязательна лишь там, где С., в случаях, разрешаемых законом, является абстрактной, т. е. где содержание отношений определяется не с внутренней, а лишь с внешней стороны (таково, напр., обещание уплатить определенную сумму без указания оснований уплаты). Однако, при всех более значительных сделках закон требует теперь для доказательства С. письменного выражения воли, часто в присутствии официального лица (нотариуса). Этим вводится для сторон и обсуждающего их отношения суда новая гарантия серьезности их намерений при заключении С. и осмотрительности при выборе выражений, а след. и большего соответствии выраженной волей и действительной.
    Старое учение о С. юридической не признавало значения объективных норм закона, ограничивавших волю лица, и рассматривало весь современный гражданско-правовой строй как продукт деятельности частных лиц, освящаемый объективным правом, а потому единственным творческим фактором в С. считало волю лица. Отсюда старое определение юридической С. : выражение воли лица, направленное на установление юридических последствий, наступающих, согласно определению закона, потому что лицо их желает. Новое определение видит в С. выражение воли лица, направленной на установление тех юридических последствий, которые закон связывает с составом фактов, послуживших основанием волеизъявления. Частной воле, согласно с этим определением, принадлежит выбор среди установленных законом форм отношений и некоторое приспособление к своим целям вытекающих из этих форм правомочий и обязанностей, а не творчество в самом созданы форм и правомочий. Третье мнение ослабляет силу последнего определения указанием на существование отношений, еще не захваченных нормами объективного права, а потому подлежащих творчеству частной воли. Новейшее изложение учения у Dernbiirg, «Pandecten» (5 изд., 1, 214 сл.); Endeinann, «Einfilhrung in das utudiiim des burg. Gesetzbuches» (I, 60 ел.); «Molive zu dem Entwurfe eines burg. Gesetzbucbes» (I, 126 сл.); Муромцев, «Гражданское право древнего Рима» (М., 1883); Оршанский, «О значении и пределах свободы воли в праве» («Исслед. по русскому праву», СПб., 1892).
    И. Н.

    Себастьян

    Себастьян – христ. великомученик, род. ок. 250 г. в Нарбонне, учился в Милане; будучи тайным христианином, вступил в армию, чтобы быть полезным своим братьямхристианам во время гонения Диоклетиана и, по возможности, обращать в христианство язычников. Он так хорошо сохранял свою тайну, что император Диоклетиан сделал его командиром преторианцев в то самое время, когда епископ Гай провозгласил его защитником церкви. Наконец открылась принадлежность его к христианству; он был подвергнут жестоким мукам, от которых и умер. Христианке Люцине в сонном видении было открыто, где находится его тело, и она перенесла его в катакомбу, в 288 г. В V в. на его могиле построен храм. Мощи его находятся по частям в разных местах. С именем С. есть еще несколько мучеников, греческих и латинских.

    Севастополь

    Севастополь – военно-портовый гор. и отдельное градоначальство, на юго-зап. оконечности Таврического полу-ова, под 44°37ў с. ш. и 33°31ў в. д., в 2028 вер. от СПб. и 73 в. от Симферополя, на горе между Карантинной и Южной бухтами. На сев. берегу рейда или Большой бухты находятся слободка, укрепления, казармы и братское кладбище. Южная бухта разделяет город на две части: Городскую, на З от бухты, и Корабельную слободку, к В от ее. Между городом и Корабельной слободкой Элинг, Алексеевские доки и казармы морского ведомства Гора, на которой расположен город, с восточной стороны весьма круто спускается к Южной бухте, а с западной – менее круто к городскому оврагу, на левой отголоски которого находится Артиллерийская слободка. После крымской войны и до проведения ЛозовоСевастоп. ж. д. город не имел никакой торговли, был наполнен развалинами и не представлял никаких жизненных удобств. Только после проведения жел. дор. он ожил и с поразительной быстротой стал отстраиваться. В настоящее время это вполне благоустроенный город. Улицы, кроме главных, идут по косогору и неудобны для езды. Жителей 50710 (32049 мжч. и 18661 жнщ.). Благодаря мягкости климата, С. – не только портовый город, но и курорт. Хорошие купальни, 14 гостиниц, театр, общественное и морское собрание, отд. госуд. и международн. торг. банка, обществ, банк и общ. вз. кредита, 3 библиотеки, 2 газеты (из них «Крымский Вестник» выходит ежедневно), реальное учил., жен. гимназия, 2 специальных и 18 низших учебных завед. В 1894 г. С. имел 416150 руб. обыкновенных и 195500 руб. чрезвычайных доходов; расходов – 660609 руб., в том числе на народное образование 24188 руб. Кроме Элинга и Алексеевских доков имеются и плавучие доки. 42 промышленных заведения, на которых занято более 3000 рабочих. Длина Севастопольского рейда от входа в него до устья Черной речки – 5 вер.; шир. – от 250 до 450 саж.; глубина рейда и Южной бухты почти везде одинакова – от 40 до 70 фт. На всем этом протяжении мелей нет, грунт иловатый, дно ровное и вода никогда не замерзает. Извилистые берега рейда или Большой Севастопольской бухты образуют несколько меньших бухт или заливов, превосходно защищенных и вполне безопасных для стоянки судов: это, начиная от моря, бухты Карантинная, Артиллерийская., Южная (служившая прежде коммерческим портом; она имеет около 3 вер. длины и 175 саж. ширины, вполне защищена от всех ветров и так глубока, что корабли самых больших рангов могут стоять у самого берега), Корабельная, Лиленобухта. Со стороны открытого моря существует еще ряд глубоких, хорошо защищенных заливов, а именно бухты Стрелецкая, Круглая, Камышовая Казачья и, наконец, Двойная, близ Херсонского мыса, па котором устроен маяк. Торговое значение С., с упразднением здесь коммерческого порта, сильно пошатнулось.
    С. как курорт. Средняя темп. воды в мае 14° – 15° P., в июне 16°, июле 16,5° – 17°, августе 18°, сентябре 16°, октябре 14° – 15° P. В течение дня темп. колеблется на 1 -2; летом иногда темп. воды в купальнях быстро падает на 5° и более и через несколько часов возвращается к норме. Морские ванны открыты с мая по октябрь. У Песочной бухты, в 4 в. от С., устроена грязелечебница; здесь же хорошее купанье, среднее стояние барометра 30,9°, среднее годовое количество осадков 394,7. Лечение виноградом, кумысом и кефиром. Виноградный сезон с 15 – 20 августа до средины октября. С. – лечебное место для всех страдающих мозговым переутомлением, неврастенией, малокровием, ревматизмом суставов и мышц, хроническими катарами дыхательных путей, без глубоких поражений. Среди уроженцев С. почти совсем не наблюдается рахит, а приезжие быстро поправляются от этой болезни.
    История. Местность, занимаемая. С., была заселена с очень древних времен. По греческим преданиям, здесь находился храм Дианы. В начале VI в. до Р. Хр. возникла греческая колония – Херсонес, обратившаяся в независимое государство, которое было покорено около 110 г. до У. Хр. Митридатом Евпатором и вошло в состав Понтийско-Воспорского царства, а позже – Римской империи, после разделения которой было центром управления византийскими владениями в Тавриде. Как город торговый и промышленный, Херсонес издавна был известен русским под именем Корсуня. После нашествия монголов сношения русских с этим городом прекратились: одновременно стало падать его торговое значение. После разорения города Ольгердом, великим князем литовским, в 1363 г., он обратился в ничтожное местечко, а сто лет спустя от него оставались лишь развалины. Во время владычества татар на берегу Севастопольской бухты находилась деревенька Ахиар, местность которой была избрана в 1783 г. русскими для устройства военного порта. П. последний был основан в следующем году и назван Севастополем (т. е. красивый городом). В 1787 г. С. посетила Екатерина II и осмотрела бывший там флот (3 корабля и 12 фрегатов). К концу столетия, благодаря усиленной деятельности командира порта, Ушакова, были окончены почти все портовые сооружения. В 1797 г., по распоряжению Павла 1, С. был переименован в Ахтиар, но после его смерти прежнее название было восстановлено, а новое дано части города, проектированной на восточной стороне Южной бухты. В 1804 г. С. назначен главным портом черноморского флота; в 1826 г. обращен в первоклассную крепость, но укрепление его шанцами и батареями производилось без системы, по указаниям флотских начальников, пока имп. Николаем I не был утвержден (в 1834 г.) проект усиления обороны рейда и города с сухого пути. Оборонительная лита должна была состоять из 7 расположенных на высотах земляных бастионов, замкнутых со стороны города сводчатыми казармами и соединенных меж собою стенами с бойницами. Укрепления эти предполагалось примкнуть левым флангом к рейду, позади Ушаковой балки, а правым – к береговой батарее № 8. При личном обозрении С. в 1837 г. ими. Николай I изменил этот проект: левый фланг ограды решено было вынести вперед Ушаковой балки и вместо 7 бастионов возвести 8. К 1854 г. были закончены приморские укрепления, но с суши город оставался незащищенным. Жителей в нем в это время было около 46000, домов свыше 2500. После сражения на р. Альме англо-франц. войска подступили к городу началась знаменитая Севастопольская осада, продолжавшаяся 11 месяцев, превратившая город в груду развалин и почти уничтожившая наш черноморский флот. После 1856 г. С. стал вновь отстраиваться и вскоре приобрел торговое значение; здесь была учреждена первоклассная таможня. В 1871 г., после отмены статьи Парижского трактата о нейтрализации Черного моря, Высочайше повелено было восстановить значение С., как главной стоянки черноморского флота. Русско-турецкая война 1877 – 78 г. застала город неукрепленным; в 1877 г. успели построить лишь временный батареи. В 1885 г. начато исправление временных батарей и приняты меры к обеспечению города с суши; затем приступлено к замене временных батарей постоянными и к сооружений сухопутных укреплений. Высочайшим повелением 17 мая 1890 г. С. причислен в разряду крепостей 3 класса, а коммерческий порт перенесен в Феодосию.
    В. Р – в.

    Севергин Василий Михайлович

    Севергин (Василий Михайлович, 1765 – 1826) – химик и минералог; обучался в академической гимназии и академическом университете, а в 1785 г. был отправлен в Геттинген, для изучения минералогии. В 1789 г. С. был избран адъюнктом по кафедре минералогии, а в 1793 г. он был возведен в звание академика или профессора минералогии, и в этом звании оставался до самой своей смерти. Как ученый, С. стоял на высоте современного ему развитая естествознания в европейском ученом мире и, вместе с тем, он постоянно имел в виду изучение России и произведений ее природы, обогащение русской ученой литературы и распространение знаний в русском обществе. Главной задачей минералога и вообще натуралиста С. считал самую строгую точность в наблюдениях и описаниях с уклонением от всяких произвольных теорий, которые в конце концов приносят лишь вред. Многочисленные мемуары и статьи С. написаны большей частью по-русски, или лишь некоторые из них по-латныни и по-французски; в них изгаляются предметы, относящиеся к области минералогии, физики, химии, физики земного шара, технологии, сельского хозяйства и т. д.; в них он высказывал мысль о тесной связи минералогии с химией. В трудах своих С. следовал знаменитому Гайю (Hayue) в минералогии и Лавуазье – в химии. Севергин также много содействовал образованию и обогащению русской научной терминологии: ему, напр., принадлежит термин «окисление» и др. Кроме своих учено-литературных трудов С. способствовал распространению научных знаний и помощью публичных лекций, читанных им в конце 90-х годов XVIII в. В начале XIX в. С. совершил три путешествия по России, во время которых главное свое внимание обратил на предметы, относящиеся к области естественных наук, преимущественно минералогии. С. принимал деятельное участие периодической литературе: он помещал свои статьи в «Новых ежемесячных сочинениях» и «Трудах вольного экономического общества». С. был также одним из деятельных сотрудников и главным редактором издававшегося с 1804 г. академией наук «Технологического журнала», который в 1816 г. был переименован в «Продолжение технологического журнала». Кроме оригинальных сочинений, С. принадлежит ряд переводов с иностранных языков: так, он перевел «Химически словарь» Луи-Каде (4 т., 1810 – 13), «Ботанику» Жилибера (3 т, ), Гмелина – «Химические основания ремесел и заводов» (2 т., 1803), Кузена – «Начальные основания физики» (1800) и друг. Заслуги С. как переводчика заключаются в том, что он при переводе делал различные добавления на основании новейших открытий; кроме того, он давал критическую оценку трудов и воззрений иностранных авторов; наконец, он делал добавления в сведения, касающихся собственно России. С. принимал также участие, по поручению академии, в переводе соч. Зульцера «Allgemeine Theorie der schonen Kunste», долго считавшегося образцовым сочинением в области эстетики и теории словесности, и в перев. «Путешествия скифа Анахарсиса» Бартелеми. Он же записал два похвальных слова: одно, посвященное Минину и Пожарскому (СПб., 1807), другое – Ломоносову (СПб., 1805). Наконец, С. принимал участие в составлении академического словаря. Важнейшее из соч. С.: «Начальные основания естественной истории» («Царство ископаемых», 2 т., СПб., 1791; «Царство произрастений», 3 т., СПб., 1794), «Первые основания минералогии или естественной истории ископаемых тел» (2 т., 1798), «Пробирное искусство или руководство к химическому испытанию металлических руд» (1801), «Способ испытывать минеральные воды» (СПб., 1800), «Способ испытывать чистоту и неподложность химических произведений лекарственных» (ib., 1800), «Записки путешествия по западным провинциям Российского государства» (1803), "Продолжение записок и т. д. " (1804), «Обозрение Российской Финляндии» (1805), «Подробный словарь минералогический» (3 т., СПб., 1807), «Опыт минералогического землеописания российского государства» (2 т., 1809), «Руководство к удобнейшему разумению химических книг иностранных, заключающее в себе химические словари: латинско-российский, франц.-российский и немецко-российский» (1816), «Новая система минералов, основанная на наружных отличительных признаках» (СПб., 1816), «Кая Плиния Секунда Естественная история ископаемых тел» (1819) и др. Полный список сочинений и статей С., как напечатанных, так и оставшихся в рукописи, приведен у Сухомлинова в «Истории Российской Академии» (т. IV, СПб., 1878).

    Севилья

    Севилья (Sevilla) – гл. г. испанской провинции того же названия, самый большой по пространству, а по количеству населения четвертый город Испании, на левом берегу Гвадалквивира, в 85 км. от его устья, с предместьем Tриана на правом берегу, в плодородной и красивой равнине. Местопребывание генерал-капитана Андалусии. Лшт. 143182 (68052 мжч. и 75130 жнщ.). Внутри город представляет собою целый лабиринт узких кривых улиц и переулков. Дома, с плоскими крышами, носят еще мавританский характер и снабжены красивыми двориками (Patios) с фонтанами. За последние годы, особенно в наружных кварталах, вблизи жел. дор. станции, разбиты новые площади и проведены новые улицы. 74 церкви. Вокруг города остатки старой городской стены, которая прежде имела 66 четырехугольных башен и 15 ворот и проходов. Plaza Nueva, с аллеями апельсиновых деревьев, пальмами, фонтанами, ресторанами и кофейнями, летом служит излюбленным местом вечерних прогулок. Множество общественных фонтанов снабжается водой посредством акведука на 410 арках, построенного отчасти еще во времена Юлия Цезаря. Кафедральный собор, в честь Пресвятой Девы – одна из самых больших и красивых готических церквей (1401 – 1519 г.; построен, в южной части, на фундаменте главной мечети времен альморавида Якуба Альмансура), 136 м. длины, от 41 до 55,5 м. высоты; 5 кораблей, 37 боковых капелл, 95 расписанных окон, орган в 5000 труб, 83 алтаря, множеством картин (в том числе св. Антонй раб. Мурильо) и масса драгоценностей; при нем построенные в стиле Возрождения служащая ризницей и церковной сокровищницей Capilla mayor и Sala capitular, а также Capilla de los Reyes, где находятся гробницы Фердинанда III и его сына Альфонса X; колокольня (построена в 1196 т., в XVI ст. украшена капителью), с 22 гармонически настроенными колоколами и большой бронзовой статуей Веры. Альказар (мавританский царский дворец, построенный в 1354 – 1364 г.), с красивым внутренним двором, уваренным 52 мраморными статуями; биржа, построенная в 1598 г. Хуррерой, с знаменитым индийским архивом, прекрасными дворами и покоями; Torre del Oro (Золотая башня) – двенадцатиугольная постройка на Гвадалквивире; ратуша, построенная в XVI в. в стиле ренессанса; университет (здание бывшей Иезуитской коллегии, построенное в стиле ренессанса Хуррерой); госпиталь, с двумя картинами основателя его Мурильо; театр. Цирк для боя быков, вместимостью на 12000 чел., после мадридского самый большой в Испании. Бронзовая статуя Мурильо. Табачная фабрика, на которой занято до 4000 работниц; орудие-литейный завод, военно-амуниционная мастерская, заводы чугунно-литейный, машиностроительный, Производство фарфора, стекла, лакрицы, конфет, шоколада, пробок, мыла и т. д. Прежде С. была резиденцией совета обеих Индий и в 1501 г. приобрела монополию трансатлантической торговли, но в 1720 г. утратили ее в пользу Кадикса. В Золотую башню на Гвадалквивире выгружал испанский «серебряный» флот свои сокровища. С течением времени положение дел изменилось: русло реки засаривалось, морские суда стали строить большего объема и с большей осадкой; торговля стала падать. Очистка и урегулирование русла и канализация реки снова оживили торговлю, и С. является теперь главным торговопромышленным центром для всей Андалусии, хотя плавание по реке все еще затруднительно и дорого обходится. Число судов, вошедших в Севильскую гавань из чужеземных портов, доходило в 1894 г. до 468, с грузом в 288405 тонн; вышло судов 354, с грузом 296064 тонн. Ввоз за этот же год оценивается в 25800000 песет; главными его предметами были сахар, кофе, уголь, дерево, железные и стальные изделия, химические продукты, табак, пряжи и ткани, треска. Вывезено на 11000000 песет, главным образом медная руда, свинцовый блеск и свинец, ртуть, пробка, маслины, растительное масло, апельсины, лакрица. Из других испанских портов в 1892 г. в гавань С. вошли 882 судна, с грузом в 235838 тонн. вышло из С. 985 судов, с грузом в 226030 тонн; торговый оборот – 67700000 песет ввоза (табак, шерстяные и хлопчатобумажные ткани, кожи) и 37900000 песет вывоза (растительное масло, оливки, табак, пшеница, пробка, мыло, свинцовый блеск). Основанный в 1502 г, университет имеет факультеты философский, юридический и математическо-естественно-историческй (медицинский находится в Кадиксе); 1400 студентов; библиотека университетская содержит около 62000 томов и 796 рукописей. Колумбова библиотека, основанная сыном Колумба, заключает 34000 томов и 1600 рукописей. Академия наук; основанный Мурильо городской музей с картинами Мурильо и других мастеров севильской школы; много частных коллекций и собраний древностей и редкостей.
    История. С., древний Hispalis, была никогда цветущим финикийским городом под именем Sephele, т. е. низменность; в римское время была тоже значительным населенным пунктом, а со времен Юлия Цезаря считалась римской колонией и называлась Colonia Romula (или Romulensis). Недалеко от ее, на другом берегу Гвадалквивира, император Адриан. построил г. Italica. Уже в это время город был рассадником римской цивилизации и средоточием наиболее богатых и благородных фамилий. Во времена вандалов и весготов С. была главным городом всей южной Испании. В 590 и 619 г. здесь состоялись два собора (concilia Hispalensia). В 712 г. городом овладели арабы, давшие ему имя Ишбилийя. Под их властью С. с XI в. становится важнейшим городом полуострова и насчитывает до 400000 населения. В 844 г. по Гвадалквивиру поднялся быстроходный флот скандинавских викингов; после трехдневной битвы перед воротами С. Абдер Рахман был разбит норманнами, а город подвергся опустошению и разорению. С 1026 г. С. делается столицей мавританского королевства абадидов или Бени-Абада; в 1091 г. переходит во власть алморавидов, а в 1147 г. достается альмогадам. 22 ноября 1248 г. С., после 18 месячной осады, была взята Фердинандом III Кастильским. До 300000 ее жителей выселились в Гранаду или Африку; тем не менее в XVII ст. в С. насчитывалось до 130000 жит., которые, между прочим, занимались шелководством. Третий блестящий период С. приходится на XVI – ХVII ст., когда она служила главным пунктом исп. морской торговли и центром исп. искусства (живописи). В XVIII в., по мере" развитая Кадикса, которому покровительствуют Бурбоны, падает торговля, а вместе с нею и значение С. В 1729 г. в С. был заключен мирный и дружественный договор между Испанией, Францией и Англией, к которому впоследствии присоединилась и Голландия. Здесь 27 мая 1808 г. образовалась испанская центральная юнта, которая 1 февраля 1810 г. перешла в Кадикс. Кортесы бежали сюда 20 марта 1823 г. из Мадрида и заставили короля удалиться отсюда в Кадикс. С 20 по 25 июля 1843 г. Севилью бомбардировал Эспартеро. В 1873 г. она была средоточием социализма и федерализма. С. – родина Мурильо, Веласкеса, обоих Геррера. Ср. W. Wackernagel, «Sevilla» (Базель, 1870); Parlow, «Vom Guadalquivir. Wanderungen in Sevilla» (Вена, 1886).

    Севрюга

    Севрюга, также пестрюга, шеврюга (Acipenser stellatus Pall.) – рыба из рода осетр (Acipenser). От других видов рода С. отличается очень удлиненным узким рылом. Слабо развитая нижняя губа разделена по середине широким промежутком; гладкие усики не достают до рта. Спинных щитков (жучек) 12 – 18, боковых 30 – 40, брюшных 10 – 12; спинные и боковые вытянуты в крючковатые отростки. Кожа между рядами больших щитков покрыта звездчатыми и гребешковатыми щитками различной величины. Цвет верхней стороны красно-бурый с синевато-черным оттенком, бока и брюхо белые. Форма и длина рыла варьируется. С. значительно меньше осетра и лишь в исключительных случаях может достигать, говорят, 3 пудов; при длине около 2 м., С. достигает 11/2 пудов (25 кг.), – обыкновенно она гораздо меньше. С. водится в Черном, Азовском и Каспийском море и впадающих в них больших реках, но в реках она относительно редко поднимается далеко вверх и по большей части держится во время пребывания в пресных водах и нерестится в низовьях рек. Вообще она проводит в пресной воде меньшее время,. чем осетр. Весенний ход С. в реки происходит в конце марта и начале апреля, нерест – с начала мая. Число икринок довольно велико. Вообще С. встречается в наибольшем числе особей из осетровых рыб (кроме стерляди). Икра С. хуже белужьей и осетровой, клей весьма хорош.
    Н. Кн.

    Сейм

    Сейм. – Этим, заимствованным из польск. языка словом, родственным древнерусскому сенем, сеньм, у нас принято называть собрания госуд. чинов средневекового характера, одинаково отличные и от старых веч, и от новейших парламентов соответственные слова на других языках: франц. diete, нем. Tag, в сочетаниях Reichstag, Landtag, Kreistag и т. п.). Народные веча, как и комиссии, были поголовными собраниями полноправных граждан государства, в сеймах же участвовали светские и духовные вельможи или выборные представители отдельных сословий. В основе современных парламентов лежит, наоборот, бессословное представительство.

    Секвенция

    Секвенция – в музыке постепенное повторение мотива, от одного до четырех тактов, в восходящем или нисходящем порядке. При таком повторении выбирается интервал, на который мотив должен перестанавливаться при своем повторении. С. бывает точная и неточная. В точной мотив повторяется буквально (транспонируется), сохраняя не только название всех своих интервалов, но и их величину; при этом мотив повторяется постоянно, повышаясь и понижаясь на тот же интервал. В неточной С. в мотиве сохраняются интервалы, но допускаются изменения их точной величины, а также мотив повышается или понижается не буквально на тот же интервал. Цепь доминант-септ-аккордов, из которых каждый идет в следующий доминант-аккорд, отстоящий на чистую квинту вниз, также называется С. Другие диссонирующие аккорды также служат для образования С. Септ-аккорды в пределах лада, образующие секвенцию, постоянно спускающуюся по квинтам вниз, называются секвенц-аккордами.
    С. в католической церкви – особый род сочинения, относящийся к IX в. и состоявший в том, что под колоратурой, встречавшейся в грегорианском пении на слове «Аллилуя», подписывался новый текст, при чем на каждую ноту мелодии приходился отдельный слог этого текста, прозаического или стихотворного. Ноткер, аббат санкт-галленского м-ря, сочинял свои С. самостоятельно, под непосредственным впечатлением явлений, встречавшихся в его жизни. Позднее некоторые С. сделались достоянием народа (напр. «Dies irae» Фомы Челанского, XIII в.). С. носит характер грегорианского пения.
    И. С.

    Секреция

    Секреция – процесс выработки и выделения соков железами. Примером С. могут служить процессы отделения соков пищеварительными железами. Сюда же относится деятельность и других желез – потовых, мочеполовых и т. д. Анатомическим субстратом С. у высших животных всегда служат особенные специфические отделительные клетки желез. Они или вырабатывают, или активно притягивают из соков тела, т. е. крови и лимфы, те или другие продукты, которые и выносят выводными продуктами своими или наружу, или во внутренние полости тела. В этом отношении приходится различать в акте С. – отделения от выделений, разумея под первыми соки, нужные, полезные для вырабатывающего их организма, а под вторыми – соки, подлежащие выведению и заключающие только продукты тканевого распада – как то пот, моча. Молоко, представляя продукт С., есть единственный секрет, имеющий и то, и другое значение: оно есть выделение для образующего его организма, но отделение для вскармливаемого им плода. Ныне, после работа Браун-Секара, Шиффа, Вассаля, Меринга, Глея, Типцони, Ланглуа, и др., уже не подлежит никакому сомнению, что кроме наружной С. желез, выражающейся выведением из них соков выводными протоками их, следует признать еще иную, внутреннюю С., состоящую в том, что некоторые из продуктов, крайне важных для поддержания жизни и специально вырабатываемых железистыми клетками различных желез, поступают из них прямо в кровь и лимфу и разносятся ими по всему телу на пользу всего организма и могут вовсе не попадать в выводные протоки желез; некоторые железы как напр. щитовидные, надпочечные, совершенно лишены выводных протоков. Существование таких продуктов внутренней и, крайне необходимых для поддержания на норме тех или других жизненных функций, уже не подлежит более сомнению и на них то покоится вся область ныне все более и более распространяющейся органотерапии. Вот ряд самых существенных фактов, указывающих на существование внутренней С. желез и на важное значение ее для жизни организма: 1) кастрация человека, т. е. лишение его тестикул, задерживает его физическое развитие, обусловливает недоразвитие волос, в особенности на лице, гортани, вследствие чего голос у скопцов бывает высоким, женским; мышечная и костная система гораздо слабее нормы и наблюдается физическая и психическая вялость. Подкожное введете человеку вытяжки из тестикул животных, так назыв. тестикулярной эмульсии Браун Секара, оказывает, по этому автору и др.. укрепляющее, так назыв. динамогенное действие на нервную и мышечную системы. 2) Другой очень важный пример внутренней С. представляет щитовидная железа. Шифф первый указал, что собаки с удаленной щитовидной железой никогда не выживают и спустя несколько недель погибают в различных нервных припадках. Гулль, Орд, Шарко выяснили, что последствием атрофии или оперативного удаления щитовидных желез у человека является слизистый отек тканей, так наз. миксодема с развитием кретинизма; хирурги Реверден и Кохер подтвердили это многими хирургическими случаями и доказали, что и для человека полное вылущение этой железы, напр. в случаях зоба или раковых поражений ее, ведет к развитию микседемы и тупоумия и бывает всегда под конец смертельным. Между тем как Шифф, так и хирурги указали, что оставление хоть кусочка щитовидной железы при ее вылущениях устраняет смертельный исход операции. В виду этого важного факта и того, что щитовидная железа лишена выводного протока, становится очевидным, что она вырабатывает какие-то продукты внутренней С., необходимые для жизни и поступающие из ее прямо в кровь. Доказывается это положение еще и тем, что животные, заболевшие от полного вылущения щитовидной железы и обреченные смерти, могут быть спасены, как показали Глей и Вассаль, путем введения им в кровь вытяжки щитовидной железы. Муррей применял эти вытяжки в случаях слизистого отека у обезьян и людей и получил прекрасные результаты. Бауману удалось извлечь из щитовидной железы животных химическое вещество, названное им тироиадином, отличающееся содержанием йода и действующим, повидимому, на человека и животных подобно всей вытяжке щитовидной железы; поэтому тироиадин с успехом применяется при слизистом отеке и нервных расстройствах, характерных для микседемы и связанного с нею нередко кретинизма. По другому взгляду, щитовидная железа вырабатывает питательное вещество для серого мозгового вещества – род нуклеоальбумина из муцина и когда железа удалена, то муцин накопляется в теле и наводняет ткани и органы. Удаление железы влечет за собой разлитой по нервным центрам головного и спинного мозга процесс перерождения и неудивительно после этого, что вылущение той железы может вести к кретинизму. Вообще признают, что внутренняя секреция щитовидной железы нужна для правильного развития и роста животного, для развития нервной системы и сердца. 3) Третьим примером внутренней С. служат надпочечные железы. Браун-Секар открыл тот замечательный факт, что вырезание надпочечных желез, тоже не имеющих выводного протока, не выносится высшими животными более суток и они погибают то в параличах, то в судорогах, нередко при полной потере сознания. Абеду и Ланглуа показали, что впрыскивание оперированным животным вытяжек этих желез неоднократно спасало животных от неминуемой смерти. Из картины болезней животных, подвергшихся операции удаления этих желез и из изучения физиологического действия некоторых продуктов, извлеченных из этих желез, Цыбульский, Симонович и Оливер заключили, что эти органы вырабатывают и посылают в кровь такие химические начала, которые являются естественными возбудителями дыхательного центра, сосудо-двигательных и задерживающих центров Известно, что так назыв. бронзовая или Аддисонова болезнь обязана поражению надпочечных желез. Буанэ вырезанием у белых крыс надпочечных желез вызывал у них все главные болезненные явления вместе с пигментацией кожи, свойственной Аддисоновой болезни у человека. Впрыскивание экстракта надпочечных желез при Аддисоновой болезни у человека дает нередко благоприятные результаты. Наконец, на основании всего сказанного к вытяжке тех же желез прибегают и при слабости сердца и понижении тонуса сосудов и слабости мышц вообще.
    И. Тарханов.

    Секста

    Секста – шестая ступень диатонической гаммы, считая от первого нижнего ее звука – примы, а также интервал, заключающий шесть соседних ступеней диатонической гаммы. С. большая заключает между своими крайними нотами четыре тона и один полутон, малая заключает в себе три тона и два полутона. Большая С., от повышения верхней ноты на полутон или от понижения нижней ноты расширяется и становится чрезмерной или увеличенной, напр. от понижения верхней ноты или повышения нижней на полутон суживается и становится малой, напр. С. малая от такого же приема расширения становится большой, напр. а от приема сужения – уменьшенной,. При обращении С. дает терцию. С. считается консонансом несовершенным и имеет мягкий характер.
    Н. С.

    Секуляризация

    Секуляризация. – В средние века лат. слово «Saeculum» (век) получило значение мира и мирской жизни, в противоположность церкви и духовным предметам. Отсюда saecularis – мирской, светский и т. п. Словом С. каноническое право стало обозначать переход лица или вещи из духовного состояния владетеля в светское, если только лишение духовного сана не было наказанием (деградацией). С. вещи состояла в утрате ею всех свойств церковного имущества и переход в светские руки. По каноническому праву такая С. могла совершаться только с согласия церковных властей; но на самом деле наиболее важные случаи С. именно те, при которых она производилась вопреки воли церкви (часто бывали и случаи вынужденного согласия, когда церкви и монастыри уступали сильным соседям отдельные угодья, десятину и другие доходы). Наиболее широкие размеры принимала С. в тех случаях, когда ее производили государи. В VIII в. на Западе большое количество духовных земель было отобрано и роздано светским лицам Карлом Мартеллом, так что по этому вопросу понадобилось особое законодательство. В данном случае С. была вызвана потребностью государства в землях, которые оно могло бы раздавать за службу. Другой подобный случай был при имп. Генрих II. В конце средних веков против церковного и монастырского землевладения стала раздаваться проповедь лучших представителей самого духовенства (напр. Гуса), которые в богатствах клира и монастырей видели главную причину порчи церкви. В эту эпоху церковное землевладение достигло наибольших размеров; в Англии, напр., около половины всей земли принадлежала епископам, капитулам и монастырям (одним монастырям – около трети всей почвы). В Германии, кроме того, была масса духовных княжеств, напр. владения духовных курфюрстов или арх. зальцбургского, бременского и т. д. Религиозная реформация сопровождалась С. в очень широких размерах. Первый пример подали еще в XV в. гуситы, но главным образом С. совершилась в XVI в. Государи, приминавшие протестантизм, обыкновенно секуляризировали церковную и монастырскую собственность, при чем, в большинстве случаев, делились ею с дворянством. Ранее всего в эту эпоху С. была совершена в Германии. К секуляризации стремились рыцари, восставшие вскоре после начала проповеди Лютера. По совету последнего, князья, принявшие реформу, отобрали в казну все церковный земли, для содержания нового духовенства, школ, благотворительных учреждений; но в большинстве случаев князья пользовались доходами с С. имений для других целей или раздавали их своим приближенным. С. подвергались и духовные владения. Первым духовным князем, сложившим с себя свой сан и превратившим свое владение в светское герцогство, был в 1525 г. гроссмейстер тевтонского ордена, Альбрехт Бранденбургский (секуляризация Пруссии). В эпоху аугсбургского религиозного мира было постановлено (reservatum ecclesiasticum), чтобы духовные лица, принимающие протестантизм, не имели права на С. своих земель. Впрочем, это правило плохо соблюдалось, и из-за его нарушения происходили постоянные распри между католиками. и протестантами. По вестфальскому миру 1648 г. в Германии подверглись С. некоторые епископства (Магдебург, Гальберштадт, Бремен, Миндея, и др.). В том же XVI веке С. была произведена и в других государствах, как то в Швейцарии, Дании, Швеции, Англии, Шотландии и т. п. Даже в Польше, где удержался католицизм, протестантская шляхта овладевала участками земли, приписанными к приходским церквам, и церковной десятиной. В Англии С. распространилась только на монастырскую собственность, епископы, капитулы и деканы, наоборот, получили даже прибавку к своим прежним землям. Генрих VIII, начавший реформацию в Англии, роздал много отобранных у монастырей земель своим любимцам, приближенным и другим лицам. Когда дочь его Мария задумала возвратить церкви конфискованный земли, то новые владельцы объявили, что у них есть мечи для защиты своих прав (в Шотландии всеми духовными имениями завладело дворянство). При Эдуарде VI и Елизавете завершилась раздача дворянству секуляризованных земель. В эпоху первой английской революции, когда в Англии отменена была, временно, епископальная церковь предпринята была С. и той церковной собственности, которая не была тронута реформацией" Церковные имения решено было распродать, но раскупалась они плохо, потому что не было доверия к прочности владения. Реставрация 1660 г. возвратила церкви ее прежнее положение в государстве и ее имения. Католическая реакция доложила предел процессу С., но он возобновился в XVIII в. Просвещенный абсолютизм второй половины XVIII века был неблагоприятен духовному землевладению. Уничтожение ордена иезуитов сопровождалось конфискацией всех его имуществ. Иосиф II в Австрии упразднил множество монастырей, обратив их имущества на государственные нужды. Новый период С. в католических странах начался с французской революцией. Учредительное собрание в 1789 г. объявило церковные земли собственностью нации и решило их продать для уплаты государственных долгов. Эту меру рекомендовали еще некоторые писатели: XVIII в., «для блага и пользы государства». Где. во время революции утверждалась власть французов или под их влиянием происходили политические перевороты, там обыкновенно совершалась. То же продолжалось и при Наполеоне I. В начале XIX в. в Германии были секуляризованы все духовные княжества, которых оставалось еще очень много. С. 1803 г. была средством вознаграждения немецких князей, потерявших владения на левом берегу Рейна. В силу этой С. перестали существовать, как политические единицы, 23 епископства и аббатства (Бриксен, Триент, Зальцбург, Эйхштэтт, Вюрцбург, Бамберг, Фрейзинг, Ayrсбург, Пассау, Гидьдесгейм, Падерборн, Оснабрюк, Любек, Фульда, Кровей, Констанц, Шпейер, Базель, Страсбург, Майнц, Вормс, Трир и Кельн) и множество меньших имений катол. церкви. В более близкое к нам время С. совершена в Испании и Италии. В известном смысле С. представляет собою и превращение в светское владение бывшей Церковной области. В эпоху франц. революции Рим был объявлен республикой, при Наполеоне I присоединен к французской империи; во время революции 1848 г. он опять на время сделался республикой. Последняя С. Папской области совершилась в два приема – в 1860 г. (Ромавья) и в 1870 г., когда окончательно пала светская власть папы. С. эпох реформационной и революционной эпох влекла за собою важные политические и экономические следствия. В XVI в. она временно усилила власть правительств, дав им большие материальные средства, и в то же время создала из новых владельцев, получавших или покупавших бывшие духовные земли, класс ревностных защитников новых церковных или государственных порядков. В эпоху реформации приобретателями секуляризованных земель были преимущественно дворяне, в эпоху революции – отчасти буржуазия, отчасти крестьяне. Нередко при этом изменялся самый характер собственности, вследствие дробления крупных поместий на мелкие участки. С другой стороны, новые владельцы меняли в своих землях систему хозяйства. В Англии, напр., в XVI в. новые владельцы стали изменять способы пользования землей крестьянами к невыгоде последних (между прочим – заменяли пашню лугом), что вызвало ряд народных волнений. Важное экономическое значение С. оценено наукой лишь в сравнительно недавнее время, да и до сих пор история С. остается мало исследованной. В современной исторической науке термин С. получил и другое значение. Средневековая культура отличалась своим церковным характером, тогда как культура нового времени имеет существенно светский характер. Следя за изменениями, совершившимися в миросозерцании и настроении общества, историки стали говорить о С. философии и науки, литературы и искусства, права и государства и вообще всей жизни. Под этим разумеется освобождение от церковной опеки в умственной и общественной деятельности, обращение в художественном творчестве к светским сюжетам, подчинение жизни требованиям инстинктов человеческой природы, признание законными радостей земного существования и т. п. (в отличие от теократиям, теологического догматизма и аскетизма). Первым культурным движением с таким характером был гуманизм. Религиозная реформация XVI в. и католическая реакция задержали процесс С. культуры, а «просвещение» XVIII в. было как бы новой С. мысли и жизни. Главным врагом С. в этом смысле является клерикализм. В отдельных случаях С. жизни шла под специальными лозунгами, в роде реабилитации плоти (у сен-симонистов), лаицизации образования (французские школьные законы семидесятых и восьмидесятых гг. и т. п. ), но в сущности все это лишь отдельные виды С., которая, притом, может иметь весьма различные степени.
    Н. Карпев.

    Секунда

    Секунда – шестидесятая доля угловой минуты или минуты времени. Сутки содержат 86400 С. О различии звездной и средней С. Названия С. и минуты произошли от сокращения выражений: partes minutae primae, partes minutae secundae. C. дуги обозначается («), С. времени (°). В астрономии при делении окружности на 360», движение светил измеряется или пройденным путем в градусных делениях, или продолжительностью движения. Одна С. времени в известных случаях соответствует 15 С. дуги; такое же соотношение между минутой времени и 15 мин. дуги или между часом времени и 15 град. дуги.

    Селевк I и Селевкиды

    Селевк I и Селевкиды. – По смерти Александра Великого ближайшим помощником македонского регента Пердикки был С. (353 – 281), один из главных начальников конницы (хилиархов), человек твердого характера и необыкновенной физической силы, проницательный и осторожный. Он пользовался любовью и доверием Александра и войска, особенно после битвы при Гидаспе, где он отличился необыкновенным мужеством. Во время неудачного похода Пердикки на Египет (321), когда, при переходе через Нил, погибла часть македонского войска, С. был одним из зачинщиков бунта против Пердикки, который пал жертвой восстания. Победители распределили между собою области, при чем С. получил вавилонскую сатрапию, отказавшись от должности хилиарха в пользу Антипатрова сына Кассандра. Вскоре, однако, ему пришлось вступить в борьбу с защитником прав царской династии Евменом, которого Полисперхонт назначил наместником Азии. Антигон, союзник С. в этой борьбе, победил Евмена, благодаря чему ему удалось сосредоточить в своих руках огромные богатства и военные силы. Рассчитывая овладеть всей Азией, он стал считать С. уже не союзником, а подчиненным, и готовился занять Вавилон. С. бежал из Вавилонии и заключил союз с Птолемеем, Лизимахом и Кассандром, опасавшимися, что Антигон потребует у них возврата завоеванных земель. Союзники предъявили к Антигону требование, чтобы он разделил с ними набранные в Азии сокровища и удовлетворил их претензии по разделу областей. Антигон отказался; началась война. После битвы при Газе (312), в которой племянник Антигона, Димитрий, был разбит Птолемеем, С. получил от Птолемея небольшой отряд войска и отправился отвоевывать свою сатрапию. После занятия им крепости Карр гарнизоны, стоявшие в разных местах Вавилонской области, признали его своим правителем. Он взял приступом Вавилон, победил Никанора, бывшего сатрапом Вавилонии, покорил Сузиану, Мидию, Hepcию и восточный Иран.
    Благодаря справедливости и мягкости, которыми отличался С. как правитель, жители покоренных провинций приняли его с радостью: таким образом создалось царство Селевкидов, эрой которых был 312 год до Р. Хр. Тотчас после восстановления С. на вавилонском престоле, Димитрий двинулся на Вавилон, чтобы отнять у С. его завоевания, но был отбит. Тогда Антигон поспешил примириться с другими своими противниками, чтобы обратить все свои силы на С., принявшего в 306 г., вместе с другими правителями, титул царя. Против Антигона составилась новая коалиция из Лизимаха, Птолемея и С. Заключив союз с царем Палиботры (Паталипутры) Сандрокоттом (Чандрагултой) ценой уступки ему земель за Индом и получив от него 500 слонов, С. пошел на соединение с Лизимахом, с которым встретился на р. Галисе. Произошла битва при Ипсе (во Фригии, близ г. Сиинады), закончившаяся победой союзников, главным образом благодаря слонам С. Со смертью Антигона состоялся новый раздел Александровой монархии, при чем С. получил земли от Тавра до Инда, включая Сирию и Финикию. Единодушие победителей было непродолжительно. Лизимах заключил союз с Птолемеем, а С. сблизился с Димитрием Полиоркетом, женившись на дочери его Стратонике (300). Однако, когда Димитрий задумал восстановить царство своего отца (Антигона) и стал делать громадные приготовления, С. возобновил союз с Лизимахом и Птолемеем, к которым примкнул и Пирр. Потерпев неудачу в Европе, Димитрий переправился в Азию, но, благодаря искусным действиям Лизимахова сына Агафокла, попал в затруднительное положение. из которого вышел лишь благодаря великодушию С. Через некоторое время Димитрий оправился и возобновил войну с Лизимахом и С. Последний переманил на свою сторону значительную часть войска Димитрия и наконец взял его в плен (286), назначив пленному царю местом жительства город Апамею на верхнем Оронте. После смерти Лизимахова сына Агафокла, брошенного в темницу по проискам Птолемея Керавна, друзья Агафокла и жена последнего, с детьми, отдались под защиту С. Вскоре, однако, бежал к С. и Птолемей Керавн, когда дружеские отношены между Лизимахом и Птолемеем Филадельфом были упрочены новой свадьбой. Вследствие этого возникли ссоры между С. и Лизимахом, перешедшая в войну. С. победоносно прошел по Лидии, Ионии и Фригии и на равнинах Кора разбил войско Лизимаха, который пал в битве (281).
    По смерти Лизимаха С. был единственным оставшимся в живых из полководцев Александра. Превосходя умом и талантом эпигонов, он достиг высшего предела могущества, особенно когда под его властью соединились два сильных царства – его собственное и Лизимаха Сирию и Малую Азию до Геллеспонта он отдал своему сыну Антиоху, и хотел уже распределить остальные свои владения, но смерть помешала ему выполнить задуманное. Он пал от руки Птолемея Керавна, коварно убившего его близ Лизимахии (281 г.). С. был выдающимся администратором и просвещенным правителем. Он основал до 75 городов, в числе которых насчитывалось 16 Антиохий (по имени его отца), девять Селевкий, три Апамеи, одна Стратоникея, пять Лаодикей; другие города были названы по имени Александра, македонских или греческих городов, или в память побед С. Столицей царства была Антиохия, расположенная в плодородной местности, недалеко от моря, на р. Оронт. Империя, для удобства управления и предупреждения мятежей, была разделена на 72 небольших caтрапий, из которых самою значительной была так называемая Селевкида, в которую входили юго-вост. часть Киликии, южная часть Коммагены и Верхняя Сирия, с 4 большими городами: Антиохией, Седевшей, Апамеей и Лаодикеей. По этим четырем городам Селевкида называлась также Тетраполем (Страбон). Из других городов обширной монархии наиболее значительны были Ороп (между Оронтом и Евфратом), Зевгма (на Евфрате), Бамбика-Гиераполь (к югу от Зевгмы), Амфиполь, Бероея (между Аманским хребтом и Евфратом), Эдесса (между Тигром и Евфратом), Селевкия на Тигре Эвроп в Мидии, Каллиопа и Гекатомпил в Парфии. Большинство основанных С. городов лежало между Средиземным морем и Индией, Оронтом и Вавилоном. Эти города пользовались самоуправлением, подобно греческим poleiV; это были области, в которых население (преимущественно негреческое) платило дань племенным князьям. Торговля была одним из факторов, способствовавших экономическому росту страны. Селекия на Тигре была главным торговым центром на пути, соединяющем Средиземное море с Индией. Западная часть Малой Азии также принадлежала Селевкидам, за исключением Вифинии, Пергама и некоторых других областей и городов. К числу главных городов этой части монархии принадлежали Лампсак и Смирна. Селевкиды были продолжателями Александра Великого в деле эллинизации Азии. С течением времени противодействие греческих элементов населения азиатскому режиму привело к тому, что сирийская монархия распалась на ряд городских общин и утратила свое могущество. Селевкиду I наследовал сын его Антиох I (281 – 261). после которого правил его сын Антиох II Бог (261 – 246). Антиох I в 280 г. был разбит вифинцами, но сам победил галлов, за что получил прозвание Спасителя (Сотера). Позднее он вел неудачную войну с Евменом Пергамским и Птолемеем (первая сирийская война). Антиох II, развратник и кутила, известен в истории Селевкова царства войной с фракийцами и Египтом (вторая Сирийская война), а также тем, что он освободил Милетян от тирана Тимарха. При Антаохах I и II царство Селевкидов уменьшилось в объеме, вследствие отпадения Парфян (256) и Бактрийцев. При Селевке II Каллинике Бородатом (246 – 226) возникла третья Сирийская война, которая была неудачна для Сирии. Потерпев поражение, Селевк II вступил в союз с братом своим Антиохом Гиераксом, вследствие чего Птолемей Евергет заключил на 10 лет мир с С. Вскоре, однако, Антиох Перакс начал войну с Селевком II, который, как передают, пал в битве; по другому свидетельству, он погиб в сражении с Митридатом при Анкире. Прозвание Каллиник он получил за победу над парфянским царем Арсаком, хотя позднее последний, заключив союз с Диодохом II Бактрийским. разбил С. и заставил его отступить в Сирию. Правление Селевка II было несчастливо в сфере как внутренних отношений, так и внешней политики. Почти вся Малая Азия и южные земли территории Селевкидов уже не принадлежали могущественной некогда династии: Селевк II оставался господином лишь северной части внутренней Сирии (до Персеполя и Экбатан), равнин Кидикш и Приморской Лаодикеи.
    После С. II правил С. III Керавн или Сотер (226 – 222). С помощью одного из своих родственников, Ахея, он отвоевал у пергамского царя значительную часть Малой Азии, но вскоре был убит. При Антиохе III великом (222 – 187) монархия Селевкидов сначала вернула свое прежнее политическое значение и могущество. Антиох отнял Палестину и Финикию) у Птолемеев, покорил парфян, бактрийцев и индийцев и заявил притязания на все земли к 3 от Тавра и по берегам Геллеспонта. Однако, вмешательство римлян положило предел притязаниям Антиоха, который в битве при Магнезии (190) был разбит на голову и навсегда погубил могущество Селевкидов, царство которых с тех пор было ограничено Тавром. При преемниках Антиоха сирийская монархия уже не могла подняться до прежней степени могущества и медленно шла к полному упадку и распадению. Последующими представителями династии были: С. lV Филопатор (187 – 175), узурпатор Гелиодор (174). Антиох IV Епифан (175 – 164), Антиох V Евпатор (164 – 162), Димитрий I Сотер (162 – 150), Александр Балас (152 – 145). Димитрий II Никатор (145 – 139; 130 – 125), Антиох VI Дионис Епифан (145 – 142), Трифон или Диодот (142 – 138), Антиох VII Сидет (138 – 129), Александр Зебинас (128 – 123), С. V (126 – 125), Антиох VIII Грип (125 – 96), Антиох IX Кизикский (116 – 95), С. VI Епифан (96 – 95), Филипп (92 – 83), Антиох X Филадельф (92), Димитрий III Филопатор (95 – 88), Антиох XI Дионис (89 – 84), Антиох XII Благочестивый (94 – 83), Тигран (80 – 69), Антиох XIII Азиатский (68 – 64). С 162 до 125 г. сирийский престол непрерывно переходил из рук в руки, пока Сирия не была разделена на две части, управлявшиеся особыми царями: северную Сирто, с Киликией, и Финикию, с Койлесирией. По смерти Антиоха XIII, убитого эмесским князем, Помпей, осенью 64 г., вступил в Сирию и завоевал ее, обратив ее в римскую провинцию. В культурном отношении Сирия занимала важное место в ряду эллинистических монархий и в некоторых отношениях имела преимущество перед Птолемеевой монархией. Так, правители Сирии были гораздо деятельнее Лагидов; население не представляло собой нестройной толпы, но было организовано в общины, при чем греко-македонский элемента господствовал в материальном и культурном отношении над восточным. Наряду с греческими независимыми городами существовали восточные общины, жившие самостоятельной жизнью (напр. евреи). Атиохия была третьим после Рима и Александрии центром цивилизации и просвещения. В ней было много богатых храмов, портиков, бань, театров, произведений искусства: Библиотека в Антиохии была учреждена лишь при Антиохе XIII. Другим центром сирийского царства была Селевкия на Тигре. Сирийцы отличались живым умом, склонностью к удовольствиям и нравственной распущенностью; типичный образец сирийского характера представляет собой Антиох IV Епифан (175 – 164; Polyb. 26, 1; 31, 3, 4; Athen. 5, 93; см. Holm, «Griechische (Jeschichte», IV т., 20 гл., 1894). Кроме собственно Селевкидии, греческая культура была распространена в Киликии и Финикии; греческие города, находившиеся в этих областях, считались «священными и неприкосновенными». В чем заключалась юридическая основа этой неприкосновенности, точно определить трудно; известно лишь, что большинство значительных городов, оставшихся верными последним Селевкидам, допускали самодержавную власть только с большими ограничениями.
    Литература. Ср. Niese, «Geschichte der Griechischen und Makedonischen Staaten seit der Schlacht tei Charoneia» (II т., Гота, 1893, 1899); Holm, «Griechische Geschichte» (IV т., Б., 1894; англ. перев., 1898); Droysen, «Geschichte des Hellenismus» (есть русский перевод); Mommsen, «Romische Gescichte» (V т., Б., 1885).
    Н. О.

    Селекционная теория

    Селекционная теория – объясняющая видоизменение животных и растительных форм или трансформизм путем отбора (подбора, селекции), т. е. путем вымирания наименее приспособленных и переживания наиболее приспособленных особей. Некоторые, напр. Циглер, видят следы С. теории в учении Эмпедокла, но во всяком случае научная формулировка этой теории и ее разработка тесно связаны с именами Ч. Дарвина и Уоллэса. Др Уэльс (Wels) в 1813 г. путем подбора объясняет преобладание черных рас на Африканском континенте, ибо эти расы, по его словам, более устойчивы по отношению к некоторым болезням, коим легко подпадают белые расы. Эти последние вымирали, а черные переживали их и составили современное население Африки. В 1831 г. идея подбора защищалась Патриком Мэтью, а потом Ноден (1852), известный ботаник, высказал предположение, что виды образуются тем же путем, как и домашние расы, т. е. отбором, но ему все-таки непонятен был самый процесс отбора. В 1858 г. в журн. Линнеевского общества появились одновременно сообщения Дарвина и Уоллэса (Wallace), формулирующие сущность С. теории. Подбор, зависящий от воли человека, назван искусственным, а подбор на почве борьбы за существование назван естественным. Уоллэс не был так последователен, как Дарвин, и говорил, что происхождение человека нельзя объяснить на почве подбора. Первобытный человек, по его мнению, обладает мозгом гораздо большего объема, чем это нужно для целей его существования. Такой мозг, который и создал возможность дальнейшего умственного прогресса, коего достигли высшие расы, не может быть объяснен подбором. Точно также не поддается объяснению подбором исчезновение волос на коже человека, развитие нравственных чувств и т. п. Однако, мы знаем, что гипертрофия или вообще появление органов ненормально развитых не составляет редкого случая среди других аномалий, и появление особей с усиленно развитым мозгом среди приматов также возможно, как и появление самцов оленей с чудовищно развитыми рогами. Такие особи между приматами и могли послужить для развитая человеческой расы. Исчезновение волос пытались объяснить громадным вредом, который приносят живущие в волосах паразиты. Развитие нравственного чувства, вероятно, представляет лишь распространение на ближних тех родительских чувств, кои при самом появлении своем бесспорно имели громадное утилитарное значение, обеспечивая охрану и безопасность молодому поколению. Подобное же явление представляют нам и общественные животные, которые соединяются в ассоциации, и тогда борьба за существование продолжается уже между ассоциациями, а не между отдельными особями или семьями. Вообще же вопрос о том, применима ли С. теория в рассмотрению ныне существующих отношений в человеческом обществе решается различно. Одни полагают, что нравственное чувство, капитал и т. п. факторы совершенно разрушили влияние подбора, а другие полагают, что все эти факторы, хотя иным путем, приводят в конце концов к тем же результатам, в каким привел бы и подбор. По поводу С. теории был высказан ряд возражений, коих часть приведена в статье Подбор – именно относительно необходимости изоляции новообразующегося вида. Кочпуль и Роменс полагали, что вместо изоляции достаточно, если группа особей обладающих каким-либо новым признаком потеряет способность к скрещиванию с прочими особями этого вида такими признаками не обладающими. Но как самая изоляция, так предположенное Роменсон обстоятельство, названное им физиологическим подбором, хотя и могут, конечно, иметь место в природе, но вряд ли являются неизбежным условием для образования нового вида. Правда острова, замкнутые долины имеют очень часто для них характерные виды, выработавшиеся благодаря изоляции, но широкий и постоянный прогресс форм, не ограничивающий выработкой нового вида или разновидности, а ведущий к постоянному и последовательному усложнению и дифференцировке форм, возможен только на обширных материках с разнообразными условиями и широкой возможностью для переселения форм и вытеснения одна другой. Действительно, острова являются наиболее удобными местами для сохранения форм глубокой древности., Население Мадагаскара, Целебеса, Новой Гвинеи гораздо древнее населения близ лежащих континентов. Таким образом, устранение скрещивания потомства пары особей с какими-либо новыми признаками с потомством других пар, этими признаками, не обладающими, не есть необходимое условие для выработки вида, ибо уже одна полезность этих признаков представляет достаточную гарантию для их закрепления. Притом, в сущности в природе никакая изоляция невозможна, ибо среди потомства данной пары всегда найдутся особи, кои в силу атавизма данными признаками не обладают. Другое возражение, предъявляемое С. теории – это то, что она не объясняет, во-первых, признаков возникающих и настолько ничтожных, что они не могут быть полезны животному, а во-вторых таких, которые, по-видимому, индифферентны для животного в смысле полезности, как напр. скульптура раковины и т. п. На эти возражения, развитые Майвортом, Негели и др., было отвечено следующее. По отношению к индифферентным признакам мы вовсе не можем ручаться за таковое их значение. До выяснения роли покровительственной окраски и она могла казаться индифферентной, но мы знаем теперь, что она полезна. Скульптура чешуек и щитков гадов напр. кажется, на первый взгляд, совершенно безразличный признак, но она зависит от другого, весьма важного в смысле полезности признака – распределения шипиков на клетках молодой кожи, а эти шипики имеют особое назначение: заставлять отставать от тела старую долженствующую подвергнуться линьке шкурку, покрывающую сначала новообразующиеся слои. Этот вопрос подробно в позднейшее время разобран Уоллэсом. Затем, что касается возникновения признаков, то здесь, во-первых, надо помнить, что многие признаки возникают в непонятной покуда нам зависимости от других, как недоразвитие пигмента в глазах собак и кошек стоит в связи с недоразвитием частей слухового аппарата и даже частей мозга, ведающих слуховой функцией; во-вторых, многие органы возникли, как видоизменение уже ранее существовавших органов, как напр. совокупительный аппарат раков есть видоизмененные конечности и т. п.; принцип этот назван Дорном принципом перемены функции; в третьих, некоторые органы, как это показал Кнейненберг на развитии червей, возникли на месте других, ранее существовавших, путем субституции, при чем старый орган как бы стимулировал появление нового. Так, провизорные органы чувств стимулировали у червей появление сложного головного мозга. Но за вычетом всех этих случаев все-таки остается значительная часть признаков, коим мы должны приписать самостоятельное возникновение, а именно под влиянием процессов, происходящих при созревании, оплодотворении и развитии яйца. Эти процессы могут вызвать у зародыша и потом у взрослого появление того или другого признака, который и может быть закреплен подбором. Таким образом возникновение признака должно объясняться на почве физиологической. Отсюда понятно, как мы должны смотреть на вопрос о том, представляет ли подбор единственный фактор развития или только один из факторов. Подбор не есть единственный фактор, но он стоит над всеми факторами эволюции как общий регулятор и уравнитель. Прочие факторы имеют значение лишь стимулов, вызывающих появление тех или других индивидуальных вариаций и новых признаков, причем роль их далеко все-таки не выяснена. Наконец, надо указать, что многие, Как Негели, Гааке и др., отрицают значение подбора вовсе, признавая за борьбой за существование лишь значение фактора, содействующего вымиранию неприспособленных форм, а Негели думает, что стимул в развитию лежит в стремлении, присущем живой материи к совершенствованию. На это было указано, что самый стимул этот весьма напоминает метафизическое начало, допускавшееся Эразмом Дарвином, Ламарком и др. в качестве фактора эволюции. Рядом с этим Негели допускает влияние внешних условий, но они лишь определяют признаки, представляющие собой приспособление к среде. Вейсманом, однако, было указано, что, если взять напр. китообразных, то окажется, что все характерные для них особенности организации суть результат приспособления к водной среде, и что если их отбросить, то мы получим схему млекопитающего, которая существовала в природе и ранее возникновения китообразных, след. при выработке этой группы принцип внутреннего совершенствования не причем. То же рассуждение применимо ко всем паразитическим и регрессивным формам, которые вместо совершенствования шли путем упрощения. Иначе говоря, Негелевский принцип оказывается чем-то непостоянно действующим и зависящим от условий. Поэтому, естественно свести прогресс и регресс не в этому принципу, а к самим условиям развитая. В последнее время Эймер, на основании своих наблюдений над окраской бабочек, пришел к тому заключению что индивидуальные колебания совершаются не во всех направлениях, а лишь в строго определенном направлении, по коему и шло образование новых видов. Однако, многое доказывает чрезвычайную неопределенность и многосторонность индивидуальных колебаний, составляющих почву для деятельности подбора. Учение свое о развитии форм по определенным направлениям независимо от подбора, а в силу лишь внешних воздействий и условий Эймер назвал ортогенезисом. Наконец, некоторые биологи, как Келдикер, Бэтсон, Эмери допускают возможность изменения организмов также появлением сразу крупных уклонений, на подобие уродливостей и аномалий. Отрицать возможность упрочения в природе аномалий, конечно, нельзя. Но во всяком случае это вопрос о размере индивидуальных уклонений, способных закрепиться, а самое закрепление должно быть объяснимо все-таки на почве С. теории. Ср. Osborn, «From the Greecks to Darwin» (Нью-Йорк, 1894); Дарвин, «Происхождение видов» (перев. Рачинского, М., 1865); Уоллэс, «Естественный подбор» (перев. Вагнера, СПб., 1878); Romanes, «Darwin und nach Darwin» (Лпц., 1892 – 1895); Wallace «Der Darwinismus» (Брауншвейг, 1891); Eimer, «Die Artbildung und Verwandtschaft bei den Schmetterlingen» (I, 1889; II, 1895, Иена); Bateson, "Materials for the Study of Variation etc. " (Лонд., 1894); Тимирязев, «Чарльз Дарвин и его учение» (М., 1898); Заленский, «Основные начала общей зоологии» (Одесса, 1886); Шимкевич, «Биологические очерки» (СПб., 1898).
    В. Шимкевич.

    Селигер

    Селигер – оз. Тверской (Осташковского у.) и Новгородской (Демьянского и Валдайского уу.). Наибольшая дл. 72 в., шир. 49 в. Площадь 261 кв. в., в том числе в Тверской губ. 234 кв. в. Озеро имеет ракообразную форму и состоит из 23 водоемов (плесы, луки, озера), соединенных между собой проливами (межтоками); берега извилисты и образуют массу полуо-вов. Собственно «озером» называют плес между гор. Осташковым и ов-ом Хочиным (дл. 19. шир. 9 в.). О-вов на С. до 160, из них более значительные: Хочин (31,5 кв. в.) с 6 селениями (1150 жит.); Градовня (Градомля), 8 в. в окружи., холмист, покрыт вековым сосновым бором, принадлежащим Ниловой пуст., Ключин, Столбенский, с известным мон. Ниловой пуст., Житный (Воронов), близ Осташкова, с мужским м-рем и др. На некоторых овах озера имеются тоже озера с другими о-вами (на Хочине более 10, на Градомле 3). На С. много мелей. В 1 вер. от Осташкова из воды озера выдается громадный валун, служащий пристанищем для озерных птиц. Глубина С. в среднем 3 – 4 саж., во многих местах доходит до 10 и 16 саж. Дно песчаное и иловатое, берега отлогие, довольно густо заселены. Местами к берегам подходят небольшие возвышенности, образуются крутые мысы (у сел Боголюбского, Новый Елец, у пог. Рожка). Поверхность С. лежит на высоте 840 фт. над ур. моря. Весной уровень озера поднимается на 1 – 2 арш. Вода чистая и здоровая, только у гор. Осташкова загрязнена отбросами с кожевенных заводов. Здесь водятся судаки, сомы, лещи, ряпушка, снетки и сиги (последние разведены искусственно); кроме того, множество крупных раков. Вследствие хищнических приемов лова, рыбное богатство озера заметно сокращается. Из рек, впадающих в озеро, более значительные Сорога (17 вер. дд.) и Крапивня (21 в.), обе сплавные; истоком озера служит р. Селижаровка. Озеро очищается ото льда между 1 марта и 15 апреля, замерзает обыкновенно в конце сентября. Движение по С. значительное; с 1847 г. на нем ходят пароходы – ежедневно из г. Осташкова к Ниловой пуст. и 5 раз в неделю в Полново (конечный пункт озера на С.), в Новгородской губ. Кроме массы небольших судов прибрежных жителей, в 1897 г. в гор. Осташкове нагружено 45 судов с 18 тыс. пд. товаров и разгружено 110 судов с 205 тыс. пд., всего на сумму 185 тыс. руб. Берега С. были заселены еще в доисторические времена; остатки каменного века находят во многих местах (в Рожковской слоб., на Столбенском о-ве, в с. Нов. Ельцах и в др.); с IX в. господствующим населением здесь становятся славяне. Чрез С. лежал путь из Новгорода на Ю Руси, в Киев («путь селигерский»). «Путем Селигерским» в 1238 г. прошли татары, направляясь к Новгороду и «посекая людей, яко траву». Берега С. опустели в смутное время, и снова начали оживляться в конце ХVII в.
    Д. Р.

    Селим I

    Селим I (1467 – 1520) – один из могущественнейших турецк. султанов, по прозванию Janz, т. е. «храбрый и свирепый»; царствовал с 1512 г. Превосходя своих предшественников фанатизмом, С. стремился к насильственному установлению единой религии в своем государстве; по его приказанию убиты были 40000 шиитов, живших в пределах Турции, что вовлекло его в войну с Персией. после блестящей победы при Тжадыране в 1514 г. С. заставил шаха просить мира, уступить Турции часть Азербайджана и согласиться на многие другие политические уступки. Покорив затем часть Курдистана и Месопотамию, С. выступил против египетских мамелюков, которым тогда принадлежала вся Сирия. В августе 1516 г. мамелюки были разбиты при Алеппо, в котором пал и султан их Канссу Гаври. Эта победа передала во власть С. Сирию и Палестину, а в следующем году. после победы при Ридхании, он покорил и Египет. Как покровитель святынь Мекки и Медины, которые добровольно признали власть С., он принял титул халифа. С. готовился ко вторичной Войне с Персией, но на пути из Константинополя в Адрианополь умер. С. возведен был на престол восстанием янычар против его отца Баязеда II, но, упрочив свою власть, он восстановил расшатанную дисциплину янычар. Военные силы своего государства он увеличил основанием флота. Наследником С. был его единственный сын Солиман II.

    Сельдевые

    Сельдевые (Clupeidae) – семейство рыб из подкласса костистых (Teleostei), отряда отверстопузырных (Physostomi). Тело покрыто чешуей (по большей части легко отпадающей); голова голая; усиков нет; брюхо сжато с боков и образует зубчатый край; край верхней челюсти образован посредине межчелюстными, по бокам верхнечелюстными костями; верхнечелюстная кость состоит по крайней мере из трех подвижных кусков; жаберная крышка полная; жаберный аппарат сильно развит; жаберные щели очень широки; придаточные жабры. Жирового плавника нет, спинной не удлинен, но анальный иногда очень длинен, желудок со слепым придатком; плавательный пузырь простой. Это семейство, к которому относят до 200 видов, широко распространено во всех поясах обоих полушарий. Они держатся стаями, часто достигающими колоссальных размеров и дающими возможность производить массовой лов С. Большинство живет в море, но по преимуществу держится сравнительно близко от берегов. Многие входят в реки для икрометания, некоторые живут постоянно в пресной воде. Ископаемые остатки С. очень многочисленны; некоторые принадлежат несомненно к современным родам, напр. к родам сельдь (Clupea), анчоус (Engraulis) и др., другие принадлежат к родам, близким к современным (напр. некоторые из меловых и третичных отложений). Экономическое значение С. громадно: достаточно указать, что сюда относится ок. 60 видов рода сельдь, более 40 видов рода анчоус и т. д. Особенно важное значение имеет лов С, в умеренном и отчасти в холодном поясе сев. полушария. Главное значение С. имеют в качестве пищевых продуктов (в свежем, соленом, копченом, консервированном виде); некоторые виды употребляются массами для вытапливания жира, для приготовления гуано. Кроме того С. играют важную роль и в качестве пищи других, более крупных рыб. Некоторые тропические виды ядовиты.
    И. Хнипович.

    Сельское хозяйство

    Сельское хозяйство понимается у нас различно: то как промышленность, то как учение. Только в самые последние годы в учебных заведениях начали это выражение заменять словом агрономия. Так, напр., у нас и до сих пор существуют ученые степени магистра и доктора С. хозяйства, между тем самые курсы С. хозяйства читают под названием агрономии или земледелия. Тэер, положивший начало научному и систематическому сельскому хозяйству, определяет С. хозяйство как «промышленность, которая имеет целью, через производство растительных и животных продуктов, получать доход». Известный французский писатель граф Гаспарен старается доказать, что С. хозяйство, хотя учение сравнительно новое, тем не менее вполне заслуживает названия науки. Все тела природы, говорит Гаспарен, можно изучать или в самих себе, не обращая нисколько внимания, принесет ли это изучение изучающему или другому какую-нибудь материальную пользу, или изучать предмет в отношении его полезности для человека. Одни из них называют науками чистыми, а другие прикладными, техническими, реальными. С одной стороны идет дело о том, чтобы знать – это цель наук чистых; цель наук технических не только чтобы знать, но вместе с тем и применять эти знания – последняя цель искусства технического. Растительная физиология, которая сама есть отрасль ботаники, нас учит, что растения, для своего развития, требуют воды, теплоты, света, углерода, азота и основы, т. е. места для прикрепления и размещения своих корней. Но С. хозяйство, техническая наука растений, к первоначальным данным добавляет другие знания. Какие из видов растений могут быть обращены в пользу человека; какие между видами есть разности наиболее полезные; средства достать, распространить эти разновидности; меры, чтобы заставить растения расти вдали от их места родины; выбор земли, на которой они росли, и соответственная обработка этой земли, чтобы они были в полном развитии, были сильнее, роскошнее, чем в их диком состоянии; доставление растениям того количества воды, которого они требуют; необходимая защита для доставляется растениям искусственно той степени тепла, которая им необходима; наконец, какими средствами доставить им питательные вещества, необходимые для их произрастания? Все эти вопросы, которые представляют собою только развитие той же физиологии, но которые могут быть предложены на случай цели специальной и для известного, ограниченного числа растений, составляют частное дополнение этой науки и представляют собрание истин, которое может существовать и без применения. Но только этого никогда не бывает. Давно ли сельские хозяева были убеждены, что навоз есть универсальное удобрение и не может быть всецело заменено каким-либо другим материалом. Но достаточно было Буссенго и Либиху разъяснить смысл удобрения и указать, что в природе ничто не пропадает, а все носит зародыш новой жизни, что в гнили, грязи, падали, заключаются те элементы, из которых слагается жизнь растений, а через них и животных, словом выяснить кругооборот, совершающийся в природе невидимо для наших глаз, чтобы вызвать к жизни целую фабрикацию искусственных удобрений, которые в настоящее время употребляются сотнями милл. пд. на полях почти всего света, не исключая и России. Другой пример. В самые последние годы наука обратила внимание на зависимость физико-химических процессов, происходящих в почве от жизнедеятельности низших организмов, которые, по-видимому, существенно влияют на степень ее плодородия. И вот являются заводы, которые приготовляют нитрагин, т. е. чистую культуру в искусственном субстрате бактерий, вызывающих образование клубеньков на корнях бобовых растений. Такой препарат разводят при легком повышении температуры водой и смачивают им семена бобовых растении перед посевом или почву. Практическое приложение нитрагина вытекло прямо из тех научных исследований, которые были достигнуты физиологией растений в последнее десятилетие. Подложим, это новое удобрительное средство далеко нельзя еще назвать очень распространенным и опыты, произведение с нитрагином, нередко оказываются без результатными, но есть не мало и таких опытов, которые говорят в пользу нового удобрения. Мы воздерживаемся пока говорить о другом бактериальным удобрении, так назыв. алините, хотя и в его пользу говорят некоторые опыты, каковы напр. опыты проф. Стокслаза. Гаспарен прав, давая земледельческой науке, на основании выше приведенного анализа, таково определение: это наука, занимающаяся изысканием средств к добыванию растительных продуктов, способом наиболее совершенным и экономическим. Но такое определение исключает из области С. хозяйства зоотехнию, между тем как немцы, под словом «Landw irtschaft», откуда и взято наше выражение С. хозяйство, разумеют не одно только возделывание земли и разведение на ней хозяйственных растений, не одно полеводство, луговодство, огородничество и садоводство, но и стоящее в близкой с ними связи – скотоводство. Так выходит и по существу дела. Главная цель С. хозяйства, как промышленности, состоит не в производстве собственно растений и даже животных, но в добывании дохода с помощью их производства. Правда, в некоторых местах Германии и Франции существуют фермы, где земледелие ведется без скотоводства, где все удобрительные средства получаются со стороны, а не производятся в своем хозяйстве. Но скотоводство не по той главной причине относится к С. хозяйству, что это последнее, в большей части случаев, не может существовать без него, а совершенно по другой. Овцеводство, напр. немыслимо без почвы; успешное и выгодное разведение овец требует непременно больших выгонов и пастбищ. С другой стороны, и рогатый скот, лошади и даже свиньи могут составлять предмета особой промышленности, независимо от земледелия, только в местах самых населенных и малоземельных. В большей же части случаев, содержание животных круглый год в хлевах бывает невыгодным, а возможно только при наличности пастбищ, и следовательно связано с почвой. Наконец, некоторые почвы по своему положению или по качеству только тогда и дают доход, когда обращены под выгоны и когда разводят на них тот или другой скот. Все это показывает, что доход от почвы можно получать с помощью разведения на них не только одних растений, но и животных, а потому хозяйственное животноводство, особенно разведение крупного и мелкого рогатого скота, в противность мнению Гаспарена, необходимо причислить к С. хозяйству и рассматривать как ветви его производства. К нашей сельскохоз. литературе, относительно определения границ С. хозяйства как науки, так и промышленности существуют крайняя сбивчивость и запутанность, так, Преображенский в его «Общепонятном курсе С. хозяйства» делает различие между С. хозяйством и сельскохоз. промыслом. Под С. хозяйством он разумеет науку, под сельскохоз. промыслом – земледельческую практику, а сельскохоз. промышленность полагает в извлечении дохода от поземельного имения с помощью каких-либо способов, так что, по его мнению, С. хозяйство обнимает собою и земледелие, и скотоводство, и фабричную деятельность. Впрочем, такое мнение вытекает из прежних взглядов на С. хозяйство, как это было, напр., при крепостном праве. Тогда в область С. хозяйства входило не только земледелие и скотоводство, но и С. фабрики, заводы, ремесла, управление имениями и даже попечение о благосостоянии и благочинии сел и их жителей и т. п. Шелехов в своем «Народном руководстве» к С. хозяйству, область С. хозяйства полагает не в одном земледелии, взятом с самом обширном значении, а в полном животноводстве, во всех сельских ремеслах, С. архитектуре и проч. Проф. Усов определяет С. хозяйство занятием теми растениями, которые «служат для собственной его (человека) потребности и дохода, а наука земледелия учит вести эти занятия правильно». Все эти определения довольно странны, если припомнить, что 70 лет тому назад проф. Павлов охарактеризовал сельскохоз. науку так: «С. хозяйство, как наука, есть приложение естественных наук к разведению полезных в общежитии растении и животных». К этому определению очень близко определение проф. Кирхнера, принятое некоторыми русскими агрономами-писателями (Зайкевич, Слезкин), именно, что «Сельскохоз. наука есть физиология и биология культурных организмов». По мнению С. М. Богданова, к С. хозяйству относятся исследования всех явлений, интересных в сельскохоз. отношении". «Двойной характер этих явлений, говорит он, с одной стороны – физических (в обширном смысле), т. е. явлений природы вообще, с другой – экономических, обусловливает разделение агрономии на два больших отдела: технику С. хозяйства, т. е. учение о физических процессах в С. хозяйстве и второе – сельскохозяйственную экономику или экономию, т. е. учение об экономической стороне сельскохозяйственного производства». Но в нашей литературе существует определение С. хоз. и более тесное. Сущность С. хоз. состоит в производстве растении и животных с помощью почвы, дабы получать от ее возможно постоянный и высший доход" (Фальков). С первого взгляда может показаться, что определение это ничем не отличается от определения Тэера. Однако, в определении С. хозяйства Тэера заключаются два положения: а) С. хозяйство занимается производством растительных и животных продуктов и б) цель этого производства – получение дохода. Следовательно, по Тэеру можно назвать С. хозяином всякого, кто разводит растения или животных из-за какой-либо выгоды. Однако, огородников и коннозаводчиков и т. п. не называют С. хозяевами. На основании данного определения (Фалькова) о том только лице можно сказать, что оно занимается С. хозяйством, кто разводит растения и животных на данной почве, с целью воспользоваться ее производительной силой для получения каких-либо выгод. Разведение растений и животных вне последних условий не составляет уже С. хозяйства. Тэер полагает С. хозяйство в самом производстве растений и животных, с целью получать от того доход, но разведение растений и животных есть только средство воспользоваться производительной силой почвы. Таким образом, первый предмет, на котором должна сосредоточиться деятельность С. хозяина, есть земля, собственно почва, верхний слой земли. В последнее время особенно у нас обращено внимание на изучение почвы во всех подробностях со стороны ее происхождения и образования, физических свойств, химических составных частей и проч. Но производительность почвы обуславливается степенью населенности страны, путей сообщения, рынка и, вообще, большим или меньшим развитием народного хозяйства. Итак, С. хозяйство, как учение, должно стоять в возможно близких отношениях с одной стороны к естествоведению, а с другой – к науки народного хозяйства, хотя в настоящее время агрономы придают гораздо большее значение первому, чем второму.
    А. Совытов

    Семейное право

    Семейное право – регулирует отношения, возникающая из брака, родительской власти, опеки, законного и незаконного кровного родства До последнего времени в С. праве в таком его составе видели цельную систему норм, построенную на определенных принципах, вытекающих отчасти из естественного строя семьи, отчасти из национальных представлений, свойственных отдельным народам. Представляя собою союз лиц с взаимными правами и обязанностями личного и имущественного характера, семья, по мнению многих юристов (с Савиньи во главе), не может быть уложена в обычные нормы личного и имущественного характера. Нравственный элемент, присущий отношениям мужа к жене, привносит в обязательственные отношения, вытекающие из договора брака, особые начала, превращающие отношения мужа и жены из обычных обязательственных в отношения власти и подчинения, но в свою очередь отличные от тех, которые имеют место при подчинении вещей и рабов собственнику. Тоже самое следует сказать и об отношениях между родителями и детьми, в которых всегда к элементам власти и подчинения присоединяются элементы покровительства и защиты. Не связанные юридическими узами, родственники имеют по отношению друг к другу нравственные обязанности взаимной помощи, личной и имущественной. Будучи заменой родительской власти, опека проникается тем же нравственным характером, обязывая опекуна не к одному только формальному наблюдению за имуществом и личностью опекаемого, но и к особой, благожелательной заботливости о нем. У одних только римлян резко подчеркнута исключительно юридическая сторона отношений С. права – безусловная власть «вещного характера» мужа над женой и отца над детьми как в личной, так и в имущественной сфере, но и здесь не потому, что нравственный элемент отсутствовал, а потому, что он не нуждался в выражении и представлял собою основную опору юридического строя семьи. В германском праве, с ранних времен, элемент защиты рядом с правом власти выражается и в юридических предписаниях, установляющих ограничения власти, общность имущества или определенные взаимные имущественные обязанности мужа и жены. Развитие этих принципов в истории ведет постепенно к конструкции брака, как полной общности жизни мужа и жены, а по отношению к родительской власти – к преобразованию римской родительской власти в интересах отца во власть в интересах детей. Опека, и в Риме уже развившаяся в государственное учреждение, в Германии находит себе высшее нравственное выражение в учреждении верховных опекунских учреждений (Obervormundschaft), вeдущиx свое происхождение от королевской защиты сирых и слабых (женщин, детей, умалишенных и т. д.). В славянском С. праве находят своеобразное сочетание неограниченной личной власти, как необходимого средства нравственной дисциплины внутри дома, с имущественной полноправностью подвластных , как выражением идеи трудового начала. В южнославянском праве эти принципы видны в строе задруги, в русском – как в крестьянской большой и, в особенности, малой семье, так и в законодательстве, где неограниченная власть мужа и отца соединяются с раздельностью имуществ мужа и жены, отца и детей. Национальное своеобразие строя германской и славянской семьи поддерживается, по мнению некоторых исследователей,. религиозными представлениями, обусловленными различием строя церквей католической, протестантской и православной. Взяв постепенно в свое заведывание все семейно-правовые отношения и стремясь провести в жизнь со всею строгостью идеал христианского брака, католическая церковь упустила из виду его государственные, мирские основы; отсюда реакция, выразившаяся в протестантстве и новых теориях свободного брака и поведшая к искажению христианского существа брака, в виде признания его исключительно государственным учреждением, независимым от церкви. Русское право, не знавшее разделения церкви и государства, сумело, наоборот, сохранить, вместе с мирскими, государственными элементами семьи, и надлежащее воздействие на нее церкви (Победоносцев).
    Историческое изучение юридического строя семьи в связи с социальноэкономическим, культурным и государственным строем, показывает, вопреки изложенному взгляду, что, во 1-х, типы семейной организации гораздо более разнообразны, чем вышеупомянутые, и во 2-х, что видоизменяется типов и отдельных норм, характеризующих семейные отношения. стоят в связи с гораздо более сложными явлениями общественной жизни. Будучи средоточием жизни каждой отдельной личности, «основной ячейкой общежития», семья в борьбе за существование приспособляет свой строй к тому порядку производства имущественных благ, который существует в данное время. Исключительно скотоводческое и земледельческое хозяйства дают в результате большую, так называемую патриархальную семью, с крепкой властью ее главы и бесправием подвластных. Развитие промыслов или малоземелье ведут к эмансипации взрослых детей ради самостоятельного заработка и обращают семью в малую, но без ущерба для крепости родительской власти над оставшимися в семье членами. Развитие соседских связей, браки с женщинами, находящими покровительство в своих семьях, смягчают суровость власти мужай создают разнообразные системы имущественных отношений супругов, уничтожающие произвол мужа и стоящие, как теперь доказано, в полном соответствии с строем хозяйства, состоянием землевладения, торговли и промыслов в городах. В связи с системами имущественных отношений стоят и юридические моменты брака. Строгая родительская власть долго поддерживается в своей силе отсутствием вмешательства государства, которое на первых порах слабо (как в Германии и Франции), или представлено заинтересованными в деле отцами семейств (как в Риме), или само заинтересовано в поддержании строгих начал власти в семье, как школе дисциплины и смирения, несмягченной вмешательством правового начала (в полицейских абсолютных государствах). В новое время, когда жизнь требует полного раскрепощения личности, когда последняя сама по себе становится данной и самостоятельной величиной в государстве, когда развивается экономическая самостоятельность женщины а культурное развитие исключает возможность власти одной личности над другой – власти, применяемой в собственных интересах – С. право совершенно преобразуется, утверждая последовательно, хотя и медленно, равноправность, личную и имущественную, мужа и жены, институт ограничений родительской власти и опеку, построенную исключительно в интересах защиты малолетних. Говорить о римском, германском или славянском типе юридической организации семьи, как выражениях национальных идеалов, поэтому, невозможно. Новый строй семьи является продуктом новых общественных и культурных условий нашего времени. Что касается канонического элемента), то его влияние стоит, несомненно, в связи с отношениями церкви и государства и затем в связи с началами религиозной исключительности. Поскольку начало религиозное является опорой политического, оно охраняется даже независимо от различия вероисповеданий (обязательность церковного брака не только для подданных, принадлежащих к господствующей церкви, но и для всех других). С другой стороны, потребность в допущении браков последователей господствующей религии с иноверцами, развивающаяся все более и более с падением религиозных ограничений правоспособности, ведет к признанию гражданского брака. Строй современной общественной жизни, свобода и культурный рост личности обусловливают также расширение развода и улучшение положения незаконных детей. Вторжение в строй семьи различных элементов общественного развития не дает возможности изучать С. право только в качестве особой, замкнутой и самостоятельной системы норм, определяющей отношения власти и подчинения, след. как особую часть гражданскую права. Поскольку С. право включает в себя обязательства, основанные на свободном договоре, и создает имущественные отношения лиц, оно входит, конечно, в область гражданского права: но ограничения родительской власти, определение, с точки зрения общественного интереса, условий действительности браков и их расторжения, вся опекунская организация, уголовные и полицейские меры охраны личности несамостоятельных членов семьи выходят из сферы этого права в подлежащие отделы государственного, административного и уголовного права. Отсюда у современных юристов (Дернбурт, Зом, Кавелин и др.) деление С. права на чистое и имущественное С. право, причем некоторые из них (Зом, Кавелин) только последнее признают по существу принадлежащим к области гражданского права, первое же включают в его изложение лишь в интересах выяснения смысла и значения норм права имущественного. Развитие имущественной равноправности мужа и жены, отца и детей уничтожает постепенно и значение имущественного С. права, как особого отдела гражд. права, сохраняя лишь нормы, относящиеся к алиментарным обязанностям членов семьи друг к другу.
    Литература. Gierke, «Die sociale Aufgabe des Privatrechts» (1890); Sohm, «Institutionen»; Motive zu dem Entwurfe eines burg. Gesetzbuches" (IV); Esmein, «Le mariage en droit canonique» (П., 1891); Кавелин, «Очерк имущественных отношений, вытекающих из С. союза» (СПб., 1884); Ефименко, «Очерки народной жизни» (I); Оршанский, «Духовный суд и С. право» и др. статьи в «исследованиях по русскому праву семейному и наследственному».
    В. И.

    Семейство

    Семейство (famila) – таксономическая группа, предложенная в 1780 г. Батчем (Batsch) и обнимающая собой обыкновенно несколько родов (genera.), хотя существуют С., содержащая всего один род. Несколько (или даже одно) С. образуют подотряд или отряд (subordo и ordo). Иногда С. содержит такие рода, которые, не отличаясь настолько, чтобы составить особое С., все-таки могут быть разделены на две или большее число групп. Тогда С. подразделяют на подсемейства (subfamillia). Название С. обыкновенно дается по наиболее типичному для него роду и оканчивается на idae. Так, С. бекасовых от названия р. Scolopax называется Scolopacidae. Название подсемейства оканчивается inae. Так, некоторые орнитолога делят С. Scolopacidae на 4 подсемейства: Totaninae, Tringinae, Scolopacinae, Numeninae, получившие название по характерным для них родам: Totanus, Tringa, Scolopax и Numemus.

    Семенова Екатерина Семеновна

    Семенова (Екатерина Семеновна) – знаменитая актриса (1786 – 1849), дочь крепостной девушки помещика Путяты и учителя кадетского корпуса Жданова, поместившего ее в театральное училище. Она была необыкновенно красива; черты лица ее поражали классической правильностью, профиль, по словам современника, напоминал древние камеи. Гибкий контральтовый голос ее поддавался самым разнообразным модуляциям. Еще больше способствовали ее успеху сила чувства и искреннее увлечете. С. появилась на рубеже двух течений нашей драматической литературы, когда рабская подражательность французским трагедиям стала отживать, а романтическая драма только начинала нарождаться. Переходной ступенью этих двух течений были трагедии Озерова. С. (с актерами Шушериным и Яковлевым) была соратницей Озерова в первых завоеваниях нового направления. Первым большим успехом и писателя, и артистки было первое представление траг. Озерова: «Эдип в Афинах» (1804). С. Т. Аксаков рассказывает, что во время представления «Эдипа», когда у С.-Антигоны насильно уводили отца, артистка до того увлеклась, что вырвалась из рук удерживавших ее воинов и убежала за отцом за кулисы, чего в роли не было; пришлось бежать за ней и вернуть ее на сцену. Образование С., не только общее, но и сценическое, было очень поверхностное, вследствие чего она разработку ролей заимствовала у других. Сперва С. разучивала роли под руководством начальника репертуара, князя Шаховского; потом, заподозрив его в пристрастии к Вальберховой, стала учить роли, пользуясь советами горячо ей преданного поэта Гнедича; наконец, она много присматривалась к приемам гостившей тогда в Петербурге известной французской актрисы, Жорж. Но силу ей давал все же собственный талант. Петербургская публика разделилась на поклонников Жорж и С.; наиболее компетентные ценители отдавали пальму первенства С. Сама Жорж жаловалась, что, при всей своей технике, она часто чувствует недостаток. темперамента, всегда блещущего у С. Лучшие роли С. были в пьесах Эдип, Фингал, Дмитрий Донской, Поликсена, Танкред, Меропа, Медея, Семирамида, Федра. Она играла и в Шекспировских трагедиях, а также в Шиллеровской Марии Стюарт. Успех и поклонники избаловали С.: она иногда ленилась, иногда капризничала, чему способствовало и то, что она сблизилась с сенатором, князем Иваном Алексеевичем Гагариным, человеком очень богатым и пользовавшимся высоким положением как на службе, так и в литературных кружках. По назначении директором театров князя Тюфякина С. не вынесла его грубости и резкости и покинула службу (1820); но она не могла жить без сцены, участвовала в любительских спектаклях и через два года, когда место Тюфякина занял Майков, снова выступила на сцене. В 1826 г. С. окончательно простилась с публикой в трагедии Крюковского: «Пожарский». Появление нового рода драматических произведений, романтического направления, нередко писанных прозой, значительно повредило последним годам сценической карьеры С. Стремясь оставаться первой, она бралась за роли и в этих пьесах, и даже за комические роли, но безуспешно. Переехав в Москву, С. согласилась обвенчаться со своим покровителем. Дом Гагариных посещали многие прежние поклонники С.: Пушкин, Аксаков, Надеждин, Погодин. В 1832 г. умер князь Гагарин; последние годы жизни С. были омрачены семейными неприятностями. Ср. «Исторический Вестник» 1886 г., сентябрь.
    В. Крылов.

    Семенов Петр Петрович

    Семенов (Петр Петрович, род. в 1827 г.) – госуд. деятель и ученый; происходит из дворян Рязанской губ. До 15 лет воспитывался в деревне, развиваясь самостоятельно, с помощью книг родовой библиотеки; затем поступил в школу гвардейских подпрапорщиков и юнкеров, а по окончании курса сделался вольнослушателем в СПб. унив. на физико-математическом факультете по отделу естественных наук. Выдержав экзамен на степень кандидата, в 1849 г. был избран в члены Имп. русского географич. общества и с этого времени принимает постоянно самое деятельное участие в трудах общества, как секретарь отделения физической географии, потом как председатель того же отделения и, наконец, как вицепредседатель общества (с 1873 г.). В 1851 г. совершил поездку в бассейны рек Оки и Дона, результатом которой было исследование: «Придонская флора в ее отношениях с географическим распределением растений в Европ. России». Этот труд доставил ему степень магистра ботаники. В 1852 г. С. отправился за границу и 3 года слушал лекции в берлинском унив. Тогда же он напечатал «Ueber die Fossilien der Schlesischen Kohlenkalkes», в трудах германского геологического общ. Время, остававшееся от кабинетных занятий, было посвящено им многочисленным научным поездкам по Германии, Швейцарии, Тиролю и Италии. Издав в 1856 г. первый том перевода «Землеведения Азии» K. Риттера, с дополнениями, равными по объему самому оригиналу, С. предпринял, по поручение географич. общ., экспедицию для исследования горной системы Тянь-Шаня, являвшейся тогда местностью недоступной для европейцев. В течение двух лет С. Посетил Алтай, Тарбагатай, Семиреченский и Заилийский Алатау, оз. Иссык-Куль, первым из европейских путешественников проник в Тянь-Шань и первый посетил высочайшую горную группу – Хан-Тенгри. В это время им были собраны богатые коллекции по естественной истории и геологии страны. Предварительный отчет о путешествии его был помещен в «Вестнике Имп. Русс. Геогр. Общества» за 1858 г., а затем в 1867 г. краткий обзор результатов путешествия появился в "Записках Имп. Русс. Геогр. Общ. " и в «Peterm. Mittheil.». Другие материалы были использованы при составлении дополнения ко II т. "Азии Риттера и «Географо-статист. словаря Росс. империи», изданных географ, обществом, под ближайшим руководством и при деятельном сотрудничестве С. В 1858 г. С. был приглашен принять участие в занятиях по крестьянскому делу, а в 1859 г. сделан членом экспертом «Редакционных комиссий» и заведующим их делами. Как один из ближайших сотрудников Я. И. Ростовцева, он принимал деятельное участие во всех трудах по освобождению крестьян и составлению Положений 19 февр. 1861 г. В 1864 г., в сотрудничестве с В. И. Мелдером, С. напечатал геологическое исследование о переходных пластах между девонской и каменноугольной системами в Средней России в «Bulletin de l'Acad. Imper. des Sciences». В 1864 г. назначен директором центр, статист, комитета, которым пробыл 16 лет, а в 1875 г. – председателем стат. совета, во главе которого стоял до 1897 г. За это время им устроена правильная система официальной статистики и произведен ряд работ по статистике (напр. «Статистика поземельной собственности в России» и ряд докладов на международных статистических конгрессах). В 1882 г. назначен сенатором 2-го (крестьянского) дпт. правит... сената. В 1873 г. избран почетным членом академии наук. Собрав богатейшую коллекцию картин фламандских и голландских художников XVI и XVII в., вторую по полноте в Европе, С. издал обширный труд: «Этюды по истории нидерландской живописи». В 1874 г. он избран в почетные члены академии художеств. Участие в деятельности многих благотворительных обществ, в качестве их председателя, дало повод к нескольким статьям С. по вопросам благотворительности. В 1888 г. С. совершил поездку по Закаспийской обл. и Туркестану, результатом чего были обширные энтомологические коллекции, пополнившие его громаднейшее собрание насекомых, и статья: «Туркестан и Закаспийский край в 1888 г.» («Известия Имп. Русс. Геогр. Общ.»). Кроме вышеупомянутых работ, С. написал целый ряд статей и очерков по разным вопросам географии (напр. все введения к томам «Живописной России», выходившей под его редакцией) и все статьи по географии в «Энциклопед. Словаре», выходившем в 60-х годах. В 1893 г. он. участвовал в составлении сборника "Сибирь, Великая сибирская ж. д. ", изданного министерством финансов для всемирной выставки в Чикаго, и в том же году написал статью: «Колонизационная роль России». Продолжая редактировать издание «Азии» Ритгера, С. в 1894 и 1895 гг. выпустил два обширные тома, составляющее громадное дополнение или в сущности совершенно новый труд по географическому описание Забайкалья, в котором самому С. принадлежит немалая доля. Когда же вышло в свет "Описание Амурской обл. " Г. Е. Грум-Гржимайло, составленное по поручению министерства финансов, при чем многие главы были написаны С. В 1895 г. был отпразднован 50-летний юбилей Имп. русс. геогр. общ., по поводу которого С. написал "Историю полувековой деятельности географ, общ. " (3 т.). В 1896 г. С. организовал сибирский отдел нижегородской всеросс. выставки, а в настоящее время состоит организатором окраинного отдела на всемирной выставке в Париже. Первая всеобщая перепись России, совершенная в 1897 г., была подготовлена и выполнена под главным руководством С., напечатавшего по этому случаю статью: «Характерные выводы из первой всеобщей переписи» («Известия Имп. Русск. Географич. Общ.», 1897). С 1899 г. начал выходить новый обширный труд «Россия» – полное географическое описание нашего отечества, редактируемый В. П. Семеновым под общим руководством С. С 1897 г. С. состоит членом государственного совета, присутствуя в департаменте законов. В честь С. названы многие местности в Европе, Азии и Сев. Америке.
    Ю. Шокальский.

    Семинария

    Семинария (лат. seminarium – рассадник) – образовательное учреждение для подготовления духовных лиц и учителей преимущественно народных школ. Название С. появляется впервые со времени триентского собора (1545 – 63) и было официальным наименованием учебных заведений, имевших целью подготовление духовных лиц. Позже в Германии и Франции была сознана потребность в учреждении особых С. для подготовления будущих учителей, преимущественно для народных школ. Еще герцог саксен-готский Эрнесть Благочестивый (ум. в 1675 г.) предполагал открыть такую С. Мысль об учреждении С. для учительниц защищал Фенелон, в своем сочинении о воспитании девиц (1687). В 1684 г. была открыта. в Реймсе «Seminaire des maitres d' ecole», Мысль герцога Эрнеста была осуществлена. в Германии Авг. Герм. Франке в Галдел учрежденная им Seminarium praeceptorum (1695 г.) выпустила много учителей для средних и низших школ. В 1732 г. была открыта С. близ Штетина, в 1735 г. – близ Магдебурга, в 1784 г. – в Берлине и т. д. Мало помалу эти учреждения, часто носившие. название нормальных школ, распространились в большом числе по Германии, Австрии и Швейцарии; пользуясь покровительством как католических, как и протестантских духовных лиц, и так назыв. филантропистов (Базедов и др.). Вновь обратили на себя особое внимание С. в Германии начиная с 1807 г., вследствие возбуждения, охватившего Германию после разгрома. 1806 г., и под влиянием идей Песталоцци. Только в последние десятилетия забота о систематическом подготовлении сведущих учителей для народных школ была признана в Западной Европе непременной обязанностью государства; из 200 правительственных С. в Германии 40 были открыты после 1872 г.; из 36 правительственных и частных женских С. в Пруссии лишь одна существует долее 50 лет. В других государствах С. распространились по примеру Германии. И во Франции, где во время революции делу образования народных учителей оказывалось большое внимание, стали особенно заботиться об Ecoles normales (как там называются С.) лишь в XIX в., под влиянием Германии. Устройство С. весьма различно В некоторых из них воспитанники – интерны, в других – экстерны. Продолжительность учения также различна: в Пруссии, например, она равняется 3 годам, которым предшествуют 2 – 3 года занятий в приготовительной школе, а в Саксонии она доходит до 6 лет. В Саксонии: во всех С. введено обязательное изучение латинского языка; в Пруссии изучение одного иностранного языка предоставлено на выбор учащихся. В большинстве немецких С. введено изучение музыки, особенно игры на органе, так как в Германии учителя обыкновенно занимают и должность органистов. Во всех С. Германии обучают гимнастике и рисованию, весьма часто также и сельскому хозяйству, садоводству и разведению плодовых деревьев. При всех благоустроенных С. имеются школы, в которых семинаристы старших классов упражняются в преподавании, под руководством своих учителей. Многие С. находятся в тесной связи с учреждениями для глухонемых, где семинаристы упражняются в занятиях с глухонемыми. Во Франции нормальные школы в настоящее время урегулированы декретом 29 Июля 1881 г. Кроме этих школ во Франции, а также в Италии и Венгрии существуют особые С. для подготовления учителей и учительниц высших народных училищ и средних учебных заведений. В Германии в настоящее время существуют при университетах или находятся с ними в тесной связи многочисленные практические институты, носящие название С. исторических, статистических, экзегетических, катехизических, гомилетических, литургических, филологических, археологических, педагогических. Эти С. служат дополнением к чисто научным лекциям профессоров университетов. Среди них наибольшее значение имеют педагогические С., имеющие целью практическое подготовление учителей для средних учебных заведений; при таких С. часто имеются школы для упражнения будущих учителей. Первообразом таких С. является seminarium praeceptorum (см. выше); в XYIII в. появился в Германии ряд педагогических С.: в Геттингене (в 1737 г.), в Галле (при университете, 1776 г.), в Берлине (при гимназии, 1788 г.). Особенно рекомендовал учреждение педагогических С. при университетах Гербарт, хотя с практической точки зрения является более удобным соединение их с средним учебным заведением и, по возможности, с С. для народных учителей. Циркуляром 1890 г. прусский министр народн, просвещения ф. Гослер предписал, чтобы все кандидаты в учителя, до допущения к пробным занятиям, пробыли год в С.; вследствие этого циркуляра, открыт ряд новых С. при средних учебных заведениях.

    Семипалатинск

    Семипалатинск – обл. гор. С. обл., на прав. бер. Иртыша и при рч. Семипалатинке, составляющей рукав Иртыша, на абс. высоте 1080 фт. С. крепость построена в 1718 г. полковником Ступиным; по причине наводнений неоднократно была переносима далее от берега, так что теперь С. стоит уже на четвертом месте. Название свое крепость получила от семи падать или древних каменных строений, развалины которых видны и теперь близ города, вверх. по Иртышу. В этих палатах найдено много письмен на тунгузском языке, касающихся дамайской веры, почему полагают, что здесь жили тунгузские жрецы, проповедовавшие ламаизм калмыкам. С 1745 г. С. крепость принадлежала Сибирской губ.; с учреждением Колыванского наместничества возведена, в 1782 г., в степень уездн. города. В 1797 г. С. причислен к Тобольской губ.; в 1804 г. г. С. упразднен, а С. крепость причислена к Томской губ. В крепости учреждена была в это время таможня и построены меновые дворы по обе стороны Иртыша, для торга с бухарцами и киргизами средней орды. В 1823 г. Креп. С. возведена в окр. г. вновь образованной Омской области. В 1838 г., с изданием особого положения для управления сибирскими киргизами, окр. г. С. упразднен и причислен к Бийскому у. Томской губ. В 1854 г. С. назначен обл. г. Семипалатинской обл. Жителей в С. 26353 (14153 мжч. и 12200 жнщ.). В 1890 г. дворян, офицеров и чиновников числилось 871, духовенства – 140, почетных граждан и купцов – 903, мещан – 5916, крестьян – 1524, казаков – 521, нижних воинских чинов и их семейств – 2641, киргизов – 3817, прочих – 427, всего 16760; православных и единоверцев – 7516, раскольников – 83, католиков – 72, протестантов – 33, армяно-григориан – 11, евреев – 248, магометан – 8807. Домов в С. 2500. 1 винокурен. зав., 1 паров. мельница, 7 кожевен, 1 скорняжн. зав., 3 мыловарен., 6 салотопен., 2 пивоварен., 17 кирпичных, 2 гончарн., 3 овчин., 3 свечн., 1 клееваренный. 2 аптеки, 1 город. больница на 22 кровати, общ. библиотека с бесплатной читальней, областной музей, 1 мужская 4-кл. прогимназия (57 учащ.), 1 жен. 4-кл. прогимназия (137), 1 городское 5-кл. учил. (212), 1 приходское (90), 1 русско-киргизская шк. (25), 7 татарских шк. (480), 1 еврейская школа (10), всего учащихся 991 (в том числе 137 дев.). Городские доходы в 1894 г. составляли 69349 р., расходы 56978 руб., в том числе на городское управление 11929 руб., на учебные заведения 7125 руб., на медицинскую часть 620 руб.
    Н.

    Семирамида

    Семирамида – по сказаниям Ктесия (у Диодора II, 4 сл.) дочь богини Деркето, вскормленная и воспитанная голубями, сделавшаяся женой правителя Сирии Онна, отбитая у последнего ассирийским царем Нином и после смерти Нина севшая на ниневийский престол. Древние авторы приписывают ей основание Вавилона, возводят к ней не только все ассиро-вавилонснкие памятники, но и персидские, и даже пирамиды, не говоря уже о висячих садах и путях сообщения чрез горные страны. Ей же приписываются походы и завоевания до самой Индии и оазиса Амона. Рассказывали, что она улетела в виде голубя, когда ее сын Нити стал покушаться на ее жизнь. По другим, она была им убита. Много говорили о ее любовных делах. Во всем этом нельзя не видеть сочетания неверно понятых мифов Истар с воспоминаниями об ассирийском периоде, олицетворенном в С. Последнее объясняется, может быть, тем, что Ктесий писал по мидийским источникам. Мидяне познакомились с ассиро-вавилонской культурой в царствование Рамман Нирари III, женатого на вавилонской царевне Саммурамати, и, вероятно, соединили с именем царицы, занимавшей исключительное в истории Ассирии положение, представление о поразившей их, тогда еще находившихся в примитивном состоянии, цивилизации и государственности.
    Б. Т.

    Семь мудрецов

    Семь мудрецов (oi eppa sojoi) – мудрецы древней Греции, жившие в VII и VI вв. до Р. Хр. и излагавшие свои мысли в кратких образных изречениях или гномах. У различных авторов имеются различные указания как на имена и число древнегреч. мудрецов, так и на приписываемые каждому из них изречения. По словам Цицерона, это были истинные благодетели окружающей их среды, отличавшиеся не только выдающейся нравственной силой и глубокой житейской опытностью, но и проницательностью ума и ясностью мыслей. На первый план выдвигается то политическая их деятельность, то поэтическая. Питтак из Митилены в Лесбосе, Солон Афинский, Клеовул из Линда на остр. Родосе и Нершидр коринфский были законодателями и военачальниками или предводителями и повелителями своих родных городов; Хейлон, Эфор в Спарте, был известен столько же своею политической дальнозоркостью, сколько и свойственным ему способом выражаться, получившим от него название Хейлоновского; Фалес милетский и Биас из Приены в Карии выступали советниками царей и народов. Некоторые исключают из этого списка Периандра Коринфского и называют вместо него другого мудреца того же имени или Мисона. Отличительные черты С. мудрецов тесно связаны с характером дорического племени. Платон называет их последователями, любителями и учениками лакедемонской дисциплины и находит сходство между гномической и лаконской речью; четыре из них были несомненно дорического происхождения, пятый – спартанец. Ср. Bohrеn, «De septem sapientibus» (Бонн, 1867); Hiller, в «Rheinischen Museum», т. 33 (1878); Brunco, «De dictis VII sapientium» (в «Acta seminarii philol.», Эрланг, (1883).

    Семь чудес света

    Семь чудес света – так назывались в древности С. произведений зодчества и ваяния, превосходившие все другие своею колоссальностью и роскошью, а именно: 1) пирамиды египетских фараонов). 2) висячие сады вавилонской царицы Семирамиды 3) ефесский храм Артемиды 4) хризэлефантинная статуя Олимпийского Зевса 5) надгробный памятник царя Мавзола, в Галикарнассе 6) колосс родосский и 7) маячная башня, воздвигнутая в Александрии при Птолемее Филадельфе (в конце III в. до Р. Хр.) и имевшая около 180 м. вышины Сена (франц. Seine, лат. Sequana) – река в сев. Франции, берет начало в дпт. Кот д'Ор в 30 км. к СЗ от Дижона ок. М. Шапсо на высоте 471 м. над ур. м., течет в сев.зап. направлении через д-ты Кот-д'Ор, Об, Сены и Марны, Сены и Уазы, Сены, Эр и Нижней Сены). Начиная с Парилка течете С. становится извилистым и местами, разветвляясь на несколько рукавов, образует о-ва. Впадает после протяжения 776 км. в Ла-Манш между Гавром и Гонфлером, образуя бухту 10 км. ширины. Ширина С. в Париже у Аустерлицкого моста 265 м., между Эльбефом и Руаном 680 – 780 м. Бассейн С. занимает 77769 кв. км. Главные притоки справа: Об, Марна, Уаза и Эпта; слева: Тонна, Луэн, Эссон, Эйр и Рилль. Судоходство по С. приведено в хорошее состояние посредством регуляционных работ. Начиная от Труа до Марсильи Сену сопровождает канал (44 км.); от Марсильи до устья (547) С. судоходна на всем протяжении, при чем от Руана до впадения в море она доступна для морских судов. Сетью каналов С. соединена с рр. Соммой, Шельдой, Маасом, Рейном, Роной, Соной и Луарой. Грузовое движение по С. очень оживленное (особенно у устья Уазы, близ Парижа; более 3 милл. тонн). Существует несколько проектов углубления С. между Руаном и Парижем, так, чтобы до Парижа доходили морские суда. По проекту Bouquet de la Grye, это достигалось бы каналом в 7 м. глубины. У Руаза количество воды, протекающее Сеной, около 600 кб. м. в секунду, в среднем за год (приблизительно 1/5 воды Невы): от 250 до 300 в межень и до 2500 во время самого большого наводнения. Выше Труа С. дает большую водяную силу, которой пользуются лесопильни, мельницы, бумагопрядильни и т. д. Ср. Ргedeau, «Manuel hydrologique du bassin de la Seine» (Н., 1884); Lavoinne, «La Seine maritime et son estuaire» (1885); Barron, «La Seine» (1889), Belgrand, «La S.» (П., 1873).

    Сенат (римский)

    Сенат (римский). – Римская община искони слагалась из трех основных органов: народа, как суверенного распорядителя судьбами государства, магистратов, как носителей народной воли, и С., как носителя народного разума, хранителя государственных традиций, органа, из которого исходит и куда возвращается верховное магистратское imperium. Вся история римской конституции есть история постепенного развития этих трех основных органов. Абсолютное владычество магистратуры, сначала в лице царя, затем в лице консулов, постепенно смягчается и переходит в олигархию, затем в умеренную аристократию, представителем которой является сенат; попытки демократизировать государственный строй, разбить главенство С. дают только отрицательные результаты, восстанавливая магистратский произвол в лице принципата. Некоторое время С., больше в силу традиции, чем в силу фактического могущества, продолжает, в качестве фактически подчиненного органа, делить власть с магистратурой, пока самое понятие магистратуры не исчезает, вытесненное новым принципом восточной абсолютной монархии.
    а) Эпоха царей. Исконное существование С. выразилось в римском предании в том, что учреждение его, как и других коренных институтов, приписывается основателю государства, Ромулу. Предание ставит С. в полную зависимость от царя; в его руках лежит выбор сенаторов. Но уже в это время, очевидно, выработались основные свойства С., характеризующие его за все время его существования и бывшие залогом прочности его существования: пожизненность звания сенатора и ограниченность числа членов С. И то, и другое, при существовании абсолютной царской власти, можно объяснить только тем, что С. был обязан своим существованием отнюдь не акту царского произвола, а принадлежал, как и сама царская власть, к основным учреждениям общины. Весьма возможно, что родовой строй общины сказался и на C. и что он в царский период являлся представителем отдельных родов, из которых слагалась община. Вероятно уже тогда единственным требованием, предъявлявшимся к сенатору, было, кроме принадлежности к роду, требование известного возраста, принадлежности к seniores. В это же время вырабатываются и основные функции С., его двойственная роль в римской государственной жизни: он является одновременно советом магистрата в наиболее важных государственных вопросах и носителем верховной власти, хранителем традиций государственной жизни. В первое время существования С. вторая сторона его деятельности преобладает. Выражается она в том, что при смерти верховного магистрата – царя – власть (imperium) возвращается в недра С., с тем, чтобы немедленно быть им переданной временному носителю ее – междуцарю (interrex), выходящему из среды С. Смена этих временных (не более 5 дней) носителей власти приводит к появлению нового окончательного носителя ее – царя. К той же области относятся и действия С., как хранителя государственных традиций: всякое решение народа, поскольку такие решения были возможны при царском режиме, нуждается в авторитетном подтверждении со стороны С. (auotoritas patrum), свидетельствующем о соответствии его основным религиозным и политическим устоям общины.
    Республиканский период. С появлением во главе государства вместо одного пожизненного царя двух срочных консулов, положение С. в сущности не меняется: разница только та, что пополняют теперь С. не цари, а консулы. Вероятно уже в самом начале этого периода происходит, однако, крупная реформа в составе С. : наряду с представителями патрицианских родов в нем являются плебеи (conscripti). Это вызывает двойственность в состав С., обусловливающую ход его дальнейшего развития. В силу религиозного консерватизма Рима, плебеи могли принимать участие только в одной из функций С. – в его действиях как совещательного органа; другая сторона деятельности, требующая принадлежности к патрицийству, которое одно только могло сноситься с богами общины, была закрыта для неполноправных в религиозном отношении плебеев; они не принимали участия в interregnum и в даровании auctoritas. Даже совещательная роль их ограничена правом голосования, без права предложения. Дальнейшей реформой в жизни С., было изменение способа пополнения С. Овиниевым законом (около 312 г. до Р. Хр.). По этому закону пополняли С. не консулы, как ранее, а особые магистраты – цензоры, и притом «из лучших людей каждого сословия». Этим путем С. эмансипировался от влияния консулов. Та же эмансипация совершалась и другим путем. Уже с первых времен республики вошло в обычай, чтобы бывшие председатели С. – консулы – после окончания своей магистратуры входили без особого выбора в состав С. При выделении из консульства претуры, цензуры и эдилитета, это право распространено было и на новых курульных магистратов, а по Атиниеву плебисциту – и на. народных трибунов. Все это уничтожило зависимость С. от магистратуры, прямо связав пополнение С. с народными магистратскими выборами. Этого мало: магистратура была поставлена фактически в зависимость от сената, так как каждый магистрат сознавал себя магистратом только временно, сенатором же – пожизненно. Уничтожилось, фактически, и постоянное, определенное число сенаторов; списки С. пополнялись теперь только через каждые пять лет, при чем цензоры были обязаны вносить в них всех бывших курульных магистратов; число сенаторов, поэтому, постоянно должно было колебаться и быть то ниже, то выше нормального числа. Уничтожалась и разница между патрицийскими и плебейскими магистратами во всем, что касалось до совещательных функций каждого сенатора. Закончилось развитие тем, что в сенат вошли все бывшие магистраты, до квесторов включительно, и количество сенаторов при Сулде было увеличено до 600. В силу того же способа пополнения С. из бывших магистратов пало требование предельного возраста и установился известный имущественный ценз – не ниже 400000 сеет. В среде сенаторов установились известные ранги: в списках сенаторов впереди стояли бывшие консулы, затем преторы, эдилы, трибуны, квесторы и наконец сенаторы, вовсе не бывшие магистратами. Эти ранги имели значение при ходе дебатов; консул или другой председательствовавший магистрат обращался с опросом мнений сначала к старшим, затем к младшим. И теперь, как и раньше, С. не имел права инициативы; как и народное собрание, он не мог заседать когда ему угодно и обсуждать что ему угодно. Он мог действовать только тогда, когда его созывал магистрат, и обсуждать только то, что ставилось на обсуждение председателем. Фактически, однако, С., в противоположность комциям, мог влиять на магистрата и выходить за пределы его предложений. Эту возможность давало ему право каждого сенатора говорить о чем ему было угодно, т. е. на вопрос магистрата отвечать речью, выходившей за пределы предложенного вопроса; но заключавшиеся в таких речах предложения могли быть поставлены на обсуждение и вотированы только по инициативе магистрата, Определенных дней для заседаний у С. не было, не было и определенного для них места. Специально для заседаний С. назначено было особое здание – курия, но С. мог собираться и собирался и в других освященных закрытых помещениях, напр. во многих храмах внутри городской черты и вне ее. Заседание С. начиналось с восходом солнца, жертвоприношением и ауспициями. Затем председательствующий ставил на обсуждение либо неопределенное предложение о государственных делах вообще, либо определенное о том или другом вопросе. При этом он мог ограничиться постановкой вопроса или мог выяснить его в речи. Во время дебатов и он, и все другие магистраты могли вмешиваться в обсуждение, когда им было угодно. Сам магистрата не принимал участия в голосовании. При опросе мнений каждый сенатор мог либо высказаться по поводу предложения председателя, либо присоединиться к одному из говоривших раньше. Воздержаться от подачи мнения никто не мог. Говорить сенатор мог что ему угодно и как долго ему было угодно. Так как обсуждение каждого вопроса должно было быть закончено до захода солнца, после чего С. заседать не мог, а на другой день надо было начинать всю процедуру сначала, то в С. была в ходу обструкция, состоявшая в том, что член собрания говорил до самого вечера. После опроса мнений магистрат формулировал высказанные предложения, отвергал не идущие к делу и ставил предложения на голосование одно за другим, в каком ему было угодно порядке. Голосование было открытое; приверженцы голосуемого мнения группировались около автора предложения, все остальные – на другой стороне курии. После этого магистрат объявлял, не считая голосов, на какой стороне большинство. После окончания голосования, если консул не имел других предложений, он распускал С. Если какой-либо из присутствовавших магистратов, имевших право делать предложения и руководить прениями (кроме консула – еще претор или трибун), желал сделать в свою очередь какое-либо предложение, он задерживал С., принимая председательство. Принятое решение, против которого не последовало интерцессии со стороны трибуна или другого магистрата, имевшего на то право, редактировалось и записывалось, при содействии особой на каждый случай комиссии из сенаторов; затем оно передавалось квесторам для хранения в архиве. Опубликование решений сената (senatus сопsulta) началось только со времен Цезаря, в так наз. acta senatus. Решение С., против которого состоялась интерцессия, также могло быть записано и редактировано под именем senatns auctoritas. Решение С. не связывало магистрата юридически, но фактически он должен был ему следовать, вследствие чего в период расцвета республиканского строя сенатус-консульт приобретает силу закона. Вышеуказанная двойственность компетенции С. не соответствовала более изменившемуся состоянию государственного строя, но она была неустранима без коренного переустройства римской государственной жизни. Устранить ее можно было только косвенным и тем, низведя функции патрицийской части до минимума и построив все его влияние на совещательной его функции – достоянии всего С. без различия сословий. Устранить interregnum с его последствиями было невозможно, да и не необходимо, так как случаи interregnum в жизни государства всегда были исключительными; но устранить из жизни senatas aqctoritas, не умаляя значения С. оказалось возможным и даже желательным Auctoritas давалась решению народа лишь с формальных точек зрения; между тем фактическая зависимость магистратуры от сената ставила магистрата в необходимость каждое вносимое им в народное собрание предложение предварительно обсуждать с С. по существу. В виду этого для С. не было лишением сначала допустить дарование auctoritas не решению народа, а предложению магистрата, а затем и совершенно устранить ее, сведя ее к пустой формальности. Если, таким образом, эта сторона деятельности С. постепенно теряла свое значение, то тем сильнее развивалась его совещательная компетенция, в силу которой всякое государственное дело обсуждалось и решалось сенатом. В этом направлении наблюдается следующее: во-первых, так как всякому решению народа необходимо предшествовал сенатус-консульт, народ фактически находился под опекой у С., поскольку под такой опекой состояли магистраты, приводившие в движение сложную машину народных комиций; во-вторых, магистрат всецело находился в зависимости от С. всегда, когда ему приходилось выходить за пределы своих обычных функций. Менее всего мы наблюдаем вмешательство С. в обычные выборы и в судебную деятельность магистрата; напротив, дела культа, войны, внешние сношения и финансы, где магистрату постоянно приходилось выходить из рамок своей обычной деятельности, всецело находились в руках С. Каждый отдельный сенатор лично пользовался некоторыми правами и преимуществами: так, сенаторы отличались от обыкновенных граждан в одежде (особая обувь и latus clavus на тунике) и украшениях (золотое кольцо); имели особые места на спектаклях; поставляли присяжных для судов (до реформ Гракха и при Сулде); наконец, вне пределов римского государства пользовались посольскими прерогативами.
    Сенат в императорское время. Внешние формы, выработанные С. для своих действий, сохранились, в общем, и при принципате, но значительно изменились состав и компетенция С. Во время перехода от республики к принципату С. значительно возрос в своем составе, вследствие неограниченности магистратских компетенций Цезаря и триумвиров. Август в два приема (в 29 и 18 г. до Р. Хр.) свел число сенаторов до нормального, т. е. до 600; и впоследствии он несколько раз пересматривал списки сенаторов. Регулярное пополнение С. оставалось, однако, то же: как и прежде, в его состав вступали все бывшие магистраты; более точная нормировка прохождения магистратур привела к установлению минимального возраста для поступления в С. (не ранее 25-ти лет). Влияние императора на состав С., кроме упомянутого пересмотра списков, ограничивалось его правом рекомендовать кандидатов в магистраты и принимать в состав С. желательных ему лиц (adiectio), с дарованием им прав бывшего магистрата (консула, претора и т. д.). Наконец, он же следил за тем, чтобы сенатор имел установленный при Августе ценз в 1000000 сеет. При Домициане цензорская власть, а следовательно и право изгонять из С., сделалась всецело прерогативой императоров. Влияние народа на состав С. окончательно прекратилось, когда при Тиберии выбор магистратов перешел к С. Еще важнее было изменение общего положения С. За С. было признано фактически отвоеванное им от магистратуры право на управление государством; ему даже даны были новые прерогативы – судебная власть, право выбора магистратов, право законодательства, – т. е. теоретически наряду с императорской властью была создана другая, делившая с нею компетенцию; ярче всего новое положение дел выражается в моммзеновском термине дгархия. При всем том С. фактически потерял почти совершенно свое влияние на ход государственных дел, так как фактическая власть находилась в руках принцепса, имевшего право вмешиваться во все дела, входившие в состав и прежней, и новой компетенции С., и решать их по своему усмотрению. Из своих прежних прав С. формально сохранил свое право совета, по изменившееся положение дел освободило магистрата от обязательства испрашивать советы С. То, что составляло основу могущества С. при республике – право совета в военных. иностранных и финансовых делах – фактически ушло от него, так как эти вопросы перестали в нем обсуждаться. Менее ощутительно, чем в военных и иностранных делах, это сказалось на финансовой компетенции. Деление провинции на императорские и сенатские, признание за С. права на распоряжение aerarium Saturni несколько затемнили тот факт, что большинство финансовых дел постепенно, через выделение, перешли в руки принцепса. Из новых прав право уголовного суда, при фактической зависимости С. от императора, теряло всякое политическое значение; право выбора магистратов и пополнение С. было иллюзией, В виду права императора на commendatio и adiectio; право законодательства ограничивалось узкими рамками, важнейшие дела (отношения к внеримскому Миру, война, мир, договор и т. п.) перешли к императору; право дарования римского гражданства и право регулировки отношения общин к Риму также сосредоточилось в руках императора. Наконец, с сенатским законодательством могущественно конкурируют императорские эдикты и constitutiones, хотя формально они и не идентифицируются с законами. Все эти ограничения С. ведут к тому, что роль его и политическая, и административная постепенно сводятся на нет; те области, где он еще как будто сохраняет кажущийся суверенитет – т. е. сенатские провинции и некоторые части финансового управления – постепенно уходят от него, вследствие стремления императоров нивелировать администрацию империи, и положение С. после Диоклетиана есть только узаконение совершившегося факта. Теперь С. даже уже не совещательный орган императорской власти, а только «место публикации императорских законов»; рядом с этим он сохраняет еще компетенцию городского совета двух столиц – Рима и Константинополя. См. Mommsen, «Romisches Staatsrecht» (III, 2). Взгляды Моммзена оспаривает WiIlems («Le senat de la Repubinque rom.», т. I – II) не всегда основательно; ср. его же, «Le droit public romain» и другие руководства по римскому госуд. праву, а также Bloch, «Les origines du senatromain», и Lecrivain, «Le senat romain depnis Diocletien» («Biblioth. de l'ecole franaise», fasc. 29 и 52).
    М. Ростовцев.

    Сенека

    Сенека: 1) Луиций Анней С., известный также под прозванием ритора, отца и старшего, уроженец Кордубы (родился около 54 до Р. Хр., умер около 39 г. по Р. Хр.); происходил из богатой всаднической семьи; в Риме изучал красноречие под руководством Ареллия Фуска, Пассиена, Альбуция Сила, Луция Цестая, Папирия Фабиана и др., готовясь сделаться адвокатом. О деятельности его нам почти ничего неизвестно. Во время междоусобных войн 1 в. он стоял на стороне Помпея и недоброжелательно относился в Цезарю, что отразилось на Лукане и С. младшем. В зрелых годах он женился на уроженке Кордубы Гельвии, от которой у него были три сына: Галлюн Новат, С. младший и Мела (Мелас), отец поэта Лукана. С. старший был римлянин старого закала; в красноречии он был поклонник Цицерона и противник крайностей послецицероновского ораторского искусства. Не будучи профессиональным ритором, он был известен как автор руководства по риторике, которое он написал для своих сыновей. Это был сборник тем, разрабатывавшихся в его время лучшими ораторами и риторами; он состоял из 10-ти книг так назыв. Controversiae (собственно спорные случаи, т. е. упражнения на придуманные юридические темы) и 1 книги Suasoriae (совещательные речи), объединенных под общим заглавием «Oratorum et rhetorum sententiae (взгляды риторов на применение законов к данному случаю), divisiones (разделения темы на отдельные вопросы), colores» (приемы, посредством которых можно оправдать наказуемый поступок). Сборник был составлен С. в годы старости и содержал массу материалов по истории риторики при Августе и Тиберии. До нас дошли 1, 2, 7, 9 и 10 книги контроверсий, заключающие в себе 35 тем, отчасти в фрагментарном виде. Остальные 39 тем известны в выдержке из сборника, относящейся к IV или V в. Кроме того мы имеем сведения 1, 2, 3, 4 книгам. В рукописях контроверсиям предшествуют книга суазорий (7 тем), неполная в самом начале. Изложение сборника отличается живостью стиля и остроумием и обнаруживает в авторе трезвую и сильную критическую способность. Но языку сборник стоит ближе к цицероновской, чем в серебряной латыни, влияние которой в нем вообще незначительно. Гораздо объемистее и значительнее был исторический труд С., написанный им также в старости и посвященный обзору римской истории с начала гражданских войн до Тиберия. В средние века сочинения С.-отца смешивались с сочинениями С.-сына (философа): так, в венецианских изданиях 1490 и 1492 годов они изданы вместе. Впервые Рафаэль из Вольтерры выделил сочинения С. старшего. Лучшие рукописи этих сочинений – брюссельская (№ 9581), антверпенская (№ 411) и ватиканская (№ 3872); древнейшая рукопись эксцерптов из риторического труда 6. относится к IX – Х веку (монтепессуланская рукоп. № 126 Лучшие издания сочинении С. дали: Faber (I., 1587, 1598), Schott (П., 1607, 1613), Gronov (Лейден, 1649, Амстердам, 1672), Barsian (Лпц., 1857), Kiessling (Лпц., 1872), Н. J. Muller (Прага, 1887; лучшее изд.). Ср. Коrbеr, «Ueber den Rhetor S. und die Romische Rhetorik seiner Zeit» (Марбург, 1864); O. Gruppe, «Quaestiones Annaeanae» (Штеттин, 1873); M. Sander, «Quaestiones syntacticae in Senecam rhetorem» (Грейфсв., 1872); Teuffel-Schwabe, «Gesch. der Romischen Litteratur» (1 т., стр. 269, Лпц., 1890, 5 изд.); Schanz, «Geschichte der Romischen Litteratur» (II т., стр. 198 слл., Мюнхен, 1892); Thomas, «Schedae criticae in Senecam rhetorem selectae» (П., 1880); Muller, «S. rhetor» (Прага, 1881 – 1888). 2) Луиций Анней С., по прозванию философ, второй сын С. старшего (ритора), талантливейший из ораторов и стилистов первой половины 1-го в. по Р. Хр., родился в 4-м г. до Р. Хр. в г. Кордубе. Первым воспитателем и учителем С. был его отец, внушивший сыну основные начала нравственности и развивший в нем задатки красноречия. Кроме отца, воспитанием С. руководили его мать и тетка (по матери) – Гельвии; благодаря им он пристрастился к философии, которой не поощрял С.-отец. В Риме С. занимался грамматикой, риторикой и философией и слушал, между прочим, левции пифагорейцев Сотиона и Секспя, стоика Аттада и киника Деметрия, который позднее поселился в доме С. Из современных ораторов учителем С. был Папирий Фабиан, которого весьма высоко ставил С. старили. Занятия философией повлияли и на образ жизни С.: он привык к простой жизни и ежедневно вечером, по обычаю пифагорейцев, считал своею обязанностью подводить итоги сказанному и сделанному за день. В течение одного года он даже воздерживался от принятия в пищу мяса, но принужден был отказаться от вегетарианства в силу вышедшего в 19-м г. сенатского постановления, запрещавшего египетские и иудейские религиозные обряды. Получив тщательное риторическое и философское образование, С. выступил на поприще общественно-политической деятельности сперва в качестве поверенного; затем, не без содействия тетки, которая была замужем за влиятельным наместником Египта Витрасием Поллюном, он получил квестуру, которая дала ему сенаторское звание. Около этого времени С. женился, но, судя по некоторым намекам в его сочинениях, этот брак, от которого он имел двух сыновей, не был счастлив. Первые шаги С. на общественном поприще были весьма удачны: он сразу заявил себя как первоклассный оратор. В 39 г. он произнес в сенате в присутствии императора Калигулы столь блестящую речь, что император, из зависти к славе оратора, задумал его убить и привел бы свой замысел в исполнение, если бы одна придворная дама не заметила Калигуле что; С. страдает чахоткой и без того скоро умрет. Вообще Калигула не одобрял красноречия С. и аттестовал его речи как merae commissiones (простые речи, составлявшиеся для ученых состязаний) и arena sine caice (песок без извести – намек на краткость и незакругленность периодов в речах С.). Более опасным врагом С. оказалась Мессалина, которая преследовала племянницу Клавдия, дочь Германика и Агриппины, Юлию Ливиллу и ненавидела С., как сторонника партии сестер Калигулы, боровшейся с ее собственной партией из-за влияния на Клавдия. В результате происков Мессалины С. был осужден приговором сената по обвинению в каком-то преступлении, быть может, в преступной связи с Юлией Ливиллой (Dio Cass. LX, 8), и лишь благодаря заступничеству Клавдия смертная казнь была заменена ссылкой на остров Корсику. После Цицерона и Овидия это был третий великий изгнанник из представителей райской литературы; в течение 8 лет он томился в уединении бесплодного острова. Не смотря на поддержку, которую С. нашел в занятиях философией и литературой, ссылка была для него тяжела, о чем свидетельствуют некоторые из дошедших с его именем эпиграмм и льстивые воззвания в Клавдию, Нодибию и другим влиятельным лицам при дворе императора. Лишь после смерти Мессалины он мог вернуться в Рим, и то с решимостью уединиться в частную жизнь. Однако, Агриппина, новая жена Клавдия, видя в С. человека полезного для проведения ее честолюбивых замыслов, устроила дело иначе. Она вызвала его снова к политической деятельности, предоставив ему претуру, и вознесла его на высочайшую ступень почета и могущества тем, что предоставила ему воспитание 11 летнего Нерона, усыновленного Клавдием сына ее от Домиция Агенобарба. При жизни Агриппины, С. был влиятелен как ее пособник, после ее смерти – как советник Нерона, который осыпал своего учителя почестями и богатствами. В 54 г., по смерти Клавдия, С. написал для Нерона похвальную надгробную речь (laudatio fanebris), в память умершего императора, и позднее сочинял для своего воспитанника речи на разные случаи. К этому же времени относится второй брак С. с Помпеей Паулиной, которая своим приданым умножила богатство С. Первые году правления Нерона прошли спокойно, пока император находился под влиянием С. и Секста Афрания Бурра и сообща с ними управлял государством. С. останавливал Нерона в проявлениях его зверства и тщеславия, но в тоже время, опасаясь, чтобы влияние матери не пересилило его влияние на Нерона, поощрял склонность его к удовольствиям и распутству. По смерти Бурра (62 г.) у С. оказались сильные противники в лице Поппеи и Тигеллина, которые указывали Нерону на опасность скопления в руках одного человека громадных богатств и нашептывали ему, что С. более чем следует обращает на себя внимание граждан; что он воображает себя единственным стилистом во всем мире и даже осмеливается вступать в соревнование с Нероном в поэзии; что пора бы Нерону сбросить с себя опеку старого учителя. С. просил позволения удалиться в частную жизнь и предложил взять у него обратно дарованные ему богатства, но Нерон отказал учителю в том и другом. Вскоре, однако, С., под предлогом расстроенного здоровья и занятий, удалился от двора, а в 65 г., в виду усилившейся тирании Нерона, просил позволения поселиться в отдаленном поместье; когда в этом ему было отказано, он сказался больным и не выходил из своей комнаты. В том же году был открыт заговор Пизона против жизни Нерона. Вероятно по наущениям Тигеллина, доносчик Антоний составил подложную записку с именем С., в которой был изложен план заговора, и представил ее в качестве улики против философа. Носился слух, что некоторые из участвовавших в заговоре имели в виду, по умерщвлении Нерона, умертвить и Пизона и провозгласить императором С. Согласно приказу Нерона, С. кончил жизнь от собственной руки, вскрытием жил, окруженный почитателями, друзьями и домашними. Жена его Паулина хотела также кончить жизнь самоубийством, но Нерон, в последний час перед кончиной С., послал солдат, которые удержали ее от исполнения ее замысла. С. был человек разносторонне образованный, мыслитель если не самостоятельный, то блестящий и необыкновенно остроумный. Его речь лилась в тоне непринужденного свободного разговора, без торжественной периодизации, свойственной стилю Цицерона, без архаической грубости Саллюсия и нарядной манерности Мецената. Он умел, не впадая в риторику, пользоваться обычным запасом слов, выбирая из него все наиболее характерное, придавая мысли неожиданные изгибы и эпиграмматическую краткость и выразительность. В этом отношении С. напоминает Овидия, с его неистощимым остроумием и фантазией, с его неподражаемым изяществом формы. Литературная слава С. основана главным образом на его прозаических произведениях, в которых он является художником-эссеистом. Как стилист и оратор, он был бесспорно первой литературной величиной своего века и имел многих последователей и подражателей. Не смотря на то, что на него нападали цицеронианцы при Флавиях и архаисты при Адриане и Антонинах, его сочинения, как образец латинской прозы, читались и ценились до эпохи отцов церкви и средних веков. В области философии С. был в сущности эклектиком, хотя сам называет себя стоиком. Быть чистым стоиком ему помешала терпимость, с которой он смотрел на человеческие слабости и недостатки, а также влияние эпикуреизма и пифагореизма. Стоицизм в учении С. принял форму нравственнорелигиозного убеждения, при чем наряду с внутреннего свободой индивидуума выступают в нем основные моменты любви к человеку, снисхождении к человеческим слабостям и слепого подчинения божественной воле. Теоретические умозрения школы С. считал бесполезными и выдвигал на первый план практическую философию, но физике (в античном смысле) он уделял много места в своих сочинениях, утверждая, что она сообщает духу возвышенность тех явлений, которыми занимается. Тело человека С. называл оковами или темницей, из которых душа порывается освободиться. Истинная жизнь души начинается с выходом из тела, когда душа вступает в область бессмертия. В воззрениях на природу души С. заимствовал многое из Платоновского учения. Философия С. излагается им всегда в стиле проповеди и в популярной форме. Квинуилиан делит сочинения С. на orationes, роemata, epistulae и dialogi. Из речей С. сохранились только отрывки, и то лишь тех, которые были написаны им для Нерона. Из поэтических произведений С. уцелело небольшое число эпиграмм (в латинской антологии), которых было по меньшей мере 4 книги. В эпиграмматической поэзии С. подражал, между прочим, Катуллу. Более чем вероятно, что в числе дошедших с именем С. эпиграмм есть несколько принадлежащих перу его племянника, поэта Лукана. Кроме того до нас дошли 9 трагедий С.: «Hercules furens», «Troades» или «Hecuba», «Phoenissae» или «Thebais», «Medea», "Phaedras или «Hippolytus», «Oedipus», «Agamemnon», «Thyestes» и «Hercules Oetaeas», – представляющих собою скорее декламации в драматической форме, чем предназначенные к исполнению пьесы. Отличаясь правильностью метрической формы, живостью изложения и фантазией, трагедии Сенеки весьма риторичны и ходульны: по выражению Риббека («Geschichte der RomUschen Dichtnng», III т., стр. 73), «язык этих драм имеет мускулы и жилы, но это мускулы и жилы тренированного атлета, а не здорового от природы, сильного человека». Вследствие резкого контраста с другими сочинениями С., в которых автор умело соблюдает чувство меры в применении риторики, трагедии, носившие его имя, приписывались уже в древности другому Сенеке или считались подложными (Аполлинарий Сидоний). Другим их недостатком является слишком большая подражательность Софоклу и Еврипиду. Бесспорно не принадлежит С. приписываемая ему трагедия Октавия, в которой описывается смерть супруги Нерона. К 54-му г. относится «Аро1 colocyntosis» (букв. – превращение в тыкву; термин, образованный в подражание apewsiV = превращение в бога) – язвительное сочинение в духе Менипповой сатиры, написанное по случаю смерти Клавдия: он представлен переселившимся после кончины на небо, где просить у богов апофеоза, но получает апоколокинтоз (перев. проф. Холодняка в приложении к XVI т. «Филологического Обозрения», М., 1899). Славу С. составили философские произведения, упомянутый у Квинтилгана под именем диалогов. В лучшей рукописи X – XI в. (Ambrosianns с. 90) приведены следующие 10 соч. в 12 книгах: 1) «De providentia», написано в 62 г. по Р. Хр.; 2) «De constantia sapientis», написано в начале царствования Нерона; 3) «Ad Novatam de ira libri III», написано около 49 г.; 4) «Ad Marciam de consolatione» – сочинение,. обращенное к дочери Кремуция Корда; написано около 41 г.; 5) «Ad Gallionem de vita beata», напис. в начале царствования Нерона; 6) «Ad Serenum de otio», написано около 62 г. (начало сочинения утрачено);7) «Ad Serenum de tranqmilitate animi», написано около 49 г.; 8) «Ad Paulinum debrevitate vitae», написано около 49 г.; 9) «Ad Polybium de consolatione», написано в 43 – 44 г. (сохранилось в отрывках); 10) «Ad Helviam matrem de consolatione» около 43 – 44 г. В других рукописях дошли до нас следующие прозаические сочинения С.: 11) «Ad Neronern Caesarem de dementia libri III» (сохранились лишь 1 книга и начало 2-й); 12) «Ad Aebutium Liberalem de beneficiis libri VII», написано в начале царствовании Нерона, 13) «Ad Lncilimnnaturalium quaestionum lilbri VII»; написано около 62 г.; 14) «Epistniae morales ad Lucilium», числом 124, в 20-ти книгах (Авл Геллий упоминает о 22-й книге) – сборник писем философского в литературного содержания, написанных легким и изящным языком; 15) "Ad Grallionern fratrem de remediis fortuitorum (дошло в извлечении); 16) «Formula honestae vitae» или «De quatuor virtntibus» (быть может, извлечено из «Exliortationes») и 17) «Monita». От нескольких других сочинений сохранились лишь ничтожные отрывки и заглавия кроме того существовали сборники писем С. к Новату, Цезарю Максиму и Марулду. Ему приписывалась подделанная одним христианином переписка с апостолом Павлом, что дало повод некоторым богословам предположить, что С. был тайным христианином. Трагедии Сенеки напечатаны в первый раз около 1480 г. в Ферраре; следующие издания трагедий дали Avantins (1517, Венеция), Delrio (1576, Антверпен), Lipsius (1588, Лейден), Grnterus (1604, Гейдельберг); Gronovins (1661, Лейден), Schroder (1728, Дельфт), Bothe (1819, Лейпциг), Peiper и Richter (Лпц., 1867), Leo (1878 – 79, Берл.). Философские произведения С. впервые изданы в Неаполе (1475); дальнейшие издания дали Erasmus (1515, Базель), Muretus (1585, Рим), Grruterns (1593, Гейдельберг), Lipsins (1600, Антверпен), Ruhkopf (1797 – 1811, Лпц.), Fickert (1842 – 1845, Лпц.), Haase (1852, Лпц.). Новейшее издание «Epistulae»дал Hense (1898, Лпц.); «Ароcolocyntosis» издан Бюхелером, вместе с текстом Петрония (1862, 1873, 1882, Б.). Ср. Diderot, «Essai sur les regnes de Claude et de Neron et snr les moeurs et les ecrits de Seneque» (П., 1779); Lehmann, «Claudius und seine Zeit» (Гота, 1858); Schiller, «Geschichte des Romischen Kaiserreichs unter Nero» (Б., 1872); Aubertin, «Seneqae et S. Paul» (П., 1870); Daсbert, «Seneque et la mort d'Agrippine» (П., 1884); Gertz, «Studia сгitiса in Senecae dialogos» (Копенг., 1874): Zeiler, «Die Philosophie der Griechen» (III т., 1 ч. Тюбинг., 1880); О. Ribbeck, «Geschichte der Romischen Dichtung» (III т., Штуттг., 1892); W. Ribbeck, «L. Annaeas Seneca der Philosoph» (Ганновер, 1887); Ziegler, «Geschichte der Ethik» (Бонн, 1882); Geipke, «De S. vita et moribus» (Берн, 1848); Martens, «De S. vita et do tempore, quo ems scripta philos. composita sint» (Альтона, 1871); Diepenbrock, «Senecae philosophi vita» (Амстердам, 1888); Hochart, "Etudes sot la vie de S. " (П., 1885); Martha, «Les moralistes sons l'empire romain» (П., 1865; русс. перевод, М., 1879); Rossbach, «Disquisitiones de Senecae filii scrtiptis criticae» (Бреславль, 1882); его же, «De Senecae recensione et emendatione» (Бреславль, 1887)', его же статьи в «Jahrb. f. Philologie» (CCXLIII); «Hermes»(XVII); Pauly-Wissowa's, «Real-Encyclopadie der Klassischen Altertums wissenschaft» (Штутт., 1894, l); Krohn, «Qnaest. ad antbologiam Latinam» (Галле, 1887); Teuffel-Schwabe, «Geschichte der Romischen Litteratur» (Лпц., 1890); Thomas, «Rome et l'empire» (П., 1897; русск. пер. СПб., 1899); Schultess, «Annaeana stadia» (Гамбург, 1888); Wetzstein, «L. Annaeus Seneca quid de natura humana censuerit» (1881); Zimenann, «De Tacito Senecae imltatore» (1889 Heikel, "Senecas Character und politische Tnatigkeit ans seinen Schriften belenchteb (Гельсингфорс, 1886); Модестов, «Философ С. и его письма к Луцилию» (Киев, 1872). Перевод писем Сенеки напеч. в журнале «Вера и Разум» (1884 – 1887).
    Н. О.

    Сенкевич

    Сенкевич (Генрих) – знаменитый польский романист. Род. в 1846 г. в Воле Онежской (Wola Oszejska w Lbukowskiem). Высшее образование получил в варшавской Главной школе. Литературную деятельность начал очень рано, но известным становится с 1876 г., когда, путешествуя по Америке, присылает оттуда ряд путевых очерков, корреспонденций, новелл, полных художественной правды и юмора. В 80-х годах С. начинает печатать ряд исторических романов, которые сделали его популярным не только на родине, но и во всей Европе и Америке. Будучи сотрудником и соредактором периодических изданий (главным образом «Stowo»), С. принадлежал к консервативной, старошляхетской партии, хотя во многих своих произведениях выступает в защиту демократии. В общем С., однако, довольно чужд политики и стоит на почве исключительно художественных интересов. Популярность С. достигла зенита после появления романа «Без догмата» и с тех пор продолжает стоять на том же уровне. Обеспеченное материальное положение дает ему полную возможность работать, следуя исключительно внутреннему влечению и систематически расширять свой художественный кругозор новыми путешествиями; экскурсии в Африку дали ему материал для ряда высокохудожественных и интересных писем. Живя то в Варшаве, то в Кракове, С. принимает некоторое участие в местных общественных делах: так, он был одним из самых деятельных членов комитета, заведовавшего сооружением памятника Мицкевичу. С. состоит членом-корреспондентом нашей академии наук. Новеллы, повести, путевые очерки и романы С. могут быть разделены на две главные группы – историческую и психологически общественную. Исторические произведения С. в свою очередь распадаются на две группы: рассказы из польской истории, главным образом XVII в., и из первого периода христианства. Романы из польской истории могут быть названы по преимуществу патриотическими. Таковы романы: «Огнем и мечем», «Потоп», «Пан Володыевский» и «Меченосцы». Три первые романа связаны хронологическую преемственностью и участием в ходе действия одних и тех же персонажей. Особенный успех, почти небывалый, выпал на долю «Огнем и мечем». Роман написан увлекательно; события изгаляются согласно польским историческим источникам, впрочем, безусловно авторитетным; фактических ошибок в романе почти нет (это отмечает и проф. В. Б. Антонович, в своем замечательном этюде об этом романе). Но роман не уясняет, каково было социальное положение Украины, каковы были причины кровавых столкновений, почти стихийной борьбы. Внутренняя сторона жизни тогдашней Украины также остается нераскрытой пером романиста. Краски положены неравномерно; изображение польской стороны вышло гораздо ярче и рельефнее, чем изображение казаков. Героем романа является Иеремия Вишневецкий, получивший громкую известность и среди поляков, и среди казаков. С. идет по следам польской литературной традиции. Идеализм, составляющий у С. отличительную черту его героя, является неуместным в Вишневецком даже в том виде, в каком романист его изобразил. Самой яркой и действительно прекрасной фигурой романа может считаться «Польский Фальстаф» – Заглоба. Роман «Потоп» и по техническим приемам, и по пониманию смысла событий выше «Огнем и мечем», хотя польская публика и критика встретила его с меньшим энтузиазмом. Войны Польши со шведами изложены очень ярко и пластично. В описании осады Ченстохова автор достигает замечательного совершенства и является вполне эпическим писателем. Характеристика исторических деятелей написана мастерски и согласно с источниками. Индивидуализм старой Польши освещен с самой симпатичной стороны. В некоторых частностях сказывается влияние Дюма, что, впрочем, можно подметить и в «Огнем и мечем». «Пан Володыевский» слабее двух предыдущих романов по замыслу и исполнении, хотя изобилует превосходными описаниями картин природы. Некоторые сцены – захватывающая по лиризму (напр. речь над гробом Володыевского). Новелла: «Татарский плен» свидетельствует о глубоком понимании автором психологии прошедшего, хотя она и написана под некоторым влияниям «El principe constante», в передаче поэта Словацкого. Роман «Меченосцы», изображающий борьбу поляков с тевтонским орденом, по художественным приемам примыкает к предыдущим. Изображая отдаленную историческую эпоху, о которой сохранились сравнительно немногочисленные свидетельства, С. обнаруживает большой такт, избегая всяких натяжек и вымыслов и сосредоточивая внимание читателя на изображении действующих лиц. Заслуживает внимания мастерское ведение диалога. Романы и повести, посвященные раннему периоду христианства, стоять в художественном отношении выше патриотических. С. очень хорошо знаком с древней римской культурой; его рано стал занимать и психологический процесс перехода от языческого миросозерцания к христианскому. Новелла «Пойдем за Ним» является превосходной попыткой воспроизвести "этот процесс. Всемирную известность приобрел роман С. «Qao vadis?», особенно популярный в Америке и Италии. С. рисует здесь картину умирающего языческого Мира и нарождающегося христианского. Картина языческого мира написана с замечательным совершенством, почти безупречно. Автор изучил источники, особенно Тацита, и памятники пластического искусства. Христианская община изображена менее ярко и рельефно, Великолепно обрисованы фигуры Нерона и Петрония. Роман изобилует сценами, полными трагизма. В одной из них (Лигия на рогах тура) можно усмотреть и символическое значение.
    Психологические и общественные романы и новеллы С. отличаются разнообразием сюжетов. В новелле он достигает такого же совершенства техники, как Мопассан. В ранних новеллах С. много лиризма, задушевности и скрытой горечи. Автор неоднократно подчеркивает историю судьбы, жестоко глумящейся над обездоленными и слабыми («Янко музыкант», «За хлебом», «Бартен Победитель», «Из записок учителя», «Морской сторож», «Понапрасну», «У источника»). Грустное, почти пессимистическое настроение особенно чувствуется в роман «Без догмата». Универсальность типа, выведенного в лице Плошовского, не подлежит сомнению. Плошовский – Печорин новейшего склада, человек, у которого воля почти атрофирована, а рядом с этим существует болезненная впечатлительность, вдумчивость, культ красоты и интеллектуальных наслаждений. Анелька – эпическипростой и привлекательный тип. Неспособность «К чувству и активной деятельности ведет за собой гибель Плошовского и Анельки: Плошовский, чувствуя, что ему недостает „жизненных основ“, кончает самоубийством. В лице Плошовского С. закрепил отживающий свой век тип отчасти декадента, отчасти умственного сибарита, отторгнутого от нормальной почвы. У Плошовского есть, в произведениях С., предшественники: студент в романе „Na marne“ и доктор в драме „На одну карту“. Первый – тип искалеченного жизнью позитивиста-идеалиста, второй – демократ-позитивист, делающий карьеру политической игрой, с твердой волей, но без нравственных устоев, что в конце концов и губить его. Семья Поланецких» – бытовой роман, производящий свежее и бодрящее впечатление. Он рисует часть интеллигентного польского общества – именитого шляхетства старой формации и вновь нарождающейся буржуазии, вышедшей главным образом из среды разорившегося дворянства. Герой романа, Поланецкий – человек заурядный во всех отношениях, с средним умственными" развитием и сильной волей. Романист выводит его в различные моменты личной жизни и указывает на следы романтизма, от которого Поланецкий и многие другие лица романа еще не успели отрешиться. Героиня романа, Мариня Плавицкая, сделавшаяся женой Поланецкого, принадлежит к разряду простых и бесхитростных существ" по инстинкту неиспорченной природы знающих прямой и верный жизненный путь. В романе довольно много разновидностей польской интеллигенции, отделанных, отчасти, с замечательным совершенством (Букацый, Завиловский, Машко). Из женских фигур, вроде Марини, с большим чувством и реализмом изображены больная девочка Литка и ее мать Хвастовская; с отрицательной стороны обрисованы Офновская, Кастелли, Креславевии, Броничева. Роман проникнуть бессознательным оптимизмом. Общество, изображаемое С., не смотря на свои слабости и недостатки, обладает достаточными устоями, определенными идеалами, жизненной бодростью и способностью к возрождению. Роман «Семья Поланецких» – наиболее объективное и, после «Quo Vadis», наиболее зрелое в художественном отношении произведете С. Современное польское общество изображено в нем беспристрастно и с достаточной полнотой. Сфера личных и даже эгоистичных интересов преобладает в нем над сферой общественных. – Путевые очерки С., особенно его американские рассказы, отличаются высокими достоинствами. Описания природы безукоризненны; психологический анализ достигает иногда замечательной глубины (напр., рассказ о смерти Лилиан). благодаря наблюдательности и широкой подготовки автора, его путевые очерки не только развлекают, но и дают ценные этнографические сведения. – С. не обладает талантом драматурга; его сценические опыты неудачны по композиции, хотя некоторые персонажи задуманы очень глубоко. Как теоретик романа и искусства вообще, С. высказывается во многих местах своих произведений. Особенно интересны его рассуждения на эти темы в романе «Без догмата». С. – враг натурализма; в своих «Письмах о Золя» он безусловно осуждает философию французского романиста. Некоторые приемы С. напоминают манеру Тургенева; вообще по таланту и миросозерцанию более сходен с русскими романистами, чем с французскими (его без основания сравнивали с Бурже). Полное собрание сочинений С. на польском языке издается в Варшаве. – Отзывы польской критики о С. весьма многочисленны. Лучшим выражением крайнего увлечения романами С. являются статьи проф. краковского университета гр. Тарновского, посвятившего С. целую книгу («Studja»). Ее слабые стороны – отсутствие сравнительного элемента при анализе сочинений С. и слишком панегирический тон. В противоположную крайность впадает отчасти образцовый польский критик Хмелевский («Nasi powiesciopisarze» и статьи в «Ateneum»), анализирующий весьма тонко и научно романы С. В оценке исторических его романов Хмелевский почти примыкает к мнениям Антоновича и Пыпина. В «Без догмата» Хмелевский видит особый вид болезни воли. О художественном даровании С. Хмелевский очень высокого мнения. Критические опыты Богуславского и др. освещают с различных сторон произведения С. и заключают интересные параллели и сопоставлении. В этюде Спасовича о «Семье Поланецких» автор с обычной глубиной анализа подчеркивает выдающиеся достоинства этого недостаточно оцененного критикой романа (статья Спасовича имеется и на русском языке, в «Собр. Сочинений»). Из русских критиков В. Б. Антонович («Киевская Старина», 1885, 5), анализируя причины успеха романа «Огнем и мечем», приходит к заключению, что С. стоит на уровне польско-шляхетских представлений о причинах казацких войн XVII ст. и что польское историческое самосознание не сделало с того времени особенных успехов. Проф. Антонович указывает на идеализацию Иеремии Вишневецкого, как на пример односторонности понимания С. исторических событий. Взгляды В. Б. Антоновича разделяет и А. Н. Пыпин («Вестник Европы», февраль, 1888 г.). Гораздо мягче отнеслась русская критика к психологическим романам С. С особенной похвалой отзывается о «Без догмата» Влад. Каренин («Вестник Европы» 1891 г., июль), признающий за Плошовским универсальность типа, а за романом – высокую художественность. Столь же положительную оценку этого романа дает А. Волынский в «Северном Вестнике» (1891, 12). Ив. Иванов сопоставляет Плошовского с Печориным и не находить новых мотивов в романе С. («Мир Божий», 1895, II). М. А. Протопопов, в статье «Вина или несчастье?», видит в Плошовском бесплодно рефлектирующего человека, обреченного на гибель и глубоко несчастного («Русская Мысль», 1893, март). «Семья Поланецких» в статье Л. Е. Оболенского (кн. «Недели», 1895, III) разбирается с общественной точки зрения; автор отмечает оторванность от почвы изображенной С. интеллигенции. Со стороны замысла «Семья Поланецких» не удовлетворяет и И. Гофзиеттера («Сенкевич, как психолог современности», СПб., 1896), отрицательно относящегося к Поланецкому. Замечательную статью о «Quo Vadis» написал проф. Мищенко («Античные мотивы в произведениях Сенкевича», «Рус. Мысль», 1897, 8); он очень высоко ставит роман С. и признает за автором основательное знание источников. Г. Шепелевич напечатал в 1894 г. отдельной брошюрой отрывок из своей публ. лекции о без догмата, две статьи его же о С. вошли в сборник: «Наши современники» (СПб., 1899: «Сенкевич как романист психолог» и «Исторические романы Г. Сенкевича»). Отзывы западноевропейской критики, особенно французской (в «Revue de d. eux Mondes» и др.), вообще благоприятны для С., но ничего нового в литературу сюжета они не вносят. Тоже можно сказать и об отзывах итальянской критики (в «Согriere di Napoli», в «llustrazione» и др.), восторженно отзывающейся о «Qao vadis» и «Семье Поланецких». Более библиографическим, чем критическим характером отличаются отзывы о С. в немецкой и английской журналистике; впрочем, в предисловиях к немецким переводам встречаются интересные замечания (напр. Левенфельда). Переводы на русский язык произведений С. весьма многочисленны, но далеко не одинакового достоинства. Образцовыми можно признать пер. В. М. Лаврова (изд. «Русской Мысли»). Сочинения С. изданы в Киеве в неудовлетворительном переводе г. Домбровского. Многие сочинения С. переведены на английский, немецкий, итальянский, французский, финский, шведский, норвежский, испанский и даже на volapuk. В Италии в последнее время отдельные сцены из «Qao vadis» ставятся в народном театре. Произведения С. вдохновили некоторых польских и иностранных живописцев. Лучшие иллюстрации отдельных романов С. после польских – американские и английские.
    Л. Шепемевич.

    Сен-Санс

    Сен-Санс (Charles-Camille Saint-Saens) – известный французский композитор, род. в Париже в 1835 г. Teopию композиции изучал у Маледена и Галеви. Учился в парижской консерватории игре на органе и был органистом в парижских церквах. Впервые как композитор С. С. выступал, начиная с 1856 г., с симфониями, имевшими успех. В особенности его имя выдвинулось благодаря его операм «Samson et Dalila», «Henri VIII», «Etienne Marcel» включенным в репертуар почти всех больших сцен Европы, его симфонические поэмы «Phaeton», «Le rouct d'Omphales», «Danse macabre», «La jeunesse d'Hercule» и др. исполняются почти всеми симфоническими оркестрами. Написал еще кантату «Promethee», квартеты, квинтеты, много духовных сочинений, концертов для разных инструментов, сочинений в области камерной музыки и пр. Из мелких вокальных его сочинений выдаются: «Melodies Persanes», для пения с фортепиано. С.С. приезжал в 1875 г. в Петербург. Сенсуализм – термин новый: во всеобщее употребление его ввел Кузен, который в своей «Historic generale de la philosophic» противополагает С. идеализму и, следовательно, обозначает этим термином направление, которое теперь принято называть материализмом. Это значение термина С. не удержалось. Сенсуализмом принято теперь называть известное направление в решении гносеологических вопросов, противоположное интеллектуализму или рационализму. Основные воззрения С. состоят в следующем. Он отрицает врожденные идеи (Condillac, «Essai sur l'origine des connaissance humaines», 1, гл. 2, 9), иначе говоря, признает за разумом лишь производное, не первоначальное значение. С. сводит все знание к ощущению: разум все свое содержание получает из ощущений («Nibil est in intellectu quod nоn ante fuerit in sensu»), а ощущение – из опыта; таким образом внешний мир является источником и критерием познания. В этом пункте заключается и сходство, и различие С. с материализмом. Оба направления утверждают, что источник всего нашего познания – внешний мир, но внешний мир понимается ими совершенно различно. Материализм верит в полное или частичное тождество содержания ощущений с качествами предмета, чего С. не признает. Бондильяк, в своем «Traite des sensations» (I, 2), заявляет, что статуя, одаренная обонянием, испытывает лишь чисто субъективное состояние, когда обоняет запах розы («les odeurs ne sont и, son egard que ses propros modifications ou manieres d'etre»). В вопросе об отношении ощущений к качествам предмета Кондильяк вовсе воздерживается от суждения, считая этот вопрос праздным («Тr. d. S.», 4-я часть, гл. 5, примеч. к 1). Таким образом С. отнюдь не ведет к материализму; напротив того, из него легче вывести субъективизм (т. е. отрицание возможности познать внешний мир и заключить, что все познание целиком развивается из внутренних состояний сознания. Это роднит С. с субъективным идеализмом (напр. Фихте); разливе между ними заключается лишь в понимании деятельности субъекта. Для субъективного идеализма сущность сознания состоит в синтетической деятельности разума, и ощущение есть лишь одна, и притом низшая ступень этой деятельности; для С., наоборот, в ощущений и состоит вся деятельность сознания,. из него выводится мышление и т. д. («La sensation enveloppe tontes les facnites de l'Sme» – «Traite des Sens.» 1, гд. 7, 2). Кратко эту мысль выражает Гельвеций в словах: juger, c'est sentir. Из такого отожествления мышления с ощущением следует, что никаких особых законов мысли нет. История образования ощущений, которую подробно изложил Кондильяк в своем «Traite des Sens.», рассказывает, как из ощущений сами собой образуются память, внимание и мышление и каким образом создается иллюзия самостоятельных духовных процессов, независимых от ощущения; в действительности необходимость мысли есть ничто иное, как привычка или ассоциация, ставшая, в силу частого повторения, неразрывной. Всякое знание всегда имеет в своей основе известное ощущение, следовательно знание всегда может быть только частным; обобщениям ничего реального не соответствует. Источник знания в то же самое время определяет и характер, и границы его; этот источник есть, таким образом, критерий истины. Так как ощущение зависит от впечатлений, идущих извне – положение, которое сенсуалистами принимается на веру, – всякий же опыт есть нечто случайное, иррациональное, относительное, то всему знанию приходится приписывать случайный и относительный характер. Милль, исходя из психологических фактов, дает следующее определение материи: материя или предмет есть ничто иное, как постоянная возможность ощущений. Это (определение вполне соответствует духу С., и намеки на него мы встречаем уже у Кондильяка, с точки зрения которого предмет есть совокупность представлений о величине, плотности, твердости и т. д., т. е. соединение представлений, полученных из разных категорий ощущений, главным образом осязания, и для образования представлении о предмет вовсе не нужно мыслить носителя качестве или субстрата. Такова, в общих чертах, гносеология С. В заслугу С. можно поставить то, что он обратил внимание на более подробный психологический анализ фактов ощущения и восприятия, стараясь определить значение ощущений в познании вообще и значение отдельных категорий ощущений. В этом отношении особенного внимания заслуживают работы Кондильяка. Однако, психологический анализ С. страдает тем, что смотрит с предвзятой точки зрения на факты, подлежащие анализу. С., подобно фокуснику, вкладывает в ощущение все то, что вовсе несвойственно ощущение самому по себе и что С. с торжеством из него извлекает. Не ощущение создает сознание, память, воображение и мышление, а синтетическая деятельность сознавая проявляется в этих различных формах, в зависимости от различного материала, с которым она орудует. С. механизирует, принижает деятельность сознания и по самому элементарному ее обнаружению хочет судить о всей деятельности. Неправильному психологическому анализу соответствуют и неверные гносеологические выводы – неправомерное ограничение области знания, неправильное объяснение особенностей его (напр. характера математического знания), неправильное указание критерия истины. Исторически сенсуализм проявлялся разнообразно и в различный времена, переплетаясь с материализмом, эмпиризмом и субъективным идеализмом; трудно, поэтому, написать историю С., не внеся в нее чуждых элементов. Соединение С. с материализмом есть сопtradictio in adjecto, ибо уже самая возможность ощущения, как это отлично сознавал Кондильяк, исключает материализм, предполагая существование способности духа. Сам по себе С. есть известная форма субъективного идеализма, противоположная той, которая (напр. Фихте старший) видит в деятельности разума сущность духа. С эмпиризмом С. имеет общую точку отправления в психологическом анализе и общий взгляд на значение опыта. В древности С. можно отметить в системах Эпикура и стоиков. Ощущения образуются, по мнению Эпикура, тем, что от предметов отделяются образны, которые попадают в органы ощущений и насильно ими воспринимаются. Всякое ощущение истинно. В ощущениях заключается критерий истины; все, что не согласно с этим критерием, ложно. Хотя стоицизм развился в постоянной полемике с эпикуреизмом, у этих двух направлений много общего. Душа, по мысли стоиков, материальна; но материализм стоиков заключает в себе пантеистические элементы, позволявшие им настаивать на единстве души, на силе разумной деятельности, как коренной черты человеческой души. Душа стоиков не пассивна, подобно эпикурейской, а деятельна. В учении об ощущении стоики делают к эпикурейской теории существенное добавление: все возникает из ощущений – в этом стоики согласны с эпикурейцами; но в ощущениях, прибавляют стоики, проявляется деятельность души. В утверждении стоиков, что все представляется возникают из ощущений, что все общее образуется из единичного, что критерий истины заключается в jantasiai katalhptikai и в толковании, которое они дают этому критерию, ясны принципы С., с которым учение о деятельности разума не вполне справилось. В новой философии распространению С. способствовал Локк; хотя он был эмпириком и считал себя отчасти учеником Декарта, тем не менее несомненно, что его «Опыт о человеческом разумении» способствовал С. Из двух источников познании – ощущений и рефлексии – Локк гораздо подробнее рассмотрел первый. Его учение о рефлексии страдает той же неопределенностью, которая заметна и в его рассуждениях о субстанции, так что из Локка весьма нетрудно было вывести последовательное сенсуалистическое учение. В введении к своим «Новым опытам о человеческом разумении» Лейбниц сводит разногласие между С. и рационализмом к нескольким основным пунктам и Локку, хотя и с оговорками, приписывает учение сенсуалистов, что душа есть tabula rasa, что все знание происходит из внешнего опыта, не исключая и истин математических и т. д. Последовательный: С. мы находим в сочинениях Кондильяка, а именно в его «Essai sur l'origine des connaissances humaines», «Traite des sensations» и «Traite des systemes». Не смотря на несовершенство его психологического метода, на полное отсутствие экспериментального характера в его исследованиях, построенных на умозрительных, априорных предположениях, работы Кондильяка сохраняют значение в истории психологии. Книга Гельвеция «De l'esprit» не прибавляет ничего принципиально нового к «Трактату об ощущениях», хотя у Гельвеция больший наклон к материализму, чем у Кондильяка. Катт написали дополнение к Кондильяку, в книге: «Traite des sensations et des passHons en general». Боппэ подражал Кондильяку и в том отношении, что исходной его точкой служит воображаемая статуя, одаренная жизнью. Вся школа так назыв. французских идеологов находится в большей или меньшей зависимости от Кондильяка, с которым некоторые из ее представителей полемизируют, другие – соглашаются. Защиту С. в новейшее время взял на себя Тольбе, в сочинениях: «Nene Darstellung des Sensualismus» (1855), «Die Grenzen und der Ursprung der menschlichen Erkenntniss im Gegensatz zu Kant nnd Hegel» (1865) и «Grundzuge einer extensionalen Erkenntnisstheorie» (посмертное соч., 1875, не окончено). С. новейшего времени представляет опять поворот от феноменализма Кондильяка к материализму (таково, напр., сочинение A. Mayer'a: «Die Lehre von d. Erkenntniss», Лпц., 1875), объясняемый общим усилением материалистических тенденций в 60-х и 70-х гг. Cм. Harms, «Die Philosophie in ihrer Geschichte» (I, «Psychologie», Б., 1878, II: «Logik», 1887); Picaret, «Les ideologues» (П., 1891), Cousin, «Histoire generale de la philosophie» (П., 1861).
    Э. P.

    Сент-Джонс

    Сент-Джонс (SiJohn's) – главн. гор. о-ва Антигуа, из группы Ливардских о-вов в Брит. Вестиндии; прекрасная гавань. Жит. 8719 (1891).

    Сентиментализм

    Сентиментализм в западноевропейской и русской литературе – литературное направление, явившееся в XVIII и в начале XIX в. противовесом одностороннему господству так называемой псевдоклассической теории. Оно отводило первостепенное место субъективным излияниям и психологическому анализу, противопоставляло величественному и возвышенному трогательное и стремилось, в лице некоторых своих представителей, пробудить в сердцах читателей понимание природы и любовь к ней, вместе с гуманным отношением ко всем слабым, страдающим и гонимым.
    С. в английской литературе. Родиной С. была Англия. В конце 20-х годов XVIII в. Джемс Томсон своими поэмами «Зима» (1726), «Лето» (1727) и т. п., впоследствии соединенными в одно целое и изданными (1730) под названием «Времена года», содействовал развитию в английской читающей ее публике любви к природе, рисуя простые, непритязательные сельские ландшафты, следя, шаг за шагом, за различными моментами жизни и работ земледельца и видимо стремясь поставить мирную, идиллическую деревенскую обстановку выше суетной и испорченной городской. В 40-х годах того же столетия Томас Грей, автор элегии «Сельское кладбище», оды «К весне» и др., подобно Томсону, старался заинтересовать читателей деревенской жизнью и природой, пробудить в них сочувствие к простым, незаметным людям, с их нуждами, горестями и верованиями, придавая, вместе с тем, своему творчеству задумчиво-меланхолической характер. Тою же меланхолией, только более мрачной и туманной, проникнуты «Ночи» Эдуарда Юнга (1742 – 1746), пользовавшиеся громадным успехом; в чисто субъективной форме автор изливает свои грустные мысли, навеянные смертью близких людей, выражает свои религиозные убеждения и идеалы, затрагивает разнообразные нравственные вопросы, стремится растрогать и потрясти читателя. В ночной тишине и таинственном колорите ночного ландшафта Юнг находил точно отзвук своим страданиям и мрачным думами. Другой характер носят знаменитые романы Ричардсона – «Памела» (1740), «Кларисса Гарло» (1748), «Сэр Чарльз Грандисон» (1754) – также являющийся ярким и типичным продуктом английского С. Ричардсон был совершенно нечувствителен к красотам природы и не любил ее описывать – но он выдвинул на первое место психологический анализ и заставил английскую, а затем и всю европейскую публику живо интересоваться судьбой героев и особенно героинь его романов. В наше время недостатки романов Ричардсона ярко бросаются в глаза; но нельзя отрицать, что местами в них попадаются действительно трогательный сцены, которые могли в то время способствовать некоторому смягчению и облагорожению нравов и литературных вкусов. Лоренц Стерн, автор «Тристрама Шэнди» (1759 – 1766) и «Сентиментального путешествия» (1768; по имени этого произведения и самое направление было названо «сентиментальным») соединял чувствительность Ричардсона с любовью к природе и своеобразным юмором. В «Тристраме Шэнди» есть прекрасные страницы, посвященные неуловимым деталям душевного мира, обрисовывающие непритязательную, обыденную английскую жизнь, с любовью и добродушием воссоздающие мысли и ощущения таких скромных героев, как мистер Шэнди, дядя Тоби или капрал Трим. «Сентиментальное путешествие» сам Стерн называл «мирным странствием сердца в поисках за природой и за всеми душевными влечениями, способными внушить нам больше любви к ближним и ко всему миру, чем мы обыкновенно чувствуем». прикрываясь именем своего героя, Иорика, Стерн грустит при виде старомодного, отжившего свой век экипажа, птички, заключенной в клетку и тщетно рвущейся на волю, со слезами на глазах вспоминает о францисканском монахе, отце Лоренцо, которого он случайно увидел в Калэ и который, встретив с его стороны неприветливое, черствое отношение, охотно простил ему обиду, подружился с ним и даже предложил ему при расставании поменяться с ним табакерками.
    С. во французской литературе. Перейдя на континент, английский С. нашел во Франции уже несколько подготовленную почву. Совершенно независимо от английских представителей этого направления, аббат Прево («Манон Леско», «Клевеланд») и Мариво («Жизнь Марианны») приучили французскую публику восторгаться всем трогательным, чувствительным, несколько меланхолическим. Возникал даже вопрос о возможности влияния Мариво на Ричардсона, но оно не может быть вполне доказано. Как бы то ни было, произведения Ричардсона переведенные на франц. яз., встретили во Франции самый со чувственный прием. Появились «продолжения» и обработки романов Ричардсона: Буасси написал пьесу «Pamela en France» (1743); Нивелль де ла Шоссэ также попытался драматизировать историю Памелы (подобная же попытка была сделана в Италии Гольдони, в двух пьесах: «Pamela nubile» и Pamela maritata"). В 1786 и 1792 гг. появились две драмы (вторая принадлежала Непомюсену Лемерсье), написанные на сюжет «Клариссы Гарло». Эпизод с Клементиной из «Грандисона» также привлек внимание драматургов. Мармонтед, Лагара, Дидро восхваляли произведения Ричардсона; такой убежденный сторонник классицизма, как Андрэ Шенье, в одной из своих элегий вспоминает несчастную судьбу Клариссы и Клементины; даже писатели вроде Лакло или Рэтиф де ла Бретонна, с первого взгляда имеющие мало общего с Ричардсоном, платят известную дань общему увлечению английским С. Под тем же влиянием создалась и «Новая Элоиза» Руссо (1761), который всегда с уважением и сочувствием отзывался о Ричардсоне. Юлия многим напоминает Клариссу Гардо, Клара – ее подругу, miss Howe. Морализирующий характер обоих произведений также сближает их между собою; но в романе Руссо играет видную роль природа, с замечательным искусством описываются берега Женевского озера – Вевэ, Кларан, роща Юлии. Пример Руссо не остался без подражания; его последователь, Бернардэн де Сен-Ньер, в своем знаменитом произведений «Павел и Виргиния» (1787) переносить место действия в Южную Африку, точно предвещая лучшие сочинения Шатобриана, делает своими героями прелестную чету влюбленных, живущих вдали от городской культуры, в тесном общении с природой, искренних, чувствительных и чистых душой. Успех, выпавший на долю «Новой Элоизы» (не смотря на скептические отзывы Вольтера, назвавшего это произведение «глупым, буржуазным, безнравственным и скучным»), заставил французскую публику еще более заинтересоваться теми английскими сентименталистами, которыми увлекался Руссо. Сен-Ламбер и аббат Делилль подражают, хотя и не вполне удачно, «Временам года» Томсона; Дидро, Шенье, позднее Шендолле восторгаются его творчеством; в 1765 г. появляется перевод «Сельского кладбища» Грея, которого французская критика начинает вскоре называть «возвышенным философом»; в 1762 г. выходит в свет французский перевод первой «Ночи» Юнга; затем в течение 20-ти лет постоянно появляются новые переводы как «Ночей», так и других произведений Юнга. Им увлекаются самые разнообразные литературные и общественные деятели – Дидро, Шенье, г-жа Ролан, даже Робеспьер, Шатобриан. Рука об руку с этим. увлечением шло восторженное поколение так называемым «поэмам Оссиана», с их задумчивым, туманным и меланхолическим колоритом. Наконец, произведения Стерна, лично побывавшего в Париже и встретившего сочувственный прием у барона Гольбаха и в других салонах, также не остались без влияния на французскую литературе 1776 г. появился перевод «Тристрама Шэнди»; еще раньше, в 1769 г., было переведено «Сентиментальное путешествие»; в 1787 и 1797 гг. вышли полные собрания сочинений Стерна во французском переводе. Дидро, в «Jacques ie Fatataliste», заимствовал мнoгиe детали у Стерна; г-жа де Леспинасс написала «Deux chapitres dans ie genre du Voyage Sentimental». В XIX в. Стерну подражали Ксавье де Мэстр, Нодье, даже Виктор Гюго. В 1800 г. появились избранные отрывки из его сочинений, под заглавием: «Les heautes de Sterne».
    С. в немецкой литературе. Не мало отголосков английского С. можно найти и в немецкой литературе XVIII в. Относительно романов Ричардсона можно даже сказать, что они вызвали больше различных подражаний и оставили более заметный след в Германии, чем на родине их автора. Писатели разных оттенков прямо объявляют себя сторонниками Ричардсона или подражают ему. Геллерт, в стихотворении «Ueber Richardson's Bildniss», восторженно отзывается об авторе «Памелы»: «бессмертен Гомер», восклицает он, «но еще более бессмертен у христиан британец Ричардсон!» В своем романе: «Das Leben der schwedischen Grafin von G***» (1746) он открыто подражает английскому образцу; его героиня, чистая душой женщина, принужденная отстаивать свою честь и выносить различный гонения и удары судьбы, списана отчасти с Памелы; даже место действия одно время переносится в Англию. Клопшток пишет оду «Die tote Clarissa, навеянную трагической развязкой романа Ричардсона. Лессинг имеет ввиду „Клариссу Гapлo“, создавая свою драму „Miss Sara Sampson“. Гермес, в предисловии к роману: „Geschichte der Miss Fanny Wilkes“, признается, что ему служили образцом сочинения Ричардсона и Фильдинга. Виданд сначала является горячим сторонником Ричардсона, задумывает роман в письмах („Briete von Karl (тгапdison an seine Papille Emilia Jervois“), пишет драму „Clementina von Porreta“ (1760), представляющую собою драматическую обработку эпизода из „Грандисона“; к концу 60х годов он начинает, однако, менять свой взгляд на Ричардсона и уже относится к его творчеству несколько скептически. В сочинениях Софии Ларош: „Franlein von Sternheim“ (1771) и „Rosaliens Briefe an ihre Freundin Marianne“ также чувствуется влияние Ричардсона; во втором романе сказывается, сверх того, влияние Руссо, особенно в описаниях природы. Романы Ричардсона оказали, наконец, свое воздействие на немецкую словесность и в том отношении, что они вызвали к жизни целую литературу „романов в письмах“, которые стали пользоваться большой популярностью. Замечательнейшим образчиком этого жанра является гетевский „Вертер“, в котором одновременно чувствуется влияние Ричардсона, Томсона, Юнга (в описаниях лунной ночи и последнего прощания Вертера с Лоттой) и особенно Руссо; последним увлекались тогда многие немецкие писатели (Гердер, Юстус Мезер и др.). Общий, чувствительно-меланхолический колорит „Вертера“ напоминает отдельные главы „Новой Элоизы“; несчастная привязанность Вертера к Лотте имеет сходные черты с трагическую любовью Сен-Пре; природа играет такую же роль у Гете, как и у Руссо – герои обоих писателей ищут в ней утешения и отрады, изливая ей свои думы и горести наконец, Вертер, подобно СенПре и Юлии, стоит в оппозиции к обществу, относится скептически к благам культуры и книжной мудрости, отстаивает свободу чувства, охотно вернулся бы к первобытному, близкому к природе состоянию. С. Стерна также нашел свое отражение в немецкой литературе. Лессинг увлекался произведениями Стерна; Гете утверждал, что при чтении их человеческая душа становится свободнее и прекраснее. Гетевские „Письма из Швейцарии“ (1775) явно навеяны, местами, Стерном. Появляются и такие подражания Сентиментальному путешествию», как «Sommerreise» и «Winterreise» Георга Якоби, полные субъективных излияний и чувствительных возгласов, «Путешествие по Германии, Швейцарии, Италии и Сицилии» Фрица Штольберга, «Путешествие по южным провинциям Франции»Морица Августа Тюммеля и т. п. Одним из самых поздних отголосков стерновского С. являются в XIX ст. знаменитые «Путевые картины» Гейне, по своему общему характеру, манере изложения, чередованию грустного и веселого элементов, наконец, субъективному колориту, не раз напоминающая манеру Стерна.
    С. в русской литературе. Первые русские переводы произведений западноевропейских сентименталистов появились сравнительно довольно поздно. «Памела» была переведена в 1787 г., «Кларисса Гарло» в 1791 – 92м, «Грандисон» в 1793 – 94м; вслед затем появилось подражание первому роману – или, точнее, одной из его французских переделок: «Российская Памела», Львова. В 1793 г. было переведено «Сентиментальное путешествие» Стерна, встретившее настолько сочувственный прием, что в 1801 г., по примеру французского сборника: «Les beantes de Sterne», было издано нечто в роде хрестоматии: «Красоты Стерна или собрате лучших его патетических повестей и отличнейших замечаний на жизнь». «Ночи» Юнга были переведены масоном Кутузовым и изданы в 1780 г., в Москве, под заглавием «Плач Юнга или ночные размышления о жизни смерти и бессмертии». «Сельское кладбище» Грея было переведено на русский язык только в 1802 г., Жуковским. Очень рано появился русский перевод «Новой Элоизы» (1769); в начале 90-х годов этот роман был переведен вторично. Определенные следы воздействия С. на русскую литературу чувствуются, прежде всего, в знаменитом «Путешествии из Петербурга в Москву» Радищева (1790), в значительной степени навеянном «Сентиментальным путешествием», которое автор прочел в немецком переводе, до появления русского. Подобно Стерну, Радищев чередует в своем произведении картины реальной жизни и сентиментальные отступления, перемешивает меланхолический элемент с юмористическим, описывает не только тех людей и те предметы или картины природы, которые видит по дороги, но и те ощущения, которые они вызывают в его душе. Многие эпизоды «Путешествия» Радищева могут быть сопоставлены с отдельными дорожными встречами Стерна. Певец, которого случайно слышит Радищев в Клину и с которым он меняется подарками, напоминает отца Лоренцо; Крестецкий дворянин, идеально-благородный, несколько походит на кавалера ордена св. Людовика, о котором рассказывает Стерн. Но в русской книге наиболее видное место занимает общественный и политический элемента, отсутствующий у английского сентименталиста. Другим выдающимся отражением С. в русской литературе являются «Письма русского путешественника» Карамзина (1797 – 1801). Автор «Писем» не скрывает своего восторженного отношения к Стерну, неоднократно упоминает о нем, в одном случай цитирует отрывок из «Тристрама Шэнди». В чувствительных обращениях к читателю, субъективных признаниях, идиллических описаниях природы, восхвалениях простой, непритязательной, нравственной жизни, обильно проливаемых слезах, о которых автор каждый раз сообщает читателю, сказывается одновременно влияние Стерна и Руссо, которым также восторгался Карамзин. Приехав в Швейцарию, путешественник спешит посетить Кларан, место действия «Новой Элоизы», восхваляет Руссо, «величайшего писателя XVIII в.», видит в пефагорейцах каких-то детей природы, чистых душой пастухов, живущих в стороне от соблазнов суетной городской жизни. «Для чего не родились мы в те времена, когда все люди были пастухами и братьями!» – восклицает он по этому поводу. «Бедная Лиза» Карамзина – также прямой продукт влияния западноевропейского С. Автор подражает Ричардсону, Стерну, Руссо; совершенно в духе гуманного отношения лучших представителей С. к их несчастным, гонимым или безвременно погибающим героиням, Карамзин старается растрогать читателя судьбой скромной, чистой крестьянской девушки, сгубившей свою жизнь из-за любви к человеку, который безжалостно покидает ее, нарушив свое слово. В литературном отношении «Бедная Лиза», как и другие повести Карамзина, – произведение довольно слабое; русская действительность почти не отразилась в ней или изображена неточно, с явной склонностью к идеализации и приукрашению. Тем не менее, благодаря своему гуманному, мягкому колориту, эта повесть, заставившая широкий круг читателей проливать слезы над судьбой совершенно незаметной, скромной героини, составила эпоху в истории русской повествовательной литературы и оказала довольно благотворное, хотя и непродолжительное влияние на читающую публику. Даже в повести «Наталья, боярская дочь» (1792), сюжет которой взят из старой русской жизни, сентиментальному элегизму принадлежит первое место: старина идеализована, любовь носит томный и чувствительный характер. Сочинения Карамзина вскоре стали предметом подражания. Под влиянием «Писем русского путешественника» написано, напр., «Путешествие в полуденную Россию» Вл. Измайлова (1800 – 1802) или «Путешествие в Малороссию» кн. Шаликова (1803 – 1804); авторы этих «Путешествий», подобно Карамзину и Стерву, но без таланта последнего, подробно излагают ощущения, испытанные ими во время своих скитаний, и стараются, прежде всего, растрогать читателя, нередко впадая в аффектацию и манерность, «Бедная Лиза» также вызвала к жизни много подражаний, напр. «Бедная Маша» А. Измайлова (1801), «Несчастная Маргарита» (1803), «Прекрасная Татьяна, живущая у подошвы Воробьевых гор». Герой и героиня повести Жуковского «Марьина Роща» также принадлежат к категории сентиментальных любовников. Господство С. в русской литературе продолжалось, однако, очень недолго; крайности и смешные стороны некоторых приверженцев этого направления вызвали сатирические нападки кн. Вяземского, Горчакова и др. В комедии Шаховского «Новый Стерн» (1807) под именем графа Пронского выведен и осмеян типичный представитель сентиментальных путешественников и «вздыхателей» вроде Шаликова. Окончательный удар С. в русской литературе нанесло возникновение реального романа, представленного сначала Надеждиным, потом Гоголем и наглядно показавшего всю условность прежних сентиментальных повестей. Впрочем, в ранних произведениях самого Гоголя, напр. в его «Вечерах на хуторе», еще чувствуются отголоски сентиментального направления – наклонность к идеализации сельской жизни и возделыванию идиллического жанра. Пушкин очень сочувственно отзывался о Стерне, убеждал Смирнову перевести «Сентим. путешествие», а десять строк из «Тристрама, Шэнди» готов был поставить выше всей поэмы Мура «Лалла-Рук». Ср. Е. Schmidt, «Richardson, Kousseau und Goethe» (иена, 1875); Gasmeyer, «Richardson's Pamela, ihre Quellen und ihr Einfluss auf die englische Litteratur» (Лпц., 1891); P. Stapfer, «Laurence Sterne, sa personne et ses ouvrages» (П., 1882); Joseph Texte, «JeanJacques Rousseau et les origines du cosmopolitisme litteraire»(ll" 1895); L. Petit de Juleville, «Histoire de la langue et de la litterature franaise» (т. VI, вып. 48, 51, 54); Н. Котляревский, «Мировая скорбь в конце прошлого и начале нашего века» (СПб., 1898); «История немецкой литературы» В. Шерера (русский перевод под ред. А. Н. Пыпина, т. II); А. Галахов, «история русской словесности, древней и новой» (т. 1, отд. II, и т. II, СПб., 1880); М. Сухомлинов, «А. Н. Радищев» (СПб., 1883); В. В. Сиповский, «К литературной истории Писем Русского Путешественника» (СПб., 1897 – 98); «история русской литературы» А. Н. Папина, (т. IV, СПб., 1899); Алексей Веселовский, «Западное влияние в новой русской литературе» (М., 1896); С. Т. Аксаков, «Разные сочинения» (М., 1858; статья о заслугах кн. Шаховского в драматической словесности).
    Ю. Веселовский.

    Сентябрь

    Сентябрь (нем. и англ. september; франц. septembre; греч. engtos mhn итал. settembre; лат. mensis september; швед. september; исп. septiembre; старорусск, септемврий; древнеславянск. рюен, зарев; малорусск. вересень, жовтень, сивень, маик; польск. вржесень; народное название– ревун) – девятый месяц в году, имеет 30 дней; название получил от латинск. septem=семь, так как это был седьмой месяц древнеримского календаря. Карл Великий дал ему название Herbstmonat (осенний месяц), так как в С. начинается осень. В древней Руси С. был седьмым, а с XV в. по 1700 г.– первым месяцем в году: 1-го С., в день св. Симеона Летопроводца, праздновался гражданский, а потом и церковный новый год. Первая неделя С. у народа известна под именем семенской, вторая – михайловской, третья – никитской, четвертая – дмитриевской. Народные поговорки про С.: батюшка С. не любит баловать; в С. держись крепче за кафтан; холоден С., да сыт; считай баба осень с C. по шапкам да по лаптям; понеслись ветерки с полуночи, ай да С.; хватились бабы да бабьим летом на Семен день, а того бабы не ведали, что на дворе С.; зажигай огонь с C. в избе и на поле; в С. одна ягода, да и та горькая рябина; в С. и лист на дереве не держится; у мужика в С. только те и праздники, что новые новины. Первое С. в народе носит название бабьего лета; это название известно также у чехов, сербов, малорусов и поляков; по погоде бабьего лета судят об осени; с этого дня начинаются бабьи работы– мнут и треплят пеньку, моют день и т. п.; у рабочих с этого дня начинаются засидки, т. е. работа при огне. Про 14: в сентябре (Воздвижение Креста Господня) существуют в народе поговорки: шуба за кафтаном тянется; гад и змея не движется, а хлеб с поля сдвинется; воздвиженские зазимки мужику не беда; смекай баба про капусту, на воздвиженьев день; у доброго мужика на воздвиженьев день и пирог с капустой. 16 сентября у всех славян без исключения посвящается чествованию памяти св. княгини Людмилы чешской а 28 С.св. князя Вячеслава чешского, при чем у католиков эти числа празднуются по новому стилю, а у православных– по старому. В С. солнце вступает в созвездие весов; на 22 или 23 С. (нов. стиля) приходится осеннее равноденствие, которое считается началом осени. Средняя температура С. в Архангельске 8,9°, в СПб. 10,7°; в Москве 11,2°, в Христиании 11,2°, в Копенгагене 12,8° в Берлине 14,9°, в Мюнхене 12,9°, в Штутгарте 15,0°, в Вене 15,8°, в Лондоне 14,7°, в Брюсселе 15,1°, в Париже 15,6°, в Константинополе 20,2°, в Афинах 23,4°, в Риме 20,7°, в Мадриде 18,9°, в Лиссабоне 19,9°.

    Сенявин Дмитрий Николаевич

    Сенявин (Дмитрий Николаевич, 1763-1831) – адмирал. Участвовал в устройстве Ахтиарского порта (Севастополь); во вторую турецкую войну при Екатерине II отличился в сражении близ Варны; в 1798 г., после упорной осады, взял занятую французами крепость на о-ве св. Мавры и много содействовал успеху осады Корфу. Участвовал почти во всех войнах Александровского времени. Ср. Бантыш-Каменский, «Сенявин» («Библиотека для Чтения», 1838, т. XXXI); Арцымович, «Д.Н. Сенявин» (СПб., 1855).

    Септет

    Септет – музыкальное сочинение, написанное для семи инструментов или голосов Вокальный С. не имеет обширной формы, инструментальный– представляется большим сочинением в области камерной музыки (напр. знаменитый С. Бетховена).

    Сераль

    Сераль (Serail)– франц. форма персидского слова Serai (большой дом, дворец), перешедшего в турецкий язык; означает в настоящее время резиденцию турецкого султана, в вост. части Константинополя, защищенную со стороны города и моря средневековой стеной с башнями и зубцами. С. образует обширный комплекс дворов, квартир для прислуги, дворцов, киосков и садов. Через Баби-Гумаюн– королевские ворота, расположенные в западной стене против Софийской мечети– входят в наружный двор, где помещаются министерство финансов, монетный двор, бывшая византийская церковь св. Ирины, обращенная в цейхгауз. Следующие ворота, БабъэсСелям – врата мира – ведут во второй, меньший двор, окруженный арками, где находятся казармы прежней дворцовой стражи, бостанджи и янычар. Богато украшенные третьи ворота, Баб-и-Сеадет – врата блаженства, – которые до недавнего времени охранялись белыми евнухами, открываются против самого важного внутреннего двора, где мрачный, но великолепный тронный зал и казначейство. Сюда примыкают сосредоточенные в вост. части мыса, на морском берегу, дворцы, необитаемые со времени Махмуда II. Из киосков известен расположенный в садах южн. части С. Гюльхане (розовый дом), благодаря опубликованному в нем гаттишерифу 1839 г. Эски-Серай – старый С. – группа построек на месте дворца древнего сената, окруженная стеной; часть этих построек отведена под военное министерство, часть– под квартиры жен умерших султанов.

    Серафим

    Серафим– монах Саровской пустыни (1760-1883), в течение 55-ти лет бывший, по выражению Филарета, архиеп. черниговского, «самым великим подвижником благочестия последних времен», приносивший много пользы народу своими трогательными и живыми беседами. См. «Сказания о жизни и подвигах блаженной памяти о. Серафима» (М., 1881); "Сказание о подвигах С. «, в журн. „Маяк“, 1845 г. т. XVI; архим. Сергия» «Сказание о старце Серафиме» (1858); «Сказание о подвигах Серафима» (1856).

    Серафимы

    Серафимы– один из девяти чинов ангельских, о которых упоминается в Свящ. Писании. С., по изображению пророка Исаии, составляют высшую степень в небесной Иерархии, ближайшую к Богу. В видении пророка они представляются окружающими престол Господа; они имеют человеческий образ; у каждого из них по шести крыльев: двумя закрывают они свои лица, двумя – ноги, двумя летают, и неумолчно поют песнь:"свят, свят, свят Иегова воинств, вся земля полна славы Его". Один из С. коснулся зажженным углем уст Исаии, сказав ему: «вот это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен» (Исаии VI, 1-7). Отцами церкви С. усвояется обыкновенно место первого чина первой степени (С., херувимы, престолы).

    Сервантес

    Сервантес (Михаэль Сааведра Cervantes)– знаменитый испанский писатель, род. в 1547 г. в Алкале, происходил из благородного древнего рода, в котором сохранялись рыцарские предания и рассказы о славных подвигах предков. Вследствие бедности родителей он получил скудное образование, но уже рано обнаружил сильное влечение к чтению, особенно поэтов, а вместе с тем и стремление к боевой жизни. В 1571 г., в сам разгар войны Испании с турками, он поступил в военную службу, под знамена Дон Хуана Австрийского. В лепантском сражении он всюду являлся на самом опасном месте и, сражаясь с истинно поэтическим одушевлением, получил четыре раны. Пролежав всю зиму в мессинском госпитале, он принял участие в несчастной для испанцев тунисской экспедиции, а по возвращении оттуда, с вполне сложившимися политическими взглядами и убеждениями, отправился в новый поход – в Алжир. На пути туда он был взят в плен турками и привезен в Алжир, где ему пришлось переживать очень тяжелые впечатления при виде крайне жесткого обращения с пленными испанцами. Все время пребывания С. в Алжире было посвящено планам освобождения пленных и поддержанию в них патриотического чувства. Это делало его самым популярным и авторитетным лицом между своими, но усиливало надзор за ним бесчеловечно жестокого мусульманского властителя, который хорошо понимал значение своего пленника и надеялся получить за него большой выкуп, как за «важное лицо», особенно после того как у него были найдены рекомендательные письма Дон Хуана. Вследствие этого все его планы и замыслы оканчивались неудачей; неоднократно. ему грозила смертная казнь, некоторое время он провел на галерах, но ничто не останавливало его рвения. Такую жизнь он вел до 1580 г., когда, наконец, совершился выкуп его на деньги, собранные одним монахом у купцов. Следующие затем три года он снова проводит в походах (в Португалии), но военная служба становится для него непосильной тягостью, и он выходит окончательно в отставку, не имея никаких средств к существованию. Теперь начинается его литературная деятельность. За первым трудом, пасторалью «Галатея», следует большое количество драматических пьес, пользовавшихся слабым успехом, потому что ему приходилось конкурировать с Л. де Вега в это время, по словам С., «овладевший католической монархией». Для добывания себе насущного хлеба, будущий автор «Дон Кихота» поступает в интендантскую службу; ему поручают закупать Провиант для «Непобедимой Армады». В исполнении этих обязанностей он терпит большие неудачи, делается потом скупщиком провианта для индийского флота, по своей совершенной неспособности вести счетные дела и крайней непрактичности подвергается разным неприятностям, даже попадает под суд и некоторое время высиживает в тюрьме. Его жизнь, одним словом, представляет собой целую цепь жестоких лишений, невзгод и бедствий. Посреди всего этого он не прекращает своей писательской деятельности, только покамест ничего не печатая. Скитания подготовляют материал для его будущей работы, служа средством для изучения испанской жизни в ее разнообразных проявлениях. С 1598 по 1603 г. нет почти никаких известий о жизни С. В 1603 г. он появляется в Вальядолиде, где занимается мелкими частными делами, дающими ему скудный заработок, а в 1604 г. выходит в свет первая часть "Дон Кихота, имевшая громадный успех в Испании (в несколько недель разошлось 1-е изд., и в том же году 4 других) и за границей (переводы на многие языки; французское посольство в Мадрид не находит слов для выражения удивления, возбужденного этим произведением во Франции). Материального положения автора она, однако ни мало не улучшила, а только усилила враждебное отношение к нему, выразившееся в насмешках, клевете, преследованиях. С этих пор до самой смерти литературная деятельность С. не прекращалась. В промежуток между 1604 и 1616 гг. появились вторая часть «Д. Кихота», все новеллы, многие драматические произведения, поэма «Путешествие на Парнас» и написан напечатанный уже после кончины автора роман: «Персилес и Сигизмонда». Почти на смертном одре С. не переставал работать; за несколько дней до смерти он постригся в монахи. 23 апреля 1616 г. окончилась жизнь, которую сам носитель ее, в своем философском юморе, называл «долгим неблагоразумием» и уходя из которой он «уносил на плечах камень с надписью, в которой читалось разрушение его надежд». Лучший из биографов С., Шаль, характеризовал его так: «поэту, ветреному и мечтательному, недоставало житейского умения, и он не извлек пользы ни из своих военных кампаний, ни из своих произведений. Это была душа бескорыстная, неспособная добывать себе славу или рассчитывать на успех, поочередно очарованная или негодующая, неодолимо отдававшаяся всем своим порывам... Его видели наивно влюбленным во все прекрасное, великодушное и благородное, предающимся романическим грезам или любовным мечтаниям, пылким на поле битве, то погруженным в глубокое размышление, то беззаботно веселым... Из анализа его жизни он выходит с честью, полным великодушной и благородной деятельности, удивительным и наивным пророком, героическим и своих бедствиях и добрым в своей гениальности». С. умер в Мадриде, куда он переехал из Вальядолида незадолго до смерти. Ирония судьбы преследовала великого юмориста за гробом: могила его долго оставалась затерянной, так как на его гробнице (в одной из церквей) не было даже надписи. Памятник ему поставлен в Мадриде лишь в 1835 г.; на пьедестале латинская надпись: «Михаилу Сервантесу Сааведре, царю исп. поэтов». Мировое значение С. зиждется гл. обр. на его «Дон Кихоте», полном, всестороннем выражении его разнообразного гения. Задуманное как сатира на наводнившие в ту пору всю литературу рыцарские романы, о чем автор определено заявляет в «Прологе», это произведение мало помалу, может быть даже независимо от воли автора, перешло в глубокий психологический анализ человеческой природы, двух сторон нашей душевной деятельности– благородного, но сокрушаемого действительностью идеализма, и реалистической практичности. Обе эти стороны нашли себе гениальное проявление в бессмертных типах героя романа и его оруженосца; в резкой своей противоположности они– и в этом заключается глубокая психологическая правдасоставляют, однако, одного человека, как одним человеком являются Фауст и Мефистофель, тоже при их радикальной противоположности. Дон Кихот и Фауст односторонни в своем идеализме (характер которого конечно различен у С. и Гете), Санчо Панса и Мефистофель односторонни в своем реализме; только слитие этих обеих существенных сторон человеческого духа составляет гармоническое целое. Все симпатии С. очевидно на стороне бедного рыцаря-идеалиста, каким был он сам (в чем заключается и автобиографическая сторона «Дон Кихота»). Дон Кихот смешон, изображенные гениальной кистью похождения его – если не вдумываться в их внутренний смысл – вызывают неудержимый смех; но он скоро сменяется у мыслящего и чувствующего читателя другим смехом, «смехом сквозь слезы», который есть существенное и неотъемлемое условие всякого великого юмористического создания. В романе С., в судьбах его героя сказалась в высокой этической форме именно мировая ирония – та ирония, которую, по словам Гейне (в его предисловии к иллюстрированному изданию «Дон Кихота»), «Бог создал и поселил в мире и которой великий поэт подражал в своем печатном маленьком мире». В побоях и всякого рода других оскорблениях, которым подвергается рыцарь – при некоторой антихудожественности их в литературном отношении, – заключается одно из лучших выражений этой иронии; Тургенев («Гамлет и Дон Кихот») справедливо усмотрел «глубокий смысл» в последнем приключении этого рода– топтании Дон Кихота, незадолго до его смерти, стадом свиней: «попирание свиными ногами встречается всегда в жизни Дон Кихотов – именно перед ее концом; это последняя дань, которую они должны заплатить грубой случайности, равнодушному и дерзкому непониманию. Это пощечина фарисея. Потом они могут умереть. Они прошли через весь огонь горнила, завоевали себе бессмертие– и оно открывается перед ними». Тургенев отметил еще один очень важный момент в романе– смерть его героя: "в это мгновение все великое значение этого лица становится доступным каждому. Когда бывший его оруженосец, желая его утешить, говорит ему, что они скоро отправятся на рыцарские похождения, «нет– отвечает умирающий – все это навсегда прошло, и я прошу у всех прощения; я уже. не Дон Кихот, я снова Алонзо добрый, как меня называли – „Alonso el Вuеnо“. „Это слово – продолжает Тургенев – удивительно; упоминовение этого прозвища, в первый и последний раз, потрясает читателя. Да, одно это слово имеет еще значение перед лицом смерти. Все пройдет, все исчезнет. высочайший сан, власть, всеобъемлющий гений– все рассыплется прахом, „все великое земное разлетается как дым“; но добрые дела не разлетятся дымом; они долговечнее самой сияющей красоты; все. минется– сказал апостол– одна любовь останется“. К этой „любви“, обнимающей собой все человечество, следует прибавить еще, как одну из существенных основ романа, стремление к свободе духа, свободе совести, лежавшее в натуре автора. „Свобода, Санчо – говорит Дон Кихот своему оруженосцу – драгоценнейшее благо, дарованное небом человеку. Ничто не сравнится с ней: ни сокровища, сокрытые в недрах земных, ни те, что скрыты в глубине морской. За свободу и честь человек должен жертвовать жизнью, потому что рабство составляет величайшее земное бедствие Ты видел изобилие и роскошь, окружавшие нас в замке герцога. И что же? Вкушая эти изысканные яства и замороженные напитки, я чувствовал себя голодным, потому что не пользовался ими с той свободой, с какой я пользовался бы своей собственностью: чувствовать себя обязанным за милости, значит налагать оковы на свою душу“. Независимо от высокого психологического значения, роман С. очень важен в чисто национальном отношении: он выразил все, что есть своеобразного в характере испанского народа, лучше всяких описаний познакомил нас с его особенностями, нравами, типами, явившись своего рода судом над тогдашней Испанию. Историко-литературное значение „Дон Кихота“ в том, что он нанес буквально смертельный удар рыцарскому роману, получившему в то время в Испании и всей Европе громадное и пагубное распространение. – Менее известны, но тем не менее принадлежат к истинным сокровищам повествовательной литературы „новеллы“ С., часть которых вошла в состав „Дон Кихота“. Независимо от своего художественного достоинства, они имеют, по отношению к испанской литературе, важное историко-литературное значение: они проложили новый путь, устранив господствовавшие до тех пор в испанской беллетристике иноземные влияния. Некоторые из них („Неосторожный Любопытный“, „Ревнивый Эстрамадурец“ и др.) имеют характер общий, психологический; другие, далеко превосходящие первую категорию своим достоинством и значением, представляют, по собственному определению автора, „социальные метаморфозы“, стоящие гораздо выше „Метаморфоз“ Овидия», изображают разные бытовые стороны и явления тогдашней Испании и в своей совокупности могут быть названы «Социальной комедией» в полном смысле этого слова, выводя на сцену преимущественно низший класс, и притом в темных сторонах его быта, как последствиях неудовлетворительности социального порядка. каковы новеллы «Ринконето и Кортадильо», где изображен организованный мир севильских воров, мошенников, нищих, в связи с тогдашним положением испанской юстиции; «Гитанилла», где описан быт цыган, тоже отщепенцев общества, с симпатическими сторонами их натуры; «Разговор двух собак», которые представляются автору людьми, служащими обществу, но для себя не находящими себе в нем места. Везде С. остается верным действительности, которую он, благодаря тонкой наблюдательности и гениальному дарованию, воспроизводить с недосягаемой часто художественностью.В области драматической поэзии (до нас дошли только три трагедии С.; остальные, как и все восемь его комедий, потеряны) С. стоит менее высоко, как художник; он держится здесь чисто тенденциозной почвы и театр избирает как трибуну, с которой может проповедывать правительству и народу то, что ему близко, как горячему патриоту. Так, пьеса «Жизнь в Алжире» написана под свежим впечатлением всего пережитого им и его соотечественниками в турецком плену; тут мы встречаем насильственное обращение христианских детей в мусульманство, пытки и казни, постоянные энергические воззвания к публике, призыв к общему братству, обращение к севильской аристократии, даже к королю Филиппу. справедливо было замечено, что это «не создание искусства, а подвиг честного человека». То же должно сказать и о трагедии «Алжирские Галеры», отчасти и о пьесе «Нуманция», сюжет которой составляет трагическая судьба исп. города Нуманции, 14 лет выдерживавшей осаду римлян и принужденной к сдаче только голодом, а цель– возбудить патриотизм в современниках примерами прошлого. Но и между драматическими произведениями С. находятся истинные жемчужины– его «интермедии», где критика находит отражение того «божественного» юмора, которым проникнут «Дон Кихот». Здесь перед нами такое же художественное воспроизведение действительной жизни, какое мы видим в «Новеллах» (число интермедий 8; заглавия: «Судья по бракоразводным делам», «Бискаец-Самозванец», «Бдительный страж», «Ревнивый старик», «Избрание алкадов», «Театр Чудес», «Саламанкская пещера», «Два болтуна»). На этом пути С. является тоже реформатором, но здесь он действует и теоретически, требуя (в своих рассуждениях по этому предмету) самостоятельной и чистой свободы искусства, которая не подчинялась бы никаким традиционным притязаниям школы, и постоянно стремясь освободить испанский театр от лежавшего на нем гнета вульгарности. «Он пользовался театром, как великий человек, сперва для того, чтобы обращаться к своему народу, как это делали Аристофан и Данте, впоследствии для того, чтобы создать театр философский. Всегда, с самого начала до конца, им управляла идея политическая или идея художественная, всегда его воодушевляло высоко честолюбивое стремление – сделать из прогресса сцены прогресс национальный».
    П. Вейнберг
    Полное собрание соч. С. издано в 1803-1805 гг. (Мадр., 16 т.), но в состав его не вошли некоторые драм. произведения и «Путешествие на Парнас», изд. в 1820 г. (там же, 11 т.). Другие полные собрании соч. С. – в составе «Coieccion de los mejores autores espafioles» (П., 1840-41) и у Rivadeneyra, «Biblioteca de autores espanoles» (Мадр., 1853, т. 1). Сборник избранных соч. С. вышел в Париже в 1826 – 32 гг.; Adolfo de Castro напеч. «Varias obras ineditas de Cervantes» (Мадр., 1874, с новыми архивными данными о С.). Первое издание «Дон Кихота», появившееся в 1605 г., воспроизведено в Барселоне в 1872 г. За период времени с 1605 по 1857 г. роман этот выдержал в Испании не менее 400 изданий; переводов появилось 200 на английском, 168 на французском, 96 на итальянском, 80 на португальском, 70 на немецком, 13 на шведском, 8 на польском, 6 на датском, 2 на русском и 1 на латинском яз. Позже число перепечаток, переводов и переделок значительно возросло. Из изданий оригинального текста «Дон Кихота», кроме роскошных мадридских изданий 1780 и 1798 гг., лучшими считаются: издание мадридской академии (Мадр., 1819), издание, с обширным комментарием, Clemencin (там же, 1833-39), Hartzenbusch (1863) и L. Ramon Mainez(Кадикс, 1875, с примечаниями). К критическому изданию романа впервые приступил недавно англ. исследователь С., Fitzmaurice Kelly. Из русских переводов «Дон Кихота» лучшие принадлежат Масальскому (СПб., 1848, остался неоконченным) и В. Карелину (СПб., 1866, 4 изд., 1896). А. Н. Островский дал превосходный перевод всех «Интермедий» С. (СПб., 1886). Из новелл С. переведены на русский яз. : «Сила крови» («Отеч. Записки» 1839), «Хитана» («Сын Отечества», 1842), «Синьора Корнилия» («Русский Вестник», 1872, № 9), «Ревнивец из Эстермадуры» («Вестник Иностр. Литературы» 1892, № 10), «Ринконет и Кортадильо» (СПб., 1892). Из необозримой литературы о С. наиболее выделяются: Mayans у Siscar, «Vida de Miguel de Cervantes Soavedra» (Лонд., 1737); J. de Navarrete, «Vida de Mignel de Cervantes Saavedra» (Мадр., 1819, лучшая биография С.); Roscoe, «Life and writings of Miguel de Cervantes Saavedra» (Лонд., 1839); J. de la Revilla, «Cervantes» (в «Semanario pintoresco espanol», 1840); J. Valera, «Sobre el Quijote» (Мадр., 1864); С. Aribau, «Vida de Cervantes» и С. A. de la Barrera, "Nuevas Investigaciones acerca de la vida у obras de Cervantes (в полном собрании сочинений С., изданном в Мадр., 1863-64, 12 т.); J. М. Asensio у Toledo, «Nuevas Documentos para ilustrar la vida de Miguel de Cervantes Saavedra» (Севилья, 1864); Pardo de Figueroa, «Epistolas Droapianas» (Кадикс, 1868); Mainez, «Cartos literarias рог el bасhillег Cervantico» (Кадикс, 1868); E. Chasles, «Michel de Cervantes, sa vie, son temps, son oeuvre politique et litteraire» (II, :1866), Pardo de Figaeroa, «Droapiana del ano 1869. Octava carta sobre Cervantes у el Quijote» (Мадр., 1869); Merry у Colom, «Ensayo critico sobre las Novelas ejemplares» (Севилья, 1877); P. Merimee, «La Vie et l'oenvre de Cervantes» (в «Revue des deux Mondes» 15 дек. 1877 и отд.); N. Diaz de Benjumea, «Verdad sobre el Quijote, novisfana historia critica de la vida de Cervantes» (Мадр., 1878); Baumstark, «Cervantes Savaedra» (Фрейберг, 1875); A. J. Duffield, «Don Quixote, his crities and his commentators, and minor works» (Лонд., 1881); Fitzmaurice Kelly, "Life of Miguel de C. " (там же, 1892); Dumaine, «Essai sur la vie de Cervantes» (Пар., 1897); Cristobal Perez Pastor, «Documentos Cervantinos hasta ahora ineditos» (Мадр., 1897– об этих новых данных проф. Шепелевич поместил заметку в «Журн. Мин. Нар. Проев. „, 1898, № 2); Rius, Bibliografia critica de las obras de M. de Cervantes“ (т. 1, Мадр., 1895); Dorer, „С. und seine Werke nach deutschen Urteilen“ (Лпц., 1881, с библиографией). На русском яз., кроме переводн., истории исп. литер. Тикнора: Карелин, „Дон-Кихотизм и демонизм“ (СПб., 1866); Авсеенко, „Происхождение романа“ („Русск. Вестник“, 1877, № 6), Тургенев» «Гамлет и Дон Кихот»; Мережковский, «Дон Кихот и Санчо Панса» («Сев. Вестник», 1889, № 8-9); ст. Алферова в книге «Десять чтений по литературе» (М., 1895); Л. Щепелевич, "Драматические произведения С. " ("Журн. Мин. Нар. Пр. ", 1899, № 8); его же, «Дон Кихот Авеллянеды и вопрос об авторе этого романа» (Харьк., 1899). Существует еще много монографий, рассматривающих произведения С. с одной какойнибудь определенной точки зрения. Таковы, напр. Fermin Caballero «Pericia geografica de Cervantes» (Мадр., 1840); С. Fernandez, «Cervantes marino» (Мадр., 1869); Federico de Castro, «Cervantes у la filosofia espanola» (Севилья, 1870); Gamero, «Jurispericia de Servantes» (Толедо, 1870); Piernas у Hurtado, «Ideas у noticias economicas del Quote» (Мадр., 1874).

    Сервет

    Сервет (Михаил-Мигуэль Servet или Servedo)– знаменитый антитринитарий, врач по профессии, родом из Наварры. Духовная карьера, к которой он готовился, не состоялась, но занятая религиозными вопросами ознакомили его со всеми тонкостями разнообразных богословских систем и теорий. Будучи 15 лет от роду, он получил довольно прибыльное место писца при духовнике императора Карла V. Следуя за ним во время его переездов по Германии и по Италии, С. по личным разговорам и впечатлениям узнавал протестантство и приемы католической полемики. Первое его сочинение: «De trinitatis erroribus» (1531), изданное в немецком гор. Гагенау, направлено против догмата о троичности Божества; за Иисусом Христов он признает одну человеческую природу, а Св. Духу приписывает символическое значение. «Книга возбудила против автора целую бурю в Германии и была во многих местах сожжена. Переселившись во Францию, С. занялся медициной и физиологическими изысканиями. Эти изыскания привели его к открытию, ставящему С. в ряду предшественников Гарвея: он указал на то, что кровь, выходя от сердца, совершает „длинный и удивительный путь“ вокруг всего тела. Впрочем, богословы занимало его мысль больше положительной науки: уже в 1532 г. появился другой его труд „Dialogi de trinitate“, в котором он развивал дальше свою полемику против учения о Троице. В конце 30-х годов С. превосходно издал сочинение Птолемея и стяжал себе этим славу географа. Проработав больше 13 лет в г. Вьенне над главным своим трудом: „Christianismi restitutio“, С. издал его в Лионе в 1553 г. Цель его»восстановить христианство", которое, по мнению С., одинаково ложно толкуется католиками и реформаторами. Сходясь с анабаптистами относительно неправильности крещения малолетних, С. полагает, что крещение сообщает человеку дух Христа. На Христа он смотрит теперь уже как на Сына Божия. Дух Св., который есть божественное дыхание, соединился с дыханием земной, сотворенной жизни, и это соединение составило душу Христа. Бог един и непознаваем, но открывается человеку в Слове и Духе, которые, по С.– только модусы самовозвещения и самосообщения Божества, а не ипостаси. Против католицизма С. полемизирует гораздо более яростно, чем против реформаторов; римскую церковь он называет содомской блудницей, а лютеранам и кальвинистам старался доказать, что умерщвление плоти и добрые дела столь же несомненно ведут к спасению, как и вера. С. еще до напечатания книги сообщил важнейшие отрывки из ее Кальвину, который донес архиепископу вьеннскому, что авторы анонимного трактата – С. Вследствие этого С. бежал из Вьенны и, пробираясь в Италию проездом остановился в Женеве. Узнав о его прибытии, Кальвин донес на него городскому совету. С. был арестован и отдан под суд. На следствии и суде Кальвин выступил и следователем, и свидетелем. и обвинителем. Истощив чисто теологические аргументы, Кальвин с жаром стал доказывать, что С. анабаптист, т. е. член той секты, которая незадолго до того проявила такое революционное отношение к общественному строю. С., с своей стороны, ссылался на обычай древней церкви, которая только изгоняла еретиков. Он был приговорен к сожжению на костре и сожжен 27 октября 1553 г., оставшись до конца верным своему учению.
    Литература. Tollin, «Das Lehrsystem Servets» (1876-78); Willis, «Servetus and Calvin» (Лонд., 1877); Linde, «Michael Servet» (Гронинген, 1890); о физиол. изысканиях С. см. Whewell, «History of the inductive sciences» (т, III, стр. 328; есть на русс. яз.). На русск, яз. : Будрин, «Антитринитарии XVI в.»; В. Михайловский, «Сервет и Кальвин»; Виппер, «Церковь и государство в Женеве в XVI в.».
    Евг. Тарле.

    Сергий Радонежский

    Сергий Радонежский (в мире Варфоломей)– св., преподобный, величайший подвижник земли русской, преобразователь монашества в сев. Руси. Происходил из знатного рода; родители его, Кирилл и Мария, принадлежали к ростовским боярам в жили в своем поместье недалеко от Ростова, где и родился С. в 1314 г. (по другим – в 1319 г.). Сначала обучение его грамоте шло весьма неуспешно, но потом. благодаря терпению и труду, он успел ознакомиться с Свящ. Писанием и пристрастился к церкви и иноческому житию. Около 1330 г. родители С., доведенные до нищеты, должны были покинуть Ростов и поселились в гор. Радонеже (54 вер. от Москвы). После их смерти С. отправился в Хотьково-Покровский м-рь, где иночествовал его старший брат, Стефан. Стремясь к «строжайшему монашеству», к пустынножитию, он оставался здесь недолго и, убедив Стефана, вместе с ним основал пустынь на берегу р. Кончуры, посреди глухого Радонежского бора, где и построил (ок. 1335 г.) небольшую деревянную церковь во имя св. Троицы, на месте которой стоит теперь соборный храм также во имя св. Троицы. Вскоре Стефан покинул его; оставшись один, С. принял в 1337 г. иночество. Года через два или три к нему стали стекаться иноки; образовалась обитель, и С. был ее вторым игуменом (первый – Митрофан) и пресвитером (с 1354 г.), подававшим всем пример своим смирением и трудолюбием. Постепенно слава его росла; в обитель стали обращаться все, начиная от крестьян и кончая князьями; Многие селились по соседству с ней, жертвовали ей свое имущество. Сначала терпевшая во всем необходимом крайнюю нужду, пустынь обратилась в богатый монастырь. Слава С. дошла даже до Царьграда: патриарх константинопольский Филофей прислал ему с особым посольством крест, параманд, схиму и грамоту, в которой восхвалял его за добродетельное житие и давал обет ввести в монастыре строгое общинножитие. По этому совету и с благословения митрополита Алексея, С. ввел в монастыре общинножительный устав, принятый потом во многих русских монастырях. Высоко уважавший радонежского игумена митрополит Алексей перед смертью уговаривал его быть ему преемником, но Сергий решительно отказался. По словам одного современника, С. «тихими и кроткими словами» мог действовать на самые загрубелые и ожесточенные сердца; очень часто примирял враждующих между собою князей, уговаривая их подчиняться великому князю московскому (напр. ростовского князя – в 1356 г., нижегородского – в 1365 г., рязанского Олега др.), благодаря чему ко времени Куликовской битвы почти все русские князья признали главенство Дмитрия Иоановича. Отправляясь на эту битву, последний, в сопровождении князей, бояр и воевод, поехал к С., чтобы помолиться с ним и получить от него благословение. Благословляя его, С. предрек ему победу и спасение от смерти и отпустил в поход двух своих иноков, Пересвета и Ослябю. Приблизившись к Дону, Димитрий Иоанович колебался, переходить ли ему реку или нет, и только по получении от С. ободрительной грамоты, увещевавшей его как можно скорее напасть на татар, приступил к решительным действиям. после Куликовской битвы великий князь стал относиться еще с большим благоговением к радонежскому игумену в пригласил его в 1389 г. скрепит духовное завещание, узаконивавшее новый порядок престолонаследия от отца к старшему сыну. В 1392 г., 25 сентября, С. скончался, а через 30 лет были обретены нетленными его мощи и одежды; в 1452 г. он был причислен к лику святых. Кроме Троице-Сергиева м-ря, С. основал еще несколько обителей (Благовещенскую на Киржаче, Борисоглебскую близ Ростова, Георгиевскую, Высотскую, Галутвинскуюи др.), а его ученики учредили до 40 м-рей, преимущественно в северной Руси.См. «Преп. Cepгий Радонежской. По поводу 500-тия со времени его блаженной кончины» («Христианское Чтение», 1832, № 9-10); «Жизнь и труды преп. Серия Радонежского» («Странник», 1892, № 9); А. Г-в, «О значении преп. Сергия Радонежского в истории русского монашества» («Чтения в Обществе Любителей Духовного Просвещения», 1892, V. 9); E. Голубинский, «Преп. Cергий Радонежский и созданная им Лавра» (Сергиев Посад, 1892); «Жизнь и чудеса преп. Сергия Радонежского» (М., 1897, 5е изд.); В. Эйнгорн, «О значении преп. Сергия Радонежского и основанной им обители в русской истории» (М., 1899, 2-е изд.).
    В. Р-в.

    Серенада

    Серенада (словесн.)– литературная форма, принятая у трубадуров. Каждый куплет заканчивался провансальским словом sera – вечер, подобно тому как в обаде (autade) повторялось слово alba (aube – утренняя заря).

    Серенада

    Серенада (от итальянского слова sera– вечер)– музыкальное сочинение, возникшее в Испании и Италии, где существует обычай исполнять ночное пение или музыку под чьим-либо окном, в знак любви или уважения. С. вокальная, небольших размеров, пишется в коленном складе, в размерах песни или романса; исполняется под аккомпанемент мандолины или гитары. Образцы таких С., получивших художественную форму, можно встретить, напр., в «Дон-Жуане» Моцарта (С. Дон-Жуана) и «Севильском цирюльнике» Россини (С. графа Альмавивы). С. перешла и в инструментальную область; пишут С. для фортепиано, а также для нескольких инструментов – например, С. Бетховена (ор. 8, для скрипки, альта и виолончели), заключающая в себе восемь небольших самостоятельных номеров. Большие инструментальные С. писали Гайдн, Моцарт, из новейших композиторов – Фолькман.

    Серна

    Серна (Rupicapra [Capella] rupicapra Pall.)– жвачное парнокопытное млекопитающее из подсемейства антилоп Antilopiane) семейства полорогих Длина тела около 90 стм., хвоста– 8 стм.; высота 75-80 стм. Рога почти одинаковой величины у обоих полов, до 25 стм. длинной; они закруглены, при основании кольчаты, в средней части своей покрыты продольными бороздками, а загнутый назад и вниз конец их совершенно гладкий; они. поставлены на голове почти вертикально и: параллельно друг другу и только своими концами несколько расходятся в стороны. Тело в общем короткое и массивное, шея толстая; голова маленькая, морда вытянутая и заостренная, уши средней длины, глаза большие и выдающиеся; ноги толстые и узловатые с широкими, твердыми и острыми на переднем краю копытами, несколько более длинными на передних ногах. Жесткая шерсть летом короче (не более 3 стм.), зимой длиннее (до 10-12 стм., в челке до 18-20 стм.). Окраска меняется по сезонам но весьма постепенно. Летом она в общем светлее и господствующим цветом является грязный красно-бурый, переходящий на нижней стороне тела в светло рыжий, а вдоль середины спины– в темно-бурый; голова окрашена светлее, за исключением темной полосы, которая тянется с каждой стороны от основания уха, окружая глаз, к концу морды. Зимой спина С. темно-бурая или буровато-черная, нижняя часть ног красноватого цвета; нижний конец их и голова желтовато-белые; темя и морда несколько темнее; брюхо белое. Единственный вид этого рода водится в горах Европы и распространен от Пиренеев, через Альпы, Карпаты, Балканы, до Крыма, Кавказа и Грузи. Центром распространения его являются Альпы; в настоящее время С. очень редка в Швейцарии и водится главным образом в восточной части Альп, именно в Баварии, Зальцбурге, Тироле, Штирии и Каринтии. Различают местные разновидности С. : пиренейская или изар отличается меньшим ростом и красноватым цветом меха, кавказская или атши– имеет несколько иначе изогнутые рога. С. живет в горах вдоль границы хвойных лесов и выше ее, зимой спускается иногда довольно низко в долины, а летом поднимается на голые, безлесные скалы до границы вечных снегов; детом С. держатся преимущественно на северных и западных склонах тор, зимой – на южных и восточных. С. собираются иногда очень большими стадами, состоящими из самок и молодых самцов, не старше двух лет; предводительствует стадом старая самка. Взрослые самцы живут по одиночке и только ко времени течки присоединяются к стадам и вступают здесь друг с другом в ожесточенные битвы. Продолжительность беременности по различным показаниям от 150 до 200 дней. Молодые самки рождают всего одного детеныша, старые иногда 2, редко 3. Молодые С. быстро растут; на третьем месяце у них вырастают рога; половозрелыми они становятся с трехлетнего возраста. С. обладают острым обонянием и слухом; зрение их развито гораздо слабые. Отличительной чертой их является любопытство и трусливость. Днем они попеременно пасутся и отдыхают; располагаясь на ночлег они выбирают непременно открытое кругом место. Ловкость, с которой С. перепрыгивает с утеса на утес или взбирается осторожно на недоступные человеку круги, или несется не краю отвесного обрыва, или бросается вниз с большой высоты, позволяет ей ускользать от своих врагов. Охота на С. издавна представляет изысканный спорт и теперь она охраняется от истребления в Альпах строгими законами.
    Д. П-о.

    Серсо

    Серсо– игра, состоящая в перекидывания кольца посредством палочек.

    Сестерций

    Сестерций (sestertius)– древнеримская серебряная монета. Слово С. представляет собою сокращение из двух слов: semis tertins, что значить 2/3. В таком значении (числительного) слово С. употреблялось при наименованиях различных мер, напр. pes sestertius=21/2 фута. В соединении с существительным nammus (монета) значение слова С. изменилось; им стали означать денежную единицу, бывшую в обращении до конца существования римского государства. Но мнению Моммзена («Romisches Munzwesen» стр. 292), когда в Риме вошли в обращение серебряные деньги (269 г. до Р. Хр.), римский скрупул серебра ( часть as libralis) был прировнен футовому ассу, состоявшему в действительности из 10 унций (в среднем), или 21/2 уменьшенным ассам (так наз. asses trientales), из которых каждый равнялся 4 унциям. Таким образом десять ассов или денариев (denarius) соответствовали 4 сестерциям, а квинарий (5 ассов) – 2 сестерциям. Во время 2й пунической войны денарий был приравнен 16 ассам, так что С. состоял из 4 ассов; только при уплате войску жалованья применялся старый курс. В конце 1-го века до Р. Хр. С. чеканились из меди и бронзы (orichalemn). Согласно постановлению сената от 15 г., С. был равен 4 ассам и весил 1 унцию (27,288 грамм. =6,4 зол.). Сестерциями обыкновенно считались суммы, не превышающие 1000 С. При больших суммах, вместо единицы sestertius употреблялась производная единица sestertium=1000 sestertii. Если приходилось обозначать суммы свыше миллиона, употреблялись числительные наречия на-ies, при чем слова centena milia пропускались, напр. 3000000 С. coбственно=tricies centena (centum) milia sestertium, или сокращенно tricies sestertium. Так, у Цицерона (Verr., act., II, 1,39) сумма 2235417 С. выражена так: vicies ducenta triginta quinque milia quadrinquentos septendecim nummos (т. е. sestertios). На письме, тысячи С. и миллионы С. обозначались особыми условными знаками, а именно черточками сверху и с боков основного числа. Стоимость С. можно определить приблизительно в 6 коп. Ср. Bouriier d'Ailly, «Recherches sar la monnaie romaine depuis son origine jusqu'a la mort d'Auguste» (Лион, 1864-1866); Sambon, «Recherches sur les monnaies de la presqu'lle italine depuis leur origine jusqu' la bataille d'Actium» (Неаполь, 1870); Samwer u. Bahrfeldt, "Geschichte des alteren romischen Miinzwesens bis ca 200 . Chr. " (в «Wiener Numism. Zeitschrift» XV, 1883, стр. 5-215); R. Parrucci, «Le monete dell'ltalia antica» (1 ч., Рим, 1885); Babelon, «Description historique et chronologiqne des monnaies de la republique Romaine» (П., 1885, 1886); Soutzo, «Introduction a l'etude des monnaies de I'ltalie antique» (Макон, 1889); Th. Mommsen, «Geschichte des romischen Mrnzwesens» (Б., 1860; особенно во франц. переводе Blacas и de Witte); Hultsch, «Grriechische und Romische Metrologie» (2 изд., Б., 1882); Wex, «Die Metra der Griechen und Romer» (Лпц., 1884); Smith, «Dictionary of Greek and Roman antiquities» (II том, Л, 1891); Marquardt, «Romische Staatsverwaltung» (II т., Б., 1884).
    П. О.

    Сеттер

    Сеттер– наиболее распространенная порода длинношерстных легавых собак, получившаяся от последовательного скрещивания английского спаниеля с борзой, гончей и пойнтером, а отчасти с пуделем, брудастыми, водолазом и колли. С. делятся на три подпороды: английских, ирландских и гордонов (шотландских), различающихся преимущественно своей окраской. Английские С. бывают черно-пегие, желто-пегие, кофейно-пегие и трехцветные, т. е. с подпалинами; чем пятна мельче, тем лучше; недавно особенно ценилась сине-крапчатая масть, так наз. блюбельтоны, теперь же в моде желто-крапчатые и желто-пегие С. В большинстве современных английских С. течет кровь собак, выведенных известным заводчиком Э. Лавераком (1877 г.), вследствие чего эта подпорода С. называется иногда лавераками. Масть ирландских С. роскошного золотисто-каштанового цвета, без малейших следов черных волос; белые отметины на груди, горле или пальцах небольшая звездочка или даже узкая проточина или отметина на морде не признаются порочными. Окраска гордоновчерная, с ярко-рыжими подпалинами на передних ногах от локотков, мохнах передних лап. морде, щеках, внутренней поверхности ушей, бровях, брюхе, внутренней стороне гачей и под хвостом. Общие всем С. отличительные признаки: голова длинная и сухая (у гордонов более тяжелая), с резко обозначенным переломом, череп овальной формы с ясно выраженным затылочным гребнем; морда умеренной ширины, тупая, довольно длинная от перелома; челюсти почти одинаковой длины; нос с широкими ноздрями, черный или коричневый (у ирландских– темно-красный), сообразно масти; губы без отвислых брылей (наиболее развиты у гордонов); глаза блестящие, ласковые и выразительные, темно-карие (у гордонов также желтые), ухо умеренной длины (у гордона длиннее), низко поставленное, ниспадающее красивой складкой и плотно прилегающее к щекам; оконечность уха бархатистая, верхняя же часть покрыта шелковистой псовиной; шея средней длины, мускулистая и сухая, сверху изогнутая, без складок и подгрудка; плечи очень пологие, т. е. косые (у гордонов более прямые и тяжелые); туловище (колодка) умеренной длины (у ирландских длиннее, у гордонов тяжелее), спина прямая и короткая, с слегка приподнятым крестцом; грудь с низко спущенными, хорошо выгнутыми ребрами; предплечья мощные и мускулистые, с свободными локотками, бедро сухое, ляжка длинная (у ирландских короче), пазанок короткий (у ирландских длиннее), прямой и мускулистый; лапа сжатая, в комке, с густой подпушью между пальцами; хвост (перо)– на одной линии со спиной, средней длины, саблеобразно выгнутый; уборная на нем псовина (подвес) начинается немного отступая от корня хвоста; к концу хвоста она сводится на нет; шерсть должна быть мягка, блестяща и шелковиста (у ирландцев грубее), длинная и прямая (или слегка волнистая, но не курчавая); рост кобелей 58-61 стм., суки на 2-3 стм. ниже. – С. представляют едва ли не самую культурную, интеллигентную породу охотничьих собак; с сравнении с пойнтерами, они умнее, понятливее, привязаннее, ласковее и игривее последних, но за то капризнее, надоедливее и боязливее их; псовина у С. красивее и теплее, они лучше выносит холод и дождь, охотнее идут в воду, но, при этом, труднее выносят жару и жажду, а шерсть их требует больше ухода. С. охотнее «подает». чем пойнтер, но чутье у него хуже, стойка не так крепка (хотя есть и исключения) и красива; для десной охоты С., однако, пригоднее пойнтеров. – Питомники С. весьма многочисленны и находятся, преимущественно, в Англии; в Бельгии известны собаки бар. Розена, во Франции– Поля Кальяра и парижского сада акклиматизации, в Германии – принца Сольмса; в России: В. Р. Дица, Нарышкина, Гена, Артынова, Де Жоннора (англ. С.), Нескова (ирл. С.), Пенского (гордоны).– См. Л. П. Сабанеев, «Собаки» (кн. 1 легавые" М., 1896); «Описание типичных признаков охотничьих собак» (СПб., 1888); Ли, «С. англ., ирландск. и гордон» (Туда, 1897).
    С. Б.

    Сибиряков Александр Михайлович

    Сибиряков (Александр Михайлович, род. в 1849 г.)– сибирский золотопромышленник, известный многими общеполезными предприятиями, уроженец г. Иркутска, воспитанник цюрихского политехникума. В 1876-78 г. С. поддерживал экспедицию Норденшильда, для розысков которого в 1879 г. отправил в устья Енисея свой пароход и даль А. В. Григорьеву средства произвести ряд исследований в Северном Ледовитом океане. Еще ранее он обратился в Имп. географическое общество с предложением исследовать водные сообщения в Сибири, пожертвовав на это 7000 р. (было исследовано течете Ангары и водораздел pp. Оби и Енисея, 1878). В 1880 г. С. сам сделал попытку, не совсем удачную, пройти в устье Енисея через Карское море и описал свое путешествие в статье: «Плавание шхуны „Оскар Диксон“ в 1880 г. к устью Енисея» («известия Восточно-Сибирского 0тдела Имп. Русск. Географического Общества», 1881, т. X. VII, и отд.). В разное время он пожертвовал «Восточно-Сибирскому Отделу Имп. Русск. Геогр. Общества» свыше 10000 р., давал средства на издание сочинений по истории Сибири, много помог открытию томского университета и пожертвовал в академию наук капитал в 10000 р. для премий за оригинальные исторические сочинения на русском яз. о Сибири. Кроме упомянутой статьи, написал еще: «Очерк из забайкальской жизни» (СПб., 1878) и «К вопросу о внешних рынках Сибири. О важности водяного сообщения между Тобольском и Енисейском через устья Оби и Енисея и о водяных путях сообщения Сибири вообще, в связи с волоками, к ним примыкающими» (СПб., 1893). Именем С. назван остров против устья Енисея, под 79° в. д. от Гринвича и 73° с. ш.

    Сиваш

    Сиваш или Гнилое море – мелководный зал. Азовского моря между Арабатской косой с одной стороны и берегами Днепровского у. и Таврического полу-ова, с другой. Залив этот, некогда открытый и глубиной, благодаря мягкому и подвижному грунту Азовского моря. постепенно засорялся наносами, из которых морские прибои нагромоздили массу отмелей и кос называемых здесь пересыпями. Длинная (105 в.) и узкая коса такого же происхождения – Арабатская стрелка – отделяет в настоящее время С. от открытого моря. Берега С. совершенно отлоги, вода в нем стоячая, неприятного запаха и море до того мелко, что в некоторых местах нужно идти от берега версту, чтобы войти в воду по колена. морские ветры нагоняют воду на материк, а при западных и во время сильной жары уровень С. сильно понижается и тогда вдоль его берегов обнажается светлая полоса солонцеватой земли совершенно бесплодной и покрытой вязкой и непроходимой грязью. Местные жители называют такую почву Сивашами. Без ценных искусственных сооружений С. не может иметь никакого значения для торговли. Несколько лет тому назад поговаривали. о прорыли Перекопского перешейка, с целью приблизить Геническ, лежащий у вершины Арабатской стрелки, к Одессе; но в настоящее время проект этот, по-видимому, оставлен. Все значение С. для края ограничивается тем, что он представляет собою громадный водный бассейн, дающий обильные испарения и питающий многочисленные соляные озера в Перекопском у. в на Арабатской стрелке.

    Сивиллы

    Сивиллы (Sxbulla, Sibylla) и Сивиллины книги (libri Sibyllini). – Сивиллами в древней Греции назывались странствующие пророчицы, которые, подобно гомеровским гадателям, предлагали всякому желающему угадывать будущее и предсказывать судьбу. Как и бакиды, Сивиллы не были связаны с определенным местным культом, хотя экстатический характер их гадания имел много общего с оргаистической стороной греческой религии. С., к которой обращались за предсказанием, ждала, пока на нее находило исступление, и в истерии, с искаженными чертами лица, пеной у рта и конвульсивными трепетаниями тела, изрекала оракулы, как бы «стараясь вытеснять из груди великого бога». Прекрасное изображение пророческого экстаза С. дано у Виргилия в VI кн. Энеиды (42-155). Деятельность С. в историческую пору греческой истории приурочивается главным образом к VIII и VII вв. до Р. Хр., времени сильного духовного и религиозного подъема, хотя предание перенесло некоторых С. в эпохи предшествовавшие событиям, которые предсказывались в сивиллинных изречениях. Так, Герофила эрифрская, которой приписывалось предсказание троянской войны по логическому выводу предания, жила до троянской войны. Первый, у кого встречается упоминание о С., был Гераклит Ефесский (ок. 500 г. до Р. Хр.), знавший лишь одну С.; об одной С. говорят также Аристофан, Платон и Аристотель. Гераклит Понтпийский, ученик Платона, знал трех С. – эрифрскую (Герофилу), фригийскую и геллеспонтскую (марпессийскую); у позднейших писателей существуют указания, что было 4, 8, 10, 12 С. Деятельность С. приурочивалась преимущественно к северо-западному углу Малой Азии, что дало Буше-Леклерку повод приписать Сивиллам троянское происхождение и признать прообразы С. в Кассандре и Манто. Такой изображена Кассандра, между прочим, в трагедии Эсхила «Агамемнон». более всего сведений имеется о кумской С., которая, по преданию, жила около тысячи лет и была современницей Тарквиния Гордого (по др.– Тарквиния Ириска). С именем последнего предание связывает так наз. Сивиллины книги, числом девять, которые кумекая С. предложила купить царю (Дионисий Галик., IV, 62). Тарквиний отказался. Тогда С., бросив в огонь три книги, предложила царю купить за ту же цену остальные шесть. По вторичном отказе царя С. сожгла еще три книги, и еще раз предложила купить за ту же цену оставшиеся три книги. Посоветовавшись с авгурами, Тарквиний решил купить эти книги, 0ни были помещены в Капитолийском храме и поручены наблюдению двух граждан из патрициев и еще двух других (быть может, из греков, чтобы служить переводчиками и истолкователями). Выделяя в переданном мифе исторические черты, можно заключить, что было время, когда государство официально признало греческие культы, введение которых связано, главным образом, с появлением в Риме Сивиллиных книг. Вследствие оживленных и близких сношений с Великой Грецией, Сивиллины книги попали в Рим из Кум, куда, в свою очередь, они были привезены из Эрифр (по Варрону); город (селение) Гергиф на Троянской Иде, близ Эрифр, считается местом возникновения Сивиллиных предсказаний (ср. Klausen, «Aeneas und die Penaten», стр. 203 слл.). По свидетельству Гераклита Понтийского, этот сборник был составлен в 1 половине VI в., когда деятельность оракулов была весьма распространена и когда, вследствие нашествия лидян и персов, греки Малой Азии стали переселяться в Сицилию и Южную Италию. Догадка о происхождении Сивиллиных изречений в Троаде подтверждается еще и тем, что после пожара Капитолийского храма, в 83 г. до Р. Хр., отправленные римским сенатом послы собрали новый сборник сивиллиных предсказаний преимущественно в Эрифрах, Илионе и на Самосе. С какой целью был составлен древнейший сборник этих изречений, сказать трудно. По предположению Клаузена, С. и др. странствующие пророки (crhsmolgoi.) составляли группу, цель которой была подорвать славу и значение местных оракулов – додонского, дельфийского и др. Сивиллины изречения, по преданию, были записаны на пальмовых листьях и хранились в строгой тайне, так что даже римлянам, кроме жреческой коллегии децемвиров (квиндецемвиров), не было ничего известно ни о самых книгах, ни о деятельности их профессиональных хранителей. Известно лишь то, что они были написаны греческими гекзаметрами и что применение изречений к данному случаю зависело от произвольного толкования децемвиров, подобно тому, как в средние века библейские и Виргилиевские Sortes, взятые на удачу, применялись к какому угодно случаю путем натяжек и отдаленных сопоставлений. Жрецы, приставленные для наблюдения за Сивиллинными книгами, назывались первоначально, по их числу, duo viri (II viri) Sacris faciundis и были избираемы па всю жизнь, с освобождение м от воинской повинности. С 367 года число их возросло до 10, при чем одна половина избиралась из патрициев, другая из плебеев. При Сулле коллегия заключала в себе 15 членов (Quindecemviri Sacris faciundis)– число, которое держалось до последнего времени существования сивиллиных книг. Вновь составленные после пожара 83 г., книги были подвергнуты Августом, в 13 г., тщательной критике; значительное число подложных оракулов (до 2000) было сожжено, а остальные изречения помещены в храме Аполлона Палатинского. Сивиллины книги были сожжены Стилихоном в 405 г. В религиозной жизни государства сив. книги играли значительную роль, так как к ним обращались за советом (libros adire, inspicere), по приказанию сената, в случаях, угрожавших опасностью государству – при тревожных знамениях, поветриях и в других критически х обстоятельствах (ср. у Ливия III, 10; V, 3; X, 47; XXI, 62; Xll, 1, 9; XXIX, 10; XXXVI, 37;XII, 21). Результатом консультаций было большей частью указание ввести какой-либо обряд, чтобы отвратить несчастье или умилостивить божество. Почти все новые обряды и культы, введенные в историческую пору рим. государства, обязаны своим происхождением Сив. книгам. Сюда относится введете в римский пантеон новых божеств – Аполлона, Латоны, Великой матери, Эскулапа – и перенесете на латинские божества атрибутов и свойств греческих богов: так, Диана отождествилась с Артемидой, Церера с Деметрой, Прозерпина с Персефоной, Геркулес с Гераклом. Под влиянием Сив. книг произошли также большие перемены в обрядовой стороне римской религии, возникли некоторые религиозные установления, напр. лектистернии, игры [особенно Ludi Apollinares (212 до Р. Хр.) и I. Saeculares], и вообще изменились религиозные представления римлян, усвоившие антропоморфизм, эмоциональность и индивидуализм греческой религии. В составе Сивиллиных книг находились также чисто италийские изречения, напр. этрусския, тибуртинские, Марциевы и др. В 213 г. до Р. Хр. сенат приказал городскому претору исследовать различные ходившие в народе сборники предсказаний, при чем саrmina неизвестного Марция были признаны подлинными и вверены наблюдению децемвиров. Все эти изречения, как италийского, так и иноземного происхождения, были известны также под названием libri fatales или просто libri. В составе дошедших до нас сборников находятся изречения, сочинение которых восходит не дальше второго века и среди которых можно найти следы еврейского и христианского влияний позднейшего времени. Ср. BoucheLeclerq, «Histoire de la divination dans l'antiquite» (II., 1879-82; есть русск. пepeв.);, Klausen, «Aeneas und die Penaten. Die Italienischen Volksreligionen unter dem Einfluss der griechischen» (Гамбург, 1839-40); Heidbreede, «De Sibyllis» (6., 1835); Maass, «De Sibyllarum indicibus» (Грейфсвальд, 1879); Delaunay, «Moines et Sibylles dans l'antiquite» (H., 1874); Friedlieb, «Oracula Sibyllina» (Лпц., 1852); Alexandre, «Oracula Sibyllina» (Hap., 1841-56); Ewald «Ueber Eutstehung, Inbait und Werth der Sibyllinischen Bucher» («Abhandlungen d. Kais. Gesellsch. der Wissensch. zu Grottingen», Hist. Phil. Klasse, т. VIII, 1860, стр. 43 сл.); Diels, «Sibyllinische Biatter» (Б., 1890); Febr, «Studia to Oracula Sibyllina» (Упсала, 1893); Маrquardt, «Romische Stadisverwaltung». (III т., стр. 351 ел.. Б., 1885); Smith, «Dictionary of Greek and Rоmаn antiquites» (II т., cp. 668 и сл., Л., 1891).
    И. О.

    Сивучи

    Сивучи – название нескольких видов крупных ушастых тюленей (Otariidae).

    Сиг

    Сиг (Coregonus)– род рыб из семейства лососевых (Salmonidae), выделяемый некоторыми исследователями вместе с белорыбицей и нельмой (род Stenodus) в особое семейство сиговых (Coregonidae). С. имеет сжатое тело, покрытое чешуей средней величины, малый рот, в котором на верхнечелюстных костях и сошнике никогда не бывать зубов, а зубы на других частях или скоро пропадают, или во всяком случае развиты очень слабо; верхнечелюстная кость не продолжается за глаз. С. живут в умеренных и холодных странах северного полушария. Некоторые виды живут постоянно в озерах, представляя множество местных форм (видов, разновидностей и т. п.), другие живут частью в море, частью в пресной воде и периодически входят в реки для метания икры. Некоторые С. держатся на больших глубинах; так кильх (Coregonus hiemalis) Боденского оз. и валаамка (С. widegreni) Ладожского и Онежского оз. держатся глубоко и при вытаскивании их сетями плавательный пузырь сильно расширяется совершенно раздувая рыбу (подобно тому, как это происходит с многими глубоководными морскими рыбами). Икрометаниe наших С. происходит поздней осенью. Пищу сигов составляют различный животные – насекомые, ракообразные, моллюски и др. Насчитывают более 40 видов, но виды эти довольно условны и вообще род этот, а особенно у нас в России очень мало изучен. Экономическое значение С. для человека громадное, особенно в Сибири и Сев. Америке; местами благосостояние населения главным образом связано с промыслом этих рыб (это особенно приложимо к различным племенам инородцев Сибири и некоторым племенам индийцев Сев. Америки). Важное значение имеют они и в Зап. Европе, где некоторые виды с успехом разводятся искусственно. С. поступают в торговлю частью в свежем виде, частью в копченом, соленом и сушеном. Инородцами (лопарями в Лапландии, остяками и другими племенами в Сибири) С. приготовляются в прок крайне плохо, иногда просто сохраняются в ямах. Из С. наиболее общеизвестен С. проходной (С. lavaretus L.): к этому виду относят ряд форм, обыкновенно рассматриваемых как самостоятельные виды– таковы сиг-лудога (С. fera Jnr), валаамка или зобатый С. (С. widegreni), сиголов (С. baerii Kessl.), С. песочник (С. mаrаеnа L.), речной, морской, невский и т. д. (7. ч С. lavaretus L. в тесном смысле слова), (олмужский С. (С. tscholmugensis Danil.), вартманнов С. (С. wartmanni) и другие. Понимаемый в таком широком смысле слова С. проходной водится в Европе, Азии и Сев. Америке, где достигает веса в 101/2 кгр.; экземпляры европейские могут достигать (в Швеции) более 6 кгр. и около 90 стм. длины. Из перечисленных форм С.лудоча отличается небольшой головой, очень утонченной к переднему концу, с значительно выдающейся верхней челюстью, сильно сжатым телом, плоской, прямой спиной. Цвет спины буровато-зеленый, бока серебристые, брюхо белое, плавники серые. Вес его обыкновенно до 2, но иногда до 4 кгр. Водится в больших озерах Средней Европы, Ладожском, Онежском. Близкий к лудоге валаамка или зобатый С. водится в средней части Онежского оз. и в сев. части Ладожского на больших глубинах; он отличается от лудоги более удлиненным носом, более темным цветом, меньшей величиной (ок. 1 кгр.) и большим количеством жаберных тычинок (26-31 вместо 24-27). Сиголов, С. приходный, волховской, сиголовный или ладожский отличается большой удлиненной и толстолобой головой, с толстым выпуклым носом, 22-23 жаберными тычинками и очень светлым цветом; средний вес до 2 кгр., но иногда доходит почти до 5. Водится в Ладожском оз. и заходить в Онежское, для нереста входит в реки; наибольший лов в Волхове. С. песочник или чудской по форме носа близок к сиголову, но жаберных тычинок около 40. С. этот сильно варьирует. Он достигает почти 5 кгр. Водятся в больших и глубоких озерах сев.-зап. России, Чудском и др., а также весьма распространен в Зап. Европе. Речной, морской или проходной С. темнее и длиннее описанных, тупо закругленным носом, 10 рядами чешуй. (вместо II) над боковой линией, сильно сжатым телом и дугообразно изогнутой спиной, а также очень заостренными парными плавниками, голубоватым отливом и светлыми продольными полосками на боках. Весом обыкновенно 1-1/2 кгр., редко почти до 3-х. Широко распространен в сев. и сев.зап. России, как в озерах, так и в море, для нереста входит в реки. Чолмужкий, белый или большой С. водится в Онежском оз. и редко попадается в Ладожском. Отличается малыми глазами и относительно длинной головой. Достигает 10-11 кгр. Относительно редок и представляет самую дорогую из рыб Онежского озера, кроме перечисленных С. важны в промысловом отношении ряпушка– см., а также ряд С водящихся в сев.-вост. части Европейской России и в Сибири. Таковы омуль (С. omul Pall.), водящийся в Сев. Ледовитом ок., откуда входит в Мезень и Печору и другие реки, а также в оз. Байкале, С. сельдь (С. merckii Gunth.), входящий массами в реки Сибири, тугун (С. tugun Pall.) рек и озер Сибири, пеледь (С. pelet Lep.), водящаяся в Печоре, муксун (С. muksun Pall.) в реках Сибири и в Печоре, полкур (С. polcur Pall.) в Печоре, чир или щокур (С. nasus Pall.), водящийся в Печоре.
    Н. Книпович.

    Сиденгам

    Сиденгам (Томас Sydenham, 1624-1689)– знаменитый англ. врач, практиковал в Лондоне, является противником Парацельса и реформатором практической медицины. С. отводил первенствующее место фактам и непосредственному наблюдению. Болезни С. рассматривает как процессы, симптомы как нечто чисто внешнее, которые меняются в зависимости от конституции организма; он стремился точно разграничить различные болезненные формы и этим путем создать прочную почву для применения специфических средств; но при этом он пришел к чисто онтологическому пониманию болезненных процессов и к установлению классификации болезней по совершенно ботанической схеме. С. был сторонником энергического лечения; в его терапии виднейшую роль играли хинин и опий, а в особенности кровопускания. Главные соч. С.: «Methodus curandi febres» (Лонд., 1666), «De variolis et morbo hysterico et hypochondriaco» (Лонд., 1682), «Processus integri in omnibas fere morbis curandis» (Лонд., 1693). Полное собрание сочинений С., которые все были написаны на лат. языке, много раз издавались, в первый раз в 1685; новое издание принадлежит Sydenham-Society (Лонд., 1844; в англ. переводе, там же, 1848-50, 2 т.; имеются и переводы франц. и нем. Вена, 1786-87, 2 т.). Ср. Jahn, «Sydenham» (Эйзенах, 1840); J. Brown, «Locke and S.» (Эдинб., 1866); Picard, «S., sa vie, ses oeuvres» (Пар., 1889).

    Сидней

    Сидней (Sydney) – гл. гор. англ. колонии Новый Южный Валлис, в вост. Австралии и под 33°51' ю. ш. и 151012' в. д., на берегу зал. Порт-Джаксон, в очень живописной местности. С С на ЮЗ тянется на 4 мили, с В на З – на 3 мили; 115 миль улиц, 23190 домов (не считая тесно прилегающих окрестных поселений). Около 3100 акров отведены под парки, скверы и площади (1898). Первоклассная морская станция и главная квартира британского флота в Австралии (в 1898 г. здесь на стоянки находилось 11 имперских военных судов). С. – старейший гор. в Австралии, основан в 1788 г. англ. капит. Артуром Филипп, командированным с целью устройства колоти для ссылки преступников. Гaвaнь С. глубокая и как бы замкнута скалистыми берегами. Старые кварталы города быстро исчезают и на месте их возникают новые, правильные улицы с великолепными зданиями из красивого песчаника. Монетный двор, национ. худож. галлерея, публичная библиотека (119782 том.), обсерватория, музей, университет (по типу англ. университетов), открытый в 1852 г. (с правительственной субсидией в 110000 руб.), с 455 студентами и 48 профессорами, женская коллегия, классическая школа. С. имеет два огромных сухих дока и защищен многими укреплениями, включая островов Пинчгот – скалу, искусственно стесанную до уровня воды. Постоянное пароходное сообщение с Лондоном (12040 миль, 86 дней), Веллингтоном (Новая Зеландия) и Панамой. Открытие золотых приисков в 1851 г. сильно увеличило торговлю С., которая постоянно возрастает. Главные предметы вывоза: шерсть, сало, уголь, кожи, мясные консервы и золотая монета; предметы ввоза (преимущественно из Англии) – железо, металлические изделия, машины, полотна, шерстяные изделия, писчая бумага, хлопчатобумажные изделия, спирт, пиво, эль. В 1897 г. 1425 судов (1916075 тонн) разгрузились в С. Жителей в 1871 г. 134747, в 1897 г.– 417250 чел., т. е. 1/3 населения колонии Новый Южный Валлис.

    Сидон

    Сидон (Sidon – «Рыбная ловля»)– древний финикийский город к Ю от устья Нар-эльавали (др. Бострен), в узкой приморской равнине. Время его основания неизвестно весьма возможно, что оно восходить в III тысячелетие до Р. Хр. Вместе с остальной Сирией С., вероятно, был под политическим и несомненно под культурным влиянием Вавилонии. Во время завоеваний фараонов XVIII дин. он подпал под египетское верховенство, но управлялся собственными князьями. От одного из них" Зимриды, дошли до нас два письма к фараону (Амеготепу III или IV). В этой переписки он жалуется на бедуинов, захватывавших его область. Фараон поручил ему разведывать аморейские дела, но царь тирский называл его в донесениях к фараону изменником, в союзе с амореями, Асором и Арадом замышляющим против Египта. Таким образом соперничество Тира и Сидона уже в это время было заметно; Зимрида враждуя с Тиром, старался не допускать его царя ко двору. В этот период С. был первым городом Финикии: книга Бытия (Х, 15) называет его «первенцем Ханаана», и впоследствии в Библии финикияне часто называются сидонянами; равным образом Гомеровский эпос знает только С.; между тем при Селевкидах Тир называл себя на своих монетах «мать сидонян». Удар величию С. был нанесен разгромом со стороны «аскалонян», т. е. филистимлян во время их опустошительного движения на Египет в XII в., при Рамсесе III . Главой Финикии делается Тир С. долго даже не имеет царей (в числе городов, подвластных в 710 г., «Луди» тирскому упоминаются "великий С. " и «малый С.»). Сидонское царство восстановил Синахериб, чтобы создать противовес Тиру. Он посадил в С. Итобала (701) и подчинил ему города к Ю от него (Вифсаиду, Сареиту, Махалибу, Экдиппу, Акко). Однако, следующий царь Абдмилькот восстал против Ассирии, результатом чего было разрушение С. Ассаргаддоном ассирийским (678), уведение в плен его граждан и основание на его месте колонии "Ир-ассурахиддин («Град Ассаргаддона»). Абдмиллкот, бежавший на Кипр, был пойман и казнен. – В персидское время в С. опять была царская династия, от которой сохранилась надпись на о-ве Делосе. Новому разгрому подвергся город при Артаксерксе III, когда принял участие в восстании против персов различных азиатских и кипрских городов. Царь Тент, сначала действовавший: успешно, в решительную минуту изменил и предался царю. Город был сожжен. до 40 тыс. граждан погибло в пламени; Тенн также был казнен (351). Ненависть к персам – последствие этой жестокости, – заставила С. предаться Александру Вел. и даже помогать ему в борьбе с Тиром. С. был восстановлен в своих правах и владениях; царем назначен Абдалоним. Вероятно к числу его преемников принадлежали Табниты и Эшмуназары, при которых государство опять достигло прежнего благосостояния и получило от одного из Птолемеев (?) Дору, Иоппию и Саронские поля. Под владычеством Селевкидов эллинизм в Сидоне сделал большие успехи, так что. Страбон мог указать на ученых сидонян – философов Боэфа и Диодота; он упоминает также о каком-то родоначальник атомизма Мохе, жившем до троянской войны. В римское время город пользовался самоуправлением, имел сенат и народное собрате, назывался навархией, метрополией и Colonia Aurelia. С III до Р. Хр. начинается автономная эра С.; появляется много серебряных и бронзовых тетрадрахм и дидрахм с финикийскими и греческими легендами, а при императорах – с латинскими, и с изображением, между прочим, покровительницы города Астарты. – Христианство проникло в С. еще в апостольские времена (Деян. XXVII, 3); епископ С. присутствовал на I викейском соборе. Арабам С. сдался в 637 году без сопротивления. Во время крестовых походов С. переходил из рук в руки, был неоднократно укрепляем и разоряем. В начале XVII в. при эмире друзов Фахреддине С. был гаванью Дамаска; его торговля (особенно шелком) процветала, город украшался и богател; покровительствовало ему и египетское правительство. В настоящее время возвышение Бейрута и засорение когда-то знаменитой гавани (вследствие того, что запиравшие ее с моря стены растасканы) привели к полному упадку С. Теперь в С. (Саиде) жителей около 15 т.; из них 10 т. мусульман. Христиане, некогда православные, давно уже перешли в унию. Латинская и протестантская пропаганды содержать здесь свои школы. С. гордится садами, которые далеко тянутся к С; разводятся и вывозятся апельсины, лимоны, абрикосы, бананы, миндаль. В этих садах открыты, в 1855 г., царские усыпальницы IV в. до Р. Хр. Гробницы, вырытые в господствующих над городом известковых горах, будучи повреждены ворами, вообще мало исследованы учеными.

    Сизальская пенька

    Сизальская пенька (Sizalhanf, Неnequen, Hennoquin) – волокно, получаемое из листьев нескольких видов растений Agave и Foureroya, разводимых в Мексике, особенно же в Юкатане. Разводят именно пять видов Agave angustifolia и два вида Foureroya cubensis, которые и в диком виде распространены по всей стране. Для получения волокна лист накалывается на колодку и обрабатывается углом деревянной вилки до тех пор, пока не будут удалены все мясистые его части, 0стающееся волокно сушится и белится на солнце. С. пенька идет преимущественно на канатные изделия, на простые ткани, употребляемые для обивки внутренней стороны товарных ящиков и т. п. Волокно это отличается чрезвычайной дешевизной и весьма малым удельным весом. Изготовленные из С. пеньки канатные изделия оказываются в холодном климате болей гибкими, нежели изделия из манильской или русской пеньки, вследствие чего пользуются широким распространением на североамериканских судах. Вообще главнейшим потребительным рынком для С. пеньки служат Соединенные Штаты Северной Америки, в Европе же она попадается в ничтожном количестве. Но за последние годы, когда вследствие смут на Филиппинских о-вах, предложение манильской пеньки сократилось, возрастают спрос и производство С. пеньки.

    Сизиф

    Сизиф (Sisujoz, Sisyphys)– сын Эола; царствовал в построенном им городе Эфире (Коринфе) и был основателем истмийских игр. Как указывает самое его имя (sxsujoz одного корня с sojz, дорич. sojoz), С. был олицетворением мудрости, изобретательности, хитрости; этим же качествами отличаются его потомки (Главк, Беллерофонт, Одиссей), а жители основанного им города известны как предприимчивые мореплаватели и как хитрый, бойкий народ. Как идеал хитрости, С. представлен в следующем мифе. Зевс, рассердившись на С. за измену, послал к нему смерть, но С. заковал смерть в крепкие оковы, так что люди перестали умирать. Только вмешательством Аида (или Ареса) смерть была освобождена из оков и в свою очередь одолела С., который, однако, успел до смерти приказать жене оставить его без погребения и не совершать погребальных возлияний, в расчете, что ему будет разрешено вернуться на землю. Аид поддался на хитрость С., который мог быть вновь водворен в царство мертвых лишь при содействии Гермеса. В числе мучеников подземного царства древность называет С., который должен был вечно вкатывать на гору громадный камень: едва последний достигал вершины, кань невидимая сила снова устремляла его вниз, и снова начиналась та же бесцельная работа (Одисс. XI, 593-600). Преступление, за которое С. был присужден к такому наказанию, заключалось, по одним, в том, что он выдал людям тайны богов; по другим – в том, что он беспокоил Аттику разбойничьими набегами и убивал путников, давя их огромной каменной глыбой или сбрасывая их в море и т. д. В лице С., в связи с его посмертным наказанием, греческий миф" изобразил бессилие человека в его тщетных попытках путем хитрости и тонкости ума перейти границы познаваемого; наказание С. есть наказание беспокойного ума, который, думая, что он вот-вот достиг предела своих стремлений, снова падает в бездну незнания. Гробницу С. показывали на Коринфском перешейке; храм его (гербон) находился в Коринфе.
    Н. О

    Сизоворонка

    Сизоворонка или сизоворонка, ракша, сиворакша (Coracias garulla) – одна из красивейших европейских птиц, величиной с галку, по общей форме напоминающая ворону, откуда и название ее (также – сивкаворонка, зеленая ворона и пр.). Род С. отличается сильным, довольно длинным, прямым, на конце крючковатым клювом, более короткой, чем средний палец, плюсной, обрезанным хвостом и острыми крыльями, второе маховое перо которых длиннее остальных. Общая окраска европейского вида зеленовато-голубая, местами более светлая, местами переходящая в синюю. Маховые перья черные с голубыми наружными опахалами. Верхняя часть спины и шеи – серовато-бурые; уздечка черная; ноги темно-желтые. С. гнездится в южной и средней Европе, но залетает значительно дальние на С. В Сибири распространена до Алтая на В и до Омска на С. Зимует в Африке и южной Азии. Яйца кладутся в дупла или норы, выкапываемые самою птицей, при чем подстилкой служат беспорядочно сложенные стебли и листья трав. Кладка (в мае)– из 4 белых блестящих, почти шарообразных яиц. Питается С. преимущественно насекомыми; иногда нападает на мелких позвоночных. С. преследуются ради их мяса и красивых крыльев, идущих на украшение шляп.

    Сикомор

    Сикомор – название древесных растений: Platanns occidentalis и Aser Pseudoplananus.

    Сикофанты

    Сикофанты (sucojata), Происхождение этого слова неясно; большинство греческих толкователей указывают на связь его с запретом вывозить из Аттики смоквы (osucon). Схолиаст к Аристофану рассказывает, что однажды во время голода в Аттике тайком были сорваны плоды на священных смоковницах и что при судебном расследовании этого дела лиц, которые могли указать виновных, назвали С. В период расцвета афинской демократии слово С. прибрело политическое значение: оно означало многочисленный класс профессиональных обвинителей, ябедников, сутяг, которые ради личной наживы заводили процессы, чтобы, запугав кого-либо судом, вынудить отступную плату или, в случае выигрыша процесса, получить часть отобранного по суду имущества. Афинское законодательство разрешало всякому желающему выступать обвинителем против нарушителей государственных законов, при чем за успешное обвинение обвинителю давалась в награду известная часть поступавшей в виде штрафа суммы или имущества, отнятого по суду у ответчика. Такое правило само в себе носило корни злоупотреблений, тем более, что народ с завистью относился к выдающимся государственным деятелям, ораторам, полководцам и вообще во всем богатым и влиятельным людям, которых главным образом и беспокоили С. тем более обвинений предъявлялось перед судом, тем более пеней поступало в распоряжение судей и казны. Вследствие этого к обвинителю в уголовном делу, как и к истцу– в частном, относились снисходительнее, и деятельность сикофанта стала доходной. Главным образом доставалось от С. богачам, которые вообще старались жить в ладах с ними. Когда Критон жаловался Сократу, что человеку, занимающемуся каким-либо делом, трудно жить в Афинах, так как постоянно есть риск быть привлеченным к суду, Сократ ответил, что как приходится держать собак, чтобы волки не трогали овец, точно так же следует иметь в своем распоряжении человека, который мог бы знанием. законов и судейской опытностью защищать против преследований С. Многие аттические писатели указывали на общественный вред сикофантии (Аристофан. Демосфен, Эсхин и др.); против ее был, наконец, издан закон, но она все-таки продолжала существовать, пока существовала демократ. С. играли на судах почти туже роль) как демагоги– в народных собраниях; служа орудием для осуществления целей демагогов, они составляли не лишенный силы элемент демократии; иногда класс сикофантов даже оправдывали, считая его необходимым в политических целях (Эсхиy, «Против. Тим.», параграф 20). Ср. Buchsenschutz, «Besitz nnd Erwerb im Griechischen Altertum» (Б., 1869); Meier and Schoеmаnn, «Der Attische Process», в обработки Липсиуса (Б., 1882-1886).

    Сикстинская капелла

    Сикстинская капелла– одна из домовых церквей пап в их Ватиканском дворце, в Риме, знаменитая своей стенной и плафонной живописью. Построена в 1473 г., при папе Сиксте IV, от которого и происходит ее название. Архитектором ее был, как предполагают, Баччо Пинтели. Она представляет собой четырехугольную продолговатую залу (длинной в 401/2 д м., шириной в 14 м.), со сводчатым потолком. одной из ее коротких стен пригорожен алтарь, в другой находится главный вход; в той и другой длинных стенах проделано высоко от пола по шести окон. Мраморная балюстрада хорошего стиля разделяет капеллу на две части: на собственно церковь и на притвор. Низ стен оставлен без росписи; некогда он завешивался в торжественных случаях драгоценными, вытканными по картонам Рафаэля коврами (arrazi), хранящимися теперь в Ватиканском музее. Верх длинных стен украшен фресками, изображающими, справа от алтарной стены, события из земной жизни Спасителя, слева– эпизоды из жития Моисея. Эти фрески исполнены первостепенными итальянскими живописцами XIV стол., Пинтуриккьо, Сандро Боттичелли, К. Россели, Л. Синьорелли, Д. Гирландайо и Перуджино. На пилястрах между окнами помещены портреты 28 пап, работы С. Боттичелли. Все пространство стены над алтарем занято колоссальной картиной Страшного Суда – поразительным по своему величию, смелости и мастерству произведением Микеланджело Буонарроти). Еще более замечательно в капелле другое создание Микеланджело – роспись ее потолка, в которой, по общему признанию, гениальность этого художника проявилась во всей полноте и силе.

    Сикхи

    Сикхи – (на языке хинди «ученики») или сейки (неправильное произношение на английский лад, укоренившееся в нашей ежедневной печати)– одна из самых замечательных новейших индусских сект, основанная в начале XVI века религиозным реформатором Нанаком, через которого она восходит к учение Кабира, пытавшегося примирить индуизм с исламом. Религиозные учения С. впервые были изложены в так называемом Ади-Грантх (Adi Granth – «главная, основная книга»), составленном пятым преемником Нанака– гуру (учителем) Арджуном (1584-1606). Памятник этот не свидетельствует об особенно сильном вилянии ислама на религию С. Он проникнуть мистическим пантеизмом Веданты, осложненным доктриной о благодати (бхакти, bhakti) и требованием полного повиновения религиозным наставникам-главарям, так наз. гуру. От других памятников сектантской литературы Ади-Грантх отличается тем важным значением, которое в нем придается моральным наставлениям, простотой и спиритуалистическим характером культа, освобожденного от всякого следа идолопоклонства, и в особенности терпимостью по отношению к индусской мифологии, из которой в учение С. взято довольно много мифологических олицетворений, характеризующих позднейший индуизм. В конце концов С. пришли к обожанию личного божества, так что их учение можно назвать деизмом, более или менее смешанным с суеверием. К такому изменению необходимо должен был прийти индийский пантеизм, который мог быть религией небольшого кружка мистиков, но не обширной общины верующих. Не может быть, однако, сомнения и в том, что близость с мусульманским населением в северо-западных пограничных областях Индии имела свою долю влияния на умы и нравы С. От мусульман С. получили свой воинствующий фанатизм и учете о священной войне (мусульманский газават), совершенно чуждое индийскому мировоззрению, но получившее развитие (под тем же самым влиянием) у маратхов и некоторых раджпутов. Содержание Ади-Грантха– сборное: гуру Арджун собрал в нем поэтические произведения основателя секты и трех следовавших за ним гуру, прибавив к ним свои собственные, а также и большое число изречений и отрывков, принадлежащих Рамананду, Кабиру, маратхскому поэту Намдеву и другим авторам. Довольно много прибавлений сделал Говинд (1675-1708), десятый и последний гуру, составивший, кроме того, вторую священную книгу С.– «Грантх десятого царства». Эти две книги, написанные на архаическом пенджаби, называемом, по имени старинного алфавита (одна из форм деванагари), гурлукхи (Gnrn=учитель, mukha=ycтa), вместе с биографиями святых и гуру и несколькими ритуальными и дисциплинарными наказами, составляют всю священную литературу С. Первые адепты религии сикхов были навербованы среди земледельцев около Лагора и на южных берегах р. Сетледжа. В течение почти целого столетия С. оставалась чисто религиозной общиной безобидного пуританского характера. Так как Нанак не запрещал своим ученикам деятельную жизнь, то С., за немногими исключениями, были земледельцами, купцами, промышленниками. Запрещение детоубийства, широко практиковавшегося у западных индийских племен, и свободный прием в среду сектантов людей изо всех общественных слоев и религий скоро увеличили численность С. Огромное значение среди них имели их гуру, обладавшие неограниченной властью, непогрешимые в глазах своей паствы, посредники между ней и божеством и ее спасители. Верующие обязаны были слепым повиновением им; осмеливавшиеся соперничать с ними и возбуждать еретическое уклонение от их учений делались жертвой пламени, вместе со своими семьями. Хотя Нанак и говорит о себе с известной скромностью, но он несомненно верил в свое божественное призвание, что, в переводе на обычное понимание индуса, значило, что он считал себя одним из воплощений Хари (Hari="золотой", имя бога Вишну; наиболее употребительное обозначение верховного божества в «Грантхе». Для себя и учеников Нанак был богом, и все его преемники считались воплощениями божества; умирая, гуру передавал свою власть достойнейшему из своих учеников. Этот обряд передачи практиковался до пятого гуру Арджуна, составителя «Грантха», который объявил свою власть наследственной, первый окружил себя знаками царской власти и стал пользоваться своим влиянием в политическом смысле. Так, он просил за Хосру, мятежного сына императора Джахангира, но в том же году сам погиб в лагорских темницах (1606). Преследование со стороны магометанских императоров, постигшие с тех пор С., быстро придали общине С. военно-теократический строй. В царствование Ауренгзеба борьба С. с императорской властью возобновилась. Девятый гуру, Тег Багадур, был обезглавлен в Дели (1675). Его сын Говинд Сингх, правление которого прошло в непрерывной войне, закончил преобразование секты, получившей теперь арабское имя Хальса (Khalsа), т. е. «собственность, удел» (Бога). При нем устранено было из общины всякое общественное неравенство; каждый член ее получил аристократическое прозвище Сингх (санскр. Simha=лев). Даже одежда С. была приведена к одинаковой для всех форм. за исключением культа коровы, все, напоминавшие обычаи и обряды индуизма, было изгнано Говиндом, хотя сам он был далеко не чужд им и даже принес в жертву богине Дурге одного из своих последователей. Сношения с неверующими, не принадлежащими к хальсе, строжайше запрещалась. С. не должен был даже отвечать на поклон индуса; мусульманина он должен был убивать без пощады, где бы с ним ни встретился. Принято в члены Хальсы совершалось пятью посвященными; с момента посвящения прозелит становился воином, постоянным занятием которого являлась священная война. Он должен был всегда ходить вооруженным или по крайней мере носить на себе что-нибудь стальное. Даже божество С. получило имя Сарва Логанти (Sarba Lohanti)="все из железа", при чем иконоборческая религия С. получила некоторый оттенок фетишизма. Воины С. стали обращать свои молитвы к мечу; «Грантх» тоже сделался предметом известного культа. В неравной борьбе с могучей империей Ауренгзеба С. должны были уступить силе. Говинд Сингх, преследуемый как зверь в течение тридцатилетней борьбы, растерял своих приверженцев, уцелевшая часть которых скрылась в горах, и должен был принять пост начальника отряда в императорской армии. Он погиб в 1708 г. от руки авганца-убийцы. Реформы его не были приняты всеми С. и в конце жизни он вероятно понял, что с этих пор личный авторитет гуру скорее мог бы привести к расколу, чем к соединению. Этому следует приписать, что, не смотря на усиленный просьбы назначить преемника, он объявил сан гуру уничтоженным и признал, что будущим гуру С. должен быть «Грантх». После смерти Говинда управление хальсой перешло в руки одного аскета по имени Банда. Под начальством этого свирепого вождя, сикхи три раза делали набеги на своих врагов мусульман, сопровождая их зверствами и резней, редко виданными даже в Индии. Вскоре после последнего своего вторжения войска С. были почти уничтожены полководцами императора Фарокшира, сам Банда взят в плен и отвезен в Дели. В течение семи дней он должен был присутствовать при мучениях 740 своих товарищей, бестрепетно шедших на смерть; его сын был убит на его глазах, а сердце последнего было вырвано палачом и брошено в лицо отцу. После этой нравственной пытки Банда сам испустил дух в мучениях, разорванный на куски до красна распаленными щипцами, при чем он не переставал славить Бога, что тот выбрал его орудием своей мести неверным (1716). К внешним поражениям С. присоединились внутренние раздоры. Банда ввел известные новшества в культ и обычаи С., регламентируя даже их одежду. К запрещению табака, введенному Говиндом, Банда прибавил запрещение крепких напитков и животной пищи (прежде С. не употребляли только говядины), в чем сказался возврат к традиции индуизма. Новшества Банды встретили ожесточенное сопротивление внутри общины, подавлявшееся кровавыми экзекуциями. Так как Банда был простым вождем, а не божественным гуру, то с его смертью С. легко вернулись к прежним своим обычаям. Управление общиной перешло в руки воинствующей корпорации ревнителей веры – Акали (Akill="верный Превечного"), учрежденной Говиндом. Когда распадение могольской империи позволило С. занять снова прежнее положение, Акали сделались хранителями святилища в Амртсаре, где сохранялся оригинальный список «грантха». В важных случаях Акали собирали здесь совет гуру (=Gurmata) – общее собрание вождей С., облеченное высшей властью и сохранявшее, в известной мере, единство и целость общины С. Религиозная история сикхов кончилась этой реформой, но политическая продолжалась еще долго. Сорок лет спустя после своего последнего поражения, С. снова привлекли к своей федерации большую часть джатских сирдарей. В 1764 г. они завладели Лагором и стали единственными господами Пенджаба. В это время они могли выставить до 70 тыс. конницы. Раджпуту Сингху (1797-1839) удалось подчинить С. монархическому правлению, но при его слабых наследниках бурный и неукротимый нрав их, сдерживавшейся железной волей «пенджабского льва», снова дал себя знать. Дважды делали они набеги на британские владения, но дали этим только повод к окончательному сокрушению их самостоятельности, в 1848 г. В настоящее время С. хотя и представляют разнообразный этнический состав, но являются расой с весьма характерными чертами. Сохранив свое прежнее влечение к войне, С. являются отборными солдатами англо-индийской армии; но религиозный их фанатизм ослабел, а, условия военной службы почти уничтожили строгое воздержание их от табака, других наркотиков и крепких напитков. Общее число С. не доходит до 2 милл. Большая часть их образует сплошное население в Пенджабе; небольшие островки рассеяны по всей Индии и в некоторых частях Декана. В религиозном отношении С. продолжают сохранять свое единство, хотя среди них возникли отдельные корпорации. Таковы уже упомянутые Акали, утратившие свое прежнее влияние, Удаси (Udаsi) – «отказывающиеся», отвергающие святость второго «Грантха» (гуру Говинда) и ведущие аскетическую и целомудренную жизнь, Нанакпотра, Диване-садхи (Divane-sadh=бешеные святые), признающие также только Ади-грантх и нередко дающие обет целомудрия, Сутхре (Suthre) – чистые, Нирмалосадху (Nirmale-sаdhu)– чистые святые. Последние живут в общежитиях, большей частью образованы (в индусском смысле) и проявляют наклонность к слиянию с индуизмом, некоторые из обычаев которого они приняли. Сутхре, напротив – порочные бродяги, не отличающиеся ничем от самых низших сортов факиров или йогинов. Культ С. отличается простотой и чистотой. Кроме своего религиозного центра, Амртсара, и немногих святилищ в местах, освященных жизнью или смертью гуру и разных мучеников, С. не имеют, священных мест. Храмы их являются домами молитвы, где читаются отрывки и поются гимны из «Грантха». Собрание расходится после того как каждый верующий получит свою долю Карах прасада (Karahprasa=действительная жертва, род пирожного, освященного именем гуру). В настоящее время С. охотно допускают посторонних к своим обрядам, позволяя им даже принимать участие в своих собраниях. В этой терпимости, сменившей прежний фанатизм, сказывается отчасти инндифферентизм.
    Литература. 3. Malcolm, «Sketch of the Sikhs» («Asiatic Researches», т. XI); H. T. Prinsep, «Origin of the Power in the Punjab and the political Life of the Maharajah Runjeet Singh» (Калькутта, 1834); W. L. Mac Gregor, «History of the Sikhs» (1846); J. D. Cunningham, «History of the Sikhs» (1849 г.); Lepel Criffin, «The Law of Inheritance to Chiefships as observed by the Sikhs previous to the annexation of the Punjab» (Лагор, 1869); H. H. Wilson, «Account of the Civil and Religions Institutions of the Sikhs» («Journ. of the Roy. Asiat. Society», т. IX, 1848 г. и в «Select Works», т. II); E. Trumpp, «Nanak, dor Stifterder Sikhreligion» («Мемуары мюнх. акад. наук», 1876 г.); его же, «Die Religion der Sikhs» (Лпп., 1881); его же «Adi-Granth or the Holy Scriptures of the Sikhs, translated from the original Gurmukht, with Introductory Essays» (Лонд., 1877); «Sakhee Book, or the Description of Gooroa Govind Singh's Religion and Doctrines, translated from Grurmukhi into Hindi, and afterwards into English by Sirdar Attar Singh, chief of Bhadour» (Бенарес, 1873); «The Travels of Guru Tegh Bahadar and Gum Grobind Singh. Transl. from the origin. Gurmukht and with an introd, on the Sikhprophecies hy Sirdar Attar Singh chief of Bhadour» (Лагор, 1876); H. Court, «History of the Sikhs or translation of the Sikkhan de Raj di Vikhia, together with a short Gurmukht grammar» (Лагор, 1888).
    С. Булич.

    Сила инерции

    Сила инерции (в механике) – равна и прямо противоположна потерянной силе Потерянная сила есть геометрическая разность между за данной силой, приложенной к материальной точке, и движущей С., или геометрическая сумма заданное С. и С. инерции.

    Силурийская система

    Силурийская система– вторая из геологических систем, содержащих ископаемые остатки организмов, была установлена в Англии Мурчисоном в 1835 г., получив свое название по имени силуров, древнейших обитателей Уэльса. В 1839 г., в своем сочинении «Siluria», Мурчисон дал подразделение С. системы в Англии и указал соответствующие отложения других стран. В своих существенных чертах подразделение, данное Мурчисоном, удержалось и до сих пор. Преобладающими породами С. системы являются песчаники, глинистые сланцы и известняки; встречаются также породы метаморфические и породы вулканического происхождения. С. образования залегают на кембрийских отложениях обыкновенно несогласно и в большинстве случаев имеют нарушенное напластование, выражающееся в складках и сдвигах. Исключения не часты: России, Швеция и многие области Северной Америки. Фауна С. системы чрезвычайно характерна: на ряду с животными, перешедшими из кембрийской фауны, в ней играют огромную роль граптолиты, известковые плеченогие и наутилиды, появляются первые кораллы (Pterocoralli'a и Tabulata) и получают значительное развитие Pelmatozoa (Crinoidea и Cystoidea); кроме того, представителями С. фауны являются губки, морские звезды, брюхоногие, двустворчатки, тентакулиты и многие группы ракообразных (Gigantostraca, Ostracoda, Cirripedia), а также рыбы. Остатки растений в С. системе чрезвычайно скудны и принадлежат большей частью водорослям; впрочем, встречены плауновые и Lepidodendron. Из наземных животных до сих пор найдены лишь 2 скорпиона, одно насекомое и одна тысяченожка.
    За тип С. системы обыкновенно принимают силурийские отложения Англии, а именно Уэльса, где они были впервые изучены и подразделены. Нижний отдел системы достигает здесь мощности ок. 2000-3000 метр. и слагается из песчаников и сланцев, среди которых залегают подчиненные им известняки. Самым нижним ярусом является тремадокский, в котором, наряду с настоящими силурийскими плеченогими, трилобитами (Asaphidae) и головоногими продолжают существовать кембрийские формы. Следующий аренигский ярус отличается богатой фауной трилобитов. Выше залегает бальский ярус, распадающийся на 3 подъяруса – лландельский, карадокский и собственно бальский; здесь фауна нижнесилурийской эпохи достигает наибольшего своего развития. Следующий выше ярус Лландовери распадается на два подъяруса, нижний и верхний, которые пластуются между собою несогласно и причисляются – один к нижнему отделу С. системы, другой – к верхнему. В ярусе Лландовери появляются уже первые представители ворхнесилурийской фауны, которая чрезвычайно богато представлена в двух следующих ярусах, Венлокском и Лудловском. Кроме Уэльса и западной Англии, в пределах Великобритании С. система встречена еще в Ирландии и Горной Шотландии; в последней она слагается из серой вакки и сланцев, содержащих почти исключительно граптолитов. Английскому типу С. системы, куда относят силурийские отложения Скандинавии, России и Северной Америки, а также Азии, Австралии, Южной Америки и полярных стран, принято обыкновенно противополагать тип Средней в Южной Европы, представителем которого являются хорошо изученный силурийские отложения Чехии(Богемии). Однако новейшие исследования показывают, во первых, что между этими двумя типами нет такой резкой разницы, как это думали раньше, а напротив существуют переходы (напр. силурийские отложения Франции), в во-вторых, что среди образований так называемого английского типа можно отличить несколько типов. Опираясь на эти наблюдения, Фрех различает в силурийской системе северного полушария (главным образом в нижнем ее отделе) отложения 4 провинций: чешско-средиземноморской, балтийской (отложения Скандинавии, Прибалтийского края и русской Польши; сюда же он причисляет отложения Гренландии, Сибири. Китая и Гималаев), северноатлантической (английский бассейн соединявшийся через Францию с чешскосредиземноморским) и тихоокеанско-североамериканской (Сев. Америка и североамериканский полярный архипелаг). В верхнесилурийскую эпоху, когда море сделало в сев. области сев. полушария значительный завоевания (повсеместное сходство отложений венлокского яруса), различие между провинциями балтийской, северно-атлантической и тихоокеанско-североамериканской сгладилось, напротив чешско-средиземноморская область сделалась еще более обособленной.
    Принадлежащие к балтийской провинции отложения Скандинавии и России, не смотря на фаунистические особенности, вызываемые главным образом различием фаций, в общем чрезвычайно сходны по своей фауна. Самыми нижними горизонтами являются здесь слои, содержащие наряду с силурийскими окаменелостями и потомков кембрийских трилобитов сем. Olenidae; они развиты в Скандинавии (Ceratopygekalk), но отсутствуют у нас. Выше следуют здесь и там ортоцератитовые известняки; в них играют важнейшую роль из трилобитов представители семейств Asaphidae (Megalaspis, Asaphus), Illaenidae, Cheiruridae и еще некоторых, из головоногих Endoceras, из плеченогих Orthis, Siphonotreta, Orthisina, Lycophoria, из цистидей Echinoencrinus (глауконитовый и вагинатовый известняки у нас [ярусы В2 и В3] и Orthocerenkalk в Швеции). В соответствующих им глинистых отложениях преобладают граптолиты Phyllograptus, Tetragraptus, Isograptns. Верхняя часть нижнего отдела С. системы характеризуется сильным развитием сем. Illaenidae, Phacopidae (Chasmops) и Trinucleidae, из брахиопод Porambonites, Psendocrania, Orthisina, из головоногих Trocholites, Estonioceras, Lituites, из цистидей Echinosphaerites, из граптолитов Didymograptus и Climacograptus; здесь же развиваются древнейшие Pterocorallia (Streptelasma и др.) и Tabulata (Montienliporidae и Syringophyllum), а в верхних частях этого подотдела появляются уже первые представители верхнесилурийских групп Calymmene, Proetus, а также Atrypa, Pentameras, Leptaena, Cyathophyllam, Halysites, Heliolites, и морские лилии (слои С, D, E, F Прибалтийского края, Chasmopskalk, Trinneleus Schiefer, Leptaenakalk Швеции). Верхний отдел С. системы характеризуется прежде всего упадком трилобитов, среди которых уже не появляется новых семейств, а продолжают развиваться прежние, напр. Calymmene; точно также ослабевают граптолиты, среди которых играют главнейшую роль Retiolites, Monograptus, Rastrites и Cyrtograptus. Главное же богатство верхнесилурийской фауны составляют кораллы (Goniophyllum, Omphyma, Favosites, Halysites, Syringopora, Heliolites), морские лилии (Cyathocrinus, Calyptocrinns, Crotalocrinus и множество других) и плеченогие как без ручного аппарата (Rhynchonella, Lieptaena, Striclandinia, Trimerella, Pentameras), так и со спиральными ручными аппаратами (Atrypa, Merista, Spirifer); кроме того характерными являются из головоногих Cyrtoceras, Phragmoceras, Gomphoceras, Ascoceras из остракод Leperditia, тентакудиты, Gigantostraca (Eurypterns и Pterygotns) и рыбы (Pteraspis, Thyestes). В Скандинавии силурийские отложения развиты как в Норвегии, так и в Швеции; в первой они находятся близ Христиании и около оз. Мьезен и отличаются весьма нарушенным напластованием. Напротив, в Швеции они покоятся горизонтально, обнажаясь в очень многих местах полуострова и на о-вах Эланде и Готланде. Они состоят из известняков и сланцев, при чем вторые характеризуются главным образом граптолитами. Чрезвычайно близки к скандинавским силурийские отложения нашего Прибалтийского края. Они тянутся полосой вдоль берегов Ладожского оз. и Финского зал. от Сяси и Волхова до о-ва Эзеля, покоясь горизонтально и слагаясь почти исключительно из известняков. Силурийские отложения этой области подразделены на целый ряд ярусов, обозначаемых буквами от А до К. Внизу они начинаются зеленым глауконитовым песком (В), переходящим в глауконитовый известняк (Ба), покрывающийся в свою очередь ортоцератитовым или вагинатовым известняком (В3). Известняк этот, общий у нас с Скандинавией, характеризуется обилием трилобитов, плеченогих и особенно головоногих, между которыми выдается Endoceras (Orthoceras) vaginatum. Выше следует ярус С, распадающийся на 3 подъяруса – С, эхиносферитовый С, – кукерский и Gg – интерерский; ярусы эти соответствуют английскому Лландейло. Выше идут ярус D (распадающийся тоже на 3 слоя – иевский, D– кегельский и Д вассалемский), ярус Е везенбергский и ярус F состоящий из двух подъярусов F1 – дикгольмского и F2 – боркгольмского. Все перечисленные ярусы принадлежат нижнему отделу С. системы. Верхний отдел слагается из ярусов G, И, I и К, из которых первые два характеризуются обилием плеченого Pentamerus (G– ярус с Pentamerus borealis, Нярус с Pentameros estonus), а вторые два I и К– нижний и верхний эзельские ярусы соответствуют вполне английским ярусам венлокскому и лудловскому. Силурийские отложения встречены у нас, кроме Прибалтийского края, небольшими островами в губ. Тверской, Псковской и Минской (нижние слои нижнего отдела), в КелецкоСандомирском кряже (вся система) и в Подольской губ. по течению Днестра (только верхний отдел). С. система известна у нас еще на Тимане и в Сибири (по Нижней Тунгузке, Оленеку, Вилюю и на Ново-Сибирских островах).
    Кроме Англии, Скандинавии и России в Европе С. отложения встречены в Чехии, во многих местах Германии и Франции, в Испании и Сардинии. В первой они занимают котловину, вытянутую от Праги до Пильзена, и состоят: нижний отдел (ярус D. Барранда) конгломератов, сланцев, песчаников и кварцитов, верхний (ярус Е. Барранда) – из известняков, отличающихся необыкновенным обилием головоногих. По своей фауне чешские С. отложения довольно значительно отличаются от английских и скандинаво-русских и принадлежат к особой чешско-средиземноморской провинции. Сюда же относятся С. образования Саксонии, Тюрингии, Баварии, Альп, Пиренеев, Сардинии, Испании, Португалии, а также Бельгии и Франции (Лангедок, Бретань и Арденны), причем эти последние сближают уже чешский тип с английским. Огромное распространение имеет С. система в Северной Америке, где типом ее служат С. отложения штата Нью-Йорк. Нижний отдел начинается здесь известковистым песчаником, на который налегают известняки, близкие к ортоцератитовому Скандинавии и распадающиеся на ярусы Чези и Трентонский; нижний отдел заканчивается сланцами, которые делятся на два яруса: Утика и Гудзонский. Верхний отдел начинается конгломератами Онейда, на которые налегает мединский песчаник. Выше следуют ярусы клинтонский и ниагарский; последний состоит из известняков и по своей фауне вполне соответствует венлокскому ярусу Англии. Еще выше располагается ярус Онондага, содержащий в себе соленосные слои и наконец группа цементных известняков (Waterlimegroup) с Eurypterus II Pterygotus. Кроме штата Нью-Йорк – С. отложения развиты в Канаде, во многих штатах по берегу Атлантического океана, в Аппалахской области, в штатах Миссури, Orio, Висконсин, Иова, Миннесота, Арканзас и во многих западных штатах. За пределами Европы и Сев. Америки С. отложения встречены в Китае, Бирме, Гималаях, Австралии, Южной Америке (Аргентина) и северно-американском полярном архипелаге.
    Отложения С. системы, представляя часто отличный строительный материал (наприм. плитняки около Петербурга), нередко содержат также залежи различных ископаемых, как в виде жил и штоков, прорезывающих их пласты, так и в форме пластовых залежей. Сюда относятся железные руды (напр. в Эрцберге в Штирии), серебряные руды (Гарц, Андреасберг), ртуть в Альмадене в Испании, антрацит в графстве Корк в Шотландии и в Португалии, горючий сланец у нас в Прибалтийском крае, каменная соль и соляные источники в Канаде и штате Нью-Йорк, фосфориты в Подольской губернии и т. д.
    Литература. Murchison, «Siluria» (5 изд., Л., 1872); Barrande, «Systeme silurien du Centre de la Boheme» (П. и Прага, 1852-1881); Linnarsson, «Zeitschr. d. Dentsch. Geol. Gesellschaft» (1873, т. XXV); Brogger, «Die Sil. Etagen 2 u. 3 im Kristianiagebie und auf Ecker» (Христиания, 1882); Frech, «Lethaea Geognostica. Erster Theil. Lethaea palaeozoica» (т. II, вып. 1, Штутг., 1897); Fr. Schmidt, «Revision der ostbaltischen silurischen Trilobiten» (вып. I «Mem. de l'Ac. Imp. des Sciences de St.Petersbourg», VII сер., т. XXX, № 1; id. вып. 5, ibid. VIII сер., т. VI, № 11).

    Силуэт

    Силуэт– изображение предмета, подражающее тени, производимой им на плоской поверхности при солнечном или огненном освещении, т. е. такое, в котором обозначается только очертание предмета, а он сам представляется однообразным черным пятном. С. обыкновенно рисуются черной краской на белой бумаге или вырезываются из тонкой черной бумаги, которая потом наклеивается на светлую. Изображения подобного рода с давних Существовали в Китае (так наз. китайские тени) и, вероятно, оттуда проникли в Европу, прежде всего во Францию, где в половине XVIII ст. сильно распространилась мода на силуэтные портреты, в которых, кроме профильного контура физиономии, на черном грунте головы лишь иногда намечались белыми чертами глаза, ноздри, унии и волосы. Самое название С. родилось во Франции; оно происходит от Этьена Силуэтта (1709-1767), бывшего в 1759 г. государственным министром. Стараясь поправить расстроенные финансы страны реформами и бережливостью, он, своими мерами относительно последней, возбудил насмешки элегантного парижского общества: именем его стали называть все мишурно-ничтожное и дешевое, между прочим и нового рода портреты (portraits u la Silhouette), как мизерные в сравнении с настоящими, живописными. Тем не менее, любители С. и искусники их делать расплодились не только во Франции, но и в других странах. В Петербурге, в девяностых годах ХVIII столетия, славился приезжий из Парижа силуэтист Сидо (Sideau), портретировавший императрицу Екатерину II, членов ее фамилии и многих из представителей и представительниц тогдашней русской знати. С. его работы, то рисованные пером и китайской тушью, то гравированные на меди, по большей же части вырезанные из черной бумаги и вклеенные в гравированные орнаментированные рамки, сохранились доныне во многих домах. Целая их коллекция, состоящая из 180 листов и принадлежащая его выс. герцогу Г. Г. Мекленбург-Стрелицкому, недавно издана в фототипических снимках («Двор Императрицы Екатерины II, ее сотрудники и приближенные», СПб. 1899). Соперником Сидо явился некий полковник Фр. Антинг, а подражателями – очень многие, так что силуэтное портретирование сделалось одним из любимых развлечений петербургской аристократии. Но через несколько лет интерес к нему исчез как у нас, так и повсюду: вырезывание С. обратилось в профессию странствующих артистов, добывающих себе этим искусством скудный кусок хлеба на публичных гуляньях и ярмарках, из людей же хорошего круга лишь изредка кое-кто находил для себя забаву в этом деле. Заброшенное таким образом рисование С. было в недавнее время введено снова в почет талантливым немецким художником А. Коневкой , изменившим и расширившим круг задач этого мастерства; он рисовал в виде С. не профильные портреты, а целые фигуры в разных позах и сложные сцены, то комичные, то идиллически-милые, и его С. этого рода, появляясь в иллюстрированных изданиях и отдельными сборниками, приводили в восторг и взрослых, и детей. Успех Коневки увлек многих других художников на путь подражания ему, в том числе даровитую русскую рисовальщицу сцен детской и народной жизни.
    А. С-в

    Сильвестр

    Сильвестр – священник московского Благовещенского собора, политический и литературный деятель XVI в. Происхождение его нам неизвестно; первое упоминание о нем в Царственной книге относится к 1541 г., когда он, будто бы, ходатайствовал об освобождении князя Владимира Андреевича; но это известие не подтверждается показаниями других источников, и появление С. в Москве с большим основанием можно отнести к промежутку времени между 1543 и 1547 гг. : он или был вызван из Новгорода митр. Макарием, знавшим его как человека книжного и благочестивого, или же прибыл в Москву вместе с митрополитом. При такой постановке вопроса совсем исчезает ореол таинственности, которым окружил появление С. в Москве кн. Курбский: увлеченный библейским образом пророка Нафана, обличающего царя Давида, он рисует эффектную картину исправления молодого царя под влиянием С. еще более усилил краски своим риторизмом Карамзин, изобразив С. являющимся перед Иоанном в момент московского пожара 1547 г. «с подъятым, угрожающим перстом» и с пламенной обличительной речью. В этой речи С., по словам Курбского, указывал Иоанну на какие-то «чудеса и аки-бы явления от Бога», при чем Курбский замечает об этих чудесах: «не вем, аще истинные або так ужасновения пущающе буйства его ради и для детских неистовых его нравов умыслил был себе сие». К подобному «благокознению» С. прибег, по объяснению Курбского, с тою же целью, с какой отцы иногда стараются подействовать на своих детей «мечтательными страхами». Каковы были чудеса, о которых рассказывал С., мы не знаем, но что это педагогическое средство им было действительно применено, нам подтверждает и сам Иоанн, упоминая в письме к Курбскому о «детских страшилах». Д. П. Голохвастов и арх. Леонид полагают, что указанными «страшилами» могли быть те примеры из библейской, византийской и русской истории, которые приведены в послании С. к Иоанну, находящемся в так наз. Сильвестровском сборнике. Как бы то ни было, влияние С. на молодого царя началось с 1547 г. Духовником царя С. не был, так как за время его близости к царю эту должность занимали другие лица; официального участия в церковных и государственных реформах лучшей поры деятельности Иоанна С. не принимал; воздействие его было неофициальное, через других, выдающихся по своему положению людей. Благодаря его связям, оно могло быть сильным: не даром же и для Иоанна, и для Курбского С., на ряду с Адашевым, являлся передовым вождем «избранной рады». В 1553 г. начинается «остуда» царя к С., из-за дела о престолонаследии, возникшего во время болезни Иоанна; в 1560 г. С. окончательно удаляется от двора, так как царь уже вполне утвердился в подозрении, что бояре «подобно Ироду, грудного младенца хотели погубить, смертью света сего лишить, и воцарить вместо его чужаго». Мотивом к такому окончательному повороту была смерть царицы Анастасии, происшедшая, по мнению царя, также по вине бояр. Когда друзей С. постигла опала, он сам удалился в Кирилло-Белозерский монастырь, где и постригся с именем Спиридона. Курбский утверждает в своей «Истории», что С. был сослан в заточение в Соловецкий монастырь, но это известие не подтверждается другими источниками. Год смерти С. неизвестен: Голохвастов принимает дату 1566 г., но прочных оснований для ее не указывает. Умер С. в Кирилловом монастыре, а не в Соловках, судя по тому, что его «рухлядь» пошла на помин его души именно в Кириллов монастыре, После С. в этих двух монастырях остались некоторые рукописи, пожертвованные им еще до опалы. Такого рода пожертвования подтверждают известие о любви С. к просвещению. Из собственных его сочинений известны два послания к князю Александру Борисовичу Шуйскому-Горбатому, одно – разъясняющее ему обязанности царского наместника, а другое – утешительное после опалы, а также упомянутое выше послание к царю, отличающееся яркостью образов и энергией увещания. Важнейшим трудом С. Следует признать редакцию «Домостроя». В этом замечательном памятнике литературы XVI века несомненно С. принадлежит 64-я глава, «Послание и наказание от отца к сыну», называемая «Малым Домостроем» и отличающаяся преимущественно практическим характером, С. старается внушить своему сыну житейскую мудрость, доходя в этом отношении иногда до крайности. Это было причиной весьма сурового отзыва Соловьева, указавшего, что все христианские добродетели понимаются С. с точки зрения материальной пользы и в его советах сквозит человекоугодничество, которое не может быть осуществлено без сделок с совестью. Что касается предшествующих глав «Домостроя», то они вероятно, не были собственным произведением С., а явились результатом постепенного накопления правил, касавшихся обязанностей религиозных и семейно-общественных, а также домашнего хозяйства. По мнению проф. Некрасова, «Домострой» сложился в Новгороде и изображает жизнь богатого человека. Это мнение встретило довольно веские возражения со стороны г. Михайлова, который указал в «Домострое» много черт чисто московских, а те особенности, которые признавались г. Некрасовым исключительно новгородскими, наметил в сильной степени и в московском быту. Такое же разногласие существует и относительно редакций «Домостроя»: г. Некрасов признает древнейшей редакцией список общества истории и древностей, а список Коншинский считает московской (принадлежащий С.) переделкой памятника; г. Михайлов считает первоначальной (принадлежащий С.) редакцией Коншинский список, как представляющий большую стройность и внешнюю, и внутреннюю, чем список общества, который является в некоторых частях не совсем умелой компиляцией. Во всяком случае участие С. в составлении «Домостроя» не отвергается исследователями, но вопрос о степени этого участия еще нельзя считать окончательно решенным; указания г. Михайлова на сравнительную древность редакций памятника более обоснованы, чем заключения г. Некрасова, но требуют еще дальнейшей разработки. Не решен также вопрос, как понимать «Домострой»: есть ли это идеал, к которому стремилась русская жизнь XVI в., или прямое отражены действительности? Из источников «Домостроя» многие указаны г. Некрасовым: это – Св. Писание, творения отцов церкви, «Стослов» Геннадия и др. Г. Некрасовым рассмотрены также и аналогичные «Домострою» произведения литератур западных и восточных; но в сущности такие сравнения, указывая на сходство или различие отдельных черт, ничего не дают для объяснения происхождения самого памятника. Тоже надо сказать и о попытке г. Бракенгеймера провести параллель между нашим «Домостроем» а одним византийским литературным произведением. По содержанию «Домострой» делится на три части: 1) «о строении духовном»; здесь излагаются правила религиозного характера, рисуется аскетический идеал «праведного жития»; наставлении регламентируют малейшие подробности духовной жизни, так что указывается даже, как содержать иконы в чистоте; 2) «о строении мирском» – ряд правил о том, как обращаться с женой, детьми, домочадцами, в этих правилах отражается грубость нравов, развившаяся у нас под влиянием татар, хотя не следует забывать, что в эту эпоху плетка по отношению к жене и сокрушение ребер младенцев, как воспитательное средство, совсем де были чужды и западноевропейским нравам; 3) «о строении домовитом» – множество мелочных наставлений по части домашней экономии. – См. Голохвастов и арх. Леонид, «Благовещенский иерей С. и его писания» (М., 1874); еп. Сергий (Соколов), «Московский благовещенский священник С., как государственный деятель» (М., 1891); «Сборник госуд. знати», т. II (статья Замысловского, СПб., 1875); Некрасов. "Опыт историко-литературного исследования о происхождении древнерусского «Домостроя» (М., 1873); "Журн. Мин. Нар. Просв. ", т. 261, 262, 263 и 270 статьи г. Михайлова и ответ г. Некрасова); Бракенгеймер, « В сравнении с русским Домостроем» (Одесса, 1893); Ключевский, «Два воспитания» («Рус. Мысль», 1893). Издания Домостроя – 1849 т. в «Временнике» Моск. Общ. Ист. и Древн. (Голохвастова), 1867 г. (Яковлева, СПб.) и 1887 (Одесса). Послания С. изданы Н. И. Барсовым в «Христ. Чт.», 1871 г. Важна также статья И. Н. Жданова, «Материалы для истории Стоглавого собора» («Журнал Мин. Народн. Пр.», 1876).
    А. Бороздин.

    Симбиоз

    Симбиоз– термин неодинаково понимаемый учеными: одни понимают под С. явление сожительства между 2 и более организмами без взаимного вреда и противопоставляют ему паразитизм, как такую форму сожительства, когда один организм живет на счет другого. По другим ученым. С. называется всякое сожительство двух или большего количества организмов, при чем принципы, на коих построено сожительство, могут быть различны. Наиболее известную и самую тесную форму С. представляет паразитизм , при коем один организм питается на счет другого, как это делает и хищник, но жертва или хозяин" при этом не погибает сразу, ибо потеря, причиняемая ему паразитом, является сравнительно незначительной, а продолжает жить иногда даже без особого ущерба для долговечности. Другая форма С. – комменсализм . Комменсалист получает от своего сожителя излишек пищи и не вредит его органам. Наконец, некоторые (Ван Бенеден) принимают еще одну форму С. – мутуализм (Raumparasitismus Клебса), выражающуюся в том, что один организм помещается на другом, не будучи ни паразитом, ни комменсалистом, но получает помещение, защиту, а иногда и сам оказывает услуги своему сожителю. Надо заметить, что в природе все эти явления разграничить одно от другого почти невозможно, и иногда возникают такие формы сожительства, которые не могут быть строго определены. Отношение хозяина во всех этих случаях может быть различно. В случае паразитизма хозяин получает несомненный ущерб и при заражении паразитами важных органов может последовать смерть. При комменсализме хозяин может относиться индифферентно к комменсалистам, но легко может случиться, что последние будут брать не только излишек добычи хозяина, но и то, что нужно ему самому. Наконец, иногда как в случае комменсализма, так и мутуализма, оба организма могут оказывать друг другу обоюдные услуги. Симбиотические отношения могут устанавливаться как между растительными организмами или между животными, так между животным с одной стороны и растением с другой.
    С. у животных выражается в форме паразитизма , коменсализма и мутуализма. К числу мутуалистов относят родственных вшам власоедов и пухоедов, питающихся, однако, не кровью хозяина, как вши, а ороговелыми клетками волос, перьев и кожи и может быть до известной степени ему полезных уничтожением перхоти. Другой пример мутуализма представляет пиявка (Histriobdella), живущая на брюшке омара и истребляющая, по Ван Бенедену, только погибшие и загнивающие яйца, которые омар, как и наш рак, носит прикрепленными к брюшку. Удаление таких яиц, конечно, существенно полезно для развития прочих, свежих. Однако, случаев чистого мутуализма очень немного и вообще само деление сожителей на комменсалистов и мутуалистов принимается не всеми и разграничить эти явления часто невозможно. Случаи комменсализма наблюдаются во всех типах и в большинстве классов животного царства. Стебельчатые инфузории иногда массами поселяются на рачках. Вообще ракообразные служат часто седалищем для губок, гидроидных колоний, актиний и др. Вероятно, все эти животные извлекают некоторую выгоду из этого сожительства. Особенно характерно сожительство актинии Sagartia parasitica с ракомотшельником. Она поселяется всегда на раковине моллюска, обитаемой этим раком. Актиния пользуется раком-отшельником, как способом передвижения, и благодаря ему она перемещается в новые области, богатые пищевыми средствами. С другой стороны, актиния поражает добычу стрекательными аппаратами своих длинных щупалец и часть парализованной добычи попадает и раку-отшельнику. В раковине европейских раков отшельников поселяется еще третий сожитель – кольчатый червь из р. Nereis, который пользуется остатками стола рака. Панцирь одного краба (Dromia vulgaris) обрастается губкой (Suberites domuncula), при чем краб в случае поспешного бегства может сбрасывать эту губку. Другие губки сожительствуют с полипами: так на обыкновенной, употребляемой для мытья губки (Euspongia officinalis) живет полипчик Spongicola fistularis, а в губке Euplectella aspergillum, замечательной своим кремневым скелетом, внутри в ее полости, рачок Aega spongophila. Вообще губки обитаемы часто рачками, червями и др. животными. Медузы поражают обыкновенно добычу своими стрекательными аппаратами и часто проглатывают рыбок,однако, некоторые рыбки находить себе безопасный приют между щупальцами медуз; напр. рыбка Caranx trachurus держится между щупалец медузы Cassiopea borbonica. В полости медузы Aurelia живет маленькая морская звезда из офиур (р. Ophiotrix), а в медузе Cyanea arctica, по Агассису, живет окрашенная в тот же цвет актиния Bicidium parasiticum. Не редки случаи сожительства у иглокожих, а именно у голотурий, в их дыхательных органах (водные легкие), живет угревидная рыбка Fierasfer, но она иногда прорывает эти органы и помещается в полости тела голотурий. На морских звездах (Astropecten aurantiacus) живет червь Polynoe и на другой звезде (Archaster typicus) моллюск (Eulima). Некоторые моллюски дают прибежище ракам. Так, гигантская Tridacna дает приют крабу Ostracotheres tridacnae, а жемчужница другому раку (Conchydotes meleagrinae). В жаберной полости асцидии мы находим весьма многочисленных рачков из веслоногих (Copepoda), тогда как плотный клетчатковый покров этих животных также дает приют некоторым животным. Примеры сожительства находим и между позвоночными. Так в жаберной полости бразильского сома (Platystoma) живет маленькая рыбка Stegophilas insidiatus, которую долгое время принимали за молодь этого сома, ибо есть рыбы, которые дают приют своей молоди в жаберной полости. Живущие в море позвоночные могут давать помещение многим мелким обитателям. Однако, во многих случаях сожительство это приближается к паразитизму. Так, на коже китов живут сидячие усоногие рачки (Coronula, Balanus и др.), при чем для каждого вида китов характерны свои сожители и притом каждый сожитель имеет свои излюбленные места тела. Однако, присутствие этих рачков вызывает болезненные процессы в коже кита, хотя питаются они не за счет кита. В кишечнике животных (в рубце) и в лошади (в слепой кишке) встречаются иногда в очень большом количестве паразитические инфузории различных семейств, не причиняющие им особого вреда и, по мнению некоторых (Эберлейн), эти инфузории даже содействуют усвоению пищи, именно клетчатки, переводя ее в удобоусвояемые соединения. Оба эти случая стоят, однако, уже на границе с паразитизмом, и мы знаем родственных усоногим ракообразных, которые впиваются в хозяина особыми отростками и питаются на счет его, как знаем и заведомо паразитических и иногда вредных инфузорий. Эти примеры показывают, что некоторые случаи паразитизма могут быть рассматриваемы как видоизменение безвредного вначале сожительства. Как особую форму сожительства надо отметить присутствие в гнездах общественных насекомых, как муравьев, целого ряда других животных, носящий общее название мирмекофилов. Ср. Van Beneden, «Les commensaux et les Parasites dans ie regne animal» (П., 1875); Hertwig, "Die Symbiose oder genossenschaftliches Leben der Tierea (иена, 1883); Bouvier, «:J. a chlorophyle animale etc.» («Bull. Soc. Philom.», сер. V, 1898).
    В. Шимкевич.
    С. в растительном царстве.– Проявления С. в растительном царстве можно разделить на три группы: 1) С. растений с животными организмами. В этом С. участвуют с одной стороны зеленые водоросли (Chlorella), желтые водоросли (Zooxantnella) или печеночные мхи (Musci hepaticae), с другой – инфузории, радиоларии, иглокожие, губки, мшанки и черви. Самый интересный случай С. этой группы можно проследить у полипа Hydra viridis, весьма обыкновенного в пресных водах; вся внутренняя полость этого полипа покрыта сплошным слоем зеленых водорослей, размножающихся по мере развития гидры. Водоросль (Chlorella vulgaris) составляет с гидрой настоящей агрегат и передается по наследству всем поколениям организма, так как клетки водоросли находятся также в яйцах гидры. С. проявляется здесь с очевидностью, если сохранять зеленую гидру в фильтрованной воде: благодаря водорослям она может продолжать свое развитие без помехи и остановки, между тем как другие гидры, лишенные водорослей (Hydra fusca), гибнут в скором времени в этой воде от недостатка пищи. Водоросль доставляет гидре необходимый углерод, добываемый из угольной кислоты воздуха при помощи хлорофилла. Что же касается выгоды, извлекаемой водорослей от С., то она выражается, прежде всего, в приюте, доставляемом ей во внутренней полости организма гидры. Кроме этого тут вероятно происходит также обмен питательных веществ и в пользу гидры. Водоросль, состоящую в С. с гидрой, находят также весьма часто живущей самостоятельно в пресной воде; неделимые, извлеченные из тела гидры, удалось также культивировать в воде. Тогда как в только что описанном случае животный организм служит, так сказать, убежищем для водоросли, живущей с ним в С., можно также указать на другие симбиозы, где, напротив, растение служит убежищем для животного организма. Подобный С. мы видим у некоторых печеночных мхов, обретающих в своих тканях известные лучистые Callidina symbiotica, С. Leitgebii. 2) С. споровых растений между собой – происходит при участии водорослей, с одной стороны, водорослей, печеночных мхов и грибов с другой стороны. В этой группе особенно замечателен С. водорослей с грибами. Из тесного соединения этих двух элементов составляются весьма характерные организмы, приобретающие особые морфологические и физиологические признаки. Эти организмы известны под названием лишайников – Luchenes. Прежде лишайники рассматривались как самостоятельные организмы, происхождение которых, равно как и отношения к другим группам растений, оставались загадочными. В настоящее время, благодаря работам различных ученых, между которыми особенно выдается Швенденер, симбиотическое происхождение лишайников сделалось очевидным, так как удалось изолировать водоросль и гриб, составляющие лишайник, и культивировать их отдельно. Степень влияния С. на оба организма различна, так как водоросль без гриба продолжает свое развитие и часто встречается самостоятельно в природе, между тем как гриб, участвующий в симбиозе, в большинстве случаев, теряет способность жить без участия водоросли. Не смотря, однако, на явное симбиотическое происхождение лишайников, их все-таки в систематике придется оставить в отдельной группе, в виду тех морфологических особенностей, которые ими приобретены вследствие С. и приспособления к окружающей среде. Некоторые водоросли живут в С. с печеночными мхами; напр. Nostoc lichenoides на нижней поверхности таллуса некоторых Anthoceros; Trentepohlia endophytica в клетках Jungermannia. Многочисленные водоросли живут в С. с другими водорослями; напр. Streblonemopsis irritans образует галлы на Cystosira opuntioides; Periplegmatium gracile живет в нитях Cladophora fracta. 3) С. споровых с высшими растениями, в котором участвуют водоросли или грибы. Водоросли, входящие в С. с высшими растениями, принадлежат к отделу ностоковых (Nostocaceae). 0ни помещаются в большом количестве либо в самих клетках паренхимы, как например Scytonema Gunnerae в корневище и стебле Gunnera, либо на поверхности ткани в различных складках и выемках, как Anabaena Azollae на листьях Azolla Caroliniana или Anabaena Cycadearum в корнях различных Cycas. С. грибов с высшими растениями играет весьма важную роль в природе. Гифы грибов помещаются либо на поверхности корней, либо в эпидермических клетках корней, образуя так называемые микоризы (Муcorrhiza), то есть соединение корней с гифами. Внешние микоризы представляются в виде плотного чехла из густо сплетенных гиф, окружающего корни и срастающегося с их эпидермой. Роль их заключается в простой передаче корням тех органических веществ, которые извлекаются гифами из перегнойной почвы. Все хвойные деревья и большинство лиственных пород снабжены такими микоризами. при нормальных условиях проростания. Узнать присутствие внешней микоризы с достоверностью можно конечно только при помощи микроскопа, хотя и простым глазом можно отметить у корней с микоризами некоторые особенности, состояния в отсутствии волос и в характерном разветвлении на подобие кораллов. Многочисленные опыты показали несомненное влияние микориз на развитие деревьев. Их присутствие дает возможность дереву пользоваться органическими веществами, находящимся в перегнойной почве лесов и поэтому сильно способствует развитию деревьев; деревья, лишенные микориз, развиваются гораздо медленнее и хуже. В почвах без перегноя никогда не бывает микориз, даже на тех видах, на которых при иных условиях они встречаются. Внутренние микоризы встречаются у многочисленных травянистых или кустарных растений, особенно у брусничных, вересковых, грушанковых и орхидных. Здесь гифы помещаются в эпидермических клетках корней, образуя более или менее объемистые клубни. С. в этом случае несколько сложнее в том отношении, что высшее растение является в конце концов паразитом гриба. В самом деле гифы гриба, проникнув в эпидермические клетки корней, являются наполненными белковыми веществами и маслами, добытыми из перегноя, но окружающая их протоплазма клеток, мало помалу, извлекает эти материалы из гиф, которые наконец совершенно растворяются. Вопрос, к каким собственно видам принадлежат гифы, образующие микоризы, остался до сих пор нерешенным. Очень вероятно, что в образовании внешних микориз участвует большинство шляпочных грибов, встречающихся в таком значительном количестве в наших лесах (Boletus, Amanita, Tricholoma, Cortinaria и др.) и прежде всего различные гастромицеты (Melanogaster, Scleroderma) и трюфельные (Tuber, Elaphomyces). Что же касается внутренних микориз, то их плодоносные органы совершенно неизвестны и полученные результаты культур не выдерживают критики. Образование клубневидных наростов на ольхе, лоховых и мотыльковых следует также приписать С. этих корней с грибами или с бактериями, или с обоими вместе.
    Ячевский.

    Символ

    Символ, С. веры. – 1. Греч. слово to sumbolon (sun – с, boloV – бросание, метание; sumballein – совместно нескольким лицам бросать что-либо, напр. рыбакам сети при ловле рыбы) позже стало означать у греков всякий вещественный знак, имевший условное тайное значение для известной группы лиц, напр. для поклонников Цереры, Цибелы, Митры. Тот или иной знак (sumbolon) служил также отличием корпораций, цехов, разных партий– государственных, общественных или религиозных. Слово «С.» в житейской речи заменило более древнее слово shma (знак, знамя, цель, небесное знамение). Еще позже в Греции sumbolon называли то, что на Западе наз. lagritio – номер или билет на получение бесплатно или по уменьшенной цене хлеба из казенных складов или от щедрых богачей, а также перстни. означавшие должность (напр. перстни афинских судей), билеты на вход в театры, на народные игры, на гладиаторские бои, римские тессары (tessarae– навощенные дощечки, на которых писались военные командные слова). Друзья, расставаясь, брали иногда навощенную дощечку, писали или рисовали на ней что-либо и потом разрывали ее пополам: одна часть оставалась у одного, другая – у другого (tessarae hostiales). При встрече они признавали себя друзьями, если, приложив одну половину дощечки к другой, видели, что обе плотно прилегают одна к другой по линии разрыва. Иногда слово С. означало долю денежного взноса в складчину на доброе дело, на покупку чего-либо нужного для целой общины, а также верительную грамоту иностранного посла. Sumbolax, deipnon apo sumbolwn назывались пиршества или обеды на сборные деньги, а также добровольные приношения на общее угощение. Тем же словом именовались письменные договоры между двумя соседними греческими государствами относительно образа действий, который следовало соблюдать при тяжбе гражданина одного из этих государств с гражданином другого. В Афинах такие договоры назывались dicax apo sumbolwn и выполнялись строго, если были утверждены афинской дикастерией. В эпоху появления в мире христианства символами назывались проекты постановлений, составлявшиеся на общинных собраниях. Большую роль символы и символический культ играли и у других языческих народов древности, напр. у египтян, от которых их могли воспринять и евреи. Климент Александрийский («Стромата», V) утверждает. что Моисей методом Иероглифическим объяснял, под таинственными С. животных, правила нравственного закона, и что декоративные украшения скинии извлечены им из того же источника. Весь почти культ евреев имел символически преобразовательный характер по отношению к грядущему царству Мессии. Не только апостолы, но и сам I. Христос (Иоанн. III, 14; Лук. XXIV, 27) относит, к себе как символ свой и прообраз, воздвигнутого Моисеем в пустыне медного змия. Отцами церкви, начиная с Варнавы, каждая подробность в Ветхом Завете толкуется как С. или прообраз того или другого факта христианской истории. Во время гонений христиане создали для себя особый символический язык. Найденные и описанные до сих пор символические изображения первых веков относятся отчасти к ересям (напр. гностицизму), но главным образом – к древней христианской церкви. Уже Апокалипсис содержит в себе массу С., изображающих отношения первобытной церкви к тогдашнему римскому государству, и наоборот. Во втором веке христианские С. украшают уже не только места религиозных собраний и молитвы, но и частную домашнюю жизнь. Главные свидетельства о символах на перстнях и тайных документах верных находятся в «Педагоге» Климента Алекс. (кн. 3, 106). Символическими изображениями, образами или иконами заменялись нередко между христианами tessarae hostiales. Лилия и роза составляют постоянную принадлежность Св. Девы Марии в ее изображениях; св. Георгий поражает своим копьем морского дракона; нимб окружает, большей частью, главы святых. О «С.» вообще см. «Реальный словарь» Любкера (два русских перевода), «Dictionnaire d'hist. ecclesiastique», Боста (Женева, 1884), «Encyclopedie des sciences religieuses», Лихтенбергера (т. XI, Пар., 1881) и «Dictionnaire des antiquites chretiennes», аббата Mapтиньи (П., 1889).
    II. Особенно важное значение имеют С. веры. Новейшие богословы, напр. профессор И. В. Чельцов, обособляют «С.» от «соборных вероизложений», т. е. от изложений христианского вероучения в деяниях вселенских соборов, а преосв. Сильвестр, в своем «Догматическом Богословии», отличает, кроме того, «исповедания веры», изданные частными лицами во имя церкви или от лица ее. С. веры всегда отличаются краткостью; они только излагают, в аподиктической форме простых предложений или бесспорных фактов, главные догматы веры) без доказательств, как предмет восприятия верой. Первый С. веры христианской дан самим I. Христом, в словах, сказанных Им ученикам Его перед вознесением на небо: «шедшие, научите вся языки, крестяще их во имя Отца и Сына и Св. Духа, учаще их блюсти вся, елики заповедах вам; и се Аз с вами есмь во вся дни до окончания века» (Мф. XXVIII, 18-20; Марк. XVI, 15 и сл.). Первые отцы церкви излагали перед своими учениками учение И. Христа и апостолов, составлявшее ту норму их пастырской деятельности, которая обозначалась словами: pistiz canwn alhexaz, regula veritatis, и входила в состав христианской disciplinae arcanae. Сами отцы церкви нередко замечают, что. или regula fidei преподана апостолами, которые сами получили ее от Христа. Письменное изложение некоторых деталей этой regula fidei впервые появляется около 140 г., в евангельской формуле крещения («во имя Отца и Сына и Св. Духа»), у Тертуллиана, Киприана, Фирмилиана Кесарийского, в канонах церкви коптской. Руфин нашел так называемый апостольский С., писанный на латинск. яз. В толковании на этот С. Руфин утверждал, что это – подлинный текст С., составленного апостолами на соборе в Иерусалиме. Явившись на собор, апостолы имели каждый свой особый С., составленный применительно к потребностям места проповеди каждого из них; затем они решили общими силами составить один образец веры, который мог бы служить для них во время проповеди руководством и правилом, охраной от возможного разногласия. Они назвали свое коллективное произведение С. что указывает на сбор или выборку содержащегося в нем учения из проповеди всех апостолов. Апостольским найденный им С. Руфин называет или потому, что каждое слово в нем дано апостолами (1 Кор. XI, Деян. XV), или потому, что он содержит веру, несомненно проповеданную апостолами. Но так как в каждом месте, где проповедовали апостолы, существовал свой С., то название апостольского С. приличествует и многим другим С. Проф. Чельцов дает следующие заглавия С.: апостольская вера иepycaлимской церкви, церковная вера Kecapиe-палестинской церкви, вселенская вера антаохийской церкви, апостольская вера церкви кипрской и церквей малоазийских, апостольские догматы александрийской церкви, апостольской С. римской церкви. О происхождении этих С. от самих апостолов свидетельствует убеждение всей древности, а также почти полное тождество всех исчисленных шести С. по содержанию. Ириней и Тертуллиан, указывая на формы С., говорят о них не как о чем-то новом, а как о предании апостольском (1 Тим. VI, 12; 1 Петр. III, 21). С. веры, читаемый каждым взрослым при крещении, Тертуллиан называет «правилом, Христом установленным, высшим для нас всяких недоумений». Он же замечает, что крестящиеся произносят правило веры в форме ответов на вопросы, даваемые крестящим пресвитером, при чем «вопрошаемые отвечают подробнее, чем Господь установил в Евангелии». Кирилл Иерусалимский С. Иерусалимской церкви, сохраненный им в надписях его огласительных поучений, называет «святой и апостольской верой»; Макарий Иерусалимский, по свидетельству Геласия Кизического, на соборе никейском, тот же Иерусалимский С. назвал "апостольской непреложной верой, которую церковь Христова хранит изначала, по преданию от самого Господа, через апостолов, из поколения в поколение, и будет хранить во веки. Иоанн Кассиан, приводя текст С. антаохийского, замечает, что в нем изложена вера всех церквей, так как одна вера для всех. Александр, епископ александрийской, называет С. александрийский «апостольскими догматами Церкви», т. е. получившими начало от самих апостолов. Из всех древних С. с особенным вниманием современная наука останавливается на С. апостольском, который римская церковь считает во всем его составе произведением апостолов; в более позднее время даже римская курия делала попытку определить с точностью, какие именно слова в апостольском С. какому именно апостолу принадлежат. С точки зрения православной церкви завершительным актом в области символов веры служит С. никео-цареградский, составленный, в первой его половине, на никейском соборе (325 г.), во второй– на соборе константинопольском (381 г.), где оба С. были соединены воедино. Признание и громкое чтение этого С. при крещении каждого взрослого требуется не отменно; лишь за крещаемых младенцев читает громко С. восприемник или, по его желанно, кто-либо из совершающего таинство причта. Относительно так назыв. апостольского С. в науке существует мнение, что Руфин увлекся доверием к народному преданию; указывают на то, что если бы этот С. был написан непосредственно самими апостолами, он был бы помещен или в «Книге Деяний апостольских», или в каком-либо издании апокрифов. Самим Руфином текст апостольского С. очищен от примесей аквилейской его редакции. Мартиньи («Dictionnaire», стр. 755) сообщает четыре текста этого С., с разными чтениями. Само название "С. " в древности церковью не применялось; в первый раз оно встречается у Амвросия Медиоанского, в его «послании» (XLII) к папе Сирицию I. Вообще обычай называть «исповедания веры» символами– обычай западный, и само слово С. вошло в употребление в применении к тому, что на греческом Востоке носило название «учения веры». Восточные отцы церкви и соборы и в IV в. не давали «исповеданиям веры» имени С., называя их «изложениями веры» или «верой». Во главе «вероизложенй», сделанных отдельными богословами, проф. Чельцов ставит рассуждение пресвитера Викентия, монаха Лиринского (пис. ок. 434 г.). Вероизложения и исповедания пишутся авторитетными Иерархами или другими учеными лицами, вследствие особых обстоятельств, напр. по просьбе какой-либо церкви, уклонившейся никогда от восточно-православного и вселенского единства. В течение двух почти тысячелетий существования христианства в мире, каждое христианское общество, каждая секта вырабатывает свои С. Возникла новая наука– символика, изучающая сравнительно С. разных вероисповеданий и с большим успехом заменяющая так называемое полемическое или обличительное богословие старого времени. Шлейермахер называет символику «сравнительной догматикой», Пельт– средством к «познанию конфессиональных принципов всех вероисповеданий». История символики начинается с XVI в. и на первых порах имеет целью полемику (theologia elenctica). Сюда относятся: Хемниц, «Examea concilii tridentini» (Франкф., 1588); Галов, «Synopsis controversiarum, quae Ecclesiae Christi cum haereticis... socinianis, anabaptistis, calvinianis, calixinis, aliisque intercedunt» (Виттенб., 1653); Вальх, "Introductio in libros symbolicoa eccl. luther. " (1752): Землер, "Apparatus ad libros symbolicos Eccl. Luth. « (Галле, 1775); Беллярмин, „Disputationes de controversiis...“ (Рим, 1581-93; Прага, 1721); Боссюэт, „Exposition de la doctrine de l'eglise cathol. sur les matieres de controverse“ (Пар., 1671). Не ранее, как во второй половине XVIII в., полемика отступила на второй план. Первый толчок в этом направлении дал геттинг. проф. Планк в своих соч. : „Geschichte der Enststehung“ etc.» (Лпц., 1791-1800) и др., которые особенно одобрял Шлейермахер. Затем следует Маргейнеке, применивший к истории догматов метод гегельянский. Его соч.: «Christl. Symbolik od. histor. Kritik and dogm. comparative Darstellung des kathol luther., reform. u. socin. Glanbens» (Гейдельб., 1810-13); «Institutiones Symbolicae» (1812, 3 изд., 1830); «Vorlesungen ub. die chr. Symbolik» (1848). Особенное значение символика, как наука, приобрела на Западе после сочин. Мелера ("Symbolik, 1832; 7-е изд., 1864). Замечательны, далее, след. соч.: Creuzer, «Symbolik aller christlichen Confessionen» (1837-44); Guericke, «Allgemeine christi. Symbolik vom luther. Kirchi. Standpгnkt» (3-е изд., 1861); Baier, «Symbolik der roem. Kathol. Kirche» (Грейфсв., 1854); Matthes, «Camparative Symbolik aller christl. Confessionen» (Лпц., 1854); Bunsen, «Das Symbol des Kreuzes bei alien Nationen» (1876); Hoffmann, «Symbolik od. system. Darstellung des symb. Lehrbegriffs» (Лпц., 1857); Oehler «Lehrbuch d. Symbolik» (Тюбинг., 1876); Wendt, «Symbolik der Romisch. Kirche» (Гота, 1880); Gass, «Symbolik der griechischen Kirche» (Б., 1872); Plitt, «Grundriss der Symbolik fur Vorlesungen» (Эрланг., 1875); Scheele, «Theologisk Symbolik» (Упсала, 1877); Hoefling, «De Symbolorum natara, necessitate, autoritate et usu» (Эрланг., 1841); Schaff, «Bibliotheka Symholica Ecclesiae universae» (Нью-Йорк, 1877); Caspari, «Ungedruckte, unbeachtete und wenig beachtete Quellen zur Greschiclite des Taufsymbols und der Griaubensregel» (1866-79); Hahn, «Biblioth. der Symbol– und Glaubensregel der apost, cathol. Kirche» (1842); Schaff, «Bibliotheca symbolica ecclesiae universae» (Нью-Йорк, 1877). Относительно издания С. и вероизложений на русском языке см. стр. 29 в «Догматическом богословии» преосв. Сильвестра (Киев, 1844). Ср. еще Бердникова, «О символических знаках и изображениях на христианских археологических памятниках» («Правосл. Собеседник», 1869); Воинова, «Ветхозаветные С. по указаны богосл. книг» («Душепол. Чтение», 1863 и 1865); «Значение символов в лютеранстве» («Правосл. Собеседник», 1875).

    Сименс

    Сименс (Эрнст Вернер фон-Siemens, 1816-92) – знаменитый герм. инженер, образование получил в артиллерийско-инженерной школе в Берлине, в 1841 г. получил первую привилегию на способ гальванического серебрения и золочения и для эксплуатации этой привилегии основал в Берлине завод в компании с Геннигером. Затем он устроил дифференциальный регулятор для паровых машин и водяных колес, который поныне употребляется в некоторых механизмах. В 1844 г. командирован был в артиллерийские мастерские в Берлине для производства опытов по применению взрывчатой хлопчатой бумаги. В 1847 г. С. вошел в состав комиссии по введению электрических телеграфов в Пруссии. Это послужило толчком к ряду изобретений С. по телеграфной части и, между прочим, к устройству специальной машины для покрывания медной проволоки гуттаперчей (1846); машина эта вошла во всеобщее употребление при производстве изолированных проводников для подземных и подводных телеграфных кабелей. В 1848 г. он заложил в нильской гавани первые подводные мины, снабженные приспособлениями для воспламенения электрическим способом, а в качестве коменданта крепости Фридрихсорт построил батареи для защиты экернфердерской гавани. Зимой 1848-49 г. С. по поручению правительства, проложил подземную телеграфную сеть между Берлином, Франкфуртом и Аахеном, после чего оставил военную службу и посвятил себя телеграфо-строительному заводу, основанному им в Берлине вместе с механиком Гальске, в 1847 г. Из этого завода, на котором в настоящее время работает несколько тысяч человек, вышло множество изобретений и усовершенствовании по части телеграфного дела и электротехники. Между прочим, С. выработал теорию продолжения подводных кабелей и изобрел динамо-машину (X, 629), теорию которой, являющуюся исходным моментом всей современной электротехники, он изложил в берлинской академии 17 января 1867 г. С. проложил первый подводный кабель в открытом море (линия Бона-Кальяри), а в 1879 г. построил на берлинской выставке первую электрическую жел. дорогу и с тех пор принимал наиболее деятельное участие в развитии и распространении электрических жел. дорог. Из многочисленных предприятий, осуществленных фирмой С. Гальске, следует в особенности отметить сооружение телеграфной сети в России, начатое в 1853 г. Большой завод в Шарлоттенбурге изготовляет кабели для подземной проводки, для электрического освещения и для телефонов; другой кабельный завод устроен был в Англии, и на нем выделано было семь кабелей, соединяющих Европу с Америкой. Отделения предприятий фирмы С. и Гальске открыты были ив Вене, СПб. и Тифлисе; на Кавказе фирма занималась и нефтепромышленностью. В 1887 г. товарищество С. и Гальске преобразовано было в акционерное общество, с основным капиталом в 35 милл. марок, который в 1898 г. увеличен был до 40 милл., а в 1899 г. до 45 милл. марок. Общество ведет в различных странах множество предприятий (по электрическому освещению, по эксплуатации телефонов, телеграфов, электрических жел. дорог, по передаче электрической энергии), но все же центр его деятельности в производстве аппаратов и принадлежностей электротехники. В 1874 г. берлинская академии наук избрала Вернера С. ординарным своим членом; в 1888 г. он возведен был в дворянское достоинство. С. напеч. «Positive Vorschlage zu einem Patentgesetz» (Б., 1869), «Gesammelte Abhandlungen und Vortrage» (там же, 1881); второе издание последней книги составляет 1-й том его «Wissenschaftliche und technische Arbeiten» (2 т., Б., 1889-91). Кроме того, он оставил интересные «Lebenserinnerungen» (Берл., 1892; 4 изд., 1895).

    Симеон

    Симеон – царь болгарский (885-927), сын болгарского князя Бориса; детство и юность провел в Константинополе при дворе, в качестве заложника; воспитывался вместе с сыновьями императора Михаила III и получил хорошее образование, так что льстецы впоследствии называли его полу греком (hmiargoz) и сравнивали с Птолемеем Египетским. Епископ кремонский Лиутпранд, бывший в Константинополе в начале Х в., передает, в «Antapodosus», известие, что греки всеми мерами старались уговорить С. принять монашество и навсегда остаться в Византии; это дало бы им возможность прибрать к своим рукам Болгарию, так как у Бориса детей более не было. С. уступил, наконец, увещаниям императора и патриарха принял пострижение, но в 885 г., получив известие о смерти отца, сбросил рясу и бежал в Болгарию, унеся с собой непримиримую вражду к грекам, которую и обнаружил тотчас же по вступлении на престол. Он отсрочил падение Болгарского царства почти на целое столетие (971 г.). Болгария достигла при нем самой высокой степени своего могущества. Греки, терпевшие поражение в целом ряде беспрерывных войн, сохранили в своей власти только некоторые приморские пункты. Болгары несколько раз едва не овладели Константинополем; неудачу они потерпели лишь за неимением флота. Императоры Лев Х и Роман Лакапин ценой унижения и обязательством платить ежегодную дань покупали у них мир. С. завладел почти всем Балканским полуостровом, частью нынешней Венгрии и Валахии; сербы также признавали его верховную власть. К концу его царствования у греков оставался в Европе один лишь Константинополь, окруженный тесным кольцом болгарских войск, и если бы не внезапная, загадочная смерть С. (думают, что он отравлен греческим наемником), то на Византию мог бы обрушиться решительный удар. Чтобы не стоять ниже византийского императора, С. принял титул цезаря (царя), а чтобы предохранить своих подданных от вымогательств византийского духовенства, сделал свою столицу Преслав резиденцией патриарха. При нем болгарская литература переживала свой золотой век и имела важное историческое значение. Ни одна из западных литератур не представляет в столь отдаленную эпоху такого громадного запаса заимствованных от греков сочинений библейского, богослужебного и богословского содержания. Кроме того, болгары переводили с греческого так назыв. апокрифы, распространившиеся в средние века по всей Европе и у нас в России под именем «болгарских басен». Они прежде всех сделали из древне церковно-славянского языка язык литературный, а их произведения, распространявшиеся среди всех православных славян, содействовали оживлению национальных литератур. Из писателей Симеонова века известны: Иоанн, экзарх болгарский, который перевел «Шестоднев» Василия Великого, и черноризец Храбр, оставивший важное сказание: «О письменех». Сам С. также, по преданию, не был чужд литературе, но из его произведений ничего не дошло до нас. С именем его связан лишь известный «Изборник С.» – свод статей различного содержания, переписанный впоследствии для Святослава, великого князя киевского (1073-1076), известный теперь под именем «изборника Святослава» и хранящийся в Имп. публичной библиотеке.
    Литература. Богатейший материал для характеристики С. и его отношений к грекам заключается в письмах к нему патриарха Николая Мистика (у Migne, «Patrologiae carsus completus» т. 101), в открытой директором афинской библиотеки И. Сакеллионом его переписке с посланником императора Льва Мудрого, Львом Магистром, и с Романом Лакапином (Deltxon, 1886 г.) и в слове неизвестного автора: "Boulgarwn sumbasei изданном Проф. О. И. Успенским в «Известиях Новороссийского Университета» за 1895 г. Этот материал отчасти разработан болгарским ученым Н. Златарским («Сборник за народни умотворения, наука и книжнина», София, 1895 г., т. IX, X, XI). С историко-литературной стороны время С. рассмотрено в соч. Палаузова: «Век болгарского царя С.».
    В. К-ов.

    Симеон Новый Богослов

    Симеон Новый Богослов – препод., писатель, родился в пафлагонском селении Галате от знатных и богатых родителей, воспитание получил при константинопольском дворе и был приближенным императоров Василия и Константина. Двадцати лет С. оставил двор и поступил в Студийскую обитель, где предался строгому подвижничеству под руководством старца этой обители, С. Благоговейного. По совету последнего С. перешел в обитель св. Мамонта, где, по смерти настоятеля, избран был игуменом и посвящен в сан пресвитера. С. ежегодно праздновал память своего наставника С. Благоговейного, составил в честь его похвальные слова, песни и каноны, написал и икону его. Патриарх Серп и, услышав об этом, одобрил С., но Стефан, митрополит никомидийский, а с ним и некоторые из приходских иереев и мирян восстали против этого обычая, находя его противным порядкам церкви и соблазнительным. Для успокоения умов и удовлетворения Стефана патриарх с синодом решили удалить С. из Константинополя. С. поселился в местности, принадлежавшей его ученику и почитателю, патрицию Христофору Фагуру. Здесь С. устроил обитель, прожил в ней 13 лет и скончался мирно в 1032 г. Память С. 12 марта и 12 окт. С. замечателен преимущественно как богослов-проповедник; отличительная черта его богословствования – приложение теоретического христианского учения к христианской жизни. Из сочинений С. на славянском и русском языках изданы весьма немногие. В «Добротолюбии» напечатаны: «Главы деятельные и богословские» (числом 152; в русском переводе напечатаны в «Христ. Чтении», 1823 под заглав.: «Сто пятьдесят две деятельные и богословские главы»), «Слово о вере» (русский перевод в «Христ. Чтении», 1821) и «Слово о трех образах молитвы». В 1852 г. в Москве напечатано в славянском переводе 12 «Слов» С., взятые из числа 35; эти 12 «Слов» переведены на русский язык после тщательного сличения с греческой рукописью, находящейся в моcк. синодальной библиотеке (М., 1869). Другие сочинения С. (девяносто два «слова», «Деятельные и богословские главы» и «Подвижническое слове старца С. Благоговейного») переведены с новогреческого епископом Феофаном («Слова реп. С. Нового Богослова», М., 1879 и 1882; 2 изд., 1890 – 92). «Слова» С. отличаются простотой и сердечностью; он наставляет, внушает, умиляет; современники его, привыкшие к искусственному красноречию, находили его «слова» ненаучными и неритмичными. Церковь наименовала С. новым богословом, находя в его произведениях сходство с произведениями Григория Богослова: и тот, и другой отличались глубиной созерцания истин христианского благочестия. С. считается основателем того учения о небесном озарении души верующего, которое впоследствии привело к спору паламитов и варлаамитов. В славянских молитвенниках печатается Симеонова молитва перед приобщением св. Таин. Сочинениями С. нередко свидетельствуется препод. Нил Сорский («якоже Симеон новый Богослов повелевает»; «яко-же рече св. Сумеон»). Жизнь С. подробно описал ученик его Никита Стифат. См. епископ Феофан, «Жизнь препод. С. Нового Богослова» («Душепол. Чтение», 1877, февраль); А. Лебедев, «Византийская образованность вообще, богословская наука и литература в частности» («Чтения в общ. любителей духовного просвещения», 1877, ч. II); его же, «О направлениях в религиозно-умственной жизни. Очерки из истории восточной церкви IX, Х и XI вв.» (ib., 1878, ч. 1).

    Симонов монастырь

    Симонов мужской ставропигиальный 1-го класса монастырь – в Москве. Основан ок. 1370 г. племянником и учеником преп. Сергия Радонежского, св. Феодором, первым архиепископом ростовским, на том месте, где теперь церковь Рождества Богородицы на Старом С. В 1379 г. монастырь был перенесен на новое место, но старосимоновская обитель продолжала существовать до конца XVIII в., оставаясь подчиненной Ново-Симоновскому монастырю. В течение XV и XVI в. С. монастырь играл роль довольно сильной крепости и одновременно с Москвой подвергался вражеским нападениям. В 1771 г., вследствие моровой язвы, совершенно опустел и в 1788 г. упразднен, с обращением в госпиталь; восстановлен лишь в 1812 г. Монастырь имеет значительные собрания церковных древностей, старинных книг и рукописей; в прежнее время он служил усыпальницей великих князей и царей. См. Пассек, «Историческое описание московского С. монастыря» (М., 1843); И. Токмаков. «Историческое и археологическое описание московского ставропигиального С. мон-ря» (вып. 1 и II, М., 1892-96).
    В. Р-в.

    Симптом

    Симптом (медиц.) – так назыв. признаки, по которым распознается болезнь, т. е. совокупность как изменений в самом организме (объективные С.), так ощущений больного (субъективные С.), указывающих на характер болезни. Учение о С. болезни или семиотика составляет основу диагностики.

    Симулятивные болезни

    Симулятивные или притворные болезни – так наз. мнимые болезни или ложно ощущаемые больным вследствие душевного расстройства, или причиненные искусственно, для получения каких-либо выгод, напр. Для освобождения от воинской повинности, или для отсрочки судебного разбирательства и т.п. Первые входят в состав учения о душевных болезнях; вторые отличаются чрезвычайным разнообразием и представляют значительные затруднения для диагностики. Судебным и полицейским врачам приходится нередко предпринимать продолжительные и сложные исследования, чтобы отличить настоящее заболевание от притворного и искусственно вызванного. Ср. Heller, «Simulationen und ihre Behandlung» (1890); Bufchard, «Praktische Diagnistik der Simulationen von Gefuhlslahmung, Schwerhorigkeit und Schwachsichtigkeit» (1891); Frohlich, «Vortauschung von Krankheiten» (1895).

    Симферополь

    Симферополь – губ. гор. Таврической губ., при р. Салгире; станция жел. дор. Жит. (по переписи 1897 г.) 48821 (26934 мжч. и 21887 жнщ.). Население в племенном отношении пестрое; больше всего русских, татар и армян. Строений к 1899 г. числилось 3573, церквей правосл. 8 и кроме того 14 домовых, иноверческих– 4, синагог 2, мечетей 12. Учебных заведений 48, в том числе: муж. и женск, гимназии, духовн. семинария, жен. духов, учил., татарская учительская семинарии, шк. садоводства II-го разряда и 42 низших учебн. зав., в которых обучалось в 1899 г. 1236 мал. и 1034 дев. Городских доходов (в 1898 г.) 269611 р., расходов столько же, в том числе на народное образов. 25790 р., медицину 14410 р., ветеринарию 3347 р. Общественная библиотека (завещанная городу Тумановым) и небольшая коллекция древностей, состоящая в ведении архива. ком.; небольшая библиотека «Таурика», в которой предположено собрать все, что писалось о Крыме со времени завоевания его русскими. Общ. взаимн. кредита (оборота за 1895 г.180328 р.), отд. азов.-дон. ком. банка, агент, бессараб. банка. Фабр. и зав. 21, в том числе 4 паровые мельницы, 2 конфетных и 1 консервный завод. В окрестностях города несколько садов, в том числе казенный, принадлежавший прежде кн. Воронцову, в котором помещаются теперь училище садоводства.
    К. В.
    История. С., как место поселения, относится к числу древнейших; по Страбону, еще скифский царь Скилур построил на его месте Неаполис, остатки которого открыты раскопками; самые последние сведения о нем относятся к началу III ст. по Р. Х. В татарский период он назывался Керменчик (малая крепость), обратившийся после 1779 г. в село того же названия. Около начала XVI ст. основалось по близости Неаполиса-Керменчива татарское поселение, под назв. Ак-Мечет (белая мечеть), которое скоро обратилось в город и в тоже время служило передовым укреплением Бахчисарая против беев, в виду чего в Акмечети жил калга-султанпервое лицо после хана в наследник престола. Акмечеть расположена была частью на горе, частью внизу под Керменчиком. После присоединения Крыма к России, по камеральному описанию 1803 г., в Акмечети в 1783 г. было 815 душ. а в 1803– не более 1000 (русских– 360). В 1784 г. сюда было переведено из Карасубазара управление Крымом, и город, ставший центром Таврической области, получил название Симферополь, название Акмечеть осталось за татарской частью города. Тогда же был возведен ряд укреплений. В 1787 г. С. был объявлен губернским городом; но по смерти имп. Екатерины II не только прекратилось развитие С., но уничтожено было и само его имя. В 1802 г. была вновь открыта Таврическая губерния, а вместе с тем и губернский город вновь получил название С. В 1836 г. в нем было 6987, в 1864 г.– 17061, в 1887 г.– жителей 38096. Быстрое развитие города началось после Севастопольской кампании. Самостоятельная таврическая епархия в С. была открыта в 1859 г. В самом городе и его окрестностях очень много богатых археологическими предметами курганов, которые уже несколько десятков лет раскапываются членами археологических обществ и местными исследователями.– См. Г. И. Тимошевский, "Краткий очерк истории С. " («Третья учебная экскурсия Симферопольской мужской гимназии», Симферополь, 1890).
    В. Р-в.

    Симфония

    Симфония (греч. созвучие)– название оркестрового сочинения в нескольких частях. С. – самая обширная форма в области концертной оркестровой музыки. Вследствие сходства, по своему построению, с сонатой . С. может быть названа большой сонатой для оркестра. Как в сонате, С. имеет обыкновенно четыре части: первая часть, в скором движении, пишется в сонатной форме; вторая, в медленном движении, пишется в форме рондо , реже в форме сонаты; третья– скерцо или менуэт– в форме песни с трио, т. е. коленного склада, другого коленного склада (трио) с новым содержанием и повторения первого коленного склада; четвертая часть, в скором движении– в сонатной форме или в большой форме рондо. В виду того, что С. рассчитана на большие силы оркестра, каждая часть в ней пишется шире и подробнее, чем напр. в обыкновенной фортепьянной сонате, так как в С. надо выдвинуть разные оркестровые группы. С. представляет двоякий интерес: чисто музыкальный, в смысле творчества и формы, и оркестровый симфонический, в смысле колорита, т. е. разных звуковых красок, получаемых от соединения одного инструмента с другим, от соединения инструментальной группы одного характера с инструментальной группой другого характера. Прототипом С. может считаться итальянская увертюра, сложившаяся при Скарлатти (1650-1725), называвшаяся С. и состоявшая из allegro, аndante и allegro, слитых в одно целое. С другой стороны предшественницей С. была оркестровая соната, состоявшая из нескольких частей в простейших формах и преимущественно в одной и той же тональности. В С. только первая и последняя части имеют туже тональность, а средние пишутся в тональностях сродных с главной, которой и определяется тональность целой С. Творцом новейшей формы С. и оркестрового колорита считается Гайдн. В смысле развития как симфонической формы, так и оркестровки Бетховен может быть назван крупнейшим и совершеннейшим представителем в области С. В форме С. сказал новое слово Шуман (в особенности в С. d-moll), сделав опыт слияния всех ее частей в одно целое и введя тематизм встречается и у Бетховена, в его девятой С. С. программной называется та, которая связана с известным содержанием, изложенным в программе, напр. Пасторальная С. Бетховена, «Simfonie fantastique» Берлиоза и пр. Первые ввели программу в С. Диттерсдорф, Розетити и Гайдн. C. писали, кроме вышеупомянутых композиторов, Моцарт, Шуберт, Мендельсон, Шнор, Рафф, Брамс, Гаде и друг., из русских– Рубинштейн, Чайковский, Бородин, Римский-Корсаков, Баолакирев, Глазцнов, Аренский, Направник и пр.
    Н. С.

    Синагога

    Синагога (греч. sunagwgh, соответ. еврейскому kenesset – собрание, beth hakenesset – дом собрания) – так называются у евреев богослужебные здания, предназначенные для общественных молитв и чтения и толкования Священного Писания, но не для жертвоприношений. Точно определить время появления общественных молитв и С. у евреев нельзя: некоторые относят его ко времени первого храма и даже еще более раннему, большинство – ко времени вавилонского плена или ближайшему за ним. Введенный Ездрой порядок чтения закона является основою современного еврейского общественного богослужения: Ездра установил общественное чтение отдела из Пятикнижия, а затем из пророков, по субботним и праздничным дням, впоследствии же и по понедельникам и четвергам, а также в ярмарочные и судебные дни. Ко времени И. Христа С. распространились по всем тем местам, где жили евреи, и не только в Палестине, но и вне ее. В Иерусалиме, как говорят, было 480 С.; особенно богата была ими Галилея, которая называлась «страной синагог»; вне Палестины упоминаются С. в Александрии, Дамаске, Aнтиохии, Солуни, Ефесе, Коринфе, Афинах, Риме и т. д.; в Кесарии славилась С. восстания, подавшая повод к войне против римлян. Весьма часто при С. находилась школа для изучения закона, или это изучение происходило в самой С., почему она часто называется «школой». После разрушения Иерусалимского храма С. сделалась хранилищем идеи иудейской национальности и необходимой принадлежностью каждой, даже самой незначительной еврейской общины. При постройке С. наблюдается, чтобы сторона, противоположная входу, была обращена к тому месту, где был прежде храм Иерусалимский. Общий план синагогального здания представляет, в большинстве случаев, прямоугольный четырехугольник; при входе портик, за ним следует самая С., разделенная рядами колонн на несколько нефов (от 3 до 5). Синагоги, сооруженный европейскими евреями, носят отпечаток того времени, когда они были выстроены: так, пражская и вормская С. построены в византийском стиле; в мавританском стиле сооружены С. в Толедо (IX и XIV в.), Вене, Берлине, Франкфурте; мюнхенская и бреславльская С. построены в романском стиле и своею конструкцией напоминают древния римские базилики; в готическом стиле построены некоторые С. в Польше, а также синагога в Кельне. В середине синагоги находится эстрада, называемая алмемор или бима, где производится чтение Священного Писания; у восточной стены – ковчег, где хранятся свитки завета с их принадлежностями; этот ковчег соответствует находившемуся в Иерусалимском храме ковчегу. Помещение для женщин совершенно отделено от помещения для мужчин. К принадлежностям С. относятся: светильник, сделанный по модели храмового семисвечника, кружки для сбора пожертвований, трубные рога, употреблявшиеся в новый год, валторны (chazozroth), в которые трубили в дни новомесячия, в праздники и т. д. Для выполнения специально синагогальных функций – чтения Священного Писания. произнесения молитв, проповеди – при С. не было сначала отдельных лиц, так как все эти действия могли отправляться кем-либо из общины; тем не менее при С. существовал целый ряд официалов, а при некоторых С. – синагогальный совет, состоявший из лиц ученых и уважаемых. Во главе С. стояло особое лицо, смотревшее за внешним порядком при богослужении, заботившееся о содержании синагогального здания и вообще управлявшее делами С. Существовали еще особые собиратели милостыни. Исполнение низших служебных обязанностей в С. лежало на служителе; он же по субботам обучал детей чтению. Для отправления синагогального богослужения требуется присутствие не менее 10 совершеннолетних (не моложе 13 лет) евреев. Общественное богослужение заключается в чтении трех отрывков Пятикнижия, которые каждый еврей обязан читать утром и вечером; затем следуют евлогии (благословения), молитвы и чтения из Пятикнижия и пророков. Все пятикнижие прочитывалось в трехгодичный цикл, для чего было разделено на 154 отдела, по одному на каждую субботу; лишь к VIII в. относится происхождение современного обычая прочитывать закон моисеев в течение одного года и разделение его для этой цели на 54 части. Чтение закона Моисеева и пророков производилось непременно на еврейском языке; когда же этот язык сделался непонятным для народа, то к чтению еврейского текста стали присоединять перевод прочитанного на народный арамейский язык. С переводом соединялось назидательное объяснение прочитанного или проповедь, право произносить которую представлялось каждому члену общины, сведущему в Св. Писании. Синагогальное богослужение оканчивалось обрядом священнического благословения или воздеяния рук. Этот синагогальный ритуал, установившийся уже ко времени разрушения второго храма, в общих чертах сохранился в еврейском богослужении до настоящего времени; но теперь произнесение молитв и чтение Св. Писания обыкновенно лежат на обязанности особых лиц, а проповеди произносятся раввином или особым проповедником. В новейшее время в некоторых С. введен орган при богослужении, а также употребляется, наряду с еврейским языком, и местный. Ср. Zunz, «Der Ritus des synagogalеn Gottesdienstes» (Берл., 1859); А. Никитин, «С. Иудейские, как места общественного богослужения» (Киев, 1891); Н. Зезюлинский, «Еврейская С. и ее функции» («Жур. Мин. Нар. Просв.», 1887, № 1). Слово синагога употребляется иногда также в значении Иудейства как религии, в противоположность церкви (ecclesia), т. е. христианству. Великой С. (kenesseth hagdolah) называется, по талмудическим источникам, собрание еврейских ученых, которые, под председательством Ездры, привели в порядок религиозные дела евреев. Под именем "мужей великой С. " подразумеваются также ученые, жившие от времен Ездры до времени Симона Праведного (ум. ок. 292 г. до Р. X.) и занимавшиеся приведением в порядок библейских книг и отчасти устного закона.

    Сингапур

    Сингапур (Singapoor, Singapore, львиный гор.) – главный город британской Колонии Проливов и о-ва С., на юго-вост. берегу острова. Город делится на три квартала: индийский, китайский и малайский, вокруг которых группируются еще компонги малайцев и виллы зажиточных классов. На одном из трех холмов возвышается губернаторский дворец, на другом – форт Каннинг. Почтамт, клубы, торговые дома тянутся вдоль набережных, где помещаются и доки. Музей Рафльса, с библиотекой, ботанич. сад, множество буддийских храмов. Старый рейд лежит на ЮВ города; новая гавань защищена с Ю о-вами Блакан, Мати и Аербрани. Со времени открытия портов восточной Азии С. сделался перегрузочным пунктом и складочным местом произведений Малакки, Суматры и Борнео, а также станцией пароходов, идущих в Филиппины и вост. Австралию. Торговый оборот 1897 г. = 332454967 доллар.; одной жести вывезено на 18514158 долл. Число коммерч. судов, вошедших в С. в 1897 г. (не считая туземной флотилии) – 9777, вместимостью в 8145378 тонн. С. – портофранко для всех товаров кроме вин и пива; торговля опиумом и алкоголем сдается в аренду китайцам, которые вообще играют важную роль в торговле. Главные предметы вывоза: жесть, перец, камыш (для мебели), ром, лак, саго, кожи. Важные предметы транзитной торговли: каменный уголь (из Англии и Японии), английские хлопчатобумажные ткани, железный товар, керосин (из России, Суматры и Америки). Жителей 142547 (1891 г.). из них 90000 китайцев, 25000 малайцев, 13000 европейцев и 12000 индусов; женщины составляют только четвертую часть населения.

    Синильная кислота

    Синильная кислота (фарм.) – представляет интерес как лекарство, но глав. обр. – как вещество, обладающее чрезвычайно сильными ядовитыми свойствами. Чистая С. кислота не имеет врачебного применения, обыкновенно же она назначается в виде горькоминдальной или лавровишневой воды, которые по росс. фармакопее должны содержать 0,1% безводного цианистого водорода. Вода горьких миндалей бесцветна, почти прозрачна, уд. вес ее 0,953 до 0,957, приятного запаха и горького вкуса. Препарат сохраняется в хорошо закупоренных и наполненных склянках, в темном месте. Лавровишневая вода имеет более приятный запах, но пользование ею представляется иногда затруднительным, так как ее необходимо приготовлять из свежих листьев, следовательно, только в определенное время года, а между тем препарат не выдерживает продолжительного хранения, подвергаясь при этом разложению. С. кислота и горько-миндальное масло (бензойный альдегид) образуются в присутствии воды из находящихся в горьких миндалях азотистого гликозида – амигдалина и фермента эмульсина. В листьях лавровишневого дерева, как и в листьях других растений сем. миндалевых, напр. персикового и вишневого дерева, находится аморфный амигдалин, который с неизвестным еще ферментом (эмульсина в этих листьях нет) дает С. кислоту и эфирное масло. Кристаллический амигдалин содержится также в коре и др. частях черемухи, в цветах чернослива, в абрикосовых, персиковых, вишневых и яблочных косточках и в некоторых др. плодах и зернах; С. кислота развивается в растениях, не содержащих амигдалина: Aquilegia vulgaris, в Jatropha Manihot и др. С. кислота вырабатывается также железами тысяченожки (Forfaria), встречающейся в прачечных помещениях. С. кислота в умеренных дозах понижает возбудимость головного и спинного мозга, периферических окончаний чувствительных нервов и переферического нервномышечного двигательного аппарата. Цианистый водород в терапевтических дозах понижает возбудимость продолговатого мозга. Поэтому лавровишневая или горькоминдальная вода назначаются при заболеваниях дыхательных путей, сопровождающихся кашлем. В этих случаях С. кислота притупляет возбудимость слизистой оболочки гортани, уменьшает раздражение; кроме того, уменьшая рефлекторную возбудимость дыхательного центра, в свою очередь, ослабляет приступы кашля, который возникает вследствие возбуждения дыхательного центра раздражениями, несущимися со стороны чувствительных приборов дыхательных органов. При заболеваниях желудочнокишечного канала, сопровождающихся болевыми ощущениями и усиленными перистальтическими сокращениями, С. кислота может оказать благоприятное влияние, как притуплением болевой чувствительности, так равно и парализующим влиянием на перистальтику. Вода горьких миндалей назначается в указанных случаях по 15 – 20 капель несколько раз в день; нередко она назначается совместно с другими аналогично действующими средствами (напр. с морфием), или прибавляется к микстурам, как самостоятельно действующее обезболивающее средство. Этот препарат назначается сравнительно редко. С. кислота весьма ядовита и вследствие обширного применения в технике и промышленности (в фотографии, гальванопластике) цианистые соединения легко доступны и, благодаря быстрому действию, часто применяются для отравления и самоотравления. Но случаи отравления наблюдались также вследствие прописывания больших доз этого средства внутрь, при соприкосновении раны с раствором цианистого калия, после еды горьких миндалей, семян абрикосовых или вишневых косточек, равно как после питья, содержащих С. кислоту, алькогольных напитков (вишневки, мараскина и др.). Употребление мазей и помады, содержащих горько-миндальное масло, недостаточно очищенное от С. кислоты, может также подать повод к отравлению. Смертельная доза для человека равна 0,05; однако, в некоторых случаях выздоровление наступало после 0,1 и даже после 1 грамма. Угольная кислота обусловливает в растворах цианистого калия образование углекислого калия и освобождение С. кислоты. 0,2 – 0,3 цианистого калия вызывают смертельное отравление, но в единичных случаях наблюдалось выздоровление даже после 2 – 3 грамм. 1,0 амигдалина при благоприятных условиях для образования С. кислоты может оказаться смертельным для человека. 10 штук горьких миндалей вызывали тяжелые явления у детей; 40 – 70 грамм могут быть причиной смерти взрослого человека. Явления смертельного отравления могут продолжаться несколько секунд, несколько минут или несколько часов. Если рвота появляется рано, если желудок был наполнен и в особенности если препарат, содержащий С. кислоту, отчасти разложился, можно надеяться на выздоровление. Растворы С. кисл. быстро всасываются, часть С. разлагается, другая выделяется через легкие и, быть может, через кожу. Амигдалин выводится из организма столь быстро, что если животному дать эмульсин 3 часа спустя после приема амигдалина, то не замечается явлений отравления. В пустом желудке образование С. кислоты из амигдалина и эмульсина совершается быстро; прибавление соляной кислоты задерживает это превращение. Водный раствор С. кислоты осаждает белок. Прибавление С. кислоты к крови вне организма уничтожает способность крови разлагать перекись водорода на воду и кисдород. На этом факте основано применение перекиси водорода в качестве противоядия при отравлении С. кислотой. Кровь становится коричневою; красные кровяные шарики подвергаются зернистому перерождению и затем совершенно разрушаются. Но собственно гемоглобин не претерпевает под влиянием С. кислоты никаких изменений. Кровь, содержащая С. кислоту, воспринимает меньше кислорода и очень трудно отдает его в окружающую среду. С. кислота ядовита для всех животных. Насекомые погибают в атмосфере, содержащей 0,1 в 1 куб. стм. воздуха. Ядовитое действие у хладнокровных обнаруживается более медленно, чем у теплокровных, у амфибий оно медленнее, чем у рыб. Поглощение кислорода и выделение угольной кислоты при отравлении С. кислотой уменьшаются. Живые ткани теряют способность поглощать и утилизировать избыточное содержание кислорода в крови; таким образом, несмотря на артериальный характер крови, происходит задушение тканей в избытке кислорода. У теплокровных и холоднокровных развивается паралич дыхательного центра, сосудо-двигательных нервов, двигательных ганглий сердца, но сердечная деятельность сохраняется некоторое время после остановки дыхания. Щелочность крови, вследствие образования молочной кислоты, уменьшается; в моче, после введения С. кислоты, находят роданистую кислоту. Симптомы. В быстро протекающих случаях отравленный с пронзительным криком падает, вскоре после приема, причем наступает судорожное дыхание; челюсти стиснуты; развиваются общие судороги, изо рта выделяется кровянисто-пенистая слюна и смерть наступает через 2 – 5 мин. В медленно протекающем отравлении различаются: 1.) период затрудненного дыхания – ощущение стягивания в горле, страх, подавленность, шаткая походка, тошнота, головная боль, малый пульс, остановки дыхания, иногда в течение нескольких минут. 2) Судорожный период. Больные падают, кожа покрывается холодным потом, зрачки расширены, глаза выпячены, пульс ускорен; появляются судороги, сведете челюстей, запрокидывание головы назад, непроизвольное отделение мочи. 3) Период задушения. Дыхание временами прекращается, сердце работает неправильно, медленно, лицо синее, температура понижена, больной находится в глубокой спячке. При таких условиях смерть может наступить при остановке дыхания, но случается, что больной через несколько часов очнется от бессознательного состояния и поправляется спустя несколько дней. На трупе иногда находят светло-красные посмертные пятна; во рту нередко много пенистой слизи. При сравнительно раннем вскрытии полостей может уже отсутствовать запах С. кислоты, но в веществе головного мозга последний заметен еще через 24 ч. после отравления. Гораздо дольше запах сохраняется после отравления горькими миндалями. Набухание и кровоизлияние в слизистых оболочках после отравления цианистым водородом встречаются в раздутом, покрытом кровянистою слизью желудке, в двенадцатиперстной кишке, во рту, гортани и, иногда, в дыхательных путях. Точечное кровоизлияние встречается также в сердечной сорочке; в печени замечается жировое перерождение клеток; в мозговых желудочках и между мягкой и паутинною оболочками накопление серозной жидкости; в моче находятся восстановляющие вещества. Удавалось найти С. кислоту через 9 – 10 дней; в легочных путях также через 14, а в кишечнике через 15 дней после отравления; в одном хорошо сохранившемся трупе – через 31/2 месяца; в зимнее время С. кислота обнаруживалась через 4 недели. Пробы на С. кислоту: 1) если нейтрализовать раствор С. кислоты или цианистого калия натронной щелочью и прибавить раствор закиси – окиси железа, то в избытке соляной кислоты образуется берлинская лазурь. 2) Прибавляют к раствору С. кислоты желтый сернокислый аммоний, кипятят до обесцвечивания жидкости, по охлаждении прибавляют соляную кислоту и полуторохлористое железо – появляется кровяно-красное окрашивание (роданистое железо). 3) Раствор пикриновой кислоты, окрашенный в слабый желтый цвет, краснеет при кипячении с каплею разведенного раствора цианистого калия (изопурпоровокислый калий). 4) Если к исследуемому веществу прибавить раствор калийной селитры и полуторохлористого железа, подкислить разведенной серной кислотой и вскипятить, осадить железо аммиаком и осадок отфильтровать, то с бесцветным сернокислым аммонием можно доказать в фильтрате нитроцианистый калий. Для исследования С. кислоты в трупе поступают следующим образом: органы, извлеченные из трупа, подкисляются винно-каменной кислотой, подвергаются медленной перегонке и полученный дистиллат испытывается вышеприведенными реактивами. При этом необходимо исключить из исследуемого материала желтую кровяную соль или другие цианистые соединения того же типа. В присутствии последних, объекты насыщаются углекислым натром, дистиллируются в струе угольной кислоты и перегон испытывается на С. кислоту. Можно также подкислить органы или ткани раствором винной кислоты, извлечь эфиром, вытяжку осадить спиртовым раствором калийной щелочи, отогнать алкогольно-эфирный раствор, осадок, растворенный в воде, подкислить винной кислотой, перегнать и дистиллат испытать на присутствие С. кислоты. Количественное определение производится осаждением азотно-серебряной солью в дистиллате, подкисленном азотной кислотой.
    Лечение отравления: быстрое удаление яда, апоморфин (как рвотное) под кожу, промывание желудка, возбуждающие средства (вино, кофе, эфир или камфору под кожу), холодные души с высоты 1 – 2 фт. на затылочную область и позвоночник с последующим растиранием тела. Искусственное дыхание, по-видимому, может оказать некоторую пользу. С целью возбудить деятельность сердца и дыхания, впрыскивают также атропин. Ввиду того, что С. кислота выделяется в моче в виде менее ядовитой тиоциановой кислоты, стараются вводить в организм органические соединения серы (куриный белок). Серноватистокислый натрий обладает свойством обезвредить количество в 11/2 – 4 раза превышающую абсолютно смертельную для животных дозу С. кислоты. При отравлении горькими миндалями полезно назначить соляную или молочную кислоту, так как они задерживают образование С. кислоты из амигдалина. В последнее время особенно рекомендуется применение перекиси водорода, которая с цианистым водородом, находящимся в крови, образует сравнительно мало ядовитый оксамид. Всего лучше перекись водорода в 3% растворе вводить под кожу по 1 шприцу через 3 – 5 минут в различных областях тела.
    Д.. Каменский.

    Синицы

    Синицы (Paridae) – сем. зубоклювых певчих птиц (Oscines dentirostres.). Многочисленные мелкие виды С. распространены преимущественно в лесной области северного полушария. С. характеризуются прямым, коротким, округленным на конце клювом с густыми щетинками, покрывающими ноздри, – сильными лапами с круто согнутыми когтями, короткими округленными крыльями с 10 маховыми перьями, из которых 4 и 5 самые длинные, и одинаковой окраской самцов и самок. Все С. сходны между собою по образу жизни и принадлежат к наиболее полезным лесным птицам. Главную пищу их составляют личинки и яйца насекомых, которых С. отыскивают в щелях коры, в свернутых листьях, в цветочных сережках деревьев и т. под. местах. Во время охоты, в которой проходит большая часть дня, С. не оставляют не осмотренным ни одного доступного для них места, где могло бы скрыться насекомое. Они отлично лазят по стволам деревьев, свешиваются вниз спиною, держась за кончики тонких ветвей, долбят шишки, развертывают почки и свернутые листья и т. д. Некоторые синицы питаются также семенами. На землю С. спускаются редко, летают плохо. Большинство европейских С. – оседлые птицы, собирающиеся осенью в небольшие стайки вместе с корольками и иногда пищухами. Гнезда вьют обыкновенно в дуплах. Кладка (до 12 яиц) производится обыкновенно два раза в лето. Большинство европейских видов относится к роду Parus (лесные синицы); характеризуется сильным клювом с выпуклым ребром, округленным или слегка вырезанным хвостом и широкими крыльями, третье маховое перо которых не короче четвертого. Один из наиболее распространенных и более крупных видов обыкновенная или большая С., С.-кузнечик (P. major) – живет как оседлая птица повсеместно в Европе, в лесной области Сибири, юго-зап. Азии и сев. зап. Африки. Большая С. ростом с домашнего воробья; верхняя сторона тела ее желтовато-зеленого цвета, переходящего местами в серый; нижняя сторона – желтая; шапочка на голове, бока шеи, горло и продольная широкая полоса, идущая по нижней стороне тела – черные, щеки белые. Клюв черный. По оперению головы род Parus делят на следующие подроды: 1) Lophophanes (хохлатые С.), с хохлом из удлиненных, приподнятых перьев; сюда относится европейская хохлатая С. (L. cristatus) – рыжевато-серого цвета с хохлом из черных перьев с белыми кончиками. 2) Parus (С. кузнечики) – с черной шапочкой и белым пятном на задней стороне шеи; сюда относится, кроме большой С. (P. major), также черная С. или московка (P. ater) и др. 3) Poecile (гаички) – с черной или бурой шапочкой, но без белого шейного пятна; сюда относится болотная С. или пухляк (P.palustrus). 4) Cyanistes (лазоревки) – с белою, голубою или синею шапочкой; сюда принадлежит лазоревка (С. coeruleus) и др. Из других европейских родов род бородаток (Panurus) отличается длинным ступенчатым хвостом и удлиненными перьями по бокам шеи, образующими род усов. Бородатки устраивают гнездо не в дуплах, а в траве и камышах, прикрепляя его к стеблям. Относящаяся сюда усатая С. (Panurus barbatus) распространена в средн. и южн. Европе, в западн. и центральн. Азии. У рода длиннохвостых С. (Acredula) такой же хвост, как у бородаток, но нет усов. Гнезда их напоминают гнездо ремезов (Aegithalus). Ремезы составляют четвертый и последний род европейских синиц.
    Ю. В.

    Синкопа

    Синкопа в музыке – перенесение ударения с акцентированной ноты на неакцентированную. С. происходит оттого, что ноту, поставленную на слабом времени, соединяют лигой с той же нотой, стоящей на сильном времени.
    Иногда С. образуется и без лиги, когда происходит среди такта соединение в одном звуке ноты без акцента с нотою с акцентом.
    При правильной С. обе связанные ноты должны иметь равную длительность или первая может быть на половину больше второй.
    Впечатление С. в трехдольном размере производит соединение двух нот слабого времени в одну, которая получает вследствие этого акцента.
    Применение С. изменяет для слуха такт, напр. фраза в 3/4 слышится как бы написанной в 2/4 или 4/4.
    Н. С.

    Синкретизм

    Синкретизм ( suncrhtismoV ) – так называется сочетание различных философских начал в одну систему. Понятие С. близко подходит к эклектизму; различие между ними некоторые видят в том, что эклектизм старается путем критики выделить из различных систем состоятельные принципы и органически связать их в одно целое, а С. соединяет разнородные начала, не давая им истинного объединения. С. с особой яркостью проявился в александрийской философии, у Филона Иудейского и других, пытавшихся соединить греческую философию с вост. учениями. Тоже замечается у гностиков. Тepмин С. введен, кажется, Георгием Каликстом, немецким богословом XVII в.

    Синонимы

    Синонимы – слова близкого, смежного, почти одного значения. Процессу создания новых форм, новых, дифференцированных категорий в мысли соответствует в языке создание новых оттенков выражения – синонимов. Не всегда новый оттенок мысли получает и новое название; иногда он обозначается описательно или на чужом языке – и тогда С. нет. Так Пушкин, говоря «никто бы в ней найти не мог того, что модой самовластной в высоком лондонском кругу зовется vulgar», но мог передать соответственно английское слово русским; впоследствии оно в руссифицированной форме вульгарный вошло в русский язык и стало С. целого ряда близких слов: тривиальный, банальный, пошлый, избитый и т. п. Теоретики расходятся по вопросу о том, возможны ли в языке слова совершенно тождественные по смыслу; но вопрос этот не существует для тех, кто знает, что слово в словаре, вне живой речи, не имеет вполне определенного значения. В обиходной речи, конечно, возможны случаи, когда говорящий употребляет тот или иной из С. без разбора, но не с этими исключительными случаями приходится считаться лексикологу. Важно, конечно, не то, что два слова обозначают одну и ту же вещь, еще единую в чьем-либо неразвитом сознании: важно то, что они выражают различное впечатление, производимое этой вещью. Если бы даже логическое разложение их смысла не дало никакой разницы между ними, – их звуковая, ассоциативная, эмоциональная сторона действует различно и потому выражает различные оттенки значения. Такова, напр., разница между однозначными элементами языка поэтического и прозаического. Прежним исследователям языка, в науке которых логика перевешивала психологию, могло казаться, что есть целые разряды понятий, не могущих иметь С."Названия видимых предметов – говорит Давыдов в своей статье о С. – не могут быть принимаемы одни вместо других, потому что представления наши столь же резко различаются между собой, как и самые предметы, ими выражаемые. Посему слова ремесл, искусств, естественных наук точны и определенны; в этом разряде речений не должно искать синонимов". Здесь встречаются различные названия для одного и того же предмета; но это или областные речения, или заимствованные из соплеменных и других иностранных наречий, а отнюдь не синонимы. Таковы например слова око и глаз, конь и лошадь, сабля и шашка, житие и жизнь, адрес и надпись, уста и губы, ичиги и сапоги, голомя и давно". Уже из этих примеров ясно, как ошибался исследователь; ичиги есть провинциализм, голомя – архаизм, не употребляемые в общем разговорном языке, и потому в счет идти не могут; остальные выражения отличаются друг от друга значительно и потому суть несомненные С. : надо только их брать не в виде словарных препаратов, а в живой речи. «В языке нет двух или нескольких слов, значащих решительно одно и то же, как две капли воды, – говорит Буслаев („О преподавании“): даже слова лобо и чело, глаза и очи, острый и вострый и др., при одинаковом значении, выражают различные оттенки (здесь граница между С. и архаизмами, варваризмами, провинциализмами)... Словом мы выражаем не предмет, а впечатление, произведенное оным на нашу душу. След., С. должны определяться не по предметам, ими означаемым, а по точке зрения, с которой человек смотрел на предмет при сотворении слова». С этим категорическим и определенным указанием Буслаева находится в некотором противоречии его мнение, что от собственных С. должно отличать такие слова, которые употребляются у нас в одном и том же значении, но различаются по своему происхождению, а именно: 1) слова русские и церковнославянские или русские общеупотребительные, книжные – и народные, областные (напр. лоб и чело); 2) различные формы одного и того же слова или русские и соответствующие им церковно-славянские (берег и брег, золото и злато). Истинный смысл этого замечания определяется непосредственно за ним следующей оговоркой автора, что такой разнообразный запас слов в родной речи дает возможность обозначать оттенки понятий с большой точностью; очевидно, и здесь мы имеем дело с С. Ничто не дает нам права предполагать, что писатель из двух слов, обозначающих один предмет, взял одно случайно. Если Пушкин нашел нужным сказать не «пальцами», а «перстами», то он, несомненно, вкладывал в этот архаизм оттенок настроения и мысли, которого он не видел в современном слове. В словаре поэта нет тожественных слов; нет их вообще нигде, где литературное произведение запечатлено эмоциональным характером. Они могут быть только в точной науке, где одно, строго определенное явление может иметь два разных названия, два равноправных термина могут означать одну вещь. Различение синонимичных понятий, вообще не трудное для человека, хорошо владеющего языком, бывает очень не легко, когда приходится его формулировать, перевести из сферы смутного чутья, руководящего употреблением, в область ясных определений: очень часто человек, пользующийся в живой речи С. вполне правильно, не может сказать, какая разница в оттенках их смысла. При таких определениях можно руководиться происхождением слова, его историей, но только до некоторой степени. Едва ли можно согласиться с Буслаевым, что «словопроизводство есть важнейшее средство отличать С.», между тем как «авторитет образцовых писателей тогда только может быть убедителен и полезен для различия С., когда основывается на вышеуказанных началах». Известно, что слово, переходя от значения к значению, может дойти до полного разрыва с своей этимологией (черная краска. красные чернила); можно ли ставить его этимологию на первый план там, где дело идет об уяснении его современного значения? Нужно различить значения двух С. – солдат и воин, много ли способствует этому различению установление того, что первое слово – иностранного происхождения и первоначально значит наемник (solde), но теперь совершенно потеряло это значение? Самый пример этимологического изучения С., приводимый Буслаевым, указывает на то, что это изучение, будучи необходимо для других целей, в деле различения С. не может иметь первостепенного значения. «С. труд и работа – говорит он – теперь определяемые только по различным понятиям, с этими словами соединенным, первоначально отличались весьма резко, указывая на различные впечатления, тем или другим словом выраженные: слово труд, кроме нынешнего значения, употреблялось в смысле бедствия, болезни, страдания... слово же работа означало не только дело, но и рабство». Очевидно, эта этимологическая справка, при всем ее интересе , в различение тех оттенков, с которыми слова труд и работа употребляются в нашей живой речи, вносит немного; для нас слово труд не имеет ни малейшего оттенка бедствия, равно как работа не имеет ни следа былого значения рабства. Гораздо важнее для такого различения примеры из современных писателей, могущие свидетельствовать о том значении, в каком ходит теперь слово в живой речи. Научное изучение С. относится к семасиологии и ничем не отличается от иных словарных работ. Большинство существующих словарей С. запечатлено еще былой связью синонимики с практической риторикой и противнонаучным стремлением служить пособием в сочинении. Русского научного словаря С. пока нет.
    Литература. Vomel, «Griechische Synonymik» (1819); Schmit, «Synonymik der griechischen Sprache» (1876 – 86); его же, «Handbuch der lateinischen und griechischen Synonymik» (1889), латин.: Doderlein, «Lateimsche Synonyme und Etymologien» (1826 – 38); Gardin Dumesnil, «Synonymes latins» (1777); Barrault, «Traite des synonymes de la langue latine» (1853); Ramshorn, «Lateinische Synonymik» (1831 – 33); Schultz, «Schul-Synonyrnik» (1841, 8-е изд. 1879); нем. : Weigand, "Worterbuch der deutschen S. " (1852); Sanders, "Worterbuch d. deutschen S. " (1882); Eberhard, «Synonymisches Handworterbuch d. deutsch. Sprache» (15 изд. 1896 г.); франц. : Girard, «Synonymes francais» (1718) и «Traite des synonymes» (1736); Roubaud, «Synonymes francais» (1775); Guizot, «Synonymes francais» (1809); Lafaye, «Traite des synonymes» (1841, Supplem. 1865); Sommer, «Quomodo tradi possit synonymorum graecorum doctrina» (Дижон, 1847). Из русских писателей первый начал объяснять С. отечественного языка фонВизин, в «Собеседнике Любит. Росс. Слова» (1783, ч. 1, стр. 126 – 134; ч. IV, стр. 143 – 157 и ч. X, стр. 137 – 142). Затем в разных периодич. изданиях помещались объяснения С. Шишкова («Соч. и пер. Росс. Акад.», 1806, ч. II, «Собр. Соч.» Шишкова, ч. IV), Д. Княжевича («С.-Петерб. Вестн.» и «Сын Отечества»), Саларева («Труды Общ. Люб. Рос. Слов.», ч. VII, X, XIV, XVIII), Коха (там же, часть XXIV), Анастасевича («Сев. Вестн.», 1804 – 1805 гг., ч. I, III, V, VI), Ибрагимова («Сын Отеч.», 1814, ч. XI, №4, 114. XII, №8). В 1818 г. Н. Калайдович собрал в своем «Опыте словаря русских С.» исследования, сделанные до него, с присовокуплением своих определений С. В 1840 г. редакцией нравственных сочинений напечатана первая часть Словаря русских С. или сословов (буквы А, Б, В, под ред. Галича). В конце 1850 гг.. С. занимался И. И. Давыдов («Известия Акд. Наук», т. V, стр. 289 – 305, 337 – 350, т. VII, стр. 1 – 16, т. VIII, стр. 13 – 40). Ряд замечаний о С. встречается в работах Буслаева: «Опыт историч. грамматики» (М., 1863), "О преподавании отечественного языках (1867), «Исторические очерки» (1861, т. 1). Обьяснения С. есть в «Толковом словаре» Даля. Ср. также Н. Абрамов, «Словарь русских С. и сходных по смыслу выражений» (СПб., 1900).
    Ар. Горнфельд.

    Синтаксис

    Синтаксис (греч. suntaxiV – «строй, система», в грамматике «конструкция, грамматический строй речи») – в европ. грамматике этим термином обозначалась та часть ее, которая рассматривает законы сочетания отдельных слов в целые предложения. Современная грамматика, признавая, что связная речь есть единственный объект научной грамматики, должна была изменить и взгляд на С. При таком взгляде не может быть речи о сочетании отдельных слов в предложения, так как отдельных слов не существует помимо предложений. Следовательно, задача С. заключается в анализе живой человеческой речи. Но в такой общей форме С. совпадал бы с грамматикой вообще, задача которой сводится к тому же. Синтаксический анализ речи простирается только до пределов отдельного слова: анализ слов составляет задачу морфологии (учения о формах слов, о склонении и спряжении), учения об образовании основ (с помощью суффиксов) и фонетики (учения о звуках). Таким образом С. можно определить, как учение о предложении и его частях. В изложении грамматики С. обыкновенно является последнею частью ее, наиболее сложною, но уже при разборе вопросов фонетики и морфологии предполагаются известными общие основы С. В морфологии рассматриваются различные формы грамматических категорий (падежей, наклонений и т. д.), которые создались в связной речи, в предложении. Мы различаем, напр., род. пад. ед. числа рыбы от имен. пад. множ. числа рыбы, между тем как в самой форме этих двух слов нет никакой разницы. Следовательно, синтаксический анализ должен предшествовать морфологическому. Внешние границы С., как учения о предложении и его частях, определяют и его содержание. С. должен прежде всего дать определение предложения, как единицы речи. Затем он занимается разбором различных видов предложений (повествовательные и вопросительные, главные и придаточные и т. д.), устанавливает части предложения (подлежащее, сказуемое, дополнение и т. д.), рассматривает порядок слов в предложении и его изменения в связи с оттенками смысла, ударение в предложении. Далее рассматриваются: связь частей предложения между собою (явления согласования подлежащего со сказуемым, определения с определяемым словом, связь глагола с дополнением в различных падежах и т. д.). функции отдельных грамматических категорий (рода, числа, падежей, глагольных форм – залогов, наклонений, времен и т. д.), способы соединения предложений между собою (функции местоимений относительных и других, союзов, частиц). Так как С., рассматривая функции грамматических категорий, старается установить грамматическое их значение, то некоторые дают этому отделу С. название семасиологии , а под С. разумеют только учение о сочетании слов в предложении (согласование, порядок слов); но такое определение С. не соответствует господствующему в науке употреблению этого термина. Изучение С. индоевропейских языков сделало наибольшие успехи с тех пор, как европейские ученые познакомились с санскритом. Сравнительно-исторический метод изучения грамматических вопросов выдвинул совершенно новые задачи и в области С. Сравнение индоевропейских языков показало, что в период общей жизни индоевропейских народов в их языке существовали уже известные типы предложений, типы различных сочетаний грамматических форм между собою и т. д. По этим типам слагались новые предложения и создавались новые обороты речи. Сравнительный С. старается, поэтому, восстановить эти первоначальные типы употребления (Gebrauchstupen) и определить, каким путем развился из них современный и исторически известный грамматический строй речи индоевропейских языков. В результате такого исследования оказывается, что грамматические категории находятся в беспрерывном процессе изменения: одни из них исчезают, другие появляются вновь. Во многих случаях мы имеем возможность наблюдать, как одинаковые грамматические категории создаются в различных языках независимо друг от друга, причем, конечно, только в редких случаях совпадают и по звуковому составу. Исследование процессов создания и развития новых грамматических категорий представляет самую интересную сторону синтаксических исследований. Во всех индоевропейских языках создалась напр., категория наречий. Различные разновидности этой категории создавались и в исторический период существовании языков, создаются еще и теперь. Так, напр., франц. наречие на – ment развились из латинского творит. пад. mente (от mens – «ум»), латинские наречия на-iter – из винит, пад. слова iter («путь») и т. п. Большинство существующих наречий представляют застывшую форму какого-либо падежа (ср. русск, бегом, вечером и т. д.). Создание этой грамматической категории объясняется ослаблением грамматической связи между падежем и глаголом. Такие же наречия могут образовываться и от глаголов. Хорошим примером этого явления могут служить русские деепричастия, представляющие из себя застывшие формы причастий (напр. идя – форма муж. рода, идучи – форма жен. рода). Эти примеры показывают, как в языке разрушение одной категории идет рука об руку с созданием новой: русский язык утратил причастия настоящего времени (русские причастия заимствованы из церковно-славянского языка) и создал вместо них деепричастия. Такая же компенсация замечается во многих языках в развитии функции предлогов вместо утрачиваемых или утраченных падежей (франц., итал. и др. языки). Эти наблюдения дают возможность решить некоторые вопросы более отдаленных периодов жизни языков. Некоторые грамматические категории во всех индоевропейских языках несомненно возникли в каждом языке отдельно. Такова, напр., категория страдательного залога: особой формы страдательного залога не существовало в общеиндоевропейском языке. Она возникла во многих языках прежде всего в именных формах, образованных от глагольных корней, напр. в причастии прошедшего времени на-tos (греч. dotoV, лат. datus – «данный», русск. бит). Не существовало, повидимому; и категории будущего времени. которое в различных языках образуется различно, а в некоторых (как напр. в древненемецких языках) и вовсе не существует. На основании таких сравнений можно с большою вероятностью заключить, что индоевропейский глагол первоначально вовсе не имел грамматич. категории времени, но зато обладал очень развитой системой видов, из которых каждый обозначал, каким образом протекает действие, выражаемое глагольным корнем: слагается ли оно из однородных мелких актов (как действия «шагать», «глотать», «измерять» «дрожать» и т. п.), или протекает равномерно (как «идти», «лететь», «бежать» и т. д.), или исходит из своего начального момента (как «подниматься», «выходить» и т. д.); или, наконец, сосредоточивается в одном моменте (как «лопнуть», «стукнуть» и т. п.). Каждому такому виду соответствовала и особая форма. Эта развитая система видов давала возможность, не выражая времени самою формою глагола, передавать самые тонкие оттенки последовательности действий при передаче события. Наибольшая необходимость ощущалась в выражении прошедшего времени; для этого служили наречия. обозначавшие «раньше, прежде». Одно из таких наречий сделалось с течением времени непременным признаком прошедшего времени в греческом и санскритском языке, причем оно утратило свое первоначальное самостоятельное значение. Оно известно под именем приращения (augmentum: греч. e-, санскр. а-). Таким образом возникла категория прошедшего времени. Категория будущего времени возникла, по-видимому, из таких глаголов, которые обозначали действие, указывая притом на конечный или начальный пункт его. Если глагол обозначает исходную точку действия в настоящем, то продолжение его лежит в будущем – и наоборот, если глагол обозначает течение действия в настоящем, с указанием на его конец, то конец этого действия лежит в будущем. Такие глаголы легко в форме настоящего времени принимают значение будущего (ср. напр. нем. er kommtgleich – «он сейчас придет»). В русском яз. такое употребление сделалось правилом: все глаголы совершенного вида, как говорят в грамматиках, не имея настоящего времени, образуют будущее простое. Это будущее есть, в сущности, настоящее, принявшее на себя описанным выше путем роль будущего (напр. идет – наст. время, но придет, уйдет – будущее). Часто мы наблюдаем, что некоторые представления, первоначально чуждые грамматике, распространяясь в языке, превращаются в грамматические категории. Прекрасным примером этого служит грамматический род. Основа этой грамматической категории заключается в представлении полового различия. Возникнув первоначально в именах лиц женского и мужского пола, грамматический род распространился на имена других предметов, не имеющих никакого отношения к полу. Значительное количество существительных во многих языках не было захвачено этим процессом: это – имена среднего рода. В других языках этот процесс прошел вполне, и все существительные распределились по родам мужскому и женскому. Средний род исчез таким образом, напр., в литовском яз., где от него сохранились только немногочисленные остатки, и во французском, где латинский средний род обыкновенно перешел в мужской. Первоначальное число падежей в праиндоевропейском языке – восемь: именительный. винительный, творительный, дательный, отложительный (ablativus), родительный, местный и звательный. Нет оснований утверждать, что в более раннюю эпоху существовало большее количество падежей, хотя такое предположение само по себе не невероятно. Было высказано предположение (Hubschmann), что в историческом творительном падеже слились два первоначальные падежа: sociativus, обозначавший совместность, и instrumentalis, обозначавший орудие; но так как есть возможность объяснить значение орудия из значения совместности, то эта гипотеза не нужна. Первоначальная система падежей полнее всего сохранилась в санскритском языке. Славянские языки утратили только один отложительный падеж, который в них совпал с родительным. Этот процесс, начало которого мы видим и в санскрите, произошел также в яз. греч. и германских. Затем во многих языках был утрачен местный падеж: в греческом он совпал с дательным и творительным, в латинском – с отложительным (ablativus), в германских языках – с дательным. Та же участь постигла и творительный падеж, который в греческом совпал с дательным, в латинском – с отложительным. Этот процесс слияния нескольких падежей, известный под именем синкретизма, привел к сокращению количества падежей: в славянском – до семи (без отложительного), в латинском – до шести (без творительного и местного), в греческом – до пяти (без творительного, местного и отложительного). Такое обеднение формальной стороны этих языков не сопровождалось, однако, утратою функций старых падежей: они почти целиком перешли на сохраненные падежи. Можно даже сказать, что иногда функции падежей расширились: так, напр., греч. дательный сохранил все функции первоначальных дательного, творительного и местного падежей, с которыми он совпал по форме. И здесь, следовательно, мы наблюдаем ту же компенсацию функций грамматических категорий.
    Литература. По общим вопросам С. трудно указать одно сочинение, разбирающее их во всем объеме. Прекрасное выяснение многих вопросов можно найти у Потебни, «Из записок по русской грамматике» (изд. 2-е, Харьк., 1888; введение, стр. 1 – 123); кроме того см. В. Delbruck, «Vergleichende Syntax der indogermanischen Sprachen» (I часть, Страсб., 1893; II ч.. 1897; III ч. 1900 г.); H. Hubschmann, «Zur Casuslehre» (Мюнхен, 1875; подробная история вопроса). Дальнейшая литература приведена у Дельбрюка, 1 ч., стр. XX сл.; I ч.. стр. XVI сл., и по отдельным вопросам в соответственных местах.
    Д. Кудрявский.

    Синхронизм

    Синхронизм (греч. одновременность) – сопоставление одновременных происшествий. Синхронистический метод в истории – сопоставление одновременных событий, происходивших у различных народов и в различных странах. Синхронистические таблицы – ряд колонн, заключающих перечисление одновременных событий и исторических лиц; благодаря своей наглядности, употребляются для учебных целей.

    Сион

    Сион – юго-западная гора в Иерусалиме, на которой возвышается крепость Иерусалимская. С. со всех четырех сторон окружен долинами: на З – долиною Гион, на Ю – Гинном, на С и В – Тиропеон. Последняя в настоящее время вся застроена, а в прежнее время, начинаясь от теперешних Яфских ворот, она шла через город с З к В, отделяя С., с вышним городом, от холма Акры, на котором лежит нижний город; потом, огибая гору храма с Ю к В, отделяла здесь С. от горы храма, и, простираясь на Ю, входила, наконец, в главную долину, образуемую соединением долины Гиннома с долиною Кедронскою. До времен Давида С. находился во власти иевусеев, и они имели здесь свою крепость. Давид взял эту крепость, распространил, обстроил и украсил ее и с этого времени Сион сделался городом Давидовым и столицею Иудеи (2 Цар. V, 79; VI, 12, 16; 3 Цар. VIII, 1; Парад. XIV, 4 – 8). Давид воздвиг здесь новое укрепление (2 Цар. V, 9; 1 Парад. XI, 8), которое довершали и поддерживали следующие цари (3 Цар. IX, 19, 24; XI, 27; 2 Парад. XXXll, 5). Из трех стен, окружающих Иерусалим, стена, окружающая С., была древнейшею. В скалах С. были гробницы Давида и др. царей. Ныне стена города проходить по хребту С., так что южная часть горы лежит вне города. В Св. Писании С. называется просто С., городом Давидовым, горою святою, жилищем и домом Божиим, царственным городом Божиим, принимается за самый Иерусалим, за колено Иудино и царство Иудейское, за всю Иудею и за весь народ Иудейский. У пророков имя С. часто означает царство Божие во всей его полноте, на земле и на небе, до окончательного совершения всего в вечности. Наконец, в прообразовательном смысле, С. представляется как место жительства Божия на небесах, как место высочайшего откровения славы Его (Евр. XII, 22). Там Бог Отец поставил Сына своего в царя (псал. II, 6); оттуда приходит спасение Израилю (псал. VIII, 7; LII, 1); оттуда является Бог во славе своей (псал. XLIX, 2 – 4); туда придут искупленные Господа, и радость вечности на главе их (Исаии XXXV, 10). См. прот. П. Солярский, «Опыт библейского словаря собственных имен» (т. IV, СПб., 1884).

    Сионизм

    Сионизм – так называется в последнее время движение, направленное к национальному возрождению евреев в Палестине. Тяготение туда, где протекла с лишком 1000-летняя история еврейского народа и где, по его верованиям, должны исполниться обетования пророков, не прекращалось среди евреев в течение всего 18-векового периода их рассеяния. В ежедневных молитвах евреи не перестают молить Бога о восстановлении града Давида в прежнем величии и о возвращении рассеянного народа на старую родину. Как в произведениях народной лирики и эпоса, в псалмах и талмудических сказаниях, так и в творениях еврейских поэтов (Особенной славой пользуются в этой области песни-сиониды Иегуды Галеви, частью вошедшие в состав молитв.) тоска по Палестипе выражается в ярких образах. Она обнаруживается также в непрерывном ряде массовых движений, паломничеств и эмиграций в Палестину. В первые века по разрушении храма стремление евреев в Палестину носит характер военно-политический и заканчивается массовым истреблением евреев при подавлении римлянами восстания Баркохбы. Позже не проходит почти ни одного века, в который где-нибудь среди евреев не возникло бы палестино-мессианское движение, иногда охватывающее значительную часть народа. Особенно широкие размеры приняло в XVII в. мессианское движение Саббатая-Цеви, распространившееся среди евреев Малой Азии, Европейской Турции и Польши и коснувшееся даже евреев Голландии. Несмотря на опасности, с которыми было связано путешествие в Святую землю, евреи не только совершали непрерывные паломничества в Палестину (Палестина до наших дней называется у евреев «Erezlsrael», т. е. земля Израиля.), но и стремились к основанию там хотя бы незначительных еврейских поселков и к поселению там хотя бы под старость. В XIX в. тоска по Палестине, в связи с верой в национальное возрождение, остается неизменной в народе, но принимает новые формы в слоях, проникнутых европейским просвещением. Под влиянием национально-освободительных движений первой половины XIX в. в Зап. Европе раздались первые одинокие голоса в пользу восстановления политического бытия еврейского народа. В 1862 г. М. Гесс, редактор «Rheinische Zeitung» и горячий поборник идей «Молодой Германии», в своей книге: «Rom und Jerusalem. Die letzte Nationalitatsfrage», настаивает на необходимости особой территории для свободного развития еврейской национальной индивидуальности и на невозможности разрешения еврейского вопроса иным путем, как возвращением евреям прав политической нации в Палестине. Одновременно с этим Эрнест Лагаранн в брошюре: «La question orientale» горячо призывает евреев восстановить свою национальную жизнь в Палестине и обращается ко всем европейским народам – и французам в особенности – с призывом помочь евреям в этом великом для цивилизации Востока деле. В 1861 г. пользовавшийся среди евреев высоким авторитетом торнский раввин Г. Калишер, в 3 части своей книги: «Emuno Jischoro» (Праведная вера) и отдельно в книге «Drischath-Zion» (искание Сиона, 1865), развивает мысль о необходимости, не выжидая пришествия Meccии, теперь же приступить к основанию в Палестине земледельческих колоний. На еврейском митинге в Мельбурне (в Австралии), в 1861 г., было постановлено учредить комитет для сбора пожертвований на дело земледельческой колонизации Палестины. Первые практические шаги к возрождению еврейского земледелия в Палестине были сделаны в конце 1860-х годов Моисеем Монтефиоре и представителем парижского «Alliance Israelite», Шарлем Неттером. М. Монтефиоре приобрел для этой цели участок земли близ Яффы; но попытка его не удалась, вследствие неподходящего состава лиц, избранного для устройства колонии. Гораздо более успеха имела основанная в 1869 г., по инициативе Неттера, агрономическая школа «Микве-Израиль», близ Яффы; школа эта должна была служить рассадником агрономов, которые могли бы обучить земледелию палестинских евреев. После смерти Неттера сочувствие «Аллианса» к насаждению еврейского земледелия в Палестине охладело и до 1890-х гг. яффская школа, дав агрономическое образование нескольким сотням питомцев, на развитие собственно еврейского земледелия в Палестине не имела заметного влияния. В конце 1870-х годов среди палестинских евреев стремление к земледелию начинает пробуждаться, и несколькими лицами приобретается (1878) близ Яффы участок земли, на котором ныне находится колония Песах-Тикво. Новая эпоха в национальном и связанном с ним колонизационном движении евреев в Палестину начинается с первой половины 1880-х гг. В 1881 – 82 гг. на юге России произошел ряд еврейских погромов. Лишенные крова и средств к существованию и не уверенные в своей безопасности, евреи образовали эмиграционный поток, направившийся, главным образом, к нашей западной границе, оттуда разлившийся по всем крупным городам зап. Европы и отхлынувший затем в Сев. Америку. Во главе движения стала интеллигентная молодежь. В Киеве, Харькове и Одессе многие евреи покидали университеты и гимназии и образовывали группы, которые должны были направиться в Палестину или другую страну, где будет приобретена особая территория для еврейского народа. В то же время в России, Галиции, Румынии и Болгарии возникают кружки так назыв. «Ховове-Цион» (друзей Сиона) или «палестинофилов», с целью содействия основанию в Палестине еврейских земледельческих колоний и подъему национального самосознания евреев посредством изучения еврейской истории и литературы и превращения древнееврейского в живой разговорный язык ( В еврейских начальных школах в Яффе и соседних с нею колониях преподавание всех предметов ведется в настоящее время на библейском языке.). И в Зап. Европе, где с 1880-х годов особенно усилилось антисемитское движение, возникают с той же целью студенческие союзы – в Вене, Берлине, Гейдельберге, Париже и других университетских городах. Еврейское национальное движение встретило сочувствие и в некоторой части христианского общества, особенно в Англии. Известный путешественник по Востоку и дипломат, сэр Лауренс Олифант, в 1882 – 88 гг. всецело посвятил себя ходатайству пред турецким правительством о разрешении евреям основывать колонии в Палестине, где он и умер, оказывая еврейским колонистам всевозможную поддержку. Мысль о необходимости объединения многочисленных палестинофильских кружков России, Румынии, Галиции и друг. стран, появившаяся в самом начале движения, была впервые осуществлена в 1884 г. на съезде представителей кружков, в прусском городке (близ русской границы) Каттовице. Здесь было положено основание обществу «Друзей Cиона» имени М. Монтефиоре, с временным комитетом в Одессе. В 1887 – 89 гг., на съездах в Варшаве, Друскениках и Вильне, продолжалась объединительная и организационная деятельность русских палестинофилов. В 1890 г. был утвержден устав «Общества вспомоществования евреям-земледельцам и ремесленникам в Сирии и Палестине», с комитетом в Одессе и подчиненным последнему управлением в Палестине. Цель общества – поощрение евреев, поселившихся в Сирии и Палестине, к производительному (преимущественно – земледельческому) труду. Общество не в праве ни оказывать поддержку лицам, намеревающимся поселиться в Палестине, ни содействовать вообще переселению евреев в Палестину (за 9-ти летнее существование общество израсходовало на поддержку еврейских колонистов в Палестине около 150 тыс. руб.). Таким образом в круг деятельности официально утвержденного общества могла войти лишь часть задач кружков «Друзей Сиона», число которых продолжало расти. Свободнее могли организоваться заграничные кружки «Друзей Сиона», объединенные в начале 1890-х гг. парижским центральным комитетом. В 1890 – 91 гг. эмиграционное движение евреев в Палестину достигает своего апогея и вызывает со стороны турецкого правительства запрещение въезда в Палестину русских евреев массами и на продолжительный срок; несколько сотен семейств бедных евреев не были пущены с пароходов на берег и возвращены на тех же пароходах обратно. Под влиянием этих событий и медленных успехов палестинской колонизации (в течение первых 10-ти лет основано около 18 колоний, с населением до 5000 чел.; затем дальнейшее расширение колонизации приостановилось), в лагере палестинофилов начинают обрисовываться различные течения. Особенное значение получает направление, известное под именем духовного палестинофильства ( Во главе его стоит О. Гинцберг, известный в еврейской литературе публицист, пишущий под псевдонимом Ахад-Гаом.). По убеждению представителей этого направления, деятельность палестинофилов в настоящее время должна быть направлена не к колонизации Палестины, а к культурному развитию народа и к созданию новой системы национального воспитания ( В последние 5 лет сионисты во многих городах усердно занялись изданием для народа просветительных книг, устройством библиотек, народных чтений, субботних школ, начальных школ и т п.). Палестина, впредь до возможности открытой и широкой колонизации, должна служить лишь духовным центром еврейства; пока достаточно образовать там хотя немногочисленное, но образцовое еврейское земледельческое население, которое служило бы ядром будущей колонизации. В противоположность духовным, практические палестинофилы выдвигают на первый план колонизацию Палестины, причем они не задаются никакими широкими проектами, а надеются на постепенное естественное усиление еврейской эмиграции в Палестину и колонизации этой страны (колонизационная система практических палестинофилов известна под названием системы инфильтрации). В середине 1890-х гг. возникает третье направление – так назыв. политический С. (С этих пор название «С.» вытесняет из употребления название «Палестинофильство»; под С. вообще разумеется все еврейское национальное движение последних 18 лет, причем различают религиозный С., духовный или культурный С. и политичекий С.), – обязанное своим развитием деятельности венского журналиста Теод. Герцля и его книге «Judenstaat» (1896; есть русск. перев.). Герцль категорически заявляет, что основание еврейского государства есть не только насущная потребность евреев, но и всего цивилизованного мира; средства для этого он видит в объединении всех евреев в одном союзе, который, путем международного соглашения, добился бы уступки со стороны Турции территории в Палестине для образования еврейского государства. Систему инфильтрации практических палестинофилов Герцль решительно отвергает. В 1897 г. в Базеле собрался первый конгресс сионистов (около 200 представителей кружков из всех частей света) для выработки программы деятельности и организации сионистской лиги. Конгресс принял следующую программу: С. стремится создать для еврейского народа обеспеченное публичным правом убежище (Heimstatte) в Палестине.

    Сиракузы

    Сиракузы (Surakosai, Surhkousai , лат. Syracusae – одна из первых греческих колоний на восточном берегу о-ва Сицилии, основанная, по преданию, коринфянами около 735 до Р. Хр.; впоследствии самый большой и богатый город острова. Первоначально город был расположен на небольшом острове Ортигии; позднее распространился на СЗ и занял полуостров, выступавший в море. Пригородом С. служила Полихна, расположенная на холме, к Ю от р. Анапа: по мнению некоторых историков, это была древнейшая часть города С. Остров Ортигия (вероятно, в связи с эпитетом Артемиды Делосской или Ортигийской) или просто Остров ( NasoV ), лежавший ниже уровня остальных частей города, представлял собой укрепленный пункт и служил акрополем. Здесь находился дававший до землетрясения 1170 г. по Р. Хр. пресную воду источник Аретуза, о котором существовало предание, будто здесь пелопоннесский Алфей, после подземного течения под Тонийским морем, выходит на поверхность земли. При Дионисии I, кроме Острова, город С. состоял из четырех кварталов, из которых каждый был обнесен отдельной стеной: Ахрадина, Тиха, Неаполь (первоначально Теменит), Эпиполы. Первой застроившеюся после острова частью города была Ахрадина; здесь помещались площадь с прекрасными портиками, здание совета, храм Олимпийского Зевса, театр; в южной части Ахрадины находились известные сиракузские каменоломни. Тиха получила свое название по храму богини судьбы (Tuch). В Неаполе находились первый по величине в Сицилии театр, храмы Деметры и Персефоны. Эниполы представляли собою естественное и искусственное укрепление: холм, на котором была расположена эта часть города, был обнесен при Дионисии I крепкою стеной. Тут же был устроен грандиозный водопровод. Население города в цветущий период его существования достигало 500000. Политическая жизнь С. развивалась так же, как и в остальных частях греческого мира. Когда С. основывались, пора царской власти уже миновала. Потомки основателей города были привилегированными и правоспособными гражданами и собственниками (gamoroi); в их руках сосредоточивались как имущественные, так и политические права. Это была аристократия и вместе с тем олигархия. Остальная народная масса (damoV) не имела ни политических прав, ни земельной собственности: она занималась торговлей и промышленностью. Возвышение С. совершалось постепенно; первоначально они уступали в могуществе Геде и Акраганту и только овладев юго-вост. побережьем Сицилии завоевали себе значение первого греческого города в Сицилии. Между 663 и 598 г. сиракузянами были основаны в Сицилии поселения Акры, Касмены и Камарина, служившие как бы форпостами Сиракузской области. V-ый век был периодом наибольшего могущества и процветания города. В 485 г. сиракузская чернь, соединившись с рабами, изгнала Гаморов: последние обратились к защите сына Гиппократа, тирана Гелы – Гелона, который без сопротивления овладел Сиракузами и сделал их своей резиденцией. При Гелоне, который был умным и мягким тираном, город значительно разросся и украсился и население его значительно увеличилось за счет завоеванных городов. Преемник Гелона, брат его Гиерон I (478 – 467), прославленный Пиндаром за победы на Пифийских и Олимпийских играх, был подозрителен и жесток, и правление его было беспокойное. После него власть перешла в руки брата его Фрасибула, который через год должен был отказаться от тирании, ввиду народного восстания. С низвержением тирании наступает господство демократии, но вскоре опять возникает политическая борьба полноправных граждан с наемниками и другими бесправными жителями города. В 461 г. утвердилась демократическая форма правления, существовавшая более чем 50 лет, причем против попыток восстановить тиранию ввели так называемый петализм, соответствовавший афинскому остракизму. Сицилийская экспедиция Алкивиада и Ниния (415 – 413), окончившаяся поражением афинян, имела своим результатом усиление могущества С. К этому времени относятся реформы демагога Диокла, который преобразовал сиракузскую конституцию в духе радикальной демократии. После падения Леонтин и Гимеры, влияние Диокла пошатнулось, хотя Гермократ, руководивший обороной Сиракуз во время афинской экспедиции, но изгнанный по подозрению в покушении на демократическое государственное устройство, не смел, по возвращении в Сицилию, восстановить прежнее политическое устройство и пал в 407 г. во время народного мятежа. После неудачной борьбы с карфагенянами (406 – 405), снова выступила на сцену партия Гермократа и между прочим возвысился любимец сиракузской толпы Дионисий. Сумев ловко обвинить своих товарищей по командованию в том, что они подкуплены карфагенянами, он добился единоличного командования армией и вскоре затем захватил в свои руки правительственную власть. При Дионисии I (405 – 367) С. достигли апогея своего могущества и славы первого греческого города на западе. Преемник Дионисия I, сын его Динисий II младший (367 – 357 и 354 – 343), был неумелый правитель. При нем произошла революция, виновником которой был Дион, стремившийся ввести народное правление. Три года (357 – 354) Дион удерживал за собою власть, но погиб от руки убийц, после чего тирания опять досталась Дионисию. Раздираемые мятежами и борьбою партий, С. обратились за помощью к своей метрополии, Кoринфу, который послал Тимолеонта для умиротворения города. Освободив С. от Дионисия и карфагенян, Тимолеонт правил в С. с 343 по 337 г. и вновь возвратил сицилийской столице ее прежний блеск и могущество. Исполнив возложенную на него задачу, Тимолеонт сложил с себя власть и удалился в частную жизнь. По смерти его правление в С. было вверено 600 лучшим гражданам (олигархам), но в 317 г. Агафокл, после победы над Карфагеном, овладел властью и восстановил ужасы тирании. По смерти его (289) наступил новый период смут и деспотизма, и если бы не появление в 278 г. в Сиракузах Пирра, вся Сицилия подпала бы под власть карфагенян. При Гиероне II (270 – 216) С. пользовались сравнительным спокойствием и вели мирную жизнь богатого города. Гиерон был добрым и искусным правителем; его финансовое законодательство сохранилось в силе даже после завоевания С. римлянами. В борьбе римлян с карфагенянами Гиерон II был верным союзником Рима. Внук Гиерона, Гиероним, предпочел союз с Карфагеном, но вскоре пал жертвою заговора, вызванного его надменностью и жестокостью. Последовавшие смуты были подавлены карфагенянами, которые, под предлогом освобождения города от тиранов, заручились расположением народной массы. В 214 г. Марцелл подступил с римским войском к С. и осадил его с моря и суши. В 212 г. он овладел Эпиподами и Тихой, а осенью того же года, когда моровая язва заставила карфагенский флот отплыть в Африку за новыми подкреплениями, сдались Ахрадина и Остров. Город был отдан на разграбление солдатам; большинство памятников искусства было перевезено в Рим. При взятии С. погиб известный математик Архимед. Сделавшись после 212 г. простым провинциальным римским городом, С. не утратили прежнего блеска и были резиденцией римского наместника в Сицилии. Во время второго триумвирата, когда Секст Помпей овладел Сицилией, С. снова подверглись погрому; но Август в 21 г. перевел сюда новых переселенцев, которые заняли Ахрадину и Остров – кварталы, в которых сохранилось больше всего остатков римской архитектуры и следов римской жизни. При императорах С. продолжали спокойную жизнь культурного, славного своим прошлым греческого города; они сохраняли свой совет и имели своих магистратов. Ср. Goller, «De Situ ex origine Syracusarum» (Лпц., 1818); Schubring, «Achradina. Ein Beitrag zur Stadtgeschichte von Syrakus» («Rhein. Mus.» XX, 15 – 63); его же, «Die Bewasserung von Syrakus» (Philol. " XXII, 577 сл.); S. Cavallari, A. Holm, Cr. Cavallari, «Topografia archeologica di Siracusa», с большим атласом (Палермо, 1883); В. Lupus, «Die Stadt Syrakus im Altertum» (Страссбург, 1887); Muess, "De Syracusanorum rerum statu etc. " (Б., 1867); Stein, «Res Syracusanae inde a morte Hieronis usque ad urbis expugnationen» (Лпц., 1871).
    Н. О.

    Сирены

    Сирены (SeirhneV, Sirenes) – в греческой мифологии морские музы, олицетворявшие собой обманчивую, но очаровательную морскую поверхность, под которою скрываются острые утесы или мели. Первые упоминания о С. имеются в Одиссее. Они живут на западе, на острове между землей Кирки и Скиллой, и здесь, сидя на цветущем прибрежном лугу, чарующими песнями заманивают плывущих мимо путников, которые, забыв все на свете, подплывают к волшебному острову и погибают вместе с кораблями (Одисс. XII, 39 и след.). Сам Одиссей избег коварных С. лишь благодаря предостережению Кирки: он залепил уши своих спутников воском, а самого себя велел привязать к мачте. В послегомеровских сказаниях (напр. в «Argonautica» Аполлония Родосского). С. изображаются как девы чудной красоты, с очаровательным голосом; звуками своих песен они усыпляют путников, а затем раздирают их на части и пожирают. Аргонавты лишь благодаря тому миновали гибели от С., что сопутствовавший им Орфей заглушил пение С. звуками своей песни. Сиренам было предсказано, что они погибнут, когда кто-либо из путников пройдет мимо их острова не поддавшись искушению; поэтому, когда проплыл мимо них корабль Одиссея (по другим – Аргонавтов), они бросились в море и обратились в утесы. По одному сказанию они однажды состязались с музами в искусстве пения, были побеждены и за это лишились перьев, которые впредь стали служить головным украшением муз. В послегомеровских сказаниях С. представлялись в образе крылатых дев или женщин с рыбьим хвостом, или дев с птичьим телом и куриными ногами. Этот последний атрибут они получили по собственной просьбе, чтобы им было легче разыскивать по морям и островам их подругу Персефону, после того как ее напрасно искали на земле; по другим сказаниям, они были обращены в птиц по воле Деметры, в наказание за то, что они не помешали похищению Персефоны, или по воле Афродиты, за то, что они предпочли остаться девами. Позднее определяли местонахождение их острова близ Сицилии и называли как таковое, или сицилийский мыс Пелор, или Капрею, или Сиренузские острова (близ Кампанского берега), или остров Анфемузу. Отцом С. считали морского бога Форкиса или Ахелоя, матерью – Стеропу, или одну из муз (Мельпомену, Терпсихору, Каллиопу), или Гею. По Гомеру, С. было две (имен Гомер не приводит); позднее называли трех С., имена которых были Пейсиноя, Аглаофа и Тельксиэпея или Парфенопа, Лигея и Левкосия. В южноиталийском городе Сурренте (в Кампании) существовал храм С.; возле Неаполя (Парфенопы) показывали гробницу С. Парфенопы. Ср. Н. Schrader, «Die Sirenen nach ihrer Bedeutung und Kunstlerischen Darstellung im Altertum» (Берл., 1868); Plew, в «Fleckeisens Jahrb.», 1869, стр. 165; Lewi, там же, 1892, стр. 181; О. Crusius, в «Philologus», т. 50, стр. 93 и след. Н. О.

    Сирень

    Сирень (Syringa) – род кустарников, принадлежащий к сем. маслиновых (Oleaceae). Сюда относится до 10 видов, распространенных в диком состоянии в юго-восточной Европе (Венгрия, Балканы) и по Азии, преимущественно в Китае. Листья у них супротивные, обыкновенно цельные, реже перисто-раздельные, опадающие на зиму. Цветы белые, лиловые или розовые, расположены в метелках, которыми оканчиваются ветви. Чашечка маленькая, короткая, колокольчатая о четырех зубчиках. Венчик обыкновенно с длинной цилиндрической трубкой (реже, как напр. у амурской сирени – с укороченной трубкой) и плоским четырехраздельным отгибом. Тычинки две, прикрепленных к трубке венчика. Завязь одна с двураздельным рыльцем. Плод – сухая двустворчатая коробочка. Все виды С. отличаются красивыми цветами, почему их и разводят в садах. Особенно сильно распространена обыкновенная С. (Syringa vulgaris) – роскошный кустарник, чрезвычайно выносливый, который отлично растет на открытом воздухе как на юге, так и на севере Европы и украшает весною наши сады крупными соцветиями своих душистых цветов. Кроме основной формы с лиловыми цветами, в культуре возникли разновидности с белыми и розоватыми цветами. Они употребляются также для выгонки в оранжереях, так что почти всю зиму можно иметь свежие цветы С. Этот вид дико растет на Балканах и, быть может, в Венгрии. Кроме обыкновенной С. можно упомянуть еще персидскую С. (Syringa persica L.) с более узкими, иногда перисто-раздельными листьями, венгерскую С. (Syringa Josikoe Iacq.) с цветами без запаха, родом из Венгрии; Syringa Emodi Wall., родом с Гималаев; Syringa japonica Maxim из Японии. В Китае растет дико несколько видов С. В пределах России на Амуре встречается амурская С. (Syringa amurensis Rupr.).

    Сирокко

    Сирокко или широкко (Scirocco) – итал. название теплого южного ветра. Некоторые считают С. сухим ветром, но это верно лишь отчасти. Всего суше С. в Палермо и вообще на сев. берегу Сицилии, где это – нисходящий горный ветер, причем нередко температура поднимается выше 40° и влажность менее 30%. Напротив, на зап. берегу Италии и соседних равнинах (напр. в Неаполе, Риме) С. – влажный теплый ветер с моря. Такой же характер имеет С. восточного побережья Адриатического моря: здесь в холодное полугодие чередуются теплый влажный С., с ЮВ приносящий дожди, и сухая холодная бора с СВ. Название С. принесено сюда итальянцами, они же распространили его в Алжире и Тунисе, где С. сухой теплый ветер из пустынь. Как влажный, так и сухой С. считаются вредными для здоровья – нервные расстройства, головные боли, невралгии обыкновенно сопровождают С.

    Сисмонди

    Сисмонди (Жан-Шарль-Леонард Simonde de Sismondi) – замечательный экономист и историк (1773 – 1842). Предки его переселились из Италии во Францию, где приняли протестантскую веру и после отмены Нантского эдикта бежали в Женеву. Отец С. был протестантским пастором и членом большого совета женевской республики. Расстроенные дела отца заставили С. оставить университет, не окончив курса, и поступить на службу в один торговый дом в Лионе. Восстание лионского населения против национального конвента (1793) вынудило его бежать обратно в Женеву; но здесь также разразилась революция, причем сильно пострадала за свои аристократические симпатии семья С.; и отец, и сын попали в тюрьму, а потом вся семья, после короткого пребывания в Англии, переселилась в Италию, где приобрела имение близ Флоренции. В 1798 г. С. вернулся в Женеву и занял там место секретаря торговой палаты. К этому времени относится появление первых его сочинений: «Tableau de l'agriculture toscane» (1801) и «De la richesse commerciale ou principes de l'economie politique» (1803), в которых он выступил приверженцем экономических учений А. Смита. Эти сочинения создали ему репутацию солидного ученого: он получил приглашение занять кафедру политической экономии в Вильне, но отклонил это предложение, как впоследствии отказался принять кафедру в парижской Сорбонне. Позже С. совершил целый ряд путешествий по Италии и Германии (частью в обществе г-жи де Сталь), собирая материалы для своих экономических и исторических работ. В 1815 г. он еще раз посетил Англию и был свидетелем постигшего страну тяжелого экономического кризиса. По заявлению самого С., это произвело коренную перемену в его экономических воззрениях, заставив его усомниться в верности многих положений А. Смита, Рикардо и Мальтуса. Отражением этой перемены являются сочинения С.: «Nouveaux principes d'economie politique» (П., 1819) и «Etudes sur l'economie politique», упрочившие за ним значение одного из самых видных экономистов первой трети XIX стол.; особенно в первом из них он сделал замечательно правдивую оценку темных сторон капиталистического хозяйства. С. жил в эпоху крупнейших переворотов, какие только переживала Зап. Европа в двух сферах – политической и экономической. В этих переворотах С. не выступал в качестве политического деятеля, но он глубоко ими интересовался, сохраняя полное душевное равновесие, не примыкая ни к реакционерам, ни к фанатикам революции. В своих обширных исторических исследованиях («Histoire des геpubliques italiennes du moyen age», 16 т., 1807 – 18; «Histoire des Francais», 31 тт., 1821 – 44; «Histoire de la liberte en Italic», 1832; «Histoire de la chute de l'empire romain», 1835 и др.) С. горячо сочувствует свободолюбивым стремлениям народных масс. Эти сочинения пользуются почетною известностью у специалистов, но гораздо выше стоит значение С., как экономиста. Он является замечательным истолкователем тех преобразований в хозяйственном строе зап. европ. народов, которые происходили в конце прошлого и начале нынешнего века, вследствие технических изобретений и перехода к свободе экон. оборота. А. Смит, противопоставляя народное хозяйство нового времени хозяйству феодального периода, основанному на опеке и законодательной регламентации, видел в экономической свободе и конкуренции ту силу, которая должна привести нации к всеобщему материальному благосостоянию, и это воззрение во времена С. было господствующим среди экономистов. С. показал, что конкуренция действительно вызвала усовершенствование техники производства, увеличила производительность труда и массу производимых продуктов, но в сфере распределения продуктов привела к неблагоприятным результатам: положение всего класса рабочих сделалось менее обеспеченным, чем оно было даже при цеховой организации производства. Разделение труда, при машинном производстве, дает возможность разложить самые сложные процессы производства на простейшие манипуляции, которые могут выполнять даже неискусные и слабые руки детей; поэтому спрос на взрослых и искусных рабочих понижается, и они в массе производств заменяются женщинами и детьми. Вопреки общепринятому тогда мнению, С. находил, что результатом детского и женского труда было не увеличение дохода рабочей семьи, а лишь увеличение суммы труда, обмениваемого на тоже количество продуктов потребления, причем семья приносит в жертву здоровье и будущность своих детей. С. тогда уже обращал внимание на вред чрезмерного удлинения рабочего дня в фабричном производстве, без соответствующего увеличения заработной платы. Предполагалось, что положение рабочего класса улучшится, если он будет освобожден от соблюдения дня отдыха, установленного религией; С. возражал против этого взгляда, утверждая, что если бы соблюдение воскресного дня перестало быть обязательным, то рабочие принуждены были бы истощать себя непрерывным трудом за ту же плату, которую они получают и в настоящее время. Прогрессом техники производства может восторгаться, по мнению С., только тот, кто игнорирует печальные явления, происходящие в сфере распределения – периодические вытеснения из фабрик целых масс рабочих, сделавшихся излишними вследствие новых усовершенствований в машинах, концентрацию производства в руках наиболее богатых промышленников и т. п. И в самом производстве, по мнению С., не все обстоит так благополучно, как это полагали А. Смит и его школа. Та же конкуренция, которая, по словам А. Смита, приводит к блестящим результатам в росте производства, обусловливает и периодические промышленные кризисы, от которых страдают все слои населения страны. Причину кризисов С. видит в том, что рабочий класс почти исключен из пользования результатами возрастающей продуктивности его труда. Другими словами, кризисы зависят от того, что заработная плата остается на одном уровне или же возрастает очень слабо, тогда как техника дает возможность удвоить и утроить количество производимых продуктов, не прибегая к увеличению состава рабочих; вследствие этого большая часть продуктов, предназначенных для народного потребления, не находит сбыта: рабочие, нуждающиеся в них, не располагают необходимою покупною силою для их приобретения. Характерной чертой современного экономического быта является, таким образом, нарушение соответствия между производством и потреблением. С. согласен с Мальтусом в том, что рост населения является фактором народного благосостояния лишь при пропорциональном увеличении национального дохода; но он опровергает предположение Мальтуса, что излишек населения происходит от увеличения его в геометрической прогрессии, тогда как продукты земледелия возрастают только в прогрессии арифметической. С. блестяще доказывает, что замечаемый периодический излишек населения зависит не от стихийных причин, а от недостатков экономической организации. В Риме, напр., десятки тысяч народа не находили работы и страдали от голода, в то время, когда у ворот города 400000 моргов земли оставались необработанными. В современном индустриальном хозяйстве введение машин или замена действующих машин другими усовершенствованными, ведет к тому, что часто тысячи рабочих лишаются заработка. Такие же последствия имеют и кризисы, обусловливаемые задержкою в сбыте товаров. С. горячо полемизирует с Сэ и Рикардо, которые старались доказать, что излечение большей части бедствий, связанных с современной экономической организацией, заключается в тех же самых силах, на которых она основана – в преследовании каждым индивидом своей выгоды и в конкуренции. Рикардо полагал, что при действии этих сил не может иметь места продолжительная задержка в сбыте товаров или хроническое обесценение произведений данной отрасли промышленности, потому что хозяйственный рассчет заставляет промышленников немедленно переводить свои капиталы из тех производств, на продукты которых спрос сократился, в другие, где спрос на продукты возрастает, и таким образом равновесие между спросом и предложением скоро восстановляется. С. показал, что при экономических кризисах, да и в обыкновенное время, дело происходит не так просто: промышленники, связанные привычкой, вовсе не могут так быстро менять род занятий, как это допускал Рикардо, вследствие чего нарушение равновесия между производством и потреблением сплошь и рядом принимает хронический характер и сопровождается потерею состояний для целых категорий предпринимателей. Допустить, вместе с Рикардо, что производство само по себе уже создает потребление, значит, по мнению С., поступать подобно немецким метафизикам, которые часто в своих умственных выкладках игнорируют время и пространство. Указав на опасности для общества и трудящихся классов, заключающийся в развитии крупной индустрии, в отделении труда от капитала и земли, С. усматривает главное средство если не для устранения, то для смягчения грядущих бед в социальном законодательстве. Он приходит к выводу, что вся экономическая жизнь – не только сфера производства, но и распределение благ, – должна быть подвергнута общественному контролю и реформирована согласно интересам всего общества, а не отдельных его классов. «Все, что создано нами, подлежит также нашему контролю, а потому власть законодателя дает ему право уничтожать злоупотребления, являющиеся результатом его законов. Земельная собственность также должна быть подчинена такому законодательству, которое действительно имело бы результатом пользу всех, так как только в интересах общей пользы собственность эта признана законом». С. ясно сознавал всю глубину социальной проблемы, заключающейся в отношениях между классами владеющими и неимущими, но его не удовлетворяли ни эксперименты Оуена, ни мечтания Фурье и утопистов. Его идеал был скромнее. «Я желаю – говорит он, – чтобы промышленные капиталы были раздедены между большим числом средних капиталистов, а не сосредоточивались в руках одного человека, обладающего миллионами. Я желаю, чтобы фабричный рабочий имел впереди надежду и был почти уверен в том, что сделается участником предприятия своего хозяина. Для осуществления этих реформ я требую лишь медленных и косвенных мер со стороны законодательства, лишь полнейшей справедливости в отношениях между фабрикантом и рабочим». Всякий крупный землевладелец, фермер, фабрикант, сверх обычной заработной платы, едва достаточной для покрытия текущих расходов рабочей семьи, должен, по мнению С., обеспечить содержание этой семьи на время болезни, старости и случаев крайней нужды; тогда, может быть, сами предприниматели найдут, что им выгоднее сделать рабочих собственниками. От вышеупомянутой обязанности могут быть освобождены те, которые согласятся уплачивать вознаграждение достаточное для содержания рабочих не только в зрелом возрасте, но и во время старости, детства и болезни. С. указывал на несправедливость порядков, установившихся в Англии, где собственники и предприниматели, путем налога в пользу бедных, возложили обязанность содержания своих рабочих во время старости и болезни на все общество. Впервые высказанная С. мысль об обеспечении рабочих в период их старости и болезни на средства предпринимателей осуществляется только в самое последнее время, в разных формах страхования рабочих. B сфере земледелия С. был сторонником мелкой собственности и пропагандировал эту форму землевладения в ту пору когда в литературе господствовало мнение о преимуществе крупных земледельческих хозяйств. Отмеченная им устойчивость мелкого землевладения, вследствие большей заинтересованности мелкого хозяина в валовом доходе, чем в чистом, подтверждена современным сельскохозяйственным кризисом, от которого гораздо более пострадали крупные собственники, чем мелкие. Одним из важных условий народного благосостояния С. считал рациональную систему налогов. Он являлся противником косвенного обложения и считал наиболее справедливым подоходный налог, с освобождением от обложения доходов, не превышающих определенного минимума средств существования. Прогрессивные воззрения С. в области экономической политики не оказали влияния на деятельность правительств его времени; но они составляют важное звено в истории развития экономической мысли и оказали огромное влияние на последующие школы. Несомненно, что Маркс и Родбертус находились под сильным влиянием теоретических взглядов С. В особенности замечается тесное сродство между экономическими теориями Родбертуса и С.; у обоих экономистов мы находим тот же метод, тоже постоянное сравнение, при теоретических выводах, изолированного хозяйства с общественным, проведение строгой грани между частным и народным хозяйством, противопоставление дохода от труда доходу от капитала, одинаковое отношение к причинам экономических кризисов и к эволюции исторических форм хозяйства. Это влияние С. на школу социалистов подробно проследил Антон Менгер, в сочин. : «Das Recht auf den vollen Arbeitsertrag» (изд. 2, 1891). С другой стороны, прикладная часть воззрений С. (страхование рабочих, фабричное законодательство и т. д.) вошла в программу требований, выставленных школою катедер-социалистов (Шмоллер, Вагнер, Гельд).
    Литература. Mignet, «Notice historique sur la vie et les travaux de M. Sismondi» («Memoires de l'Academie des sciences morales et politiques», т. VI, 1850); Elster, «S. de Sismondi» («Conrad's Jahrbuch.», 1887, т. XIV). В издаваемой Солдатенковым «Библиотеке экономистов» помещен перевод избранных мест С., с предисловием Б. Ефруси; см. его же, "Социално-эконом. воззрения С. " («Русское Богатство», 1896, кн. 7 и 8).
    В. Левитинский

    Система

    Система – так называется соединение однородного знания в одно целое. Основанием для такого соединения служит одно какое-либо начало или принцип. Возможность С. дана в отношениях подчинения и разделения понятий, необходимость ее – в единстве мышления, которое не успокоивается, пока не подведет разнообразные сведения в различные группы научного знания, а последнего не объединит в цельной единой философской С. Прототипом С. служат соподчиненные понятия, лежащие в объеме высшего; подчинение понятий и разделение их разрастается в классификацию. От классификации С. отличается тем, что имеют ввиду познание предметов, а не произвольное сочетание понятий на основании субъективного принципа. С., как научная, так и философская, служит отражением обыкновенного порядка; даже с точки зрения критической философии, считающей всякую закономерность лишь продуктом сознания, С. является отражением объективной действительности – только эта действительность перенесена во внутренний мир. Группировка философских С. может быть чрезвычайно разнообразна, в зависимости от принципа, которым определяется их характер. С точки зрения количественной фисософские С. можно разделить на монистические, дуалистические и плюралистические, в зависимости от того, признают ли они один принцип бытия (Спиноза), или два (Декарт), или бесчисленное количество качественно различных (Лейбниц), или же только количественно различных (атомисты). С точки зрения качественной, т. е. качественного определения принципа, за коим признается истинное бытие, философские С. могут быть разделены на материализм, идеализм и идеореализм, пытающийся соединить в одно противоположности материализма и идеализма. Большое количество философских направлений дает точка зрения гносеологическая, с которой можно различать догматизм, критицизм и скептицизм. Первый подчиняет вопросы познания вопросам бытия, второй сводит все вопросы к вопросам познания, третий отрицает возможность познания. К этой же группе философских С. следует отнести и мистицизм, характерным признаком которого является учение о познании бесконечного начала, и субъективизм, представляющий прямую противоположность мистицизму. С точки зрения процесса, философские С. могут быть разделены на эволюционные (Гегель, Спенсер), эманационные (Плотин) и такие, которые отрицают всякое становление (элеаты). Э. Р.

    Сихотэ-Алинь

    Сихотэ-Алинь – береговой хребет Приморской обл., вдоль русского побережья Сев. Японского моря и Татарского прол., от устья р. Амура до пределов Маньчжурии. Средняя высота С. Алиня в южн. части 2 – 3000 фт., в сев. – 3 – 4000 фт., отдельные вершины (гора Голая и др.) достигают 5000 фт. С.– Алинь служит водоразделом с одной стороны маленьких рр., впадающих в Сев.-Японское море и Татарский прол., и с другой бассейна Амура и Уссури. Хребет состоит из ряда параллельных складок, имеющих общее сев.– сев.– вост. направление. Вост. отроги его коротки, направляются перпендикулярно к берегу моря, где и кончаются высокими отвесными скалами. С вост. склонов стекают в море небольшие, но быстрые реки с узкими долинами; наибольшие из этих речек: Седеми, Мангугай, Суйфун, Цымухэ, Сичан, Псухун и Тузании. Теже отроги ограничивают несколько больших морских заливов, каковы зал. – Св. Ольги, Св. Владимира и Петра Вел. Зап. отроги С. Алиня более пологи и заполняют собой все пространство от водораздела до Амура и Уссури. Pp. этого склона имеют менее быстрое течение. Из их наибольшие: Нор, Донндон, Има, Баку, Бики, Фудри, Уссури и Сунгари. На побережье, начиная от зал. Петра Вел. до зал. Св. Ольги, встречаются кристаллические горные породы; там, где береговая линия пересекает складки хребта, попадается по большей части гранит, где же береговая линия совпадает с направлением гор – преобладают порфиры, порфириты, диориты и диабазы. При пересечении хребта в поперечном направлении, кроме указанных пород найдены еще андезиты, базальты, слюдяные сланцы, песчаники, брекчии, конгломераты и глинистые сланцы. Большая часть С.Алиня поросла, хвойным лесом, состоящим из кедра (Pinus mandjurica), ели (Abies sibirica), лиственниwы (Larix daurica и L. japonica), пихты (Picea obovata и P. ajanensis), сосны (Pinus silvestris). Благодаря влиянию Японского моря, растительность вост. склонов беднее, весной растительная жизнь начинается здесь позднее, нежели на зап. склонах. Из лиственных пород, преобладающих в долинах, в С.– Алине встречаются липа (Tilia mandjurica и Т. cordata), клен (Acer mono, A. spicatum и др.), пробковое дерево (Phillodendron amurense), грецкий орех (Junglans mandjurica), маакия (Маaria amuernsis), черешня, черемуха (Prunus maximoviczii), абрикосовое дерево, яблоня и груша (Pyrus baccata и P. ussuriensis), осина, береза обыкновенная и черная (В. daurica), а также тисс (Taxus baccata). Ср. Пржевальский, «Путеш. в Уссурийском кр.» (стр. 16 и пр.); Иванов, «Основные черты строения С.– Алиня» ("Зап. Приам. Отд. Геогр. Общ. ", т. 1. вып. Ill, 1897). А. Н.

    Сказители

    Сказители – так называют себя олонецкие певцы былин (старин), производя это слово от глагола «сказывать», в специальном значении передачи чего-либо (сказки, события) нараспев, речитативом. В Олонецком крае исследователи не встречали С. по профессии, снискивающих себе пропитание пением былин, подобно каликам, для которых пение духовных стихов является хлебным ремеслом. Из среды знающих и поющих былины мужиков и баб выделяются, однако, особо одаренные люди, приобретающие репутацию С. по преимуществу и пользующиеся в окрестном населении почетом и славой. Они являются традиционными хранителями эпической старины, передавая ее из поколения в поколение, причем детальные изменения, невольно вносимые каждым из них при пении той или другой былины, зависят от самых условий устной передачи, но не от личного сочинительства: последнее почти отсутствует, и многочисленные попытки «сочинить» новую былину, как свидетельствует Гильфердинг в предисловии к «Онежским былинам», оканчивались неудачей. Субъективный элемент, вносимый С. в передачу былины, находится, между прочим, в зависимости от профессии, которая кормит С. : напр., у С.– калик богатыри отличаются особенной набожностью, С.– портной с большой тщательностью останавливается на подробностях одеяния богатырей и т. д. Портняжное ремесло, как и плетение сетей, вообще вызывают «охоту старинки петь». У женщин-сказительниц есть свои любимые былины – те, где выдающаяся роль принадлежит женщине, напр. былины о Ставре, Чуриде, Иване Годиновиче. Еще не решен вопрос, от кого и каким образом получили предки современных С. былевое наследство; но можно считать несомненным, что в образовании былевой части нашего эпоса, в обогащении его новыми сюжетами значительное участие принимали скоморохи. Сохранению былин в нашем севере, в Олонецкой и Архангельской губ., где их записано наибольшее число, при несомненной поэтической восприимчивости населения, много содействовали такие обстоятельства, как отдаленность от культурных центров, отсутствие грамотности, а также отсутствие крепостного права, что давало населению возможность «не терять сочувствия к идеалам свободной силы, воспеваемым в былинах» (Гильфердинг); эти же обстоятельства объясняют и исчезновение в настоящее время эпоса, усиливающееся по мере проведения дорог, развития грамотности и т. д. Некоторые С. обладают замечательной памятью; многие продиктовали собирателям былин от 2000 до 3000 стихов, от 10 до 20 былин; репертуар таких обшеизвестных С., как Калинин и Трофим Рябинин, доходит до 5000, а у Рябинина-сына (Ивана Трофимовича) – до 6000 стихов. Об известном в свое время калике Мещанинове С. Фепонов сообщал Гильфердингу почти невероятный факт, будто он знал до семидесяти былин (средняя былина – от 400 до 600 стихов). Сохранению былин в памяти помогает определенный характер и склад былины, слагающейся из ряда установившихся эпических приемов, «передвижных картинок», условных запевов, исходов, поэтических формул, постоянных эпитетов и т. д. С другой стороны, распространенная в олонецком населении вера в чудесное, позволяющая видеть в том, что изображается в былинах, действительную быль прежних веков, и повсеместное уважение, с которым крестьяне относятся к своим «старинушкам», также содействовали сохранению нашего эпоса и образованию типа певца-С., воплощающего в себе высший подъем народно-поэтического чувства. Многие из С. являлись в наши столицы петь былины в заседаниях ученых обществ и публичных собраниях; таковы Трофим Рябинин (1871), Щеголенок (1879), Касьянов (1891), Иван Трофимов (1893 и 1894). О сказителях, кроме Гильфердинга, см. «Песни, собранные П. Н. Рыбниковым» (М., в 60-х гг.); первые главы ("Былинное предание в Олонецкой губ. " и «Русская былина, ее слагатели и исполнители») в «Очерках русской народной словесности» Всеволода Миллера (М., 1897); Евг.Ляцкий, «Иван Трофимович Рябинин и его былины» (М., 1895).
    Евг. Л – ий.

    Сказки

    Сказки (литер. и этногр.) – словесные произведения повествовательного характера, почти исключительно прозаические, созданные иногда в видах развлечения, иногда с целью дидактической, но большею частью без всякой цели, как естественное выражение словесной или литературной потребности. С. – органическое явление народной психики, они рассеяны по всей земле, у всех народов. Разнообразие С. обусловлено не столько обилием мотивов, которых насчитано приблизительно до 400, сколько различными их комбинациями. С. существуют с незапамятной древности. В старое время ими пользовались, не задаваясь вопросами об их происхождении и литературной истории, как занимательными или поучительными рассказами. Ныне интерес к С. более глубокий, но менее широкий, чем в старину. Интеллигенцию они занимают лишь в художественной обработке (повести Л. Толстого, Квитки, Стороженко), а в простом виде обращаются в низших слоях населения, преимущественно среди старых и малых; большую ценность они имеют для специалистов по фольклору. В старое время С. и сказочники были одинаково популярны на всех ступенях общественного быта, от крестьянских хат до царских дворцов. В начале XIX столетия был поставлен вопрос о происхождении С., вызвавший много исследований и поныне вполне не разрешенные. Сначала высказывались по этому вопросу лишь филологи; затем о нем с разных сторон трактуют историки культуры, антропологи и этнографы. Всеми признано большое сходство сказочных мотивов у разных народов, но причины этого сходства объясняются различно. Самая ранняя теория – мифологическая – выдвинута бр. Гриммами; в России представителями ее были Афанасьев, Ор. Миллер, Потебня, отчасти Буслаев (в ранних трудах). Сходство сказочных мотивов она объясняла общими всем индоевропейским народам в древности религиозно-мифическими представлениями. С этой точки зрения С. – обломки древнего арийского эпоса о солнце, месяце, громе. Накопление новых этнографических материалов, лучшее знакомство с старинными литературами, ознакомление с С. народов Африки, Америки и Австралии открыло сходство там, где его ранее не подозревали, обнаружило много связей между памятниками устной словесности и письменности и сильно подорвало мифическую теорию. Этому помогли сами мифологи, впадая в очевидный произвол; так напр., Губернатис объяснял С. о бобе до неба – как образ месяца, басню о лисице и вороне, выпустившей сыр из клюва – как мифический образ исчезновения утренней зари и т. п. В действительности для мифологии, за позднейшим выделением литературных и бытовых воздействий, осталось очень мало С., и научное движение в этом направлении почти совсем прекратилось. Взамен выдвинулась теория литературного заимствования, оказавшаяся гораздо более плодотворной в научном отношении. Основателем и главным представителем этой теории в Германии считается Бенфей; за ним последовали Либрехт, Р. Келлер, во Франции Коскен, в Англии Клаустон, в России акад. А. Н. Веселовский, Вс. Миллер, в Чехии Поливка и Зибрт, в Болгарии Шишманов, Матов и Драгоманов. Выдающееся положение, по колоссальной эрудиции и широте взгляда, занимают труды русского ученого Александра Ник. Веселовского. Teopия заимствованния первоначально выдвинула Индию, как единственный источник С., но затем стали возникать сомнения, а с открытием древнеегипетской С. о двух братьях было признано, что и помимо Индии, в других древних странах, возникали С. и затем переходили от народа к народу путем устной или письменной передачи. Индия сохраняет первенствующее значение, по обилию сказочных мотивов в таких ее письменных памятниках (главным образом в Панчатантре), которые получили очень широкое распространение у персов, арабов и народов европейских, особенно в средневековых литературных памятниках – «Соnde Lucanor», «Gesta Romanorum», «Speculum Majus», «Disciplina clericalis» и мн. др. Одни ученые (Бенфей) выдвигают на первый план индийскую письменность – сборники Панчатантра, Чукасаптати и пр., другие (Коскен) – устную передачу индийских основных версий. Акад. Веселовский наряду с индийскими источниками (легенды о Соломоне и Китоврасе) указывает древнеклассические, византийские и даже туранские. Третья научная теория, антропологическая, недавно выдвинутая английским ученым Лангом, допускает самостоятельное зарождение одинаковых сказочных мотивов при известных условиях быта. Teopия самозарождения не лишена основания; некоторые С. простейшего психологического свойства могут быть удовлетворительно объяснены ею, но далеко не все. Мнение Ланга встретило много возражений, и Ланг в последующих своих сочинениях (после главного: «Myth, ritual and religion», 1887) многим поступился в пользу господствующей теории литературного заимствования (главные труды по истории объяснения С. : Поливки, во 2 т. «Narodopisny Sbornik ceskoslovansky», 1898 г.; Коскена, «Les contes populaires et leur origine»; Клаустона, введение к 1 т. «Popular tales», 1887 – малорус, перев. А. Крымского, 1896; Bedier, «Les Fabliaux», 1895). Научное изучение С. весьма важно ввиду того, что С. тесным образом переплетается с другими родами произведений (новеллы, повести, романы, фацеции, анекдоты, фаблио, былины, героические песни, даже лирика, напр. свадебные песни и колядки). Во многих случаях нельзя отделить С. от новелл, повестей, анекдотов. Многие средневековые романы и фаблио, многие русские былины представляют лишь переделку С. или состоят из подбора сказочных мотивов. В силу этого С. в настоящее время привлекают к себе внимание многих ученых; научная литература о них очень велика и с каждым годом увеличивается. Особенно богат тот отдел, который трактует о С. легендах и С.– новеллах индийского происхождения, каковы, напр., С. о Соломоне и Китоврасе (Морольфе-Мерлине), о Варлааме и Иосафе, о Шемякином суде, о семи мудрецах, о неверной и коварной жене (матроне Ефесской, Петрония), о Стефаните и Ихнилате. Об одном Варлааме и Иосафе имеются большие и ценные исследования Либрехта, проф. Кирпичникова, акад. Веселовского, Франко, Новаковича, Куна, Браунгольца и др., о семи мудрецах – Остерлоя, Ландау, Пыпине, Веселовского, Мурко и др. Многие другие С. предполагаемого индийского происхождения разобраны в двух томах «Popular tales» Клаустона (1887) и в «Розыск в области анекдотич. литературы», Сумцова (1898). Особое место занимают весьма важные в литературном отношении древнеегипетские С., в особенности относимая к XIV в. до Р. Хр. С. о двух братьях, открытая в 1852 г. Жена старшего брата, не успев склонить к любви младшего, оклеветала его перед мужем в насилии. и когда муж хотел его убить, то он бежал в «долину акации» (должно быть – страна блаженных), и здесь последовали его превращения в быка, дерево и царя. Древнеегипетские С. изданы во франц. переводе с предисловием Масперо («Les contes populaires de l'Egypte ancienne», 1889) С. о двух братьях – в малорос. перев. Крымского (Львов, 1896). Греко-римские С., сохраненные классическими писателями, также вызвали в новое время много сравнительно литературных исследований, напр. С. об Эдипе (иссл. Драгоманова и Грабовского), Орфее (Масса), Персее (Гартланда), Амуре и Психее (Коскена), Полифеме (Вс. Миллера), Мидасе (Цишевского), матроне ефесской (Либрехта, Веселовского) и др. Многие С. разработаны в монографиях по историко-сравнительному методу, напр. С. о миротворении (иссл. Веселовского и Драгоманова), о Леноре, мертвом брате или женихе (у Созоновича и особенно подробно у Шишманова), Медее или кающемся грешнике (Карловича в «Wisla»), о рыбаке и рыбке (Поливки и Сумцова), о лисице и волке (Колмачевского, Крона), о мышке, вороне и зайце (Сумцова), о Сандрильоне или Попелюге (огромное иссл. Кокса, 350 вариантов; предисл. Ланга), о колдуне или знахаре по неволе (doctor Wszystkewiedy Поливки в «Wisla»), о Марке богатом (Сумцова), о женихе разбойнике (его же), о подмене невесты (Арферта), об абдеритах, пошехонцах и проч. (Клоустона и Сумцова), о Фаусте, Вечном жиде (Веселовского, Рутцмана и др.), Аполлонии Тирском (Веселовского, Зингера), о вавилонском царстве (Весоловского, Жданова) и много др. Как библиографические пособия, наиболее полезны: указатель к научным трудам А. Н. Веселовского (1859 – 1895), примечания и таблица к сборнику греческ, и албанск. С. Гана, указатель Gome'a, IV т. KruptaJia, указания Поливки в I – IV №№ «Narodopisny Sbornik», указания Сумцова в разборах сборников Романова, Кольберга и Мошинской указатель к сборнику сицилийских С., Гонценбаха, в «Zeitschr. f. Volksk.», библиографические указатели Р. Келлера, погодные указатели к «Revuе d. trad. popul.» и "Zeitsch. f. Volksk. «, два библиографич. указателя к Этнографич. Обозрению», разные статьи и заметки у Либрехта («Zur Volkskunde» и в «Geschichte der Prosadichtungen», Дунлопа и Либрехта; книга старая, но еще ценная). Главные сборники русских С.: Афанасьев; «Народн. русск. С.» (1 изд. 1863, 2-е 1873 и 3, лучшее, в 1897 г.); Садовников, «С. и предания Самарского края» (в "Зап. Географ. Общ. ", 1884); Романов, «Белорус. Сборник» (т. Ill – IV); Добровольский, «Смолен, этногр. сборн.» Шейн, «Материалы» (в «Сборнике Акад. Наук», LVI – LVll); Худяков, «Великор. С., KruptaJia» (т. 1). Малорусских: Чубинский, "Труды этн. стат. экспед. " (I – II); Рудченко, "Народ, южнорусск. С. "; Драгоманов, "Малор. нар. пред. ": Манжура (во 2 и 6 т. "Сборн. Харьк. Ист. Фил. Общ. ");Гринченко, "Этнограф, матер. " (т. 1 – II); Франке и Гнатюк, «Этногр. Сборник» (во Львове, I и III); Н. Иванов (в "Харьк. Ист. Фил. Сборн. ", т. 3, 5, «Этногр. Обозр.», IX – XXI); Kolberg, «Pokucie» (III – IV). Польских: Kolberg, «Lud» ; Chelehowski, «Powiesci», Цишевского и разные сборники в «Zbior Wiadom. do antrop. krajowej». Чешских: «Cesky Lid», «Narodopisny Sbornik» Вожены Немцевой. Сербо-хорватских: Караджича, Крауса (на нем. яз), Врчевича, Строгаля и в разных сербо-хорв. журналах. Сербо-лужицких – в сборниках Гаупта, Шуленбурга, Фекенштедта. Болгарских в «Сборн. за народ, умотв.» (I – XV т.) в сборн. Шапкарева. С. кавказских народов – в «Сборн. матер, для изуч. Кавк.» (I – XXV; см. указат. к перв. ХХ вып. 1889 – 93) и в I т. «Осетинск. этюдов» Миллера. Монгольских – в IV т. «Путеш.» Потанина, «Proben» Радлова (на нем. яз.). Вербицкого, «Алтайские инородцы», Остроумова, «Сарты». С. западноевропейских народов, особенно французские и немецкие, изданы в огромном числе сборников, по областям; наиболее полными считаются сборники нем. С. – Гримма и Цингерле, франц. – Себильо и Люзеля, итал. – Питре. С. арабов и берберов изданы и коментированы франц. ученым Рене Бассе. В последнее время накоплено уже много С. диких и варварских народов Азии, Африки и Америки в пер. на англ., немец. и франц. яз., что чрезвычайно расширяет круг научных наблюдений.
    Н. Сумцов.
    Наряду с народными С. уже в глубокой древности появляются писанные художественные С., который, как и народные С., из литературы одного народа переходили в литературу другого, благодаря переводам и подражаниям. Древнейшие из известных писанных С. принадлежит Египту и относится к XIV в. до Р. Хр.: это – С, о двух братьях, мотив которой повторяется в библейской истории о Иосифе прекрасном и жене Пентефрии, в рассказе о Беллерофонте и Антее (в Илиаде), в Панчатантре, а также в С. французских, итальянских, немецких, венгерских, русских и других славянских, румынских, абессинских, индийских и т. д. Mнoгиe другие сюжеты сказок различных народов также оказываются заимствованными у египтян. После Египта, наиболее старинные письменные сборники С. появляются в Индии: таковы Панчатантра , Магабхарата , Калила и Димна (перевод Панчатантры на пехлевийский и др. яз.;). Впоследствии Панчатантра проникла в литературы всех народов. Подобное же распространение имел сборник С. Сукасантати (70 С. попугая), который, будучи переведен на персидский язык под названием, «ТугиНамех» (книга попугая), перешел из Персии к арабам, а от них распространился по Азии, Африке, Италии, Испании и т. д. Даже христианская легенда была вовлечена в общелитературное движение; так, напр. житие св. Варлаама и Иоасафа, заключающее в себе множество притч и С., является лишь измененным рассказом о жизни Будды. Индийский сборник С. под названием «Синдабадова книга» или «Книга семи мудрецов», переведен на языки персидский, арабский, еврейский, сирийский, греческий, латинский, романский. На Востоке же возник сборник С. «Тысячи и одной ночи», перешедший из Персии в Турцию. В сборнике китайских С. «Шан-Хои-Кинг», восходящем к XXII в. до Р. Хр., встречаются эпизоды, весьма схожие с индийскими и европейскими С. Из писателей древнего классического мира Геродот очень часто приводит С., преимущественно заимствованные у египтян; Плутарх в своих рассказах дает больше С., чем исторического изложения; Лукиан сочинял философские С. У римлян С. писали Дюдор Сицилийский и Апулей (С. о золотом осле). В средние века первоначально появились сборники народных С., как «Mirabilia urbis Romae», «Gesta Romanorum», «Disciplina clericalis» (сборн. С., заимствованных из Талмуда) и др. Художественные С. вновь появляются в. XIV в. в Италии: первый такой сборник – «Cento nоvelle antiche»; за ним следует «Декамерон» Боккачио, который вызвал за собою целый ряд подражателей в XV и XVI в.; из них Страпареле, Парабоско, Вазиле первые стали сочинять С. о феях. Во Франции С. образовались из фаблио.К середине XV в. относятся «Cent Nouvelles nouvelles»; в XVI в. появляются «Гептамерон» Маргариты Наварской, С. Деприера, Ник. де Труа, Рабле, Этьена и др.; эти бойкие, смелые и остроумные С. особенно бичуют духовенство и монашество. С., появлявшиеся во Франции в XVII в., стоят значительно ниже по достоинству и представляют лишь сборники анекдотов, остроумных изречений и т. п. Значение и внешний блеск были возвращены сказкам Лафонтеном. В конце XVll в. появляются знаменитые С. Нерро («Contes de lа mere I'Oуе»), вызвавшие появление целого ряда подражателей. В XVIII в. явились во Франции и такие С., которые служили лишь удобными рамками для галантных рассказов об эротических похождениях: таковы С. Кребильона, Дора, Пирона, Дюкло и др. Дидро и Вольтер писали философские С., представлявшие собою сатиру нравов и антирелигиозные памфлеты. Мармонтель выступил со С. нравоучительными, которые также вызвали подражание (Беркен, Жанлис и др.). Французским писателям XlX в. также принадлежит ряд С. : так, С. писали Бальзак (Contеs drolatiques), А. Сильвестр (Contes grassouillets и др.), Жорж Занд (Contes d'une grand' mere), А. Франс, Мюссе, Фр. Коппе, Доде, Мопассан, Лабулэ (С. политические и сатирические) и др.; в большинстве случаев эти С. являются скорее повестями. В Германии сборники С. появляются с XVI в. С. писали также Гагендорн, Геснер, Виланд, Пфефель, Гофман (романтические С.), Авг. Лафонтен, Гете, Тик, Шамиссо, Гауф, Леандр (Фолькман), Фуке, К. Брентано и др. К числу авторов художественных С. принадлежат еще: Асбьернсон (норвежские С.), Кармен Сильва (румынские), Захер-Мазох (еврейские и малорусские С.), Андерсен (датские), Топелиус (шведские) и др. По-английски писали С. Чосер, Драйден, Прайер, Диккенс (рождественская С.), Эдгар По (фантастические С. и др.), Уйда. В Poccии литературные С. появляются начиная с XVIII в.: первые С. в народном духе принадлежат талантливому писателю Чулкову, в сборнике которого: "Русские С. " (М.; 1780 – 83) содержатся отчасти пересказы народных С., отчасти С. сочиненные Чулковым. Чулков же сочинил: «Пересмешник или Славянские С.» (М., 1780 – 85). Эти сочинения пользовались успехом и выдержали несколько изданий. В подражание Чулкову появились сочинения М. Попова: «Вечерние часы или древние С. славян древлянских» (М., 1787 – 88) и «Повествователь русских С.» (М., 1787), а также «Бабушкины С.» С. Друковцова (М., 1778): – сборник бессмысленных анекдотов. Позже сочиняли С. Хемницер, имп. Екатерина II (аллегорические С. о царевиче Февее и царевиче Хлоре), Дмитриев (Модная жена. Воздушная причудница), Жуковсий (С. в подражание народным: Спящая царевна, Война мышей и лягушек, О царе Берендее, Об Иване царевиче и сером волке, Кот в сапогах и др.); Пушкин (О золотом петушке, О мертвой царевне, О попе и его работнике, О рыбаке и рыбке, 0 царе Салтане и др.), Лермонтов (Ашик-Кериб, С. для детей и др.), Даль (С. казака Луганского), Марко Вовчок, Щедрин (сатирические С.), Гаршин и др. В 1894 г. Ф. О. Павленков приступил к изданию, под ред. Б. Д. Норозовской, «Сказочной Библиотеки» (до сих пор вышло 110 книжек), в состав которой вошли прекрасно подобранные сказки как народные разных стран, так и художественные (Андерсена, Гауфа, Жорж Занд, Кармен-Сильвы, Лабулэ) и др.

    Скалигер

    Скалигер (Жозеф-Жюст Scaliger) – сын Жюля Сезара С., знаменитый филолог и критик XVI и XVII вв. (1540 – 1609), род. в Ажене, учился в Париже и Бордо. Глубокими, разносторонними знаниями языков классических и восточных С. пользовался между прочим для борьбы с католическими противниками своими по вопросам о церковных книгах. С 22 лет С. принадлежал к реформатской церкви и с своими единоверцами делил неизменно радости и горе. Его биография, как гениального ученого и неустанного борца за свободу совести и исследования, переплетена с событиями религиозных войн, с успехами точных наук и с волновавшими тогда весь христианский мир вопросами теологии и летосчисления. Во вторую и третью религиозные войны С. сражался простым солдатом в рядах гугенотов. Известие о Варфоломеевской ночи заставило его переселиться в Женеву, где он жил до 1574 г. В течение следующих 19 лет С. жил в разных странах Европы, между прочим и во Франции, а в 1593 г. получил профессорскую кафедру в Лейдене, где он и умер. Своими колоссальными трудами С. положил основание голландской филологии и воспитал ее видных представителей. Он был творцом научной хронологии, рассеял мрак предубеждений и схоластических хитросплетений в исторической науке и доказал превосходство изысканий точных и свободных от предрассудков. Влияние С. простиралось далеко за предеды Франции и Голландии; ученый авторитет его был признан повсюду. Врагов реформаторской церкви он устрашал и побеждал необычайною многосторонностью и глубиною знаний, во многих пунктах соприкасавшихся с теологией. Его дарования, его изумительные сведения в языках, истории и древностях многих народов, восточных и западных, а также в математике, астрономии и теологии явились во всем блеске в его «Исправлении хронологии» («De emendatione temporum», 1583; лучшее изд. женевск. 1629), дополнения и поправки к которому даны были в «Сокровищнице времен» (Thesaurus temporum, Лейден, 1606, 2 изд. Амстердам, 1629). Классические по достоинству издания римских авторов и комментарии к ним составляют только небольшую долю того, что было выполнено С. в последнюю треть жизни, уже в бытность его в Лейдене. На греческий язык в стихотворной форме им переведены стихотворения Катона, П. Сира и выборки из Марциала. До С. почти исключительно господствовали средневековые способы летосчисления по календарю святых и по церковному календарю, крайне недостаточные и сбивчивые; почти вся хронология имела узко служебное назначение – определять дни Пасхи, Троицы, масляницы и т. п.; времясчисление распространялось на немногие, сравнительно, события прошлого. В основу хронологии С. положил хронологические сочинения Евсевия, его предшественника Юлия Африканского и его продолжателей Иеронима и Идация; все эти труды примыкали к астрономическим и хронологическим изысканиям александрийских ученых. За текстами древних хронографов, восстановление коих было чудом дивинаторной критики, следуют у С. «Примечания к хронике Евсевия»: здесь даются все средства для научного выяснения взаимных отношений между древними народами, а библейская история освещается при помощи многочисленных источников. За «Примечаниями» следует систематическое изложение начал хронологии, с таблицами вычислений, оправдательными документами и т. п. Силою воображения и точных знаний С. построил в «Сокровищнице времен» миpoвую историо, расчленил ее материал по народам, синхронистически сопоставил события по периодам от начала ассирийского царства до половины XV в. нашей эры. В лице С. европейская наука вышла из подчиненного отношения к науке древних греков. Ученость С. оставляла далеко за собою знания и методы александрийских ученых. В сочинении «О монетном деле» (De re nummaria, Лейд., 1606) С. оценил важность монет для исторической науки. См. Bernays, «Jos. Just. Scaliger» (Б., 1885).
    Ф. Мишенко.
    «Epistolae» С. описывают жизнь ученых современной ему эпохи. Jos. Casaubonus издал его «Opuscula varia» (Пар., 1610), Tan. Faber – «Scaligerana» (Грон., 1659 и Копенг., 1667); Schibel обработал его «Список Олимпиад» (Б., 1852). Его «Lettres franсaises inеdites» изданы в Париже в 1881 г.

    Скалистые горы

    Скалистые горы (Rockymountains) – так назыв. горная система в зап. части Сев. Америки, расположенная между 35 и 64° с. ш. и 104 и 130 з. д. и наполняющая Британскую Колумбию и штаты Аризону, Новую Мексику, Колорадо, Утах, Вайоминг и Монтану. Горная система состоит в южной и северной частях из ряда параллельных с С на Ю цепей, заключающих плоскогория и долины и пересекаемых в средней части поперечными хребтами. К З склоны падают круче, к В более покато. С. горы делятся поперечными долинами рек Норд-Платт (43°) и Миссури (47°) на три части. Южная часть, 900 км. длины, начинается на мексиканской границе и тянется по обоим берегам р. Pиo-Гранде. Главные хребты: Сангр де Христ-Рэндж, Сан-Жуан-Моунтен, Парк-Рэндж, Колорадо-Рэндж и Блэк-Моунтэн. Высшие точки: Бланка-Пик (4409), Пикс-Пик (4312), Лонг-Пик (4350) и Моунт-Гарвард (4381). Горный проход Эванс (2514 м.; чрез него проходит Тихоокеанская жел. дорога). В средней части, 600 км. дл., берут начало р. Виндривер, приток Миссури, Снэк-Ривер, прит. Колумбии и Грин-Ривер, прит. Колорадо; к ЮЗ находится еллоустонский национальный парк . В северной части главная продольная долина тянется по р. Колумбии. В Британской Колумбии самые высокие вершины Моунт-Броун (4880) и Моунт-Гукер. Между ними находится горный проход Атабаска. С. горы богаты золотом, серебром, медью, свинцом, железом, каменным углем и др. минералами.

    Скальды

    Скальды – так назыв. народные поэты древней исландской и норвежской литературы. См. Egilsson, «Lexicon poeticam» и Grondal, «Clavis poetica» (Копенг., 1864); Gislason, «Etterladte skrifter» (Копенг., 1895); Mobius, «Hattatal» (1881). Сборники стихотворений С. изданы Wisen'ом, «Carmina norroena» (Лунд, 1886 – 89), и Gislason'ом, «Udvalg af oldnordiske skjaldekvad» (Копенг., 1892).

    Скальпирование

    Скальпирование – сдирание кожи с головы раненых или убитых врагов; практиковалось дикими племенами Сев. Америки; сдернутая кожа (скальп) сохранялась в качестве победного трофея. Для С. индейцы обматывали волосы врага вокрут левой руки и, сделав несколько надрезов, сдирали туго натянутую кожу. С. редко не влекло за собою смертельного исхода.

    Скандий

    Скандий (хим.; Scandium; Sc=44, если О = 16) – принадлежит к числу церитовых и гадолинитовых металлов . Вместе с иттрием (Yttrium, Y=89), лантаном и иттербием (Ytterbium, Yb=173), он составляет более основную подгруппу третьей группы периодической системы элементов; типический элемент этой группы, как известно, бор. Впервые (в 1879 г.) С. был найден Нильсоном и вскоре затем Клеве в эвксените и гадолините. Самый элемент, благодаря редкости минералов, его содержащих (они встречаются на Скандинавском полуо-ве), до сих пор не изолирован, но свойства окиси и ее производных вполне установлены и оказались тождественными с указанными (в 1869 г.) Д. И. Мендедеевым для эка-бора. Окись С., Sc203 – основание более сильное, чем окись алюминия, неспособное соединяться со щелочами. Соли окиси – с различными кислотами, ScX3 не окрашены; из их растворов щелочи осаждают студенистый гидрат окиси Sc(OH)3, который при нагревании теряет воду, превращаясь в белый, похожий на магнезию, порошок окиси. Двойная соль Sc2(SO4)33K2SO4 нерастворима в крепком водном растворе сернокислого калия. Подобная двойная соль иттербия (свободный металл также неизвестен, присутствие его в гадолините установлено в 1878 г. Мариньяком) растворима в указанном реактиве, что и дает возможность разделять соединения Sc и Yb; пользуются, кроме того, тем обстоятельством, что из азотнокислых солей Sc и Yb первая легче разлагается при нагревании, превращаясь в нерастворимую основную соль. Металлический иттрий – серый порошок, способный разлагать воду даже на холоде, лучше при нагревании – получен Клеве при электролизе расплавленной смеси хлористого иттрия, YСl3 с поваренной солью, а также при нагревании этой смеси с металлическим натрием.
    С. Колотов.

    Скарабеи

    Скарабеи (от греч. scaraboV – жук) – весьма распространенные в древн. Египге фигурки священного жука (atenchus sacer), из камня или глазированной глины, служившие амулетами, печатями, медалями. В качестве амулетов считались средством получения бессмертия, благодаря этимологии своего названия (жук по-егип. хепру, а хепру также значит «быть, существовать»). С. носились живыми и клались в гроб мертвым. Последние получали также особенные С. больших размеров, которые влагались внутрь мумий, вместо вынутого сердца; на обратной стороне их писались магические тексты, особенно 30 глава Книги Мертвых, убеждавшая сердце не свидетельствовать против покойного на загробном суде. С. часто изображают как тело жука без лапок, еще чаще – только верхнюю часть его; нижняя представляет гладкий овал, на котором вырезывались имена или изображения богов, священных эмблем и т. п. С. с именами частных лиц служили большею частью печатями. Наконец, существовали большие С., на плоской стороне которых цари помещали надписи о выдающихся событиях своей жизни; подобные, так наз. исторические С. дошли до нас в значительном количестве от Аменхотепа III, отмечавшего на них свои охоты и брачные союзы. С. с именами царей имеют важное значение для датировки и для суждения об относительной популярности и продолжительности царствования. Иногда на С. помещались изображения, а также небольшие надписи нравоучительного характера. В древнем царстве С. не были, кажется, в употреблении; все известные экземпляры с именами царей этого времени – позднейшие подделки. В среднем царстве С. делаются большею частью из камней – ляпис-лазури, аметиста и др.; глазируются С. сделанные из камней, не имеющих своего яркого цвета. В новом царстве встречается очень много С. из глазированной глины. Маленькие С. обыкновенно проткнуты для нанизывания. Кроме С.-жуков встречаются так наз. скарабеоиды, с простой выпуклой частью, имеющей изредка другие фигуры, напр. голову негра и т. д. С. были в употреблении не только в Египте. Финикияне подделывали их и вели ими торг. Распространение египетских культов в римской империи занесло С. в разные страны Востока и запада, между прочим и на наш юг, где находят нередко не только чисто египетские С., но, повидимому, и сфабрикованные на месте. С., под именем жуковин, были известны в московской Руси, как часть дамского убора; они получались из Царьграда и упоминаются в документах еще в XVI в. См. Myer, «Scarabs: history, manufacture and religious symbolism» (Пар., 1894); Савваитов, «Описание старинных русских утварей» (СПб., 1896).

    Скарлатина

    Скарлатина – острая инфекционная болезнь, характеризующаяся разлитой бледнорозовой мелкоточечной сыпью по всему телу, лихорадкой и воспалением зева. Причина, производящая С., несомненно, микропаразитического характера. Производитель болезни (зараза) очень стоек, легко передается третьими лицами, вещами из зараженных домов и убивается сухим жаром при 100 Ц°. Больной заразителен уже с 1 дня болезни, но наиболее на 4 – 7 день болезни и до конца шелушения (около 6 недель). Перенесшие С. вторично ею не заболевают. Наиболее восприимчивы к заболеванию дети от 2 до 7 лет, после 12 лет восприимчивость уменьшается. В Париже умирает от С. ежегодно 200 – 300 детей (Camby), в Петербурге от 500 до 1200 (Филиппов). Процент смертности, иногда поднимающийся выше 30, в среднем около 14%. Патолого-анатомических изменений, характеризующих С., на трупе не наблюдают.
    Симптомы. Ребенок заболевает вдруг; сильный жар, рвота, боль при глотании, на следующий день по всему телу высыпает мелкая красная сыпь, начинающаяся с шеи и верхней части груди и спины и в сутки распространяющаяся по всему телу, кроме губ, носа и подбородка. Сыпь бывает и в зеве, и на языке, который на 4 – 5 день становится интенсивно красного цвета. Скарлатинозная жаба – второй характерный симптом С. – то простая катарральная или фолликулярная, то при тяжелых случаях дифтеритический некроз (не дифтерит). Темп. быстро повышается в первый же вечер до 40°, медленно и критически оканчивается. Обыкновенно в начале болезни наблюдается рвота. До описанного резвого начала болезни длится скрытый период ее 4 – 7 дней. Нормальная С. : все симптомы умеренно выражены: лихорадка 39,5 – 40,0, боль в горле умеренная, по всему телу ярко-красная сыпь, головная боль, бред ночью, днем сонливость. Шейные железы увеличены, но подвижны, Заболевание обнаруживается сразу: рвота, жар до 39,5 – 40,0, на следующее утро характерная сыпь, следующие два дня сыпь ярче, maximum лихорадки на 3 – 4 день, когда ясно выражено и воспаление зева. После 4-го дня темп. падает, сыпь бледнеет, боль в горле меньше и на 7 – 9 день больной ни на что не жалуется. На 2 – 3 неделе наступает шелушение кожицы, которое затягивается иногда до конца 5 – 6 недели. Кожица на пальцах, ладонях и подошвах и местами на туловище сходит большими пластами. При легкой форме С. все симптомы: лихорадка, сыпь, жаба, выражены слабо, иногда один из них отсутствует. С. без сыпи наблюдается чаще, чем С. без лихорадки или без жабы – это так назыв. стертая С. (Scarlatina frustra). При тяжелой С. темп. высока, в горле тяжелая форма воспаления, сердечная деятельность падает, со стороны нервной системы бурные симптомы: помрачение сознания, судороги. Смерть может наступить в первый день болезни. При геморрагической С. в коже кровоподтеки, из слизистых оболочек (носа, кишек, почек) кровотечения. Цианотический цвет сыпи, как признак сердечной слабости, имеет очень неблагоприятное значение. При обильном экссудате в коже на ее поверхности образуется много мелких узелков, вследствие увеличения кожных сосочков (Scarlatina papulosa). Осложнения при С. очень многочисленны и бывают как при тяжелых, так и при легких случаях, причем при тяжелых и при слаборазвитой сыпи. Опухоль подчелюстных желез иногда переходит в нагноение даже и в позднем периоде болезни. Всего чаще С. осложняется воспалением почек с 11 – 21 дня болезни. Частота осложнения С. нефритом находится в зависимости от характера эпидемии. Симптомы и течение скарлатинозного нефрита разнообразны. Нефрит может повести к водянке, уремии и гипертрофии сердца. Водянка сперва на лице, ногах, потом по всему гелу. Как последствие нефрита бывают: водянка перикардия (hydropericardium), плевральных полостей (hydrothorax), брюшной полости (ascites) и общая (anosarca) и как исход нефрита ypeмия . Из других осложнений С. могут быть: перикардит, эндокардит , суставной ревматизм, воспаление уха с прободением барабанной перепонки и вырождением косточек, флогмона шеи с образованием нарывов и явлениями сдавления дыхательного горла (angina Ludowici) и др.
    Лечение. С целыю понизить температуру у детей с здоровым сердцем – жаропонижающие, а лучше ванны, обтирания губкой; на голову – лед. При возбуждении больных – бромистые препараты, уретан, сульфонал; при угнетении нервной системы – ванны с обливанием холодной водой и возбуждающее. При упадке сердечной деятельности – сердечные средства. Лечение осложнений ведется сообразно с характером их. Развившееся после С. малокровие требует усиленного питания, назначения пепсина, соматозы. Обширные поражения клетчатки шеи требуют раннего вскрытия нарывов. Держать больных в постели надо не менее 2 недель даже в легких случаях С. На воздух выпускать не раньше 3 недель летом и 6 недель зимой. Школу посещать можно только через 6 недель со дня заболевания и после основательной дезинфенции помещения, платья, школьных принадлежностей и при отсутствии у больного следов шелушения и если в доме нет других больных С. А.

    Скарлатти

    Скарлатти (Alessandro Scarlatti) – один из знаменитых итальянских композиторов неаполитанской школы (1649 – 1725), ученик Кариссими. С. считается первым, который ввел форму арии с da саро, ставшей с того времени общеупотребительной. Аккомпанемент его apии не подчинялся, как прежде, исключительно ритму мелодии, а получил свой собственный самостоятельный рисунок, вследствие чего в нем исчезла монотонность. С. развил речитатив, который в акомпанементе получил более содержательности. В области инструментальной музыки он ввел форму итальянской увертюры: allegro, andante, allegro. С. писал очень много: более ста опер, масса духовных сочинений, из которых «Miserere» и фуга на два хора «Tu es Petrus», сочиненные С. в 1680 г. для папской капеллы, исполняются и до сих пор. Из ученых трудов его известна брошюра: «Discorso di musica» (1717). Учениками С. были Логрошино, Дуранте, Гассе. Сын и ученик его, Доменико С. (1683 – 1757), считался одним из выдаюшихся клавесинистов первой половины XVIII стол. и оказал большое влияние на развитие техники игры на клавесине. Он писал оперы, но главным образом известностью пользуются его сочинения для клавесина; им написано 349 сонат и разных пьес для этого инструмента. В 1839 г. Карл Черни издал в Вене 200 пьес С.; эта коллекция считается самою полною. Джузеппе С., младший сын Александра С. (1718 – 1776), писал преимущественно оперы; из них некоторые были даны в Венеции и Неаполе. Н. С.

    Скаты

    Скаты (Rajidae) – подотряд рыб, соединяемый с акулами в отряд поперечно-ротых (Plagiostomi) и отличающйся от акул (Squalidae) формой тела, а именно тело С. обыкновенно сплюснуто сверху вниз и спереди расширено; передние плавни С. стоят горизонтально и у большинства соединены с рылом посредством хряща. Передний пояс имеет форму полного кольца, укрепленного на передней части позвоночника. Жаберные щели обыкновенно на нижней стороне тела. Зубы конические или плоские, расположенные наподобие торцовой мостовой; век нет или одно верхнее неподвижное. Однако, есть переходные формы между этими подотрядами. Так пила-рыба (Pristis antiquarum), составляющая особое семейство (Squatinorajidae), имеет веретенообразную форму тела и плавни свободные, как у акулы. Вытянутое рыло вооружено по боковым краям с каждой стороны рядом мощных чешуй, наподобие зубьев пилы, что и дало повод к преувеличенным рассказам о свирепости этой рыбы. Водится и в Средиземном море, мясо – невкусное. Типичные С. представлены 4 семействами: С. Trigonidae (хвостоколы), Myliobatidae (орляки), Rajidae (настоящие С.) и Тогреdidae (гнюсы). Оба первые семейства имеют на длинном и тонком хвосте иглу, но у первых хвост без плавника, у вторых впереди иглы есть плавень. Из первого семейства замечателен скат-шипонос (Trigon postinoca), заходящий в Черное и Азовское моря и о ядовитости укола которого рассказывают путешественники много преувеличенного. Ядовита, по-видимому, слизь, покрывающая тело и иглу, ибо особой железы не найдено. Сем. Rajidae не имеет шипов, хвост с боковыми складками и вообще это наиболее типичные С. У берегов Европы, между прочим у нас в Балтийском, Белом и Черном морях, встречается скат-шипонос (Raja clavata), тело коего покрыто чешуями в виде небольших шипов или колючек. Гнюсы отличаются присутствием между плавнями и головой – электрического аппарата, оглушающего добычу разрядом и живородностью. В Средиземном море встречается гнюс мраморный (Torpedo marmorata). Мясо С. невкусно, но местные жители едят некоторых С. Хвостокол – обычная пища тихоокеанских обитателей. Печень идет для добывания жира. В. М. Ш.

    Скауты

    Скауты (воен.) – конные разведчики в американскую войну 1861 – 1865 гг.; производили всякого рода тайные разведки и участвовали в рекогносцировках. Комплектовались преимущественно из уроженцев западных областей.

    Скворец

    Скворец (Sturnus) – палеарктичесюй род певчих птиц из семейства скворцовых . К роду Sturnus относятся около 10 видов птиц средней величины, мало отличающихся одна от другой, как по окраске, так и по образу жизни. С. имеют длинный, сильный, прямой клюв, с слегка сплюснутым кончиком, прямой короткий хвост, до вершины которого достигают нижние кроющие перья и острые крылья, у которых первое маховое перо укорочено, а второе длиннее остальных. Представителем С. может служить общеизвестный обыкновенный С. (Sturnus vulgaris), живущий повсеместно в Европе. Обыкновенный С. в брачном наряде черного цвета с фиолетовым и зеленым блеском и с белыми пестринками. К осени белые пестринки становятся крупнее и чаще. Молодые – буро-серого цвета, с беловатою пятнистою грудью. Гнездится в дуплах. Кладка (5 – 6 голубых глянцевитых яиц) бывает два раза в лето. Питается преимущественно наземными моллюсками и крупными насекомыми (гусеницами и кузнечиками). Нападает также на виноград, вишни, черешни и т. п. плодовые деревья. Там, где мало плодовых садов и виноградников, С. приносит большую пользу истреблением прямокрылых и личинок насекомых. Полезная деятельность С. особенно удобна тем, что С., как известно, охотно селятся в специально устраиваемых для них «скворешниках», безразлично – выставляются ли скворешники среди полей, или вблизи жилья, или даже на крышах домов, вокруг которых достаточно места, незанятого постройками, где бы С. могли отыскивать себе пищу. В неволе С. скоро привывает к растительной пище. Характерную особенность его составляет редкая способность подражать без всякого обучения всевозможным звукам. Поэтому С. легко заучивает отдельные слова и простые мотивы. Молодые С. по вылете из гнезд образуют большие стаи; после второго вывода птенцов к ним присоединяются и старые птицы. На зиму С. улетают в Африку. Другой обыкновенный вид С., водящийся на Ю Зап. Европы, – С. одноцветный или черный (St. unicolor), черного цвета без пестринок; молодые С. похожи на молодых обыкновенных С., но темнее их. В Сибири обыкновенных С. заменяет близкий вид – St. menzbieri с интенсивно фиолетовым отливом на голове; он гнездится также в большей части Центральной Азии; зимует в Индии. В Крыму (и Малой Азии) гнездится другой близкий к обыкновенному С. вид, – пурпуровый С. (St. purpurescens), у которого нижняя часть спины с пурпурово-фиолетовым, а нижняя сторона тела с темно-фиолетовым отливом. Наконец, на Кавказе и в Закавказье (также в Персии и отчасти в Закаспийском крае) живет третий близкий вид – кавказский (St. caucasicus). У него голова и зоб отливают фиолетовым цветом, нижняя сторона тела – фиолетово-зеленым, а спина – зеленым. Ю.В.

    Скелет

    Скелет – твердая опора тела животного, мест прикрепления мышц и иногда защита, если С. является наружным. Необходимо отличать С. от раковины , которая служит прежде всего для защиты и потом для прикрепления мышц. Раковина является выделением известных частей накожных покровов, связана с телом лишь в определенных точках, а именно в местах прикрепления мышц, и легко может быть удалена после перерезки этих мышц. Она одевает тело животного или его часть наподобие чехла или футляра. С. – составляет часть самого тела и не может быть удален без повреждения самого тела. У простейших С. чаще всего является в виде кремневых отложений (у радиоларии, солнечников), имеющих форму игл или иную. У губок С. представлен или развивающимися в их ткани иглами, кремнеземными или известковыми, или волокнами особого вещества спонгина, похожего на роговое. У гидроидов роль С. исполняет поверхностный хитиновый слой перисарк, одевающий как ствол колонии, так иногда и самих полипчаков в виде чашечки. Таким образом, С. этих форм является наружным в отличие от С. губок, который может быть назван внутренним. У некоторых гидроидных колоний (Hydrocorallinae), а главным образом у кораллов, и не только у колониальных, но и одиночных, С. получает мощное развитие. Иногда этот С. является лишь в виде плотного отложения, идущего по оси ствола и ветвей колонии и состоит по большей части из извести или вещества, похожего на рог, иногда тоже пропитанного известью. В других случаях скелетные известковые отложения появляются и в стенках самих полипов. Первая форма представляет осевой полипняк, а вторая – мадрепоровый. Между близкими к червям формами С. свойственен опять-таки колониальным, и след. требующим более прочной опоры мшанкам , у которых тело каждой особи одето иногда очень плотным хитиновым слоем, вдобавок могущим у некоторых пропитываться известью. Брахиоподы или руконогие , имеющие, подобно моллюскам, раковину, имеют на спинной створке ее иногда длинные и извитые отростки, служащие опорой для так называемых рук этих животных. Чрезвычайное развитие известковых отложений, как в соединительнотканном слое кожи, так и в более глубоких частях, представляют иглокожие . У членистоногих С. представлен иногда очень толстым слоем хитина – выделение поверхностного слоя накожных покровов, часто пропитанного известью. Это – типичный наружный С. Части накожных покровов иногда могут вворачиваться внутрь тела животного в виде складок, трубок и т. п. и тоже выделять слой хитина на своей наружной (обращенной внутрь складки) поверхности. Эти части, служащие опорой мышцам, получили название эндоскелета, в противоположность наружному С. или экзоскелету. Впрочем, у некоторых членистоногих в месте схождения мышц могут образоваться тоже плотные мезодермические пункты, иногда с минеральными отложениями (напр. у сенокосцев или Phalangidae). Это будет уже мезоскелет, построенный по тому же принципу, как и С. костный. Хорошо развитая мезоскелетная пластинка лежит в головогруди Limulus, некоторых других ракообразных, а главное у паукообразных, а также у некоторых многоножек (Julus), и называется эндостернитом. Настоящий хрящ, однако, между беспозвоночными, имеется только у головоногих моллюсков, у коих сильно развитой хрящ одевает нервные узлы, лежащие в голове, а также местами имеется при входе в жаберную полость два кожных утолщения, могущих входить в два углубления при основании воронки – это так назыв. кожные запонки, служащие для замыкания мантийной полости. Как утолщения, так и углубления подостланы слоем настоящего хряща. У личинок оболочников, а также у хвостатой формы – appendicularia С. представлен плотным шнуром, лежащим в хвосте, и представляющим собой спинную струну. Интересно отметить, что у некоторых червей (Balanoglossus и др.) находят зачаток спинной струны в виде отростка кишечного канала. Этот отросток вдается в передний отдел тела (так назыв. хобот), но он настолько мягок, что не может служить опорой и С. этих червей представлен прилегающим к этому отростку снизу твердым отложением , похожим на хитин по консистенции. Такие же отложения бесструктурного вещества еще находятся у тех же червей в стенках жаберного аппарата. У ланцетника С. представлен спинной струной, тянущейся от переднего конца до заднего и соединительной тканью, местам и, напр. в стенках жаберного аппарата, уплотняющейся почти до степени плотности хитина. Настоящий хрящевой или костный С. находим только у типичных позвоночных. В нем различаем след. части: осевой С., состоящий из позвонков, вытесняющих совсем или отчасти спинную струну, ребер к ним причлененных и упирающихся в грудину и черепа, составляющего как бы продолжение позвоночника и в своей задней части, подобно последнему, развивающегося кругом постепенно вытесняемой спинной струны: периферический С., состоящий из поясов конечностей и к ним причлененных самих конечностей: кожный, С., состоящий из кожных зубов, чешуй, костных отложений и т. п. Осевой С. свойственен всем позвоночным. Периферический может атрофироваться совсем (змеи) или отчасти (безногие ящерицы и др.). Кожный С. может отсутствовать, как напр. у большинства высших позвоночных. Он хорошо развит у рыб, существует у немногих современных амфибий, но хорошо был развит у ископаемых амфибий (Stegocephali). а также и у гадов. Сильно развитые костные отложения мы находим у крокодилов и черепах. Из млекопитающих только броненосцы имеют костные отложения в коже, расположенные поперечными поясами. Что касается осевого С., то у низших рыб он лишь отчасти хрящевой, а значительная часть его остается соединительно-тканным. Если будем подниматься вверх по генетической лестнице, то сначала хрящ становится преобладающим, а потом в свою очередь вытесняется костным С., что замечается одинаково и в периферическом С. При этом часть костей развивается из надхрящницы на месте хряща (эндохондральные кости), а часть – прямо из соединительной ткани (накладные кости). Эти последние прикладываются к хрящу и тоже потом замещают его . Весьма возможно, что большая часть этих костей произошла из элементов кожного С., пришедших в более тесную связь с внутренним С. В. Шимкевич.

    Скептицизм

    Скептицизм – С. называется одно из основных философских направлений, противоположное догматической философии и отрицающее возможность построения философской системы. Секст Эмпирик говорит: "скептическое направление по своему существу состоит в сравнении данных чувств и данных разума и в возможном их противоположении. С этой точки зрения мы, скептики, в силу логической равноценности противоположности в предметах и доводах разума сначала приходим к воздержанию от суждения, а потом к совершенному душевному спокойствию («Пирроновы основоположения», 1, 4). В новейшее время Энезидем (Шульце) дает такое определение С.: «скептицизм есть ничто иное как утверждение, что философия не в состоянии дать твердых и общепризнанных положений ни относительно бытия или небытия предметов и их качеств, ни касательно границ человеческого познания». Сравнение этих двух определений, древнего и нового, показывает, что древний скептицизм имел практический характер, новый – теоретический. В различных исследованиях о скептицизме (Стейдлина, Дешана, Крейбига, Сэссэ, Оуэна), устанавливаются различные виды С., причем, однако, часто смешивают мотивы, из коих вытекает С., с самым скептицизмом. В сущности, следует различать лишь два вида С. : абсолютный и относительный; первый есть отрицание возможности всякого познания, второй – отрицание философского познания. Абсолютный скепсис исчез вместе с древней философией, относительный же развит в новой в весьма разнообразных формах. Различение скепсиса, как настроения, от С.. как законченного философского направления, имеет несомненную силу, но это различение не всегда легко провести. Скепсис заключает в себе элементы отрицания и сомнения и представляет вполне жизненное и законченное явление. Так напр., скепсис Декарта есть методологический прием, приведший его к догматической философии. Во всяком исследовании научный скепсис есть живительный источник, из коего рождается истина. В этом смысле скепсис вполне противоположен мертвому и мертвящему С. Методологический скепсис есть ничто иное, как критика. Такому скепсису, по замечанию Оуэна, в одинаковой мере противоречит как положительное утверждение, так и определенное отрицание. С. вырастает из скепсиса и проявляется не только в сфере философской, но и в сфере религиозной, этической и научной. Коренным вопросом для С. является гносеологический, но мотивы отрицания возможности философской истины могут быть почерпнуты из различных источников. С. может повести к отрицанию науки и религии, но, с другой стороны, убеждение в истинности науки или религии может повлечь за собой отрицание всякой философии. Позитивизм, напр., есть ничто иное, как отрицание философии на почве уверенности в научном знании. Главнейшие основания, коими пользовались скептики различных времен для отрицания возможности познания, заключаются в следующем: а) различие во мнениях философов служило любимой темой для скептиков; с особенным усердием этот довод был развит Монтэнем, в его опытах, и у французских скептиков, подражавших Монтэню. Этот довод значения не имеет, ибо из того обстоятельства, что мнения философов различны, ничего не следует по отношению к истине и к возможности ее нахождения. Самый довод нуждается в доказательстве, ибо, может быть, мнения философов различны лишь по внешности, а по существу сходятся. Возможность примирения философских мнений не оказалась невозможною напр. для Лейбница, утверждавшего, что все философы правы в том, что они утверждают, и расходятся лишь в том. что они отрицают. b) Ограниченность человеческого знания. Действительно, опыт человека чрезвычайно ограничен в пределах пространства и времени; поэтому заключения, делаемые на основании такого опыта, должны казаться плохо обоснованными. Этот довод, при всей его видимой убедительности, имеет, однако, немного больше значения, чем предшествующий; познание имеет дело с системою, в коей каждый отдельный случай является типичным представителем бесконечного множества других. В частных явлениях отражаются общие законы, и задача человеческого познания исчерпана, если ему удастся из частных случаев вывести систему общих мировых законов. с) Относительность человеческого познания. Этот довод имеет философское значение и является главным козырем скептиков. Довод этот может быть представлен в различных формах. Основной смысл его заключается в том, что познание есть деятельность субъекта и от печати субъективности никоим образом отделаться не может. Этот основной принцип распадается на два главных мотива: один, так сказать, сенсуалистический, другой – рационалистический; первый соответствует чувственному элементу познания, второй – интеллектуальному. Предмет познается чувствами, но качества предмета нисколько не похожи на содержание ощущения. Чувственное познание доставляет субъекту не предмет, а явление, субъективное состояние сознания. Попытка различить в предмете двоякого рода качества: первичные, принадлежащие самому предмету и повторяемые в чувственном познании, и вторичные (субъективные, вроде цвета) – ни к чему не ведет, ибо и так называемые первичные качества, т. е. определения пространства и времени, оказываются столь же субъективными, как и вторичные. Но так как, продолжает скептик-сенсуалист, все содержание разума дается ощущениями, разуму же принадлежит лишь формальная сторона, то познание человека никогда не может иметь дела с предметами, а всегда лишь с явлениями, т. е. с состояниями субъекта. Скептик-рационалист, склонный признать первичное значение разума и его независимость от чувств, направляет свои доводы против деятельности самого разума. Он утверждает, что разум, в силу принципов ему присущих, в своей деятельности впадает в коренные противоречия, из коих нет исхода. Кант постарался систематизировать эти противоречия и представил их в виде четырех антиномий разума. В самой деятельности разума, ни только в результатах ее, скептик находит противоречие. Главная задача разума состоит в доказательстве, а всякое доказательство покоится, в конце концов, на очевидных истинах, истинность которых не может быть доказана и посему противоречит требованиям разума. – Таковы главные доводы скептиков против возможности философского знания, исходящие из относительности человеческого знания. Если признать их основательными. то нужно признать в то же время бесплодность всякой попытки философского искания в пределах сенсуалистической и рационалистической области; в таком случае остается только С. или же мистицизм, как утверждение возможности сверхчувственного и сверхразумного познания. – Может быть, однако, сила доводов скептика не так велика, как кажется на первый взгляд. Субъективный характер ощущений не подлежит сомнению, но отсюда еще не следует, чтобы ощущениям не соответствовало ничего в реальном мире. Из того, что пространство и время суть формы нашего созерцания, не следует, чтобы они были только субъективными формами. Что касается разума, то из неразрешенности антиномий не следует их неразрешимость. Недоказуемость аксиом нисколько не говорит против их истинности и возможности служить основою доказательств. Над опровержением С., с большим или меньшим успехом, трудились многие авторы, напр. Crousaz, в его «Examen du pyrrhonisme».
    II. История С. представляет постепенную убыль, истощение. С. зародился в Греции, играл малую роль в средние века, вновь возродился при восстановлении греческой философии в эпоху реформации и переродился в более мягкие формы (позитивизма, субъективизма) в новой философии. В истории понятие С. часто слишком распространяется: напр. Сэссе, в своей известной книге о С., относит Канта и Паскаля к скептикам. При таком расширении понятие С. вся история философии могла бы быть втиснута в его рамки, и оказались бы правыми те последователи Пиррона, которые, по словам Дюгена Лаэртийского, относили к скептикам Гомера и семерых мудрецов; над таким распространением понятия С. смеется Цицерон в своем «Лукулле». С. появился в Греции; правда, Диоген Лаэртийский говорит, что Пиррон учился в Индии, а Секст Эмпирик упоминает о скептике Анахарзисе Скифе («Adversus logicos», VII, 55) – но придавать этим сведениям значение нет основания. Неосновательно также причислять Гераклита и элеатов к скептикам по той причине, что младшие софисты связывали свою отрицательную диалектику с вышеозначенными философами. Софисты подготовили скепсис. Их субъективизм естественно должен был привести к утверждению относительности знания и невозможности объективной истины. В сфере этической и религиозной учение Протагора заключало в себе элементы С. Младшее поколение софистов – напр. Гордий из Леонтин и Гипний из Элиды – служат представителями чистейшего отрицания, хотя их отрицание имело догматический характер. Тоже следует сказать и о Тразимахе и Калликле, описанных Платоном; им не доставало лишь серьезности убеждения для того, чтобы быть скептиками. Основателем греческой школы скептиков был Пиррон, придавший С. практический характер. С. Ниррона старается доставить человеку полную независимость от знания. Не потому знанию приписывается малое значение, что оно бывает ошибочным, а потому, что польза его для счастья людей – этой цели жизни – сомнительна. Искусству жить, единственно ценному, научиться нельзя, и такого искусства в виде определенных правил, которые могли бы быть передаваемы, не существует. Самое целесообразное – это возможно большее ограничение знания и его роли в жизни; но, очевидно, что вполне избавиться от знания нельзя; человек, пока живет, испытывает принуждение со стороны ощущений, со стороны внешней природы и общества. Все «тропы» скептиков имеют, поэтому, значение не сами по себе, а представляют лишь косвенные указания. – Практическое направление пирронизма указывает на малую связь софистики с С.; это подтверждается и историческими сведениями, которые ставят Пиррона в зависимость от Демокрита, Метродора и Анаксарха, а не от софистов. Секст Эмпирик в «Пирроновых основоположениях», 1 кн., 32) ясно указывает на различие учений Протагора и Пиррона. Пиррон не оставил после себя сочинений, но создал школу. Диоген Лаэртийский поминает многих его учеников, как то: Тимона из Флиунта, Энезидема с о-ва Крита, систематизатора С. Наузифана, учителя Эпикура и др. Школа Пиррона вскоре прекратила свое существование, но С. был усвоен академией. Первым скептиком новой академии был Аркезилай (около половины третьего столетия до Р. Хр.), развивший свое скептическое учение в борьбе с стоической философией. Наиболее блестящим представителем С. новой академии был Карнеад Киренский, основатель так называемой третьей академии. Его критика направлена против стоицизма. Он старается показать невозможность найти критерий истины ни в чувственном, ни в разумном познании, подорвать возможность доказательства бытия Бога и отыскать внутреннее противоречие в понятии Божества. В сфере этической он отрицает естественное право. Ради душевного спокойствия он создает своего рода теорию вероятностей, заменяющую истину. Вопрос о том, насколько Карнеад обогатил С. и насколько он является подражателем, недостаточно выяснен. Цедлер полагает, что С. Энезидема многим обязан Карнеаду; но этому противоречат слова Секста Эмпирика, строго разграничивающего системы академиков от Энезидемова учения. Сочинения Энезидема до нас не дошли. С его именем связаны так называемые десять «троп» или 10 систематизированных доводов против возможности знания. Здесь с особенной подробностью анализировано понятие причинности. Смысл всех троп – доказательство относительности человеческого познания. Тропы перечислены в сочинении Секста Эмпирика: «Пирроновы основоположения», книга 1, 14. Все они имеют ввиду факты восприятия и привычку; мышлению посвящена только одна ( 8-я ) тропа, где доказывается, что мы познаем не самые предметы, а лишь предметы в отношении к другим предметам и к познающему субъекту. Младшие скептики предлагают иную классификацию троп. Агриппа выставляет их пять, а именно: 1) бесконечное разнообразие мнений не дозволяет образоваться твердому убеждению; 2) всякое доказательство покоится на другом, также нуждающемся в доказательстве, и так далее до бесконечности; 3) все представления относительны, в зависимости от природы субъекта и от объективных условий восприятия. 4-я тропа представляет лишь видоизменение второй. 5) Истинность мышления покоится на данных восприятия, но истинность восприятия покоится на данных мышления. Деление Агриппы сводит тропы Энезидема к более общим точкам зрения и не останавливается исключительно или почти исключительно на данных восприятия. Наиболее важный для нас писатель-скептик – это Секст Эмпирик, врач, живший во II в. по Р. Хр. Он не отличается большой оригинальностью, но его сочинения для нас – незаменимый источник. В христианскую эпоху С. получил совершенно иной характер. Христианство, как религия, не ценило научного знания или по крайней мере не признавало в знании самостоятельного и руководящего начала. Такой С. на почве религиозной имеет и ныне своих защитников (напр. Брюнетьер, «La science et la Religion», Пар., 1895). Под влиянием религии явилось учение о двойной истине – теологической и философской, впервые провозглашенное Симоном из Турнэ в конце XII в. (см. Magwald, «Die Lehre von d. zweifachen Wahrheit», Берл., 1871). Философия не вполне свободна от него и до настоящего времени. В эпоху возрождения, наряду с попытками самостоятельного мышления, вновь появляются древнегреческие системы, а вместе с ними и С., но прежнего значения он уже не мог приобрести. Ранее всего С. появился во Франции. Мишель де Монтэнь (1533 – 92) своими «Опытами» вызвал целый ряд подражателей, как-то: Шаррон, Санхед, Гирнгайм. Ла Мот Ле Вайе, Гюэ, Глэнвиль (англичанин), Бэкер (англичанин) и др. Все доводы Монтэня содержатся в его большом опыте о философии Раймунда Сабундского: чего-либо принципиально нового у Монтэня нет. Монтэнь – скорее скептик по настроению, чем скептик в смысле Эпезидема. «Книга моя – говорит Монтэнь – заключает в себе мое мнение и выражает мое настроение; я высказываю то, во что верю, а не то, во что все должны верить... Может быть завтра я буду совершенно иным, если научусь чему-либо и изменюсь». Шаррон в существенном следует за Монтэнем, но кое в чем старается распространить свое скептическое настроение еще далее; напр. он сомневается в бессмертии души. Ближе всех к древним скептикам Ла Мот Ле Вайе, писавший под псевдонимом Ораций Туберо; из двух его учеников один, Сорбьер, перевел часть Секста Эмпирика на франц. язык, а другой, Фуше, написал историю академии. Самый крупный из франц. скептиков – Пьер Даниил Гюэ (1630 – 1721); его посмертное сочинение «О слабости человеческого ума» повторяет доводы Секста, но он имеет в виду современную ему философию Декарта. Сочинение епископа Гюэ – самое крупное произведение скептической философии после Секста Эмпирика. Гленвиль был предшественником Юма в анализе понятия причинности. В истории С. обыкновенно отводят обширное место Петру Бэйлю (1647 – 1706); Дешан посвятил ему даже особую монографию («Le scepticisme erudit chez Bayle»); но настоящее место Бейля – в истории религиозного просвещения, а не в истории С.; он в XVII в. был тем, чем Вольтер в ХVIII-м. С. Бейля проявился в знаменитом его историческом словаре, вышедшем в свет в 1695 г. Главная проблема, приведшая его к С., была проблема об источнике зла, усиленно занимавшая XVII-й в.; его скептические принципы изложены в статье о Пирроне и пиррониках, из коей видно, что С. важен для него главным образом как орудие против теологии. Приблизительно к этому же времени относятся и опровержения С., написанные Мартином Шоком (Schoock,"De scepticismo", Гронинген, 1652), Сильоном («De la certitude des connaissances humaines», Пар., 1661) и де Виллеманду («Scepticismus debellatus», Лейден, 1697). В новой философии, начиная с Декарта, нет места абсолютному С., но относительный С., т. е. отрицание возможности метафизического познания, чрезвычайно распространен. Исследования человеческого познания, начиная с Локка и Юма, как и развитие психологии, должны были привести к усилению субъективизма; в этом смысле можно говорить о С. Юма и находить скептические элементы в философии Канта, поскольку последний отрицал возможность метафизики и познание предметов самих по себе. Совершенно иным путем к несколько сходному в этом пункте результату пришла и догматическая философия. Позитивизм, в лице Канта и его последователей, утверждает невозможность метафизики, подобно эволюционизму Спенсера, стоящему за непознаваемость бытия самого по себе и за относительность человеческого познания; но вряд ли справедливо ставить эти явления новой философии в связь с С. Упоминания заслуживает сочинение Е. Шульце, «Aenesidemus oder uber die Fundamente der von H. Reinhold geliferten Elementarphilosophie» (1792), в котором автор защищает принципы С. путем критики Кантовой философии. Ср. Staudlin, «Geschichte und Geist des Scepticismus, vorzuglich in Rucksicht auf Moral u. Religion» (Лпц., 1794); Deshamps, «Le scepticisme erudit chez Bayle» (Льеж, 1878); Е. Saisset, «Le scepticisme» (П., 1865); Kreibig, «Der ethische Scepticismus» (Вена, 1896). Э. Радлов.

    Скерцо

    Скерцо (scherzo) – пьеса игривого, шутливого, а иногда причудливого характера, в скором темпе; пишется в форме песни с трио. У позднейших композиторов, напр. у Шумана, С. заключает в себе два трио. Когда в С. одно трио, последнее пишется в тональности по квинтовому направлению вниз от главной тональности, в которой пишется песнь. В форме песни с двумя трио, первое трио пишется в тональности по квинтовому направлению вверх, а второе трио – по квинтовому направлению вниз от главной темы. Порядок чередования частей в последней форме следующий: песнь, 1-е трио, повторение песни, 2-е трио, повторение песни. В С. песнь пишется в 3/4, трио – в 3/4 или 2/4. Трио часто отличается от песни более спокойным характером. С. имеет в конце коду . С. встречается в числе четырех отделений сонаты, квартета, симфонии; в этих формах оно следует или после первой части, или после второй. Со времени Бетховена С. стало заменять в них менуэт. С. пишется и отдельно, не составляя части большого сочинения. В таком случае С., как самостоятельная пьеса, получает более развития, в особенности в смысле введения больших ходов, связующих части С.

    Скиты

    Скиты – так называются келии, устраиваемый при больших монастырях, в большем или меньшем от них отдалении, для одиноких отшельников. Слово скит происходит, вероятно, от греческого слова scutoV , кожа; это указывает на то, что первоначальные скитники-подвижники не имели правильно устроенных домов, а довольствовались устройством кожаных прикрытий из шкур диких зверей тех лесов, в которых отшельники сначала ютились. Ныне С. ничем, большею частью, не отличаются по внутреннему устройству от монастырей; вся разница между ними – в зависимости скита от монастырского настоятеля. Скит, некогда обозначавший безусловное отшельничество и одиночество, ныне часто состоит из меньшего, чем в монастыре, числа братий. Гефсиманский скит при Троицкой лавре – настоящий монастырь, имеющий свои храмы. Прежние С. ныне часто называются киновиями, т. е. общежитиями, где все у иноков общее. И. Б – в.

    Склероз

    Склероз (медиц.) – затвердение, уплотнение тканей артерий, сердца, мозга головного и спинного, ведущее к заболеваниям этих органов.

    Склифосовский Николай Васильевич

    Склифосовский (Николай Васильевич) – заслуженный проф., директор Имп. клинического института вел. княгини Елены Павловны в СПб. Род. в 1836 г., в 1859 г. окончил курс медицинского факультета московского унив. и принял на себя заведывание хирургическим отделением одесской городской больницы. Степень д-ра медицины получил в Харькове в 1863 г. за дисс.: «О кровяной околоматочной опухоли». В 1866 и 1867 гг. работал в Германии в патолого-анатомическом институте проф. Вирхова и хирургической клинике проф. Лангенбека; в прусской армии работал на перевязочных пунктах и в военном лазарете. Затем во Франции у Кломарта и в клинике Нелатона и в Англии у Симпсона. По возвращении в Россию выпустил целую серию трудов (перечень их – в дисс. К. Э. Лопатто, «Кафедра хирург. патологии при Имп. военно-мед. акд.», 1898), благодаря которым в начале 1870 г. был приглашен на кафедру хирургии в киевский унив. В 1871 г. С. перешел на кафедру хирург. патологии в Имп. мед. хир. акд. В этот период им напечатан ряд работ: «Резекция обеих челюстей» («Военно-Мед. Журн.», 1873), «Оперативное лечение неподвижности коленного сочленения» («Прот. Общ. Рус. Врачей», 1873 – 4), «Вырезывание зоба», «Сосочковое новообразование яичника (papiloma). Иссечение его» (1876) и др. В том же году работал в течение 4 месяцев в военных лазаретах нашего Красного Креста в Черногории, а затем на берегах Дуная. Деятельность на войне дала С. материал для опубликования ряда работ по военной медицине и военно-санитарному делу (перечень их – в дисс. Лопатто): «Перевозка раненых на войне» («Мед. Вестн.», 1877), «Наше госпитальное дело на войне» (здесь С. отмечает прогресс санитарного дела в войне 1877 – 78 гг. и вред дуализма власти медицинского управления на войне и др.). В 1878 г. С. перешел на кафедру академической хирургической клиники, а в 1880 г. на кафедру факультетской хирургической клиники в Москве; при С. был осуществлен проект устройства новых клиник на Девичьем поле. В 1893 г. С. был приглашен стать во главе клинического института вел. кн. Елены Павловны. С. совместно с проф. Н. А. Вельяминовым издает журнал: «Летописи Рус. Хирургии». С. принадлежат ценные работы по хирургии, числом свыше 70. А.

    Скобелев Михаил Дмитриевич

    Скобелев (Михаил Дмитриевич) – ген.-адъютант (1843 – 82); сначала воспитывался дома, потом в парижском пансионе Жирарде; в 1861 г. поступил в петербургский университет, откуда через месяц уволен, вследствие возникших между студентами беспорядков; определился юнкером в кавалергардский полк и в 1863 г. произведен был в корнеты. Когда вспыхнул польск. мятеж. С. поехал в отпуск к своему отцу, находившемуся в Польше, но на пути туда присоединился, в качестве волонтера, к одному из наших пехотных отрядов, и все время отпуска провел в поисках и погонях за бандами повстанцев. В 1864 г. С. переведен был в л.– гв. гродненский гусарский полк и участвовал в экспедициях против мятежников. Окончив курс в Николаевской акад. генерального штаба, он был назначен в войска Туркестанского военного округа. В 1873 г., во время экспедиции в Хиву, С. находился при отряде полковника Ломакина. В 1875 – 76 гг. принял участие в Кокандской экспедиции, где, кроме замечательной отваги, соединенной с благоразумною предусмотрительностью, выказал организаторский талант и основательное знакомство с краем и с тактикою азиатцев. В марте 1877 г. он командирован был в распоряжение главнокомандующего армией, назначенной для действий в европ. Турции. Новыми сослуживцами он был принят весьма недружелюбно. На молодого 34летнего генерала смотрели как на выскочку, добывшего чины и отличия легкими победами над разным азиатским сбродом. Некоторое время С. не получал никакого назначения; во время переправы через Дунай он состоял при ген. Драгомирове в качестве простого добровольца, и только со 2-й половины июля ему стали поручать командование сборными отрядами. Вскоре взятие Ловчи и бои 30 и 31 авг. под Плевною обратили на него общее внимание, а переход через Иметлийский перевал Балканов и бой под Шейновым , за которым последовала сдача турец. армии Вессельпании (конец декабря 1877 г.), утвердили за С. громкую и блестящую известность. В Россию он вернулся, после кампании 1878 г., корпусным командиром, в чине ген.-лейт. и в звании ген.-адъютанта. Приступив к мирным занятиям, он повел дело воспитания вверенных ему войск в обстановке, близко подходящей к условиям военной жизни; при этом преимущественное внимание он обращал на практическую сторону дела, особенно на развитие выносливости и лихости конницы. Последним и самым замечательным подвигом С. было завоевание Ахал-теке, за которое он произведен в генералы от инфантерии и получил орден св. Георгия 2-й ст. По возвращении из этой экспедиции, С. провел несколько месяцев за границей. 12 янв. 1882 г. он произнес перед офицерами, собравшимися праздновать годовщину взятия Геок-тепе, речь, наделавшую в свое время много шума: в ней указывалось на угнетения, претерпеваемые единоверными нам славянами. Речь эта, имевшая резкую политическую окраску, вызвала сильное раздражение в Германии и Австрии. Когда С., после того, был в Париже и тамошние студенты-сербы поднесли ему, за вышеупомянутую речь, благодарственный адрес, он отвечал им лишь несколькими словами, но крайне задорного характера, причем еще ярче выразил свои политические идеи и указывал на врагов славянства. Речь эта, вызвавшая целую бурю в прессе, повела к тому, что С. был вызван из-за границы ранее окончания срока его отпуска. В ночь на 26 июня 1882 г., С. находясь в Москве, скоропостижно умер.
    Имп. Александр III, желая, чтобы военные доблести связывали войско и флот общими памятованиями, повелел корвет «Витязь» впредь именовать «Скобелев».

    Сковорода Григорий Саввич

    Сковорода (Григорий Саввич, 1722 – 94) – украинский философ, сын простого казака; учился в киевской духовной академии, а потом был отправлен в СПб. в придворную певческую капеллу; в 1744 г. получил увольнение от должности певчего, с званием придворного уставщика, и остался в Киеве продолжать учение в академии, но, не имея расположения к духовному званию, притворился сумасшедшим, вследствие чего был исключен из бурсы. Желая пополнить свои познания, С. решил побывать за границей, куда и отправился в качестве церковника при генерале Вишневском. Пешком странствуя по Венгрии, Австрии, и, вероятно, по Польше, Германии и Италии, С. знакомился с учеными и приобретал новые познания: так, он изучил языки латинский, греческий, немецкий и еврейский. Вернувшись в Россию, С. занял место учителя поэзии в Переяславле и написал для училища «Руководство о поэзии», в котором проводил много новшеств; когда же переяславский епископ потребовал, чтобы С. преподавал предмет по старине, С. не согласился, вследствие чего был уволен. В 1759 г. С. приглашен на место учителя поэзии в харьковском коллегиуме, но, назначенный преподавать правила благонравия, С., вследствие некоторых мыслей, выраженных им во вступительной лекции и истолкованных в превратном смысле, был присужден к отрешению от должности (в 1766 г.). После этого С. большую часть жизни проводил в постоянных странствованиях пешком по Слободской Украине, останавливаясь по дороге в крестьянских избах и отказываясь от предлагаемых ему должностей и занятий и посвящая свое время поучению людей нравственности, как словом, так и своим образом жизни. К этому же периоду относится и составление философских сочинений С., которые, впрочем, при его жизни не были напечатаны. Что касается значения философского учения С., то одни считают С. мистиком и масоном, последователем мартинистов, другие называют С. рационалистом. Причиной такого разногласия является то, что сочинения С. до последнего времени не были собраны; напечатаны были лишь некоторые из его трактатов. Только с появлением собрания сочинений С., изданного проф. Багалеем (Харьк., 1894), явилась возможность приступить к их изучению. С. – философморалист: он действовал и живым словом, и сочинениями; понимая значение западноевропейской цивилизации, он вооружался против утилитарного направления умов, заглушавшего все высшие запросы духа; ответ на эти высшие запросы он нашел в Библии и в древней классической философии, которая предохранила С. как от мистицизма, к которому он был склонен по природе, так и от рационализма XVIII в. Взгляд С. на Библию представляет собою нечто среднее между чисто ортодоксальным и рационалистическим ее толкованием. С. смотрел на Библию, как на поэтическое творение, которое скрывает истину под внешними образами. Черпая философские идеи из древнеклассической философии, С. перерабатывал их согласно собственному настроению и тенденциям. В сфере религиозной С. вел борьбу против бездушной обрядности и внешности; он протестовал против узкого понимания православия и христианства. С. не признавал необходимости чудес, так как для познания Бога достаточно естественных источников, в которых он открывает себя обильно и очевидно. На философию С. смотрит, как на фундамент и центр образования вообще: она есть жизнь духа, постоянное искание истины. В своей умозрительной философии С. находился под сильным влиянием Платона, у которого он заимствовал определение души, ее природы и жизни. Изречение Сократа: «познай самого себя» С. объясняет в смысле познания своей высшей природы, духа, разума. Дуализм, по учению С., распространяется не только на человека, но и на весь мир: везде является материя и форма или идея. В учении о вечности мира и его бесконечности в пространстве и времени С. отступил от Платона и находился под влиянием Филона. Практическая философия С. находится в тесной связи с умозрительной: для истинно счастливой жизни нужно знание и мудрость; счастье состоит в душевном мире и сердечном веселии, для достижения его нужно отдаться на волю Божию, что значит жить согласно с природой. Для достижения и личного счастия человека, и общественного блага С. советовал: не входить в «несродную стать», не несть должность, природе противную, не обучаться к чему не рожден; все это носит у С. название «несродности». Указать свою сродность – одна из важнейших задач самопознания и раскрытия воли Божьей, пребывающей в человеке; вне удачного решения этой задачи не может быть для человека и речи о счастье. В своих философских сочинениях С., между прочим, выступал проповедником идеи национальности. С. старался сочетать разум и веру: разум должен стремиться к отысканию истины, которая не дана человеку Богом, а постепенно открывается им – но наряду с разумом видное место занимает и вера. Весь мир состоит из трех миров: большого, малого и символического: большой (космос) – это природа; малый (микрокосмос) – человек; символический – Библия. В каждом мире существуют два начала: Бог или вечность и материя или временное; во всей природе дух господствует над материей. Как богослов, С. находился под влиянием восточных отцов и учителей церкви, в особенности писателей александрийской школы – Климента и Оригена, которые для постижения Св. Писания не довольствовались буквальным его толкованием, а посредством аллегорических объяснений стремились открыть внутренний его смысл. Еще больше, чем сочинениями, С. имел для Украины значение всею своею жизнью: он был человек свободолюбивый, с большою стойкостью нравственных убеждений, смелый в обличении местных злоупотреблений. Несмотря на некоторый свой мистицизм и семинарский, топорный и нередко неясный слог, С. умел на практике быть совершенно понятным и вполне народным человеком во всей Украине тогдашнего времени. В С. как бы олицетворилось умственное пробуждение украинского общества конца XVIII в. Повсеместно на Украине во многих домах висят портреты С.; его странническая жизнь служит предметом рассказов и анекдотов, странствующие певцы усвоили его песни.
    Многочисленные сочинения С. делятся, по форме своей, на философскобогословские и литературные труды. Первыми богословско-философскими сочинениями С. были трактаты «Наркис, разглагол о том: узнай себе» и «Асхань, или симфония о познании себя самого»: они посвящены вопросу о самопознании, который является исходным пунктом всего мировоззрения С. К этим двум трактатам примыкают «Разглагол о древнем мире» и «Беседа двое» (1772); в последнем сочинении говорится о двух мирах – ветхом и новом, о двух началах – тленном и вечном. Наиболее просто, удобопонятно и вместе с тем систематически С. изложил свои взгляды на религию и христианство в сочинении: «Начальная дверь ко христианскому благонравию» (1766): это – конспект курса, читанного молодым дворянам в харьковском коллегиуме. Специальными исследованиями, посвященными Библии, являются сочинения С. : «Израильский змий» (1776), «Жена Лотова» (1780) и «Потоп змиин» (напис. в конце 80-х гг.). «Дружеский разговор о душевном мире» и «Алфавит мира» (1775) – лучшие сочинения С., посвященные вопросу практической философии – в чем заключается счастие человека. Сочинения С. : «Борьба архистратига Михаила с сатаною» (1783) и «Пря бесу с Варсавой» являются мистическими и аллегорическими: основная тема их – «легко быть благим». К литературным сочинениям С. принадлежат «Харьковские басни» (1774 г.); каждая басня состоит из фабулы и силы, т. е. указания ее внутреннего смысла. К басням примыкают притчи: «Благодарный Еродий» (трактуется о воспитании) и «Убогий жаворонок» (о спокойствии; написаны в 1787 г.). Наконец, С. написал ряд стихотворений, большую часть которых он назвал «Садом божественных песней, прозябшим из зерн Священного Писания»: все они написаны на библейские тексты; некоторые представляют из себя похвальные оды различным лицам. Не вошли в состав «Сада» басни, эпиграммы, изречения. Некоторые стихотворения написаны на латинском языке. Кроме того, С. принадлежат несколько переводов.
    Первым трудом С., появившимся в печати, был трактат «Наркис или познай себя», напечатанный без имени автора, под загд. «Библиотека духовная» (СПб., 1798); затем были напечатаны его «Начальная школа по христианскому добронравию» ("Сион. Вестн. «, 1806, с кратким введением о его жизни), „Дружеский разговор о душевном мире“ (М» 1837), «Беседа двое» (М., 1837), «Убогий жаворонок» (1837), «Харьковские басни» (1837), «Брань архистратига Михаила с сатаною» (1839), «Сочинения в стихах и прозе» (СПб., 1861: 5 трактатов С., стихотворения, переписку и др.). Наконец, по случаю столетия со дня смерти С., были изданы под редакцией проф. Д. И. Багалея "Сочинения Г. С. С. " (Харьков, 1894), в которых собраны по возможности все сочинения С. : по цензурным условиям не вошли в это издание «Жена Лотова», «Потоп змиин», а из трактата «Израильский змий» напечатан лишь отрывок. Литература о С. довольно обширна. Впервые появились в печати сведения о С. в статьях Гес-де-Кальве и Вернета (в журн. «Украинский Вестник», 1817, ч. VI), затем следуют статьи И. Снегирева (в «Отеч. Записках», 1823, ч. 16), И. И. Срезневского, «Отрывки из записок о старце С.» («Утрен. Звезда», Харьк., 1833), А. Хиджеу, «Григорий Варсава С.» («Телескоп», 1835, № 5 – 6); архим. Гавриила, «История философии в России» (ч. 6, 1840); Г. П. Данилевского («Основа», 1862, № 8, 9; перепеч. в «Украинской Старине», X, 1866, и в «Сочинениях» Данилевского, т. 8; наиболее обстоятельная биография С.). В 1886 г. было напечатано в «Киевской Старине» (IX кн.) «Житие» С., составленное его ближайшим учеником, М. И. Ковалинским, с предисловием профессора Н. Ф. Сумцова. Юбилейное издание сочинений С. снабжено обширною критико-библиографической статьей профессора Д. И. Багалея, где подробно рассмотрена вся литература о С. и сделан библиографический разбор его сочинений. Ср. также ст. А. Я. Ефименко, «Философ из народа» («Неделя», 1894, № 1); ее же, «Личность С. как мыслителя» («Вопросы философии и психологии», 1894, № 5); О. Зеленогорский, «Философия С., украинского философа XVIII в.» («Вопросы философии», 1894, № 3 – 4); А. С. Лебедев, «С. как богослов» («Вопросы философии», 1895, № 2); Д. Багалей, «Украинский философ С.» («Киев. Старина», 1895, №, 2, 3, 6); ст. Л. Н. Майкова в «Ж. М. Н. Пр.» (1894, № 12).

    Скопа

    Скопа (Pandion haliaetus) – птица из сем. соколиных (Falconidae), единственный представитель почти космополитического рода Pandion, отличающегося коротким и низким, сильно выпуклым клювом с очень длинным крючкообразным концом надклювья и короткою восковицей, – острыми прикрывающими хвост крыльями (третье маховое перо которых длиннее остальных, а второе и четвертое почти одинаковы), короткою голою мелкосетчатою плюсною и сравнительно короткими пальцами, из которых наружный может обращаться назад; когти снизу выпуклы. Перья верхней стороны тела С. бурого цвета с белыми каемками; темя, затылок и нижняя сторона тела – светлые; на груди и на затылке темные стержневые пятна; на рулевых перьях обыкновенно шесть темных поперечных полос. Восковица и ноги свинцового цвета. Длина С. доходит до 55 стм. В южных странах С. живет как оседлая птица; из северных стран улетает на зиму. Селится всегда вблизи воды (больших рек, озер и морей), так как питается исключительно рыбой, которую ловит, бросаясь в воду подобно чайкам. Большие гнезда устраиваются обыкновенно на верхушках высоких деревьев, реже на скалах и даже прямо на земле (в безлесных местностях). Одно и то же гнездо, ежегодно исправляемое, служит в продолжение многих лет. Обычная кладка состоит из двух белых яиц с рыжими и красно-бурыми крапинами. Форма яиц, оттенок и расположение пятен очень варьируют. Часто поселяясь вблизи водоемов с искусственно разводимою рыбою, С., истреблением в них рыбы, наносит существенный вред. Ю. В.

    Скопас

    Скопас – древнегреческий скульптор так называемой новоаттической школы, родом из Пароса, работал в первой половине IV ст. до Р. Хр. Одною из его первых, по времени, работ было возобновление уничтоженного в 395 г. пожаром тегейского храма Афины-Алеи, для которого были также исполнены им две фронтонные группы, изображавшие «Охоту на каледонского вепря» и «Битву Ахилла с Телефом». Кроме этих групп, С. изваял очень большое число статуй разных божеств; из них более других были знамениты: «Аполлон Кифаред», вывезенный из Греции императором Августом в Рим и поставленный на Палатинском холме (позднейшая копия находится в Ватиканском музее), изваянная для Элиды «Афродита Пандемос», в виде женщины, сидящей на козле; «Геракл Сикионский», «Арес» (позднейшая копия известна под названием Ареса виллы Людовизи), «Беснующаяся вакханка», «Мелеагр» и «Эрос с его спутниками Гимеросом и Потосом». Ни одно из перечисленных произведений С. не дошло до нас в подлиннике, но о достоинствах этого художника, как скульптора, можно судить по фрагментам фриза так назыв. Мавзолея, – надгробного памятника, воздвигнутого в Галикарнасе над прахом карийского царя Мавзола его супругою Артемизиею. Исполнение скульптурных украшений мавзолея было поручено пяти ваятелям: Пифесу, Скопасу, Мохаресу, Бриаксису и Тимофею. Так как, по свидетельству Плиния, на С. было возложено украшение восточной стороны памятника, то ему приписывают находившийся на этой стороне фриз, изображающий битву амазонок (фрагменты с 1857 г. хранятся в британском музее, в Лондоне). «Битва амазонок» С. отличается смелостью композиции и исполнения; отдельные эпизоды представленной им сцены просты и жизненны, позы фигур, облеченных в легкие и развевающиеся вследствие сильных движений одеяния, вполне соответствуют характеру действия, самые фигуры очень серьезны и носят на себе несколько чувственный отпечаток. Вообще чувственность и патетичность были, по-видимому, отличительными чертами творчества С., которого, вместе с Праксителем, должно считать родоначальником нового направления в древнегреческой пластике. Так. например, известная по копии виллы Людовизи статуя Ареса, представляет это божество не в виде сурового воина, наделенного непреоборимою силою, но красивым юношею, томным и задумчивым, мечтающим о сладостях любви. А. А. Сомов.

    Скопин-Шуйский Михаил Васильевич

    Скопин-Шуйский (Михаил Васильевич 1587 – 1610) – князь, знаменитый деятель в Смутное время. Рано лишившись отца, Василия Федоровича, который при Иоанне IV Грозном играл значительную роль, а при Борисе Годунове подвергся опале, С.Шуйский получил воспитание под руководством матери и обучался «наукам». Уже при Борисе Годунове был стольником; Лжедимитрий I произвел его в великие мечники и поручил привезти в Москву царицу Марфу. При Василии Шуйском С.-Шуйский, как племянник царя, стал близким человеком к престолу. На военное поприще он выступил в 1606 г., с появлением Болотникова , которого дважды разбил: при р. Пахре, имея в своем распоряжении небольшой отряд, тогда как незадолго до того главные силы моск. войска, предводительствуемые Мстиславским и другими боярами, потерпели от Болотникова полное поражение, – при уpoчище Котлах. После второго поражения Болотников засел в Туле. Во время осады его здесь московскими войсками С.-Шуйский предводительствовал передовым отрядом и много способствовал взятию Тулы. Когда Василий Шуйский решил обратиться за помощью к шведам, для переговоров об этом он отправил в Новгород С.-Шуйского. Несмотря на ряд препятствий, последнему удалось достигнуть цели. Сопровождаемый 12-тысячн. отрядом шведского войска, под предводительством Якова Делагарди, С.-Шуйский 14 апр. 1609 г. выступил из Новгорода для «спасения престола». Взятием Орешка, Твери и Торжка он очистил север от врагов, а поражением при Калязине гетмана Сапеги и занятием Александровской слободы заставил Сапегу снять осаду Троицкой лавры. Успеху действий С.-Шуйского много мешали недостаток средств для уплаты жалованья шведским наемникам и необходимость заниматься обучением войска; тем не менее тушинцы обратились перед ним в бегство, и народ смотрел на С.-Шуйского, как на своего «спасителя», «отца отечества». К нему явились посланные от Ляпунова с предложением царской короны, которое он отклонил; когда он приехал в Москву, ему устроили самую торжественную встречу. Все это возбудило к нему сильнейшую зависть в его же родственниках и особенно в дяде его Димитрии Ивановиче Шуйском, который должен был уступить ему главное начальствование над московским войском, снаряженным под Смоленск. Не без ведома, кажется, и самого царя, решено было избавиться от С.-Шуйского; на пиру у Воротынских жена Димитрия Шуйского поднесла ему отраву, от которой он и умер 23 апреля, после двухнедельных страданий. Царь велел похоронить его в Архангельском соборе, но не рядом с царскими гробницами, а в особом, новом приделе. Современники почти все говорят о нем, как о великом человеке, и свидетельствуют об его «уме, зрелом не по летам», «силе духа», «приветливости», «воинском искусстве и уменье обращаться с иностранцами». В народе надолго сохранилась о нем самая лучшая память, что и выразилось в нескольких весьма распространенных песнях. Ср. В. Иконников, «Михаил Васильевич С.-Шуйский» («Древняя и Новая Россия», 1875, № 5, 6 и 7); Г. Воробьев, «Боярин и воевода князь Михаил Васильевич С.-Шуйский» («Русский Архив», 1889, т. III). В. Р – в.

    Скорина

    Скорина (Франциск [Георгий]) – русский ученый начала XVI в., медик (д-р лекарских наук), типографщик (в Праге и в Вильне) и переводчик Библии на русский язык. Родился в Полоцке, в купеческой семье. Имя Франциска он получил, по всей вероятности, в краковском университете. Продолжал образование в Болонье. В Праге, в 1517 – 19 гг., С. трудился над печатанием русских книг. В Вильне он напечатал церковно-славянский Апостол (март 1525) и церковно-славянскую «Малую подорожную книжицу» (около того же времени: полная псалтирь, часословец и святцы). Все издания С. снабжены предисловиями и краткими послесловиями. Пражские издания напечатаны в 4-ю долю листа, с миниатюрами на библейские сюжеты, с заставками, красивыми заглавными буквами и другими украшениями. Виленские издания, в 8-ю долю и в 12-ю, представляют меньше украшений. Шрифты и типографские украшения С. отличаются красотой и связаны с типографскими изданиями Нюрнберга, славившимися в XVI веке. Несвижские издания 1562 г. носят на себе следы влияния шрифтов С., равно как и первопечатные моск. издания 1564 г. Весьма вероятно, что он перевел Библию, как он сам определял. на «русский язык». Перевод этот сохранился в рукописях. а часть его была напечатана, причем некоторые книги остались в церковно-славянском тексте (Псалтирь, Апостол), другие исправлены по чешским первопечатным библиям, особенно по изданию 1506 г. (Венеция). В XVI и XVII вв. переводы и издания С. нашли многих подражателей. Даже Острожская Библия 1581 г., утвердившая церковно-славянский текст Библии в юго-зап. Руси, следует в некоторых местах труду С. Переложением библейских книг с церковно-славянского, чешского и латинского текстов на русский язык С. положил основание литературному языку юго-западной Руси. Форма языка С. смешанная, невыработанная, но в нем отражаются элементы белорусского наречия. Все издания С. назначены для православных русских людей. В Германии ходили рассказы об отношениях С. к Лютеру. При одном из изданий библейских книг С. приложен его портрет во весь рост, воспроизведенный в известном издании Д. А. Ровинского по истории русской иконографии. См. Н. В. Владимиров, «Доктор Франциск С., его переводы, издания и язык» (1888). П. Владимов.

    Cкорпионы

    Cкорпионы (Scorpionidea) – отряд класса паукообразных или Arachnoidea типа членистоногих или суставчатоногих (Arthropoda). Принадлежащие к этому отряду животные исключительно наземные формы, которые встречаются лишь в жарких странах. Тело С. состоит из небольшой головогруди (cephalothorax), происшедшей слиянием нескольких сегментов и длинного брюшка (abdomen), в котором различают два отдела: передний отдел, более широкий и 7-членистый (praeabdomen), тесно примыкающий к головогруди и составляющий с нею одно целое (туловище С. на обыкновенном языке) и задний отдел, узкий, 5-членистый (postabdomen), резко отграниченный от преабдомена и имеющий подобие хвоста . К последнему сегменту постабдомена примыкает еще один, грушевидный членик, оканчивающийся замкнутой вверх иглой, на вершине которой помещаются два отверстия ядовитых желез . Этот сегмент не соответствует сегменту, так как помещается позади анального отверстия, а хвостовому отростку (telson рака). Все тело С. покрыто хитиновым панцирем, представляющим продукт выделения под ним лежащего гиподермического слоя. Различают головогрудный щиток, прикрывающий головогрудь со спинной стороны, затем в области преабдомена соответственно числу сегментов 7 спинных и брюшных щитков, соединенных между собою мягкой перепонкой и, наконец, в области постабдомена 5 замкнутых плотных хитиновых колец, соединенных тонкой кожицей. Конечности. На брюшной стороне тела в головогруди прикрепляются шесть пар конечностей, из коих 2 передние пары играют роль челюстных органов, тогда как четыре остальные пары служат для хождения . Первая пара конечностей расположена над ротовым отверстием и по своему положению соответствует щупальцам других Arthropoda, а по физиологической функции – жвалам, а поэтому называются щупальце-жвалами или chelicera; они имеют вид маленьких 3-членистых, горизонтальных клешней и служат для измельчения пищи. Вторая пара 6-членистых конечностей своими основными члениками играет роль челюстей и по внешнему виду походят на ножки, оканчиваясь большими клешнями, при помощи которых С. схватывают добычу. У прочих паукообразных они имеют вид щупалец – а поэтому и называются челюстными щупальцами или pedipalpi. Остальные четыре пары конечностей – ходные ноги – состоят из семи члеников, оканчиваяс 2 – 3 коготками. Кишечник состоит из трех отделов: передней, средней и задней кишки; ротовое отверстие помещается на брюшной стороне и ведет в мускулистую глотку (pharynx), действующую как насос , которая переходит в пищевод (oesophagus) вначале очень узкий, затем расширяющийся и принимающий выводные протоки двух больших слюнных желез . Яйцевод переходит в среднюю кишку , в которую, в области преабдомена, открывается, при помощи 5 пар выводных протоков, большая многолопастная печень, выполняющая все промежутки между остальными органами. Средняя кишка постепенно переходит в короткую заднюю кишку , открывающуюся при помощи порошицы наружу в последнем сегменте на брюшной стороне. Нервная система состоит из надглоточного ганглия , окологлоточной коммиссуры и брюшной нервной цепочки. От надглоточного, двулопастного ганглия отходят нервы к глазам и щупальце-жвалам. В брюшной нервной цепочке различают один большой подглоточный ганглий происшедший слиянием всех торакальных ганглиев и семь абдоминальных , т. е. три преабдоминальных и 4 постабдоминальных (помещающихся в хвосте) ганглиев. Органы чувств. Лучше всех развиты и исследованы глаза. У С. на верхней стороне головогруди помещаются 3 – 6 пар глаз, из коих одна пара, отличающаяся величиной и более сложным строением, помещается посреди головогруди и называется срединными глазами , тогда как остальные расположены боковыми группами вблизи переднего края и называются боковыми глазами . Последние состоят лишь из кутикулярной линзы и одного слоя клеток – больших концевых нервных клеток с боковым столбиком и особым сильно преломляющим свет шариком и меньших, индифферентных или опорных клеток. Срединные глаза имеют одну большую, кутикулярную линзу , а под нею отдельный безпигментный слой стекловидного тела , отграниченный перепонкой от прилегающего к нему слоя концевых нервных клеток или ретины; в ретине каждые пять клеток соединены между собою в одну группу – так наз. ретинулу , изолированную от соседних ретинул слоем пигмента; каждая ретинальная клетка выделяет на своей внутренней поверхности стекловидный столбик или рабдомер , соединяющийся с соседними 4 рабдомерами в одну палочку или рабдом (rhabdom). Эти глаза С. представляют как бы переход от простого глаза к фасетированному членистоногих. С. имеют еще весьма своеобразные органы чувств – так назыв. гребневидные органы (pectines), имеющие вид пластинки , отороченной на одной стороне зубчиками и в общем напоминающей гребень; они помещаются на брюшной стороне второго абдоминального сегмента, вблизи половых отверстий снабжены в изобилии нервными разветвлениями. Они служат, по всей вероятности, осязательными органами, а их близкое положение к половым органам заставляет предполагать, что они являются возбудительными органами при совокуплении. Органы кровообращения не представляют замкнутой системы, находясь в сообщении с лакунами или участками полости тела. Сердце помещается на спинной стороне в преабдомене и лежит между лопастями печени, залегая в особой оболочке, отграничивающей околосердечную полость, наполненную кровью. Оно имеет вид длинной трубки, разделенной на восемь камер. Каждая камера снабжена одной парой щелевидных отверстий (остий) с клапанами; на обоих концах сердце продолжается в две главные артерии: переднюю, направляющуюся к голове (aorta cephalica), и заднюю, идущую в постабдомен (arteria posterior); кроме того, от каждой камеры отходит еще одна пара боковых артерий. Две ветви головной артерии образуют вокруг пищевода сосудистое кольцо, от которого отходит назад большая артерия, залегающая над нервной цепочкой. При сокращении сердца кровь поступает в переднюю и заднюю аорты и из них в мельчайшие сосуды и собирается, наконец, в двух продольных брюшных синусах, направляется затем в легочные листочки, окисляется там и посредством особых каналов возвращается в околосердечную полость (перикардий), а оттуда через щели при диастоле обратно в сердце. Органы дыхания помещаются в преабдомене и представлены легкими, имеющими вид 8 больших воздухоносных мешков, вдающихся в полость тела и открывающихся наружу при помощи узких косых щелей или отверстий, так назыв. stigmata или дыхалец . Последние расположены попарно на брюшной стороне преабдомена, с боков в 3 – 6 сегментах. Легочные мешки С. представляют измененные жаброносные конечности, появляющиеся на месте существующих в эмбриональной стадии развития зачатков абдоминальных конечностей. Выделительные органы еще мало исследованы и состоят из двух длинных и тонких сосудов (мальпигиевых сосудов), открывающихся в задний отдел задней кишки. Лимфатические железки были найдены в последнее время Ковалевским у С. и представляются в виде одной пары мешковидных или нескольких неправильной формы железок, прилегающих к нервной системе и содержащих амёбоидные (фагоцитарные) клетки, жадно поедающие введенные в полость тела С. различные посторонние вещества (тушь, кармин, железо, сибиреязвенные бактерии и пр.) Половые органы . Все С. раздельнополы, причем по наружному виду отличаются лишь величиною. Мужские половые органы состоят из одной пары семянников (testes), из коих каждый образован из двух продольных тонких трубок, залегающих в преабдомене между лопастями печени и соединенных между собою поперечными каналами. Каждая пара трубок в переднем конце тела переходит в выводной канад (vas deferens), которые соединяются между собою в срединной линии и открываются на брюшной стороне тела в первом абдоминальном сегменте наружу. В выводные протоки открываются с каждой стороны по одному длинному и короткому мешочку, из которых первый является семянным пузырем (vesicula seminalis). Женские половые органы помещаются там же, где и мужские, и состоят из двух продольных трубок, переходящих дугообразно на заднем своем конце в третью, среднюю и кроме того соединенных с нею четырьмя поперечными каналами. Эта система трубок образует в совокупности яичники (ovarii). На переднем конце от обеих боковых трубок отходят яйцеводы (oviducti), расширенные веретенообразно и образуют семянные приемники (receptacula seminis); два яйцевода соединяются в один непарный выводной проток, открывающийся наружу на брюшной стороне тела в первом абдоминальном сегменте. Женское, как и мужское половое отверстие прикрыто двумя пластинками – генитальной крышечкой, представляющими собой измененные абдоминальные конечности и соответствующими (по положению) генитальной или жаберной пластинке мечехвостов или Xiphosura. С. принадлежат к живородящим животным, проделывая прямое развитие без метаморфоза. Самка носит на себе молодь и проявляет большую заботливость к своему потомству. Яйца меробластические, телолецитальные и проделывают частичное дробление. Клетки, выходя на поверхность, образуют однослойный зародышевой кружок, который разрастается и дает эктодерму, а из опустившихся вниз (в питат. желток) клеток образуется нижний слой – общий зачаток для энтодермы и мезодермы. Затем на поверхности зародышевого кружка образуется кольцевая складка, которая, нарастая от периферии к центру и срастаясь своими внутренними краями над зародышевой полоской, образует зародышевые оболочки, причем ее наружный листок образует так называемую серозную перепонку (serosa), а внутренний – амнион. Зародышевая полоска, прикрытая амнионом, разрастается в длину и подразделяется на сегменты, обозначаемые поперечными бороздками не только на эктодерме, но и в мезодерме, причем последняя распадается на парные отделы. Сегменты мезодермы расщепляются затем, при возникновении внутри их полости, на кожно-мускульную и кишечномускульную пластинку. Вскоре на сегментах тела появляются зачатки конечностей: на первом сегменте, по бокам и позади рта закладываются зачатки щупальце-жвал (соответствующие таким образом жвалам, а не щупальцам насекомых), на втором – челюстные щупальца, а на последующих четырех торакальных сегментах – 4 пары ходных ног. На 6 передних сегментах брюшка также образуются маленькие зачатки конечностей, из которых первая пара превращается в генитальные крышечки, вторая – в гребневидные придатки, а остальные четыре пары исчезают, причем на месте их (впячиванием внутрь) появляются позже дыхальца легочных мешков. Нервные узлы первого сегмента, инервирующие щупальце-жвалы, сливаются впоследствии с головным (надглоточным) нервным узлом; таким образом, хотя у взрослых С. щупальце-жвалы и получают нервы от надглоточного ганглия, но они не гомологичны со щупальцами первично-трахейных, многоножек и насекомых, а соответствуют жвалам Arthropoda. С. встречаются исключительно в жарком поясе и в более теплых областях умеренного пояса – на юге (Испания, Италия) Европы, а у нас – в Крыму, на Кавказе и в Туркестане. Днем они скрываются под каменьями, в расселинах скал и т. п. и только ночью выходят на добычу. Они бегают быстро, загнув заднебрюшие (постабдомен) вверх и наперед. Питаются С. насекомыми и паукообразными и захватывают добычу клешнями; при этом они приподнимают ее вверх над головогрудью и убивают уколом иглы (жала), помещающейся на заднем конце заднебрюшия. Ужаления С. для небольших животных смертельны; у человека они вызывают воспаление ранки и причиняют довольно сильную боль; в тропических странах ужаления довольно опасны и иногда бывают и смертельны. В ископаемом состоянии С. встречаются с каменноугольной системы. Среди ныне живущих различают три семейства; наиболее обыкновенный (в Европе) представитель – Scorpio europaeus Latr, песочно-желтого цвета до 4 стм.; в тропических странах (Androctonus и Buthus) С. достигают 10 стм. длины. В. Шевяков.

    Скотт

    Скотт (Sir Walter Scott) – знаменитый англ. романист (1771 – 1831). Детство провел среди шотландской природы, учился в Эдинбурге и отличался страстною любовью к чтению. Его любимыми авторами были Шекспир, Мильтон, Спенсер. Ранняя его склонность к изучению истории сказалась в увлечении средневековыми хрониками Фруассара и национальными шотландскими преданиями. На 21-м г. он стал адвокатом, но очень мало занимался этой профессией, скоро отдавшись всецело литературной деятельности. Он начал со стихотворных переводов двух баллад Бюргера, «Донора» и «Дикий охотник» (1796). В 1799 г. он получил место шерифа в Селькиркшире и поселился там на ферме Ашскиль, на берегу Твида, с молодой женой, француженкой по происхождению. Изданный им трехтомный сборник: «. Minstrelsy of the Scottish Border» создал ему сразу литературное имя. В состав сборника вошло несколько оригинальных баллад и множество обработок южно-шотландских народных сказаний. В 1800 г. С. выступил с большой поэмой: « The Lay of the last minstrel» – первой из целой серии поэм, описывающих в романтическом духе рыцарский быт старинной Шотландии. Самые выдающиеся поэмы или, вернее, стихотворные романы: «Marmion», « The Lady of the Lake», «The Vision of Don Roderick», «Rokeby», «The Lord of the Isles», «The Field of Waterloo», «The Bridal of Triermain». К тому же периоду относятся литературно-исторические труды С.: «Life and works of John Drydon» (1808) и «Life a. works of Dean Swift» (1814 – 1817), а также «Border antiquities» (1814) и «Paul's Letters to his Kinsfolk» (описание заграничных впечатлений, 1815). Возрастающая литературная слава настолько увеличила состояние Вальтера С., что он в 1812 г. приобрел поместье Абботсфорд, прославленное в литературе как место происхождения романов Вальтера С. В Абботсфорде закончены были последние поэмы С.; там же он начал серию своих знаменитых романов. Самые выдающиеся из них: «Waverley», «Guy Mannering», «Tho Antiquary», «Old Mortality», «Rob Roy», «Ivanhoe», «The Bride of Lamermoor», «Quentin Durward», «The fair maid of Perth». С. вел роскошный образ жизни, выстроил себе в Абботсфорде замок в средневековом стиле, куда съезжались посетители отовсюду, и при своем неуменье вести дела сильно запутался, особенно вследствие неудачных денежных спекуляций; в 1826 г., когда случился крах банкирского дома, в котором он был вкладчиком, он очутился не только без гроша, но и с огромным долгом (117000 фн. стерл.). При этом его здоровье было уже сильно расстроено. Феноменальное уменье работать при всех обстоятельствах помогло ему отчасти справиться с бедою. В произведениях, написанных после разорения, видны следы торопливой работы, но и некоторые из его наиболее популярных романов, как напр. «Woodstock», относятся к тому же времени. Последними романами Вальтера С. были: «Count Robert of Paris» и «Castle Dangerous». Кроме романов, он написал обширный исторический труд «Life of Napoleon Bonaparte» (1827), ряд литературных очерков, исторических статей, «Историю Шотландии» для энциклопедии Ларднера, ряд повестей под общим заглавием «The Chronicles of Cannongate», другой сборник «Tales of a Grandfather» и др. Благодаря такому усиленному труду, он в значительной степени уплатил свои долги, но здоровье его окончательно испортилось, грозивший паралич лишал возможности работать, поездки в Италию не принесли ожидаемой пользы; вернувшись на родину, он умер в Абботсфорде. Благодарная Шотландия открыла подписку, чтобы сохранить его семье поместье Абботсфорд, и воздвигла ему в Эдинбурге великолепный памятник. Главное значение Вальтера С. заключается в том, что он создал исторический роман. До него были попытки в этом роде, но произведения его предшественников – Вальполя, м-сс Радклиф, Софии Ли, Айерланда и др. – написаны без всякого проникновения в дух той или другой исторической эпохи. Вальтер С. убедился из изучения своих предшественников (как это видно, например, из его разбора романа Клары Рив), что нужно стремиться в историческом романе скорее к правдоподобности, чем к педантическому воспроизведению фактов, но вместе с тем необходимо сохранять дух эпохи; стиль и язык должны быть непременно архаичны, страсти и чувства должны представлять общечеловеческий интерес. В этом духе написана вся серия романов Вальтера С. (около 30-ти так называемых «Waverley Novels»), в которых изображены выдающиеся драматичные моменты шотладской, английской и общеевропейской истории, начиная от завоевания Англии норманнами до XVIII-го в. Критика упрекала С. в искажении истории ради драматического интереса, а также в том, что он изображал только внешнюю сторону жизни, быт различных эпох, не задумываясь над психологическим и философским значением событий. Карлейль ставил ему также в вину отсутствие каких-либо этических идеалов и цельного исторического и философского миросозерцания. Упреки эти отчасти заслужены, но нельзя не признать, что Вальтер С. дал широкую картину прошлого, вывел массу пластично очерченных исторических характеров и во многом остался верен внутренней психологической правде истории. Он сочетал реализм бытописания с поэтической идеализацией характеров, и этим стал типичным выразителем романтизма, с его страстным исканием неосуществимой в будничной действительности красоты. Он несвободен от того увлечения сильными страстями и стойкими характерами – в ущерб жизненной правде, – которое отличает всю романтическую литературу. Лучший роман Вальтера С. – «Айвенго», где изображен исход борьбы между саксами и норманнами и представлена захватывающая картина английской истории в раннюю эпоху феодализма. В «Красавице из Перта» сказалось в полном блеске уменье Вальтера С. воссоздавать человеческие страсти; в характерах шотландских героев объективность бытописателя чрезвычайно удачно сочетается с субъективностью психолога. В романе «Квентин Дорвард» Вальтер С. дал яркую характеристику хитроумного Людовика ХI-го. Романы С. далеко не все одинакового достоинства, но лучшие из них – беcспорно художественные произведения. Историческое значение Вальтера С. чрезвычайно велико; во всех странах у него было множество подражателей. Немецкий романист Вилибальд Алексис (Геринг) – один из самых видных между ними.
    Литература. Лучш. изд. романов Вальтера С. – эдинбургские и лондонское изд. 1839 г. Жизнь Вальтера С. изложена чрезвычайно обстоятельно его зятем Локартом (1838). О С. писали Hutton («Engl. Men of Letters», 1878), Watt (1879), Younge (1887); по-нем. Elza (1864), Eberty (2-е изд., 1871); см. также Hogg («The Ettrick Shepherd»),"Domestic manners a. private life of Sir W. S." (нов. изд. 1882).
    Из наших журналов романы С. более всего переводила «Библиотека для Чтения» (1848 г. II cл.). С 1865 г. стало выходить сокращенное иллюстрированное издание романов С. Л. Шелгуновою сокращены романы С. (изд. Павленкова, для детей и юношества, с иллюстрациями). Недавно появилось «Полное собрание сочинений С.», изд. «Вестником Иностр. Литературы». См. Ф. Булгаков («Историч. Вестник», 1884 г., 8), В. Белинский («Сочинения», I и X), Брандес («Главные течения литературы XIX в.», М.. 1893), Дружинин («Собрание Сочинений», т. IV), А. Кирпичников («Вальтер С. и В. Гюго», СПб., 1891), Карлейль («Отеч. Записки», 1857 г., 5), В. Майков («Критич. опыты»), Тэи («Развитие политич. и гражд. свободы в Англии», т. II, СПб., 1871). Биогpaфич. очерки: А. Паевская, «Вальтер С.»; Эльце, «Вальтер С.» (изд. «Пантеона Литературы», СПб., 1894). З. Венгерова.

    Скребни

    Скребни или колючеголовые (Acanthocephali) – класс типа червей или Hermes, а по мнению других ученых отряд класса круглых червей или Nemathelminthes.
    В. Ш.

    Cкрижали

    Cкрижали – две каменные плиты, на которых выбито было десятословие или десять заповедей . В связи с ними в Библии впервые упоминается о письменности; отсюда старые экзегеты выводили предположение, что тут Бог впервые открыл людям искусство письма. Предположение это не имеет никакого основания; теперь дознано, что письменность в то время была уже в цветущем состоянии в Египте, АссироВавилонии и др. странах тогдашнего цивилиз. мира. – Первые скрижали, принесенные Моисеем с Синая, были разбиты им в приступе гнева за увлечение народа культом золотого тельца (Исх., XXXII, 19); пришлось изготовить новые, которые потом хранились как величайшая святыня во «святом святых» сначала скинии, а затем храме Иерусалимского, в ковчеге завета. По разрушении храма Навуходоносором С. исчезли, и о судьбе их сохранялись лишь смутные предания. А. Л.
    В христианских руководствах С. представляется в виде двух лещадок (плиток), по размерам соответствующих кивоту завета. По еврейским преданиям, каждая С. имела вид куба, величиною во всех измерениях в один 6-ладонный локоть. Сквозь куб проходил пустой цилиндр, по стенкам которого и снаружи кубов, по их сторонам, был виден вырезанный насквозь текст десятословия, в северной С. – ассирийским, т. е. квадратным письмом, а в южной – древнееврейском, в той и другой С. в двух видах: по чтениям в Исходе и во Второзаконии, со знаками нижней и верхней акцентуации. Изнутри С. текст читался по направлению справа налево, а снаружи – слева направо. Ср. З. Г. Де-Глин, «Микдаш Агарон». (2 изд. СПб., 1894, на древнееврейском языке).

    Скрофулодермия

    Скрофулодермия, болезнь кожи – хроническое воспаление ее, выражающееся изъязвлением после некроза воспалительных продуктов, инфильтрирующих кожу и подкожную клетчатку. На шее, в подмышечной или паховой области образуется твердый узелок в подкожной соединительной ткани или в лимфатической железе. Узелок по строению сходен совершенно с туберкулезным бугорком. Узелок быстро размягчается, затем соединяется с кожей и прорывается наружу, причем выделяется жидкий гной. Если соединяются вместе несколько таких нарывов, то язвы бывают значительной величины; края язвы подрыты, синеватого цвета, дно покрыто вялыми грануляциями. Болезнь принимает хроническое течение; подобного рода больные и в других органах (кости) имеют признаки золотушного худосочия. В тканях язв можно найти туберкулезные бациллы в незначительном количестве. С. обыкновенно сопровождается опуханием лимфатических желез. Болезнь эта развивается главным образом у истощенных детей, живущих в дурных гигиенических и диетических условиях. Лечение состоит в укреплении организма питанием: рыбий жир, железо, соленые и морские ванны, деревенский или морской воздух. Язвы выскабливаются, края ее срезываются и перевязываются иодоформом или аристолом. А. Скунс, правильнее скунк (Mephitis varians, М. chinga) – северо-американская вонючка. Скуфья – головное покрытие православного священника, жалуемое ему начальством как награда, почему она носится не только в общежитии, но и во время богослужения (снимается обязательно лишь в более важные моменты священнослужения). В древнерусской церкви С. носили, по древнему обычаю греческой церкви, не только священники, но и диаконы, для прикрытия головы, на маковке которой выстригался небольшой круг (гуменце). Значение награды они получили с 1797 г. и вместо шерстяных делаются бархатные, фиолетового цвета, как и камилавки . Это – вторая награда священнику (после набедренника). Диакону также позволяется носить (но не в храме) род С. – черную бархатную шапочку, которую он надевает во время богослужения на открытых местах, например во время крестных ходов и водосвятий, при проводах умерших. Недавно С. исключена из знаков отличия, даруемых св. синодом; награждение ею зависит всецело от епархиального архиерея, который может наградить ею священника по истечении трех лет после пожалования его набедренником. Ср. Н. Бр – ч, "Заметка о значении названий С. и «камилавка» («Христ. Чтение», 1892, ч. 1).
    Н. Б – в.

    Слабоумие

    Слабоумие – В соответствии с разговорным значением слова «С.», оно в психиатрии служит техническим выражением для обозначения таких состояний душевного расстройства, при которых главный, выдающийся симптом заключается в ослаблении умственных способностей. Эта сторона душевной деятельности выражается преимущественно в умении правильно воспринимать внешние впечатления, перерабатывать их в представления и понятия, запоминать и своевременно воспроизводить их, связывать их в известном порядке согласно законам ассоциации идей и логики. Перечисленные психические отправления, определяющие собою интеллект в тесном смысле, могут нарушаться при душевных болезнях косвенным путем вследствие весьма разнообразных условий, напр. вследствие потери или помрачения сознания, или в зависимости от обманов чувств, или при вторжении бредовых идей в сознание; кроме того, умственные способности окажутся нарушенными, если последовательная смена представлений будет расстроена, напр. замедлена, как это бывает при меланхолии, или чрезмерно ускорена, как при мании. Однако, мы говорим о С. лишь тогда, когда имеем дело с непосредственным нарушением интеллектуальных отправлений, приводящим к недостаточности их. Слабоумным называют того, кто при ясном сознании, при отсутствии обманов чувств и бредовых идей, при более или менее ровном настроении, обнаруживает потерю или явное ограничение способности воспринимать внешние впечатления, перерабатывать их в мыслительный материал и пользоваться этим материалом для целесообразной деятельности. Конечно, С. может сопровождаться бредом, галлюцинациями, буйством и проч., но последние сами по себе не обусловливают того своеобразного состояния умственных способностей, которое зависит от непосредственного поражения их. Во многих случаях указанные симптомы помешательства при С. отсутствуют, и тогда одержимые им субъекты отличаются от нормы лишь постольку, поскольку их способность понимания ограничена. Иногда это ограничение обнаруживается лишь при близком знакомстве, при продолжительном наблюдении или при таких обстоятельствах, которые требуют от субъекта особого напряжения ума; при поверхностных столкновениях с людьми и при обычных условиях текущей жизни, известная степень С. может оставаться совершенно незаметной. Отсюда ведут постепенные переходы к таким степеням С., при которых субъект не может обходиться без постороннего руководства, и наконец к таким, где он не понимает самых элементарных вещей и производит впечатление бессознательного существа. Конкретные проявления С., независимо от степени его, чрезвычайно различны, смотря по тому, составляет ли оно прирожденную болезнь или приобретается субъектом, который был первоначально здоров и успел достигнуть нормального развитая. В первом случае, когда ребенок рождается на свет с какой-нибудь неправильностью мозга, или когда таковая возникает в очень раннем возрасте, то развитие умственных способностей задерживается. Если задержка полная, то получается картина идиотизма , если же она неполная, то мы имеем дело с детьми, которые мало способны воспринимать воспитательные влияния и плохо поддаются школьному обучению. В зависимости от свойств и размеров мозгового недостатка, получается большая или меньшая степень отсталости от нормального развития, причем иногда не только мыслительные способности, но также речь сохраняют навсегда детский характер. Для прирожденного С., составляющего таким образом ряд переходных ступеней между идиотизмом и нормальными умственными способностями, обыкновенно употребляется техническое выражение «тупоумие» (imbecillitas). Другая обширная категория обнимает те случаи, где субъект от роду был здоров и затем впал в С. по болезни. Здесь иногда, сравнительно редко, С. возникает непосредственно, в виде остро развивающегося душевного расстройства. Эта форма помешательства носит название первичного излечимого С. (dementia primaria curabilis), ввиду того, что здесь мы имеем дело с душевным расстройством, поражающим здорового человека и обыкновенно проходящим спустя несколько месяцев, после чего умственные способности возвращаются. В громадном же большинство случаев приобретенное С. является вторичным, последовательным (dementia secundaria, consecotiva), а именно оно, составляет последствие, исход какойнибудь другой формы помешательства. Общее правило, допускающее сравнительно мало исключений, заключается в том, что если душевное расстройство не излечивается, то оно по истечении некоторого времени, нескольких месяцев или лет, приводит к упадку умственных способностей, в С. Последнее таким образом составляет исходную стадию неблагоприятно протекшего помешательства и остается уже на всю жизнь. Громадное большинство хронически-помешанных одержимо в большей или меньшей степени таким «вторичным С.». При этом С. могут надолго и даже навсегда сопутствовать другие симптомы той формы помешательства, которая имелась первоначально, но ввиду выступающего на первый план упадка умственных способностей эти симптомы – бред, галлюцинации, болезненное настроение и проч. – теряют свое значение. Обыкновенно вторично-слабоумных делят на две категории – апатичных и беспокойных, хотя они представляют большое разнообразие, определяемое тем, насколько они сохраняют или теряют свой прежний умственный и нравственный облик, насколько их способность к логическим операциям только понижается или совсем извращается, насколько у них сохраняются сознание, память, прежние привычки и т. п. Одни вторично-слабоумные отличаются от того состояния, в котором они были до развития душевной болезни, лишь равнодушием, потерею энергии, ослаблением интереса к своим делам и своим близким, понижением сообразительности, но при этом внешнее поведение их не представляет заметных уклонений от нормы, и они могут быть еще полезными работниками при надлежащем руководстве. Другие же становятся совершенно инвалидными, неопрятными, теряют память обо всем, не узнают никого, не сознают даже своей личности и требуют постороннего ухода, как малолетние дети. Переходы между такими крайностями видоизменяются еще примесью других симптомов перенесенной формы помешательства. Анатомическая причина вторичного С. заключается в атрофических, разрушительных изменениях микроскопических элементов мозговой коры, причем разрушенные элементы не возмещаются новыми, и ослабление умственных способностей, наступившее как исход неизлечённого помешательства, остается навсегда. Есть еще несколько разновидностей С., отличающихся некоторыми особенностями. А именно, при различных заболеваниях головного мозга, т. е. таких, которые распространяются на более значительную область мозговой ткани, преимущественно при поражении мозговой коры, совместно с нарушением определенных мозговых отправлений (параличами, судорогами, расстройством речи и пр.) часто наблюдается упадок интеллекта с ослаблением памяти, сообразительности, умственной энергии и вообще со всеми атрибутами С. Но в этих случаях С. не сопровождается теми проявлениями помешательства, которые примешиваются к нему при рассмотренном выше вторичном С., потому что субъект был психически здоров до появления мозгового страдания. Поэтому такое С. легко различается от вторичного и выделяется в особую категорию под названием «С. на почве органического поражения мозга» (dementia е laesione cerebri organica). Оно наблюдается вслед за мозговым ударом, если поражение мозговых сосудов, вызвавшее последний, распространяется дальше; затем при опухолях мозга, сифилитических процессах. в мозгу, размягчении мозга и т. п. При хроническом разлитом воспалении мозговой коры, лежащем в основе прогрессивного паралича , упадок умственных способностей составляет столь постоянный и выдающийся симптом, что для этой болезни принято также равнозначащее название «паралитическое С.». Наконец, как особая форма помешательства различается еще так назыв. «старческое С.». Особенности этой формы заключаются в том, что под влиянием старческого возраста в психической сфере, а также в мозгу, происходят некоторые изменения, причем душевные расстройства у стариков получают оттенок, не свойственный тем же самым формам в молодом или зрелом возрасте. Особенно характерно для старческого С. расстройство памяти: новые впечатления, воспринимаемые больным старческим мозгом, почти сейчас же забываются, а воспоминания о давно прошедшем сохраняются, но неправильно локализируются во времени. Поэтому такие больные живут как бы в фантастическом мире, сочетанном из отрывочных воспоминаний прошлого, переносимых в настоящее, причем реальная действительность, кроме того, извращается обманами чувств и бредовыми идеями преследования и величия. Старческое С. также обусловлено органическими изменениями мозговой ткани и не поддается исцелению.
    П. Розенбах.

    Славки

    Славки (Sylvia) – род славковых птиц (Sylviidae), характеризующийся округленным, слабым клювом, слегка закругленными крыльями, первое маховое перо которых значительно короче половины второго, хотя ясно выдается из-за верхних кроющих перьев, а третье и четвертое маховые перья – длиннее остальных. Хвост двенадцатиперый, широкий, округленный. Из 23 довольно бледно и однообразно окрашенных видов С. большинство живет в палеарктической области, в лесах и садах, как перелетные птицы. Гнезда вьют всегда в кустарниках, низко над землею, из сухих стебельков, корней трав и растительного пуха, часто с выстилкою из конского волоса, иногда и без всякой выстилки. За хорошее пение часто держатся в клетках. Неволю переносят обыкновенно хорошо и привыкают к разнообразному корму. Восемь видов встречаются в Европе. Крупнейший из них, ястребиная С. или пересмешник (у спб. птицеловов – S. nisoria), распространена в средней и южной Европе; держится в местностях, покрытых невысокими кустарниками. С. ястребиная сверху серого цвета, снизу – светлая с серыми поперечными пятнами у старых птиц; наружные рулевые перья с белою каймою. Ноги желтые. Дл. 18 стм. Кладка из 5 сероватых яиц с более темными пятнышками.
    Пение С. ястребиной хуже пения других С. В свою песню она обыкновенно вводит отдельные строфы из песней других птиц, особенно лучше, чем она, поющих – черноголовой и серой С., держащихся в тех же местностях (отсюда и название «пересмешник»). Серая С. (S. cinerea) распространена больше. Она встречается повсеместно в Европе, кроме северных окраин, также в Алтае, Туркестане, Кавказе, Персии и Малой Азии. Серая С. – коричнево-серого цвета, голова более чистого серого, горло белое; нижняя сторона тела светлая, с винно-розовым оттенком на груди и рыжеватым на боках. Ноги желтые. Кладка из 5 желтоватых, зеленоватых или голубоватых яиц с серыми пятнами. Дл. 15 стм. Черноголовая С. (S. atricapilla) – одна из лучших певчих птиц европейских садов и светлых лесов. Отличается интенсивно черною у самцов и красно-бурою, у самок и молодых птиц, шапочкой на голове. Остальное оперение серого цвета, более светлое на нижней стороне тела. Ноги серые. Дл. 15 стм. Кладка из 5 блестящих, обыкновенно розоватых яиц с темными бурыми пятнышками и черточками. Два другие обыкновенные среднеевропейские вида: садовая С. (S. hortensis; сверху оливко-серого цвета; дл. 16 стм.) и С. замрушка или С. пересмешка (S. corruca; сверху светлого буровато-серого цвета с пепельно-серою головою; дл. 14 стм.). Ю. В.

    Слепни

    Слепни – название насекомых из отряда двукрылых, относящееся или к целому семейству Tabanidae, или в более узком смысле к одному из родов в этом семействе – Tabanus. Сем. С. принадлежит к подотряду короткоусых (Brachycera) и заключает в себе мух большой или средней величины. Голова С. короткая, спереди выпуклая; довольно длинные усики имеют кольчатый последний членик; хоботок самок с 4 сильно развитыми колющими щетинками, при помощи которых С. прокалывают кожу животных, кровью которых они питаются; у самцов С., как у многих других двукрылых, напр. комаров, колючие щетинки бывают неразвиты и поэтому они питаются не кровью, а соком растений и нектаром цветов. Глаза С. блестящие и переливают различными цветами; название С. произошло, вероятно, вследствие того, что в то время, когда они сосут кровь, их можно снимать руками с животных, так что они кажутся как бы слепыми. Довольно длинное и широкое брюшко состоит из 7 члеников; на крыльях 3-я продольная жилка является разветвленной. Личинки С. удлиненные, с мясистыми бородавками на брюшных кольцах представляющими рудиментарные брюшные ноги. Одни из личинок живут в воде, другие в земле и под корой деревьев, главным образом в ходах личинок различных жуков, которых они поедают; личинки, живущие в воде, питаются, по всей вероятности, главным образом моллюсками (Planorbis и др.). Местопребывание С. связано, вследствие образа жизни личинок, с водой и лесом; взрослые насекомые любят посещать лужи с водой и забирают при помощи хоботка капельки воды. В некоторых местностях С. представляют собой страшный бич для скота и людей; кроме того, известно, что при укусе С., так же как и другие мухи, могут ввести в кровь животного яд сибирской язвы и т. п. Семейство С. заключает в себе очень большое число видов, водящихся во всех широтах, хотя на юге число видов больше, чем на С. Центральный род Tabanus имеет следующие характерные признаки: усики такой же длины, как голова или чуть длиннее и имеют на третьем членике боковую вырезку; брюшко такой же ширины или немного шире груди; крылья в покое остаются полураскрытыми. С. бычачий (Tabanus bovinus), один из обыкновенных и крупных видов С., достигает длины 24 мм., темно-бурого цвета с грудью, покрытой желтоватыми волосками и черноватыми полосками; сегменты брюшка сверху с белым треугольником посредине и окаймлены сзади красно-желтой полоской; крылья слегка буроватые. Олений С. (Tab. tarandinus), водящийся в тундрах сев. России, является настоящим бичом для северных оленей. Другие виды рода Tabanus, а также близких ему родов – дождевки (Haematopota) и златоглазки (Chrysops) сходны по образу жизни с бычачьим С. Лучшим средством для предохранения скота от нападения С. служит обмазывание животных ворванью; в последнее время был предложен способ уничтожения С., основанный на том, что С. любят посещать лужи с водой и набирать воду; на поверхность луж наливают слой керосина, вследствие чего С. прилипают к поверхности лужи и погибают или даже, если и бывают в состоянии улететь, то скоро гибнут, так как керосин смачивает их и проникает в тело через дыхальца (см. Порчинский, «С. и простейший способ их уничтожения», 1898). М. Римский-Корсаков.

    Слизистая оболочка

    Слизистая оболочка – выстилающая полость рта, глотки, пищевода и всего желудочно-кишечного канала, полость желчного пузыря, носа, дыхательных путей и пр. и пр. Она то кажется гладкою, то образует целый ряд продольных или поперечных складок, или же складки, пересекаясь друг с другом, составляют сеть. Свободная поверхность С. оболочки, смотря по характеру того или другого органа, представляется гладкою, или она усажена небольшими выпячиваниями, сосочками (papillae), или же покрыта большими, заметными невооруженным глазом, конической или цилиндрической формы придатками, ворсинками (villi). Поверхность С. оболочки постоянно выстлана эпителием, который может быть или в виде многослойного мостовидного эпителия, или в форме цилиндрического однослойного и многослойного мерцательного эпителия, или, наконец, имеет вид простого однослойного цилиндрического эпителия. Сама С. оболочка состоит из соединительной ткани и обыкновенно подразделяется на собственно С. оболочку и так назыв. подслизистую оболочку. Первая образуется тоненькими пучечками соединительнотканных фибриллей, которые то переплетаются друг с другом в разных направлениях, то идут преимущественно в одном каком-либо определенном направлении и составляют более или менее плотную ткань. Между пучками соединительнотканных фибриллей в большинство случаев помещаются сети тонких эластичных волокон, а равно различного рода клетки соединительной ткани и лейкоциты. В некоторых органах, в языке, тонкие пучки соединительнотканных фибриллей, переплетаясь между собою, образуют род сеточки (reticulum). Собственно С. оболочка постепенно переходит в подслизистую оболочку, в состав которой входят те же элементы. Промежутки между пучками соединительнотканных фибриллей занимает полужидкое, не дифференцированное основное вещество. Толщина самой С. оболочки, а равно и каждого ее отделов, в разных органах бывает различна. В ткани С. оболочки помещаются особенные железистые аппараты (железы), приготовляющие различного рода секреты (богатую белком или слизью жидкости, желудочный и кишечный соки и пр.), смотря по функции того органа, который выстилает означенная оболочка. Выводные протоки (трубки) желез открываются небольшими отверстиями на свободную поверхность С. оболочки, куда и попадает прежде всего вырабатываемый железами секрет. Ввиду того, что в большинстве случаев в состав секрета, выделяемого железами, входит слизь, которая, кроме того приготовляется еще известными (слизистыми) клетками эпителия, покрывающего поверхность С. оболочки некоторых органов (желудка, кишек и пр.) означенная оболочка и получила свое название. Кроме железистых аппаратов, в С. оболочке различных органов имеются то постоянные, то лишь временные скопления лимфоидных телец (лейкоцитов). Такие скопления их или просто располагаются между пучками соединительнотканных фибриллей С. оболочки, не отграничиваясь резко от окружающих частей, или же ими составляются резко отграниченные образования, известные под названием лимфатических узелков, фолликулов, или «солитарных желез» прежних авторов. Обыкновенно лимфатические узелки располагаются в собственно С. оболочке или, помимо того, занимают еще большую или меньшую часть подслизистой оболочки, причем верхушка их достигает самого эпителия С. оболочки, который в таком случае является пронизанным лейкоцитами, выселяющимися в полость органов. Нередко в одном каком-либо месте С. оболочки скопляется много лимфатических узелков, вследствие чего сама С. оболочка в означенном месте кажется более или менее утолщенной. Подобные места находятся в С. оболочке кишек в полости рта и пр. Кроме того, в С. оболочке некоторых органов часто располагаются, на границе между собственно С. и подслизистой оболочками, один или два тонких слоя гладких мышечных волокон, составляющих так назыв. «muscularis mucosae». С. оболочка всех вообще органов содержит значительное количество кровеносных, лимфатических сосудов и нервов, которые распределяются в ней различно, смотря по строению и функции означенного органа. В большинстве случаев сети кровеносных капилляров помещаются непосредственно под эпителием С. оболочки, а лимфатические капилляры располагаются более глубоко, под сетью кровеносных капилляров. Нервы относятся к симпатическим нервным волокнам, к которым примешивается, сравнительно, незначительное количество цереброспинальных волокон, причем по ходу симпатических стволиков располагаются симпатические ганглии и отдельные клетки. Симпатические волокна снабжают своими концевыми разветвлениями гладкие мышечные волокна и железы С. оболочки, а цереброспинальные волокна оканчиваются чувствительными аппаратами под эпителием и между клетками самого эпителия. А. Догель.

    Слизни

    Слизни или слизняки – представители двух семейств наземных легочных моллюсков (Stylommatophora), а именно Limacidae и Arionidae. Тело их лишено наружной раковины, но под мантией имеется рудиментарная не спиральная раковина в виде известковой пластинки или, у некоторых Arionidae, – нескольких известковых зерен. Челюсти у Limacidae без ребрышек, у Arionidae с сильно развитыми ребрами. Представители этих семейств живут во всех поясах обоих полушарий, держатся преимущественно в сырых местах и питаются как растительными, так и животными веществами. Пожирая растения (овощи, ягоды и т. п.), некоторые С. могут приносить ощутительный вред. Наиболее обыкновенны из сем. Limacidae роды Limax и Amalia; у первого заостренное на конце тело не имеет на спине гребня позади мантии, которая покрыта концентрическими линиями, у второго на спине сильно развитый гребень. К первому относится напр. С. большой (Limax mаximus L.), cеpого или желтовато-белого цвета, с продольными черными полосками или пятнами, с мантией, испещренной черными пятнами, и всегда одноцветной серой или желтосерой подошвой. Достигает в длину 6 дюймов; водится в Европе и на Мадейре, а также завезен в Соед. Шт. Северной Америки. Мало подвижен; потревоженный, втягивает голову под мантию. Выделяет обильную тягучую слизь, на нитях которой может подвешиваться. Яйца откладываются кучками. С. полевой (L. agrestis L.), с морщинистой кожей и коротким гребнем на узком хвосте, от беловатого до краснобурого цвета, одноцветный или испещренный бурым, с бледной, посередине сероватой ногою, длиною до 3 дюймов; водится в Европе и на соседних островах, на Кавказе, в Алжире и Соединенных Штатах Сев. Америки (куда завезен). Сравнительно с предыдущим очень подвижен, отличается сильным размножением и причиняет большой вред огородам. Подобно некоторым другим С. может спускаться с ветвей на слизистой нити. К роду Amalia относится, напр., A. marginata Drap., от желтоватого до бурого цвета с черными пятнами и с одноцветной подошвой, длиною 2 – 2 1/2 дюйма; водится в Средней и Южной Европе. К роду Arion из сем. Arionidae относится A. rufus L. s. empiricorum Fer., толстый, морщинистый, несколько закругленный на обоих концах, одноцветный или полосатый, цвет обыкновеннно красно-бурый с черноватой головой, подошва с темными краевыми зонами, длина 4 – 5 дюймов. Водится в Европе и на соседних островах. Сильно вредит огородам; кроме растений поедает и всякие разлагающиеся животные вещества. Многочисленные яйца откладываются поодиночке в землю.
    Н. Кн.

    Словообразование

    Словообразование (нем. Wortbildung) – то же, что «морфология»: отдел грамматики, трактующий о формальном составе слов.

    Сложноцветные

    Сложноцветные (Compositae, Synanthereae) – название самого обширного семейства растений, заключающего в себе более 11000 видов, т. е. около 1/10 всех цветковых растений. Главный отличительный признак этого семейства состоит в том, что у него, как показывает самое название, цветы как бы сложные, т. е. то, что в общежитии называется цветком, представляет на самом деле целое соцветие из мелких цветочков. Эти цветочки сидят на общем ложе, то есть расширенном конце цветоножки, имеющем плоскую, вогнутую или выпуклую поверхность и окружены общей обверткой, т. е. как бы общей чашечкой, состоящей из одного или нескольких рядов прицветников. Отдельные цветочки обыкновенно очень невелики, иногда чрезвычайно мелкие, всего в 2 – 3 мм. длиною. Они состоят из нижней завязи, одногнездой и односемянной, на верхушке которой прикреплен сростнолепестный венчик. У основания этого последнего обыкновенно находят ряд волосков или щетинок, или несколько зубчиков, или хотя бы перепончатую кайму. Эти образования соответствуют рудиментарной чашечке. Самый венчик представляет два наиболее распространенных типа: трубчатый, с правильным пятизубчатым отгибом, и неправильный, так называемый язычковый, причем все пять его долей срастаются в одну пластинку, отогнутую в одну сторону. У очень многих растений описываемого семейства головки состоят только из трубчатых цветочков, как, напр., у васильков, лопуха, волчеца, артишока и др., – вообще у всего отдела Суnагеае. У других же, как одуванчика, козельца, скорзонеры, латука, цикория и др., которых соединяют в особую группу Ligulifloraae, все цветы язычковые. Наконец, у третьих в каждой головке находятся цветы двоякого рода, именно по окружности язычковые, а в центре трубчатые, как это мы видим у подсолнечника, астры, георгины, ноготков, бархатцев, ромашки и пр. Можно упомянуть еще про третий тип венчика, именно двугубый, в котором три доли венчика направлены в одну сторону, а две остальные в другую. Этот тип свойствен группе мутизиевых (Mutisieae), которые распространены главным образом в Андах Южной Америки. Впрочем, один вид из этой группы (Gerbera Anandria Schultz-Bip.) встречается в Восточной Сибири. Тычинок у всех С., за редкими исключениями, пять; они прирастают своими нитями к трубке венчика, а пыльниками срастаются в одну полую трубку, окружающую столбик. Последний кончается двураздельным рыльцем различного устройства. У всех цикорных (Liguliflorae) и большей части артишоковых (Cynareae) все цветки обоеполые, т. е. заключают в себе и тычинки и пестик. У некоторых видов из последней группы, однако, крайние цветочки делаются бесплодными, как, напр., у василька (Centaurea). У остальных С. краевые язычковые цветы бывают, вследствие недоразвития тычинок, женскими, а иногда, вследствие атрофии завязи, совсем бесполыми. Средние же трубчатые цветочки в большинстве случаев обоеполы, иногда же, от недоразвития завязи, превращаются в мужские. Наконец, у некоторых видов, как напр. у южноамериканского рода Leptocarpha, все краевые цветочки бесполы, а все средние трубчатые на одних экземплярах превращаются в мужские, а на других в женские. Опыление С. обыкновенно совершается посредством насекомых. Пыльники трескаются продольными щелями, открывающимися внутри пыльниковой трубки. В это время столбик скрыт еще внутри венчика, достигая своей верхушкой лишь основания пыльников. Затем он начинает быстро удлиняться и своим верхним концом, или особыми волосками, одевающими его, подобно шомполу, вычищает всю внутреннюю поверхность пыльниковой трубки и всю пыльцу выносит наружу. Здесь пыльца прилипают к ножкам насекомых, посещающих цветы и разносится ими на другие головки. У некоторых видов этот процесс облегчается еще сильной раздражимостью тычиночных нитей, как напр. у василька, видов чертополоха и пр. Когда насекомое, стремясь проникнуть к нектарию, скрывающемуся на дне трубки венчика, прикасается хоботком к нитям тычинок, то они сильно сокращаются; таким образом пыльниковая трубка сама быстро надвигается на конец столбика, который и выносит пыльцу наружу. Весьма немногие виды С. опыляются посредством ветра. Плод С. представляет так называемую семянку, т. е. одногнездный односемянной, нерастрескивающийся орешек с кожистой или деревянистой оболочкой. При этом те волоски или щетинки, которые окружали основание венчика, превращаются в хохолок, служащий как бы парашютом и позволяющий семянкам далеко разноситься по ветру. У других же видов на конце семянки развиваются два или три шипика с обращенными назад зубцами (как у череды, т. е. Bidens). Посредством этих шипиков семянки прицепляются к шерсти животных или платью человека и таким образом разносятся на далекое расстояние. Сравнительно у немногих видов С. нет никаких особых приспособлений для разноса плодов. Семена С. всегда без белка, с очень маслянистыми семядолями. К С. принадлежат главным образом травянистые растения, однолетние или многолетние, реже кустарники или деревца. Листья у них очередные, весьма редко супротивные. С. распространены по всему земному шару, но особенно важную роль они играют в Северной Америке. Также в средней Азии и по всей южной Европе они обитают в значительном количестве, но по направлению к северу число их видов значительно убывает. Многие виды С. принадлежат к важным культурным растениям. Среди них первое место занимает подсолнечник (Нelianthus annuus) , родом из Мексики, отличающийся самыми крупными головками из всего семейства С. (иногда до 30 стм. в диаметре). Его семена идут на приготовление масла, а также употребляются как лакомство. Подсолнечник разводится в большом количестве в черноземных степных губерниях России, в средней же России сажается только в огородах. Другой вид этого же рода, Helianthus tuberosus, топинамбур или земляные груши, разводится ради своих подземных клубней, которые употребляются, как овощ. Сафлор (Carthamus tinctorius) возделывается для двоякой цели: из семян его выжимают очень хорошее масло, а из венчиков добывают ценную желтую краску. Мадия (Madia sativa) разводится для семян, из которых добывается масло. В огородах разводятся из С. козелец (Tragopagon porrifolius), скорзонер (Scorzonera hispanica), латук (Lactuca sativa), эндивий (Cichorium endivia), цикорий (Cichorium intybus), артишоки (Cynara scolymus), кардоны (Cynara cardunculus) и др. В цветниках: георгины (Dahlia variabilis), астры (Aster chinensis), маргаритки (Bellis perennis), циннии (Zinnia elegans), кореопсис (Coreopsis tinctoria), бархатцы (Tagetes, несколько видов), ноготки (Calendula officinalis) и нек. др. Многие виды С., вследствие горького вкуса и ароматических веществ, употребляются в медицине, как напр. полынь (Artemisia), один вид которой (Artemisia absinthium) дает известный абсент, Artemisia cina дает цитварное семя, известное противоглистное средство; Artemisia dracunculus дает известный овощ – эстрагон. Тысячелистник (Achillaea Millefolium), ромашка (Matricaria chamomilla), римская ромашка (Anthemis nohiгs) и арника (Arnica montana) принадлежат к известным лечебным растениям. Персидская ромашка (Руrethrum roseum) дает так называемый персидский или далматский порошок, получающийся от растирания в мелкий порошок цветочков и употребляющийся от насекомых. С. Коржинский.

    Слоновая кость

    Слоновая кость – с древних времен составляла драгоценный материал для выделки предметов роскоши. Древние греки делали даже колоссальные статуи из С. кости: остатков этих произведений искусства до нас не дошло, но есть предположение, что они были из дерева и лишь покрыты С. костью (Quatremiere de Quincy, «Le Jupiter Olympien», Пар., 1815). В настоящее время материал этот становится год от году все более и более редким, и употребляется лишь на мелкие вещи и украшения, благодаря способности легко поддаваться резцу и полировке. Главным источником С. клыков служит Африка: лучший сорт вывозится из Гвинеи; он в свежем виде полупрозрачен, тверд и менее других желтеет со временем. С восточного берега, чрез Абессинию и порты Черного моря вывозят частью прямо в Европу, частью через Бомбей, сорт похуже – мало прозрачный, цветом потемнее, часто в поломанном и растресканном виде и более способный желтеть. Из Индии и Индо-Китая С. кость вывозится больше в Китай; дамская С. кость считается самым лучшим, но редким сортом. Клыки, поступающие в продажу, достигают 2,5 м. длины и веса в 90 кгр., хотя преобладают штуки весом менее 10 кгр. Обыкновенно клыки изогнуты по дуге круга, хотя попадаются, и двоякой кривизны, наподобие бычачьего рога; у основания, почти на половину длины, они трубчатые, но пустота постепенно суживается, а стенки ее утолщаются, к острому концу. Разрез обыкновенно приблизительно эллиптичесий (5:4); строение напоминает дерево; кора обыкновенно мм. 3 толщиною и мало отличается от массы, но иногда бывает толще и темная. Свежеразрезанный клык также ссыхается как и дерево, но заметное изменение размеров происходит и вдоль волокон; высушивание необходимо производить очень медленно, иначе получаются трещины. Распиливают С. кость очень тонкой пилою с довольно крупными, но мало разведенными зубцами, смачивая водою, потому что нагревание пилы вызывает трещины в материале. Материал этот так дорог, что все обрезки собирают, а при обработке на токарном станке стараются не обращать лишнее в стружки, а отрезывать кольца. Режущие инструменты при обработке С. кости должны скорее скоблить, чем резать стружку, из опасения испортить дорогой материал. Шлифуют С. кость хвощем, с водою, затем отмоченной пемзою с водою, на войлочной «кукле» для гладких поверхностей и щетке – для гравированных. Для полировки употребляют трепел или мед на тряпке, с мыльной водою. С. кость легко окрашивается с помощью анилиновых красок и других обычных красильных веществ, причем протравою служит оловянная соль, квасцы и т. п. Лучшим клеем для С. кости служит рыбий клей, распущенный в слабом винном спирте, к нему часто прибавляют цинковых белил, чтобы шов не отличался цветом. Все средства размягчить С. кость портят ее: она содержит, как и простая кость, фосфорнокислую известь, но в меньшей пропорции, от 56 – 59%, и органическое вещество, дающее желатину при кипячении с водою. Поэтому, в разбавленной азотной кислоте или лучше в фосфорной кислоте 1,13 уд. вес. С. кость размягчается вследствие растворения части извести и становится полупрозрачной. В таком виде ее можно сгибать и формовать, а затем по удалении кислоты, в горячей воде, она опять становиться подобной своему прежнему виду, но далеко не вполне. Чтобы выбелить пожелтевшую С. кость, надо выставить ее в течение нескольких дней на свет, погрузив в стеклянный сосуд со скипидаром; иногда на дне выделяется при этом водянистая жидкость, разъедающая кость, поэтому отбеляемые предметы надо класть на подставки. Суррогатов С. кости довольно много: почти ничем не отличается от нее ископаемая мамонтовая кость, добываемая в тундрах Сибири, на берегах Лены. Клыки моржей несравненно меньше и желтые, но, по свойствам своим, очень близки к С. кости. Клыки и другие зубы гиппопотама покрыты очень твердой эмалью (которая отсутствует на бивнях слона), так что ее приходится сошлифовывать или скалывать, но внутренняя масса очень похожа на С. кость, только белее, с синеватым оттенком и тверже. Она идет на приготовление искусственных зубов. Зубы кашалота, в виде небольших эллипсоидов, тоже дают желтоватую и твердую С. кость, годную для мелких поделок. Зубы слона и других больших животных слишком неоднородного строения, хотя тоже изредка идут в дело. Искусственная С. кость удачно приготовляется из соответственно подкрашенного целлулоида, но отсутствие характерного строения и способность электризоваться и притягивать легкие клочки бумаги легко позволяют отличить ее от настоящей. Другой род искусственной С. кости приготовляется обработкой картофелин сырною кислотою такой крепости, что клетчатка обращается в бумажный пергамент; подробности производства этого пока не опубликованы. Ср. Holtzapffel, «Turning and mechanical manipulation» (т. 1); Ander, «Die Verarbeitung der Horner, Elfenbein...» («Hartitebens Ch.-Tech. Bibl.», гл. XVI). В. Лермантов.
    Слоновая кость (Ivory, lvoire) – обращается на всемирном рынке с незапамятных времен, но большого промышленного значения не имеет. Под именем С. кости в продаже встречаются не только клыки слона, и клыки и зубы других крупных животных, как, напр., мамонта, гиппопотама, нарвала, моржа и др.; она состоит из 24% животных веществ, 11% воды, 64% фосфорнокислой извести с примесью небольшого количества углекислой извести. С. кость употребляется для приготовления искусственных зубов, мелких токарных изделий, ценных украшений и пр.; поставляется она на всемирный рынок преимущественно из западного берега Африки (одна его часть даже называется Берегом С. Кости) и из Индии; Сибирь поставляет мамонтовую кость; клыки морских млекопитающих идут главным образом из Великобритании, Канады, Швеции и др. мест. Обработка С. кости сосредоточивается преимущественно в Антверпене, Лондоне и Ливерпуле; в последнее время Соединенные Штаты также начинают пользоваться С. костью для разных подделок. Западный берег Африки дает в год около 500 тонн С. кости на сумму около 6 милл. фр. В 1897 г. оттуда вывезено 504 т., в том числе из Судана 32 т., Конго – 317 т., Габона и Камеруна – 43, из Мозамбика и германских владений – 101 т. и пр. Европа получает в год около 600 т. С. кости; около половины этого количества идет в Великобританию, а другая половина распределяется по континенту. В 1897 г. продано в Лондоне 246 тонн С. кости, в Ливерпуле – 50 и в Антверпене – 280 т. Цена на С. кость падает довольно быстро, благодаря тому, что настоящая С. кость на рынке встречает сильную конкуренцию со стороны более дешевых суррогатов – так назыв. искусственной С. кости и растительной С. кости. Десять лет тому назад С. кость животного происхождения в среднем продавалась в Антверпене по 24 фр. за кило, а теперь цена ее понизилась до 10 фр. В 1898 г. в Англию ввезено С. кости 500 т. на 410 тыс. фн. ст., а в Соединенные Штаты 135 т. на 628 тыс. долл. Под именем растительной С. кости известно в продаже чрезвычайно похожее на животную кость белое твердое вещество, получаемое в Перу из семян одного растения, известного на месте под именем «головки негра» (Cabeza di negro). Каждый плод дает по четыре зерна, величиною с голубиное яйцо. Из растительной С. кости приготовляются преимущественно пуговицы, запонки и пр. В Соединенные Штаты в 1898 г. ввезено 5000 тонн растительной С. кости, на сумму 115 т. дол. В среднем этот товар ценится около 75 коп. за пуд. С. Г.

    Слоны

    Слоны (Elephantidae) – единственное из двух известных семейств отряда хоботных млекопитающих (Proboscidea), имеющее представителей и в современной фауне. К нему принадлежат 2 рода: Elephas с двумя современными видами (Е. indicus и Е. africanus) и многочисленными ископаемыми, из которых дольше всего существовал в Европе мамонт (Е. primigenius) и вымерший род Mastodon (мастодонт) с 50 приблизительно видами. Громадные животные с массивным и коротким туловищем, прямыми столбообразными толстыми ногами, короткой шеей и большой, но довольно пропорциональной головой. Толстая кожа покрыта у современных С. только редко рассеянными волосами; мамонт обладал длинной шерстью с густым подшерстком. Нос вытянут в подвижный хватательный и осязательный орган – хобот; он разделен вдоль перегородкой на два канала, ведущие в носовые полости, и несет на своем конце наружные носовые отверстия, а над ними особый пальцеобразный придаток, с помощью которого может захватывать мелкие предметы. Глаза маленькие, уши большие, висячие. Между глазами и ухом с каждой стороны по височной железе, выделяющей во время течки пахучую жидкость. Ноги заканчиваются пятью сросшимися друг с другом пальцами и опираются на землю, кроме 5 плоских копыт, еще и небольшой лежащей позади них подошвой. Сосков два, на груди. Череп взрослого С. отличается при относительно небольшой длине значительной высотой. Сравнительно с размерами черепа черепная полость очень невелика и далеко не выполняет его. Черепные кости громадной толщины и содержат между наружной и внутренней пластинками плотного костного вещества обширные воздушные полости, превосходящие местами высоту черепной полости. Такие воздушные пространства имеются кроме костей черепной крышки в носовых костях, в челюстных в межчелюстных, во всех костях, образующих твердое небо и ось черепного дна, в непарной носовой (mesethmoidale) и в сошнике; особенно развиты лобные пазухи (sinus frontalis), которые продолжаются через теменные и височные кости до затылочных мыщелков. В очень молодом возрасте, когда кости не так толсты и воздушные пространства в них не развиты, черепная полость имеет уже почти такие же размеры, как у взрослого животного. С возрастом она очень мало увеличивается; нарастают только наружные размеры черепа и притом преимущественно в высоту; швы между отдельными костями почти все зарастают и первоначально отдельные воздушные полости вступают друг с другом в сообщение. Носовые отверстия расположены очень высоко и обращены вверх и наружу; они вытянуты справа налево и сплющены сверх вниз. Межчелюстные кости ограничивают их снизу. Скуловые кости образуют только среднюю часть скуловых дуг., а передняя часть их образована верхнечелюстными костями. Нижняя челюсть отличается длиною восходящих ветвей; передние сросшиеся концы ее обеих половин (Symphisis) вытянуты у р. Elephas в заостренный выступ. Резцов у р. Elephas только два в верхней челюсти; они превращены в длинные бивни, не имеют корней и обладают неопределенным ростом; вещество их (слоновая кость) состоят из особенно плотного дентина; эмалевый слой имеется у современных только на самой вершине бивня, но у некоторых вымерших он продолжается оттуда вдоль бивня в виде полос незначительной ширины. У многих видов мастодонтов имелась пара бивней и в нижней челюсти, только значительно менее развитых. Бивни имеют своих молочных предшественников небольших размеров и очень рано выпадающих. Клыков нет. Коренных с каждой стороны сверху и снизу по шести, но одновременно функционируют 1 или 2; стирающиеся передние зубы последовательно замещаются задними. Молочных, т. е. вертикальных, предшественников коренные зубы не имеют. Они построены по типу так наз. сложных зубов, т. е. состоят из многочисленных поперечных пластинок (складок) дентина, покрытых эмалью и спаянных цементом. Исходной формой, из которой постепенно выработалось такое строение зубов, являются зубы мастодонтов. У древнейших видов жевательная поверхность их покрыта поперечными рядами бугров, одетых толстым слоем эмали. – У более новых форм число поперечных рядов бугорков становится больше; сами бугорки, сливаясь друг с другом, превращаются в поперечные складки, их эмалевый слой утончается, а в углублениях между ними отлагается цемент. Подобное же строение имеют зубы некоторых ископаемых С.; у других, а также у современного африканского С. складки дентина становятся выше, оставаясь сравнительно немногочисленными и широкими; наконец, у азиатского С. и некоторых ископаемых, в том числе у мамонта, складки дентина наиболее узки, высоки и сближены друг с другом и число их достигает своего maximum. Позвонков у р. Elephas 7 шейных, 19 – 21 спинных, 3 – 4 поясничных, 4 крестцовых и 26 – 33 хвостовых. Ключиц нет. Бедренные и плечевые кости отличаются своей длиной сравнительно с остальной частью конечностей. При спокойном положении животного они имеют вертикальное направлениe. Локтевая и лучевая кости вполне самостоятельны так же, как и большая и малая берцовые; локтевая массивнее лучевой и перекрещивается с нею. Кисть и стопа коротки; наиболее развит 3 палец; число фаланг полное, за исключением первого пальца, состоящего из 1 фаланги; число копыт не всегда отвечает числу пальцев (5). Головной мозг по форме своей напоминает мозг грызунов; большие полушария имеют много извилин; они не прикрывают мозжечка. Верхних полых вен две. С обеих сторон имеется по надартериальному бронху. Желудок простой, печень небольшая без желчного пузыря, слепая кишка чрезвычайно сильно развита. Семенники остаются в брюшной полости. Матка двурогая. Плацента зонарная (поясная) с отпадающей оболочкой (decidna). Остатки древнейших представителей рода Elephas найдены в верхнем миoцене Остиндии (Е. insignis, Е. cliftii); по строению коренных зубов они приближаются к мастодонтам. В Европе появились в плиоценовую эпоху С., напоминающие строением зубов современного африканского (Е. meridionalis в Италии и Франции). Среди плиоценовых форм Индии Е. planifrons соответствует европейскому Е. meridionalis, тогда как другие (Е. hysudricus) представляют точное родство с современным азиатским С. В четвертичный период появляются формы, коренные зубы которых построены по типу азиатского С.: Е. primigenius, Е. armeniacus в Старом Свете и Е. columbi в Америке. Рядом с ними продолжают существовать в Европе и формы типа африканского С. (Е. antiquus, Е. mnaidriedsis, Е. melitensis), но они сосредоточены в области Средиземного моря, тогда как формы азиатского типа (Е. primigenius) пользовались широким географическим распространением по всему европейско-азиатскому материку. Формы африканского типа вымерли раньше форм азиатского. Мамонт и родственные формы (Е. columbi) были в ледниковую эпоху современниками доисторического человека в Европе и в Америке. Д. Педашенко.

    Слон

    Слон (Elephas) – единственный современный род отряда хоботных (Proboscidea) млекопитающих с двумя видами Е. indicus (азиатский С.) и Е. africanus (африканский С.). Азиатский слон. Длина тела от конца хобота до конца хвоста 7 метров, из. которых 2 приходятся на хобот и 1,5 на хвост; высота у загривка до 3 метров. Вес крупных экземпляров до 4000 килогр. Сложен массивнее африканского. Ноги толсты и сравнительно коротки. Широкий лоб, вдавленный посередине и сильно выпуклый с боков, имеет почти отвесное положение; его бугры представляют высшую точку тела. Уши средних размеров, неправильной четырехугольной формы, с несколько вытянутым кончиком и завороченным внутрь верхним краем. Бивни значительно меньше, чем у африканского С., длиною до 1, 6 метр., весом до 20 килогр. Они развиваются только у самцов, редко у самок. Копыт на передних ногах 5, на задних 4. Водится к югу от Гималайского хребта и на о-вах Цейлоне, Суматре, Борнео. С. Суматры несколько отличаются от материковых и, может быть, представляют особую разновидность. В Индии различают 3 породы или вернее 3 сорта особей, так как они встречаются все вместе в одном стаде и находятся друг с другом в кровном родстве. Наиболее ценится «Кумириа», который отличается массивным телосложением и толстой кожей, широкой грудью, сильным хоботом, плоской, понижающейся назад спиной и короткими ногами. Наименее – «Мирга», легче сложенный, с узкой грудью, маленькой головой и слабым хоботом, выпуклой спиной и длинными ногами. Особи «Двазала» занимают середину по своим наружным признакам и своим качествам и составляют во всех стадах громадное большинство (до 90%). Рассказы о белых слонах представляют вымысел. Альбиносы составляют среди С. большую редкость и служат в Cиаме до известной степени предметом культа. Обыкновенно они только немного светлее и имеют несколько еще более светлых пятен. Лучшие экземпляры их были бледного красновато-бурого цвета с бледножелтой радужной оболочкой и редкими белыми волосами на спине. Африканский С. гораздо крупнее азиатского и достигает до 5 метров высоты. Тело его относительно короче и покоится на более длинных ногах, грудь узкая. Лоб суженный кверху и скошенный назад, благодаря менее сильному развитию воздушных полостей в лобных костях. Спина выпуклая. Кожа голубовато-аспидного цвета и образует более крупные складки. Громадный плоские уши неправильной пятиугольной, почти полулунной формы прикрывают шею и плечи и почти касаются друг друга как на затылке, так и под горлом. Бивни гораздо крупнее, чем у азиатского С. и большею частью развиваются и у самок, но у них они несколько меньших размеров, чем у самцов. Вполне развитые бивни имеют обыкновенно от 2 до 2, 5 метров длины, при 30 – 50 килогр. веса. Самые длинные из доставленных в Европу бивней имели до 3 метров длины при сравнительно незначительном весе (44 килогр.), благодаря их тонкости; самые тяжелые – весили до 144,5 килогр. при 2,27 метров длины. Копыт на передних ногах 4, на задних 3. Водится в тропической Африке к югу от Сахары от озера Чад до озера Нгами. С. населяют большие леса и держатся преимущественно поблизости воды. Они любят тепло и влагу, но не боятся и холода. Питаются исключительно растительной пищей; они не только объедают на деревьях листья и почки, но даже молодые ветви и кору. Живут стадами обыкновенно в несколько десятков голов, и по рассказам путешественников – и до 1000. Вожаком стада всегда служит самка. Громадное количество необходимой С. пищи (до 365 кило свежей зелени и до 16 ведер воды) заставляет их постоянно кочевать с места на место; при этом их не останавливают ни высокие горы, в которых они отыскивают самые удобные перевалы, ни реки, которые они легко переплывают, ни песчаные равнины. Обыкновенным шагом С. проходит 4 – 6 килом. в час и легко пробегает 15 – 20 километр. Продолжительность жизни С. предполагают около 150 лет. Вполне вырастает С. в 25 лет, но половая зрелость наступает у самца в 20 лет, у самки в 16. Беременность длится 18 – 22 месяца. Новорожденный имеет около 90 стм. высоты. Основные душевные качества С. – добродушие и трусливость. Ожесточенных битв между самцами не наблюдали. Пойманные С. делают только слабые попытки освободиться, вовсе не соответствующие их громадной силе. Рассказы об уме С. страдают преувеличениями; в этом отношении С. далеко уступают обезьянам. Они легко приручаются и чрезвычайно послушны. Результатом этих качеств являются многие из тех поступков, в которых хотят видеть проявление ума. Во всяком случае в диком состоянии С. обнаруживают гораздо меньше находчивости, чем в прирученном. Только в период течки прирученные самцы становятся неукротимы и опасны. В Индии С. держат главным образом в качестве домашних вьючных животных. Взрослый С. может нести до 1000 килограммов. Ловят С., оцепляя целое стадо на пространстве нескольких километров и загоняя его затем в наскоро выстроенный из бревен и кольев загон. Для ловли пользуются также помощью дрессированных самок, которые, под руководством вожаков, подходят к дикому самцу, окружают его и не отстают от него в течение нескольких дней, если им только не удается увлечь его за собой. Самца стараются утомить и когда он засыпает – вожаки связывают ему задние ноги и привязывают их к дереву. Приручение состоит в том, что пойманное тем или другим способом животное держат на привязи, пока оно не привыкнет к ручным слонам и к человеку. Это требует немного времени и измученный невольник вполне отдается во власть вожака. В Индии сравнительно мало охотятся на С. для добывания слоновой кости. Эта охота процветает в Африке и так как она имеет хищнический характер, то С. здесь несомненно близятся к полному истреблению. Из 868000 килогр. слоновой кости, поступившей на мировой рынок в 1879 – 83 годах, Африка доставила 848000, что по разным расчетам соответствует 47000 – 65000 животным. Средний вес бивней при этом все больше и больше понижается (с 10,3 килогр. в 1881 г. до 7,6 килогр. в 1886). Большие бивни становятся редки. Д. Педашенко.

    Служебник

    Служебник – название употребляемой священником и диаконом в правосл. церкви книги, содержащей в себе главные церковные службы – литургии (св. Иоанна Златоуста, Василия Вел., преждеосвященных даров), отчего эта книга также носит название «литургиарион». Кроме того, в С. иногда помещается «устав, како служити диакону со священником великую вечерню и утреню», обыкновенно печатаемый в других книгах церковных (Типиконе и в двух первых главах Октоиха). Наконец, С. содержит в себе чинопоследования, совершаемые вместе с богослужениями дневными, именно: чин благословения колива, чин над кутиею, чин литии по усопшим, молитвы по причащении. В С. помещаются также некоторые изменяемые части вечерни, утрени и литургии, именно отпусты, прокимны апостолов, алилуиарии и причастны. Так как отпусты должны содержать в себе поминовение имен святых, чествуемых в данный день, то при С. печатается церковный месяцеслов, к которому присоединяются прокимны, аллилуарии, причастны из месячной Минеи, Минеи Общей, Триоди и Октоиха. В конце С. печатается «учительное известие» священнику и диакону на бедственные, внезапные и вообще недоуменные случаи, могущие возникнуть неожиданно во время богослужения. В русской церкви С. был одною из первых книг богослужебных. Древние наши С. не всегда были согласны между собою. Этим было вызвано исправление С. на соборе 1665 г. Исправление продолжалось и позже, и состояло главным образом в изменении словосочинения и в замене слов менее употребительных более употребительными.
    С. архиерейский. Так как каждый архиерей на совершаемой им литургии может совершать свойственные лишь ему священнодействия (посвящения в церковные степени, освящение антиминса и т. п.), то имеется особая книга, в которой к главному содержанию С. общего присоединяются молитвословия, не существующие в других богослужебных книгах, почему этот С. называется также «чиновник архиерейского священнослужения».

    Слух

    Слух – С. есть специальная функция уха, возбуждаемая колеблющимися телами в окружающей среде – воздухе или воде. В слуховом аппарате мы имеем дело с нервом специального чувства – слуховым нервом; с конечными органами, приспособленными к восприятию звуковых колебаний, расположенными во внутреннем ухе, т. е. в лабиринте. Это Кортиев орган в улитке и эпителиальные приспособления с maculae и cristae acusticae в преддверии и ампулах полукружных каналов и, наконец, с вспомогательным аппаратом, усиливающим полезность этого органа чувства – это ушная раковина, наружный слуховой проход, барабанная перепонка с системой слуховых косточек и управляющих ими мышц. Ствол слухового нерва не способен возбуждаться звуковыми колебаниями воздуха или воды и для этого снабжен периферическими нервными окончаниями во внутреннем ухе, воспринимающими эти колебания и переводящими их в форму возбуждения слухового нерва; но и это не повело бы ни к чему, если бы слуховой нерв не доводил этого возбуждения до специальных слуховых центров мозга, где оно перерабатывалось бы в форму слухового ощущения. Сущность вопроса лежит следовательно в процессах, протекающих в периферической и центральной части органа С. Вопрос о физиологии С. сосредоточивается на функциях периферического слухового аппарата, самые деятельные части которого лежат в глубине, в слое эндолимфы, под охраной костных частей основания черепа. Звуковые волны могут достигать эндолимфы лабиринта или путем прямого проведения через черепные кости, или через специальные для этого проводящие пути слухового аппарата, а именно через барабанную перепонку с ее придатками. К таким придаткам относятся наружное ухо с ушной раковиной и наружным слуховым проходом, проводящими звуковые колебания воздуха до барабанной перепонки и среднее ухо, с системой С. косточек, передающих дрожания барабанной перепонки эндолимфе лабиринта.
    Ушная раковина собирает звуковые волны и направляет их в наружный слуховой проход. У человека ни форма ушной раковины, ни сравнительная неподвижность ее не позволяют ей играть роль собирательной воронки и она имеет лишь значение в определении направления звуков. Гораздо большее физиологическое значение имеет наружный слуховой проход; он передает звуки к барабанной перепонке через заключенный в нем столб воздуха и кроме того через свои хрящевые и костяные стенки проводит звуковые колебания к костям черепа и через них к эндолимфе лабиринта. Выделяемая серными железами слухового прохода так наз. ушная сера служит, по-видимому, тому, чтобы задерживать посторонние тела, проникающие в слуховой проход, мешать засорению его и повреждению барабанной перепонки. Той же цели служат вероятно в известной степени и крупные волоски, находящиеся при входе в слуховой проход. Достигающие до барабанной перепонки звуковые волны приводят ее в колебание. Барабанная перепонка, имея воронкообразную форму, центр которой вдавлен, а боковые части слегка выпуклы наружу, и будучи натянута, представляется особенно впечатлительной к звуковым колебаниям. Своими колебаниями барабанная перепонка приводит в движение цепь слуховых косточек, соединенную с ними перепонку овального отверстия, далее эндолимфу ушного лабиринта, а через нее колебания передаются нервным окончаниям слухового нерва. Самый механизм передачи движений барабанной перепонки жидкости лабиринта по цепи слуховых косточек производится следующим образом: из анатомического расположения слуховых косточек (молоточка, наковальни, чечевички и стремечка) видно, что они составляют не прямой, а ломаный рычаг, точка опоры которого находится на месте прикрепления связок короткого отростка наковальни к задней стенке барабанной полости, точка приложения силы в конце рукоятки молоточка, упирающемся в барабанную перепонку, а точка сопротивления в месте приложения подошвы стремени к перепонке овального окошечка. Когда воздушный толчок двигает барабанную перепонку внутрь, то стремечко идет в том же направлении, но делает меньший размах; но в силу законов рычага потеря в амплитуде колебаний стремечка вознаграждается нарастанием силы его действия. Сочетанием слуховых косточек в рычажную систему вполне обеспечивается проведение звуковых волн извне в полость лабиринта и без изменений их силы, высоты и тембра. Но существуют еще нервномышечные придатки, усиливающие остроту С. – это слуховые мышцы. Весьма вероятно, что мышца, напрягающая барабанную перепонку, находится в беспрерывном, слабом тоническом возбуждении и поддерживает известную степень вогнутого состояния барабанной перепонки, повышающего ее чувствительность к падающим на нее звуковым волнам; но выгоды временных натяжений и расслаблений перепонки этой мышцей не исчерпываются сказанным; так как с натяжением любой перепонки увеличивается число ее колебаний, то понятно, что сокращение мышцы, напрягающей барабанную перепонку, уменьшая амплитуду ее колебаний, должна настраивать ее на восприятие более высоких звуков, т. е. с большим числом колебаний, и наоборот; это своего рода аккомодационный механизм уха к звукам различной высоты. Эта же мышца может действовать также и в качестве заглушителя при падении на нее слишком сильных звуков, напр. при пушечных выстрелах, и тем предохранять ее от возможных разрывов. Наконец, она может препятствовать усиленному выпячиванию барабанной перепонки наружу при сильном повышении давления в барабанной полости. Мышца, напрягающая барабанную перепонку, иннервируется веткой тройничного нерва. Мышцы, расслабляющей барабанную перепонку, не существует и за нее принимали часть связочных поддержек молоточка. Стремянная мышца (m. stapedins) управляет движениями стремени так, что мешает его основанию сильно углубляться в овальное окно при сильных колебаниях барабанной перепонки. Она иннервируется веткой личного нерва. Огромное значение для нормальной деятельности барабанной перепонки имеет Евстахиева труба, поддерживающая равновесие между давлением наружного воздуха и тем, которое существует в барабанной полости. Несмотря на все это, разрушение барабанной перепонки, а также и слуховых косточек, за исключением только стремени, не уничтожает совершенно С., а лишь значительно притупляет его. Когда же разрушается и стремя наступает полная глухота: это происходит потому, что разрушение стремени столь близко связанного с перепонкою овального окошка обыкновенно сопровождается и разрывом этой перепонки и вытеканием жидкости лабиринта, без коей немыслимо звуковое возбуждение нервных окончаний слухового нерва в лабиринт. Внутреннее ухо (лабиринт и нервные окончания). Колебания, передаваемые стременем жидкости лабиринта, должны распространяться из преддверия в оба главных аппарата лабиринта, т. е. в улитку и в полукружные каналы, а именно волна распространяется из преддверия по Scala vestibuli улитки и спускается по Scala timpani и ударяется о перепонку круглого окна. На этом пути эти колебания жидкости лабиринта приводят в соколебание основную перепонку с лежащим на ней Кортиевым органом и внутренними и наружными волосяными клеточками, в которых заканчиваются отдельные нити улиточной ветки слухового нерва. С другой стороны, колебания жидкости преддверий, распространяясь по нем и полукружным каналам, вызывают колебания слуховых волосков в maculae и cristae ампул полукружных каналов и перепончатого мешка преддверия, а через них возбуждаются связанные с ними нити преддверной ветви слухового нерва. Эти ветви заканчиваются в периферическом аппарате, причем в maculae и cristae вся толща выступов состоит из плотной массы лежащих вперемежку клеток нервных и цилиндрического эпителия, кончающихся на свободным конце твердым волоском, а другим глубоким концом переходящим в нить слухового нерва. Поверх волосков лежит тонкая пленка, а на ней в мешке песчинки из углекислой извести, так назыв. отолиты. Таким устройством гарантируется чувствительность нервных окончаний в maculae и в cristae к звуковым колебаниям и быстрое прекращение этих колебаний перепонкой с лежащими поверх нее отолитами, играющей вероятно роль заглушителя. Кортиев орган, в котором заканчиваются волокна улиточного нерва, состоит из волокон основной перепонки, играющих, по-видимому, роль струнного аппарата; Кортиевых дуг, составляющих опорный аппарат для концевых разветвлений улиточного нерва, и специальных нервных окончаний улиточного нерва. Основная перепонка (membrаnа basilari), сильно натянутая по направлению радиусов улитки и более свободная в продольном направлении, т. е. вдоль спирали улитки, состоит из ряда лучисто-расположенных полос. Она представляет своеобразный струнный аппарат, резонирующий различными своими волокнами на звуки различной высоты, причем отдельные волокна отвечают созвучными колебаниями только на определенные внешние звуки, число колебаний коих отвечает собственным колебаниям этих волокон. Основная перепонка с своими волокнами была бы таким образом своеобразным анализатором звуков, разлагающим сложные звуки на составляющие их простые тоны, на основании законов резонанса или созвучных колебаний. Вызываемые при этом колебания волокон основной перепонки действуют на наложенные на нее образования, т. е. на Кортиевы дуги и периферические окончания улиточного нерва, т. е. волосяные клетки, и вызывают возбуждение слухового нерва, дающее в результате слуховые ощущения. Кортиев орган устройством своим крайне приспособлен для поддержки в раздельном виде периферических разветвлений улиточного нерва. Так, задние и передние столбики Кортиева органа, имеющие вид кровельных стропил с отростками, направленными вперед и назад по всей длине улиточного хода, плотно прилегают друг к другу и оставляют между собою отверстия, через которые идут нервные волокна. Таким образом из прилегающих друг к другу Кортиевых дуг образуется род туннеля, через который перекинуты нервные волокна, направляющиеся к самым последним окончаниям улиточного нерва. Наиболее существенной, воспринимающей частью слухового аппарата являются нервные волосистые клетки, в которых заканчиваются волокна улиточного нерва. Нижними отростками своими они связаны со струнами основной перепонки, причем один ряд этих клеток лежит позади Кортиевых дуг, а три других – впереди от них. Верхний же конец этих нервных клеток усажен волосками, прикрытыми сверху толстой крышечной перепонкой, играющей, по всей вероятности, роль заглушителя. Всех этих волосистых нервных клеток имеется в каждой улитке человека от 16000 до 20000, причем основанием для клеток служит не одна, а три струны. Если принять 12000 за наименьшее число нервных волосистых клеток и считать, что для восприятия одного тона предназначены 4 клетки, лежащих на одной и той же струнной единице, то улитка человека была бы способна улавливать по меньшей мере 3000 тонов. Если Кортиев орган во всей его совокупности представляет у высших млекопитающих и человека специальный орган для воспринятая сложных звуков, то в устройстве его должны быть даны все те механические условия, какими определяется все три основных свойства звуков: их сила, высота и тембр. Первая, т. е. сила звука обусловливается амплитудой колебаний волокон основной перепонки; чем сильнее вызванные внешним звуком колебания этих волокон, тем сильнее должны раздражаться волосяные клеточки, а вместе с ними окончания в них слухового нерва и тем сильнее будет возбуждение, а чрез это и слуховые ощущения. Для восприятия тонов различной высоты дана довольно длинная шкала струн основной перепонки различной длины, рассчитанная на восприятие не менее 3000 звуков различной высоты; наконец, в том же струнном аппарате основной перепонки даны условия для возникновения тембра звуков; так как с одной стороны тембр звуков зависит от примеси к основному тону звуков различных обертонов, а с другой – струнный аппарат Кортиева органа, как резонирующий анализатор, воспроизводит колебания, соответствующие не только основному тону, но и обертонов, то этим даны все условия для возникновения в слуховом ощущении и той стороны его, которая характеризуется словом тембр .
    Главным условием для образования слухового ощущения является то, чтобы колебания звучащего тела повторялись не менее чем 30 раз в секунду; более медленные колебания можно чувствовать, но не слышать, если только эти колебания простые, т. е. дают чистый тон. Когда же этот основный тон, в сущности не слышимый, сопровождается обертонами, то можно слышать последние и ошибочно утверждать, что слышим основный тон. Тон от органной трубы, делающей 33 колебания в сек., дает ощущения низкого жужжания, а с 40 колебаний в секунду тон делается совершенно ясным и способность различать высокие тоны прекращается приблизительно для большинства людей при 16000 колебаний в секунду. Способность различать один тон от другого неодинакова у различных людей; в то время как музыкальное ухо, т. с. люди с чутким наупражнявшимся ухом, замечают разницу, зависящую от полу или четверти вибраций в секунду, другие с тупым С. не различают тонов с разницею даже в несколько целых вибраций в секунду.
    Таковы условия возбуждения слухового ощущения в периферическом слуховом аппарате; что же касается превращения возбуждения окончании слухового нерва в осмысленное слуховое ощущение, то это является для нас совершенно таинственным актом полушарий головного мозга.
    Слуховые следы, слияние слуховых ощущений. Опыт доказывает, что вызываемое каким-нибудь коротким звуком ощущение длится некоторое время в виде следа уже по прекращении внешнего вызвавшего его толчка. Поэтому два достаточно быстро следующих друг за другом звука дают одиночное слуховое ощущение, являющееся результатом их слияния. Но слуховые следы оказываются более кратковременными, нежели зрительные: в то время как последние сливаются уже при десятикратном повторении в секунду, для слияния слуховых ощущений требуется повторение их не менее 130 раз в секунду. Другими словами, световой след длится 1/10 сек., тогда как слуховой около 1/130 секунды. Слияние слуховых ощущений имеет огромное значение в области восприятия звуков и в вопросах о консонансе и диссонансе, играющих такую огромную роль в музыке.
    Энтотичесткие явления. В силу закона и специфической энергии органов чувств, нам известно, что каким бы способом ни раздражать любую из частей слухового аппарата, в результате получаются слуховые ощущения той или другой силы и характера. Следовательно, к этому могут вести всякие формы раздражения как периферического слухового аппарата и слухового нерва, так и самих слуховых центров в серой коре мозговых полушарий; к этим влияниям могут быть отнесены нарушения кровообращения в сфере слухового аппарата, катаральные, воспалительные состояния различных его частей, давления опухолью или костяными наростами, тетонические и прерывистые сокращения внутренних слуховых мышц, вызывающих движение слуховых косточек, а через это – колебания в перилимфе лабиринта и даже колебания барабанной перепонки. Отсюда – различные шумы, звуки в ушах без всякой внешней объективной причины, звуки чисто субъективные, энтотические. На этой же почве развиваются различные слуховые иллюзии и даже галлюцинации, в особенности, когда ко всему этому присоединяется еще центральное раздражение слуховых центров.
    Проецирование наружу слуховых ощущений. Как бы ни возникали слуховые ощущения, мы относим их обыкновенно во внешний мир и поэтому причину возбуждения нашего С. мы всегда ищем в колебаниях, получаемых извне с того или другого расстояния. Эта черта в сфере С. выражена гораздо слабее нежели в сфере зрительных ощущений, отличающихся своей объективностью и строгой пространственной локализацией и, вероятно, приобретается также путем долгого опыта и контроля других чувств. При слуховых ощущениях, способность к проецированию не может достигнуть столь высоких степеней, как при зрительных ощущениях благодаря особенностям строения слухового аппарата: а именно: 1) звучащему в самом внутреннем ухе струнному аппарату Кортиева органа и 2) недостатку подвижности всего слухового аппарата, резко ограничивающего его способность к пространственной локализации. Первое условие должно поневоле несколько затруднять свободу проецирования звуков наружу, отделения их от действительно звучащих струн Кортиева органа в самом ухе. Второе же, являясь прямым последствием анатомического расположения слухового аппарата и недостатка в нем мышечных механизмов, лишает его возможности точных пространственных определений, так как известно то огромное значение, какое играет мышечное чувство во всех пространственных определениях. Всем этим легко объясняется почему объективирование и пространственная локализация в сфере С. далеко отстает от того, что наблюдается в сфере зрения.
    Суждения о расстоянии и направлении звуков. Наши суждения о расстоянии, на котором издаются звуки, являются весьма неточными, в особенности при завязанных глазах, когда не видишь источника звуков. Это в особенности относится к неизвестным нам звукам; знакомые же звуки представляются нам тем более близкими, чем они громче, и наоборот. Опыт показывает, что мы менее ошибаемся в определении расстояния шумов, нежели музыкальных тонов. Относительно суждения о направлении звуков, то и эта способность оказывается у человека ограниченной; не имея подвижных и удобных для собирания звуков ушных раковин, он в сомнительных случаях прибегает к движениям головы и ставит ее в положение, при котором наилучше различаются звуки и локализирует звук в том направлении, с которого он слышится сильнее и яснее. И. Тарханов.

    Случай

    Случай (casus) – в гражданском праве событие, которое наступает не в силу направленной на него воли лица и не может быть предусмотрено при данных условиях и требуемой правом заботливости относительно чужих вещей и исполнения своих обязанностей. С. в праве противополагается вина лица ; от него отличают также понятие силы неопределимой. Так как по общему и основному принципу устройства современного гражданского общества каждый член его действует на свой страх и риск, как относительно своей личности, так и своего имущества, то никто не может быть обязан к возмещению ущербов, причиненных случаем. Отсюда старый принцип ответственности, выражаемый словами: Casum sentit dominus (ответственность за С. падает на собственника имущества), или теперь более точно: Casus a nullo praestantur (за С. никто не ответствен). Однако последовательное проведение этого принципа встречает препятствие в современной организации ответственности по обязательствам из двусторонних договоров. Взгляд на двусторонние договоры, как состоящие из двух самостоятельных договоров и обязывающие, след., кредитора к уплате должнику вознаграждения, несмотря на то, что со стороны последнего исполнение невозможно, считается в настоящее время несправедливым не только для договоров, в которых вознаграждение должно быть уплачено по выдаче вещи или оказании услуги (римск., франц., прибалт.), но и для всех остальных (общегерм.). При применении этого взгляда возмездный по принципу двусторонний договор обратился бы в сущности в безвозмездный. Перелагая, поэтому, страх за потерю вещи на должника, новые законодательства обращают в его пользу и выгоды, от потери происшедшей (напр. страховую премию), что уравновешивает до известной степени тяжесть ответственности. Составители русского проекта об обязательствах отрицают при этом право, предоставляемое кредитору общегерманским уложением, по которому кредитор может, уплатив полное или частичное по соразмерности вознаграждение, взять себе выгоды, связанные с погибшим предметом, или его остатки. В силу начала взаимности, проникающего современные двустоpонниe договоры, невозможность исполнения обязательства одною стороною должна повлечь за собою разрушение обязанностей и прав другой. Составители русского проекта обязательственного права, при случайной гибели предмета, отказывают, поэтому, должнику в праве на вознаграждение с кредитора и обязывают первого к возврату полученного. При частичной гибели предмета кредитору предоставляется право требовать исполнения обязательства в другой части, с соответствующим вознаграждением. Действующее русское право не содержит специальных постановлений об ответственности за С. при двусторонних договорах; но из общей конструкции последних и признания моментом перехода собственности акта совершения куплипродажи следует, что у нас должно было бы строго действовать правило casum sentit dominus. Судебная практика, однако, не держится по-видимому, этого вывода, связывая страх за гибель с моментом возможности непосредственного воздействия на вещь со стороны кредитора (реш. 1875 г. № 954). – Кроме двусторонних договоров, общее правило: casus a nullo praestantur может подлежать отмене по специальному соглашению сторон, когда одна берет на себя страх за гибель, обыкновенно лежащий на противнике, а также по договорам, имеющим специальной целью возмещение ущерба, причиненного случайной гибелью или повреждением вещей (страхование). По закону ответственность за С. налагается, в виде наказания, при промедлении в исполнении обязательства и при обязанности возвратить вещь, полученную незаконным путем. Особые правила установлены по отношению к вознаграждению за вред и убытки , причиненные железными дорогами, пароходными сообщениями и предпринимателями вообще; здесь существует ответственность за случай, за исключением непреодолимой силы. См. ст. Casus в «Rechtslexicon» Holtzendorf'a и объяснения к 24 русского проекта об обязательствах (т. 1). В. Н.

    Случевский Константин Константинович

    Случевский (Константин Константинович) – известный поэт. Род. в 1837 г. в дворянской семье. Окончив курс в 1-м кадетском корпусе, служил в гвардии, затем поступил в академию генерального штаба, но в 1861 г. оставил военную службу и отправился за границу. Несколько лет учился в Париже, Берлине и Гейдельберге, где в 1865 г. получил степень доктора философии. Вернувшись в Россию, служил по минист. внутр. дел и госуд. имуществ. С 1891 г. главный редактор «Правительственного Вестника». Состоит также членом совета главного управл. по делам печати и имеет придворное звание гофмейстера. Литературную деятельность начал в «Общезанимательном Вестнике» 1857 г., затем помещал стихи в «Иллюстрации», а в 1860 г. появляется с целым рядом стихотворений в «Современнике» и «Отеч. Записках». Они сразу обратили на себя большое внимание. Мнение критики в оценке произведений молодого поэта разделились. Таких выдающихся эстетических ценителей, как Тургенев и Аполлон Григорьев, они привели в восторг. Эти восторги вполне понятны, потому что к числу первых стихотворений С. принадлежат «Статуя», «Весталка», «Мемфисский жрец» и др., до сих пор остающиеся лучшими произведениями С. Звучный, красивый стих, пластичность образов, ясность настроения давали основание надеяться, что из дебютанта выработается серьезная поэтическая сила. Аполлон Григорьев, с свойственным ему отсутствием меры, превозносил талант С. в таких преувеличенных выражениях, что вызвал столь же неумеренные нападки влиятельной тогда «Искры», которая начала выуживать у С. неудачные выражения и сделала его мишенью злых и остроумных насмешек. Гонение «Искры» болезненно подействовало на поэта: он исчезает со страниц журналов и только в 1866 г. выпускает три полемические брошюры против теорий Чернышевского и Писарева, под общим заглав.: «Явления русской жизни под критикою эстетики» (СПб., 1866 – 67). На стихотворное поприще С. возвращается только в 1878 г., выпустив особым приложением к новогоднему № «Нового Времени» поэму: «В Снегах». Успех поэмы, в которой есть красивые места, (встреча 12 витязей-месяцев у костра), поднял настроение автора, и он деятельно начинает печатать в разных журналах лирические стихотворения, поэмы, мистерии, баллады и др., которые были собраны в 4 книжках (СПб., 1881 – 90), а затем вошли в состав «Сочинений К. К. Случевскаго», изд. А. Ф. Марксом, в 6 т. (СПб., 1898). С. написал также ряд повестей и рассказов, собр.. в книжках «Виртуозы» (СПб., 1882), «Застрельщики» (СПб., 1883), «33 рассказа» (СПб., 1887), «Профессор бессмертия» (СПб., 1892), «Историч. картинки» (СПб., 1894) и в 5 и 6 т. «Собр. Сочинений». Наиболее известен «Профессор бессмертия» – смесь беллетристики, не особенно яркой, и чистоотвлеченных рассуждений на религиозно-философские темы. Совершив несколько поездок по России в свите вел. кн. Владимира Александровича, С. описал их в соч.: «По северу России. Путешествие Их Имп. высоч. вел. кн.. Владимиpa Александровича и вел. кн. Марии Павловны» (СПб., 1888) и «По северозападу России» (СПб., 1897). Для сцены С. написал «Город упраздняется» (в сотруд. с В. А. Крыловым) и «Поверженный Пушкин» (1899). Кроме того он напеч. «Книжки моих старших детей» (М., 1890 – 92), брошюры: «Историч. значение св. Сергия» (М., 1891), «Государств. значение св. Сергия и Троицко-Сергиевской лавры» (М., 1889 и СПб., 1892) и др. Поэзия С. до сих пор вызывает такое же разделение мнений, как и сорок лет тому назад. Группирующийся около С. кружок поэтов (редакция юмористич. листка «Словцо» и альманаха «Денница») ставит его очень высоко, называет «королем» современной русской поэзии (Платон Краснов), посвящает ему особые книги (Аполлон Коринфский, «Поэзия К. К. Случевского», СПб., 1900) и т. д.; но значительная часть журналистики относится к С. холодно, а подчас и насмешливо. При присуждении в 1899 г. Пушкинских премий Н. А. Котляревский, которому II отд. академии наук поручило разбор стихотворений С., высказался за назначение маститому поэту награды 1-го разряда – полной премии, но большинство голосов постановило ограничиться почетным отзывом. Неодинаковому отношению критики к С. вполне соответствует неровность поэтических достоинств его стихотворений. Ни у одного из наших поэтов с именем нет такого количества слабых стихотворений. Недостатки доходят подчас до курьезов (хор в мистерии «Элоа», начинающийся словами: «Была коза и в девушках осталась»; введение в русскую речь французского апострофа – "Ходят уши настр'жа и мн. др.). Самый стих Случевского, в начале его деятельности звучный и красивый, с годами стал тяжел и неуклюж, в особенности в стихах полуюмористического и обличительного характера, (напр. «Из дневника одностороннего человека»). В стихотворениях и поэмах мистического характера («Элоа» и др.) символизм и отвлеченность переходят иногда в непонятность. Но вместе с тем, у С. есть несомненные и незаурядные достоинства. Первое место в ряду их занимает полная самостоятельность. У С. почти нет перепевов; все, что он пишет, носит отпечаток собственной его душевной жизни. Стихотворением, поставленным во главе собрания его сочинений, он сам называет себя поэтом «неуловимого», которое «порою уловимо». В этом отношении он, в наиболее удачных из своих «дум», напоминает Тютчева. Он ищет в «земном творении» «облики незримые, глазу незаметные, чудеса творящие»; он убежден, что «не все в природе цифры и паи, мир чувств не раб законов тяготенья, и у мечты законы есть свои». Это дает ему в лучшие моменты творчества истинную внутреннюю свободу и поднимает на большую высоту его лирическое настроение. В ряду лирических стихотворений С. выдаются последние по времени произведения его музы
    – "Песни из уголка", интересные по свежести чувства и бодрости духа, черпающего свою бодрость именно в том, что «жизнь прошла», что поэт «ни к чему теперь негоден», что «мгла» «своим могуществом жестоким» его не в силах сокрушить, что «светом внутренним, глубоким» он может «сам себе светить».
    С. Венгеров.

    Слюды

    Слюды (минер.) – этим именем называют группу минералов, характеризующуюся необыкновенно совершенною спайностью: С. легко делятся на чрезвычайно тонкие листочки. Гибкость и упругость отличают их от других минералов, сходных по спайности со С., как напр. гипс, хлориты. Твердость С. незначительна 2 – 3; уд. вес 2,7 – 3. Цвет весьма различный. Крупные кристаллы весьма нередки, но грани образованы несовершенно, что мешает точному определению углов между ними. От того кристаллическая система С. сначала была определена неправильно. Общий вид кристаллов приближается к ромбической или гексагональной системе, к которым С. и были относимы. Точные оптические исследования показали, что все С. принадлежат одноклиномерной системе. У всех С. плоскость оптических осей почти перпендикулярна к плоскости спайности, идущей параллельно третьему (основному) пинакоиду [001]. К этой же плоскости почти перпендикулярно идет острая биссектриса, от того пластинки С. в сходящемся поляризованном свете обнаруживают выходы оптических осей. Угол расхождения оптических осей весьма различен (от О до 75°). Относительно других граней пл. оптических осей у С. располагается двояко: в одних она перпендикулярна второму пинакоиду (клинопинакоиду) [010] – так называемые С. 1-го рода, у других она параллельна той же плоскости – С. 2-го рода. Вследствие того, что при ударе пластинки С. каким-нибудь острием на ней получаются трещины (в виде шестилучевой звезды), из которых одна всегда параллельна плоскости [010], – является полная возможность определить род С. и в тех случаях, когда не имеется кристаллографических очертаний. В химическом отношении С. суть алюмосиликаты главным образом – калия, магния, лития, натрия, реже извести, железа. Кроме того в них содержится небольшое количество, воды, а в некоторых представителях – фтор. Несмотря на многочисленные анализы, до сих пор не установлены точные химические формулы С. По своему составу, с которым находятся в связи оптические свойства С., делятся на следующие роды: а) калиева С. или мусковит, b) литинистая С. или лепидолит, с) магнезиальная С. или мероксен (также биотит), d) натровая С или парагонит и е) известковая С. или маргарит (также жемчужная С.). Мусковит по химическому составу приближается к формуле: К2O.2Н2O.3Аl2O36SiO2 (45,3% кремнезема, 38,4 глинозема, 11,8 кали и 4,5 воды). Уклонения от этой формулы могут быть объяснены примесями силикатов магнезиальной, натровой и других С. – Кристаллы мусковита обыкновенно имеют форму шестиугольных таблиц; реже встречаются пирамидальные. Нередки двойники, причем неделимые срастаются друг с другом своими боками (по некоторой плоскости, лечащей в зоне [001]: [110] и перпендикулярной к [001], или накладываются одно на другое плоскостями [001]. Отношение кристаллических осей а : b : с = 0,5774 : 1 : 2,217; p = 84°55'. Кристаллы встречаются как вросшими, так и наросшими на породе; в последнем случае они соединяются в друзы. Кроме того, мусковит находится в скорлуповатых, листоватых, чешуйчатых агрегатах. Бесцветен, белый, желтоватый, сероватый, красноватый и др., но вообще слабой окраски; прозрачен. В оптическом отношении мусковит принадлежит С. 1-го рода. Угол оптических осей колеблется от 40 до 70°. Мусковит пользуется большим распространением в природе. Он составляет существенную часть гранитов, гнейсов и слюдяных сланцев . Спорадически встречается в других кристаллических сланцах, в зернистых известняках и доломитах. Известен также в жилах. Характерным является его отсутствие в новых изверженных породах. Лучшие кристаллы находятся на С.Готтардте, о-ве Утё, Корнваллисе, штатах Мэй, Массачусет и др. В России отличными штуфами мусковита славятся: д. Алабашка и Ильменские горы на Урале, pp. Слюдянка и Онон в Нерчинском окр., о-в Паргас в Финляндии. Мусковит нередко образует псевдоморфозы по различным минералам, содержащим в своем составе глинозем и кремнезем: андалузиту, дистену, полевому шпату, скаполиту, гранату, корунду и многим другим. При выветривании горных пород, содержащих мусковит, последний изменяется весьма мало, почему и входит в состав многих обломочных пород: песков, песчаников, глин, суглинков и пр. В некоторых случаях мусковит может образоваться в обломочных породах позднее, при превращении полевого шпата, если таковой в осадочной породе находился. Мусковит весьма устойчив по отношению к химическим реагентам; кислоты действуют на него весьма слабо. Точно также он хорошо противостоит действию высокой температуры, почему и употребляется вместо стекла в отверстиях печей, развивающих высокую температуру; из мусковита приготовляют также цилиндры для ламп. розетки, покровные пластинки для микроскопа и проч. Особенно больших размеров пластинки мусковита, обращающиеся в торговле, происходят из Сибири и Остиндии. Магнезиальная слюда изоморфна с калиевой С. Состав ее может быть представлен (приблизительно) в виде смеси двух силикатов: HK2Al3Si3O12 (мусковит) и 3Mg2SiO4 ; кроме того часть Mg может замещаться Fe и Аl трехэквивалентным Fe. Магнезиальная С. чаще других С. встречается в хорошо образованных кристаллах. Нередки и двойники по тем же законам, как и у калиевой С. В оптич. отношении магнезиальная С. является слюдою 2-го рода. Угол между оптич. осями очень мал, хотя иногда достигает до 56° (видимый в воздухе). Окраска в общем темнее мусковита: бутылочно-зеленый, темнозеленый, бурый и даже черный. В разрезах, прошедших наклонно к базису, наблюдается резко выраженный плеохроизм. Магнезиальная С. плавится легче калиевой, особенно более окрашенные разновидности. Точно также и кислотами магнезиальная С. разлагается легче калиевой. Магнезиальная С. еще более распространена, нежели калиевая. Она входит в состав тех же пород, что и последняя; но кроме того есть немало пород, которые лишены калиевой С., но содержат магнезиальную, как напр. сиениты, порфиры и особенно новейшие изверженные породы – андегит, трахит и др. Лучшие кристаллы магнезиальной С. встречаются в вулканических бомбах Везувия, также в Албанских горах и Лаахерском озере. Встречается также как вторичное образование. Известны псевдоморфозы С. по скаполиту, гранату, особенно по авгиту и роговой обманке. В породах осадочного происхождения магнезиальная С. встречается гораздо реже калиевой, что объясняется ее более легкою разлагаемостью сравнительно с последней. Кроме собственно магнезиальной С. или биотита к той же группе принадлежат: флогонит, большей частью красного или красно-бурого цвета, кристаллографически и оптически тождествен с бютитом; аномит – магнезиальная слюда 1-го рода (исключение из всех магнезиальных С.), и др. Менее распространены остальные из указанных выше С. Лепидолит или литиниевая С. в хорошо образованных кристаллах не известен; образует чешуйчатые агрегаты. Цвет розовый или кровяно-красный от присутствия небольшого количества марганца. Химический состав может быть выражен формулой F2KLAI2Si3O9 [49, 3 кремнекислоты, 27,8 глинозема, 12,8 кали, 4,1 лития, 10,4 фтора; причем литий отчасти замещается натрием, а фтор (НО)]. Известен в немногих местах в гранитах совместно с другими фторосодержащими минералами – топазом, турмалином и проч. Местонахождение: Эльба, Моравия, Урал. Сюда же относится цинвальдит. Натровая С. или парагонит до сих пор найдена только в тонко чешуйчатых и плотных аггрегатах, со свойствами мусковита. Состав аналогичен последнему: NaH2Al3Si3O12. Месторождения: Тессинский кантон, Тироль, Верхнее озеро, Урал. Известковая или жемчужная С. также не известна в ясных кристаллах; образует мелкие таблички снежно-белого цвета с перламутровым блеском. Листочки хрупки. Состав: H2СаАl4Si2O12; кроме того входят некоторые количества натрия. Месторождения: Тироль, Шемонт, Урал (изумрудные копи). Ср. Tschermack, «Sitzungsber. Ak. Wien» (1 отд., т. 76 и 78); "Zeitsch. Kryst. " (т. 2 и 3);Bauer, «Zeitschr, geol.Gesellsch.» (т. 26); Rammelsberg, «Ann. Chem. Phys.» (N. F., т. 9); H. Кокшаров, разные тома «Материалов для минер. России» и в «Мемуарах Импер. Акад. Наук»; Г. Лебедев, «Учебник минералогии» (1890, вып. 1). П. З.

    Слюда

    Слюда (техн.) – В технике слюда употребляется главным образом как очень хороший изолятор электричества, не теряющий свои свойства при нагревании даже до закаливания. Благодаря мягкости и гибкости листков слюды, их можно разрезать ножницами и при помощи штампования. Такими способами приготовляют прокладки для коллекторов динамомашин и других частей; листы слюды служат для измерительных конденсаторов (микрофарадо), а из измельченных обрезков в смеси с шеллаком приготовляют искусственную изолирующую массу, так наз. «миканит». Прозрачность и огнеупорность С. позволяет пользоваться ею для керосиновых и коксовых печек: через пластинку С., вставленную в трубу или заслонку, можно наблюдать за огнем не нарушая правильность тяги. Мелкоистертая С., будучи примешана к краскам, придает им особый бархатистый вид: это так наз. «брокатные краски», идущие на некоторые сорта обоев и тому под. предметов. В смеси с коллодионом, порошок С. служит для покрытия гипсовых фигурок, получающих от этого особый серебристый оттенок, напоминающий перламутр.
    Л. Лермантов.

    Смерть

    Смерть – может быть рассматриваема как прекращение жизнедеятельности организма и как прекращение жизнедеятельности клеток, его составляющих, и наконец, как исчезновение из современной фауны целого вида. Таким образом мы должны отличать: С. индивидуальную, С. тканей организма и С. вида. С. индивидуальная есть прекращение функций, общих для всего организма, но отдельные элементы его могут еще сохранять жизнедеятельность долгое время. Так, белые кровяные клетки обнаруживают в известных условиях способность к амёбоидному движению весьма долгое время спустя после удаления их из организма. Реснички мерцательного эпителия, выстилающего дыхательные пути дышащих воздухом позвоночных и служащих для удаления мелких посторонних тел (пыли), попавших туда, продолжают свои движения иногда несколько дней после того как сердце перестало биться. Вырезанные мышцы, сердце – особенно у животных с непостоянной температурой крови, сохраняют сократимость вне организма, при известных условиях, весьма долгое время и т. п. С. вида, или вымирание его, наступает или вследствие неблагоприятных условий, или вследствие победы других видов в борьбе за существование. Изменение климатических условий, напр. наступление ледникового периода, играло весьма важную роль. Примером истребления одного вида другим может служить истребление первобытным человеком мамонта, волосатого носорога, живших в умеренном и даже холодном климате, а равно и многих других гигантских животных. Обладает ли каждый вид возрастными изменениями, т. е. проходит ли он фазы молодости, зрелого возраста и неизбежной старости – как думают некоторые, не выяснено. Но мы знаем, что одни виды являются, так сказать, конечными, и вымирают, не оставив генеалогического потомства; другие, по мере изменения условий, лишь видоизменяются и дают начало новым видам. Первые виды названы – неадаптивными. Как С. особи, так и клетки, может быть естественная, вследствие старения, и искусственная, вследствие внешних воздействий, инфекций и т. п. причин. Говоря о С., как общем явлении, мы будем иметь ввиду С. естественную. У одноклеточных животных С. индивида и С. клетки – его составляющей, явления не только одновременные, но и тождественные. Одноклеточные организмы размножаются делением и собственно ни одна существенная часть их не погибает естественною С., если дело идет нормальным порядком. Однако, и здесь, некоторые части организма, напр. раковинка, часть ядра (макронуклеус), стебелек у стебельчатых инфузорий могут не принимать участия в образовании нового поколения, но части эти не являются существенными и важными. Однако, в колонии простейших Volvox, как при половом, так и при девственном размножении, лишь некоторое число клеток дает начало будущему поколению, а прочие клетки погибают. Первые клетки являются половыми (в широком смысле слова), вторые – клетками тела или соматическими. Также и у всех многоклеточных: соматические клетки погибают, а половые дают начало будущим поколениям. Таким образом соматические клетки предназначены для С., а половые – для дальнейшей жизни. Многие думают, что половые клетки для дальнейшего развития нуждаются неизбежно в обновляющем действии оплодотворения, если не в каждом поколении, то через известное число поколений. Между одноклеточными лишь немногие организмы, напр. бактерии, размножаются бесконечно делением, а большинство также нуждается в обновляющем действии коньюгации, без которой они вырождаются и гибнут. С этой точки зрения, основанное на наблюдениях Бючли (Butschli), Moпa(Maupas) и др., С. соматических клеток есть неизбежное следствиe их неспособности к обновлению путем коньюгации. Вейсманн (Weismann) думает, что С. вовсе не есть неизбежное следствие самих жизненных явлений и постоянного размножения клеток, а процесс выработавшийся вследствие приспособления в интересах вида: если бы С. не уносила ослабленные и больные организмы, то вид превратился бы в совокупность калек и уродов, что, конечно, отразилось бы на его успехе в борьбе за существование. На причины, которые препятствуют обновлению соматических клеток путем коньюгации, смотрят различно и специализации соматических клеток придают наибольшее значение. Существуют и другие воззрения на причины неспособности соматических клеток к обновлению: Бючли допускает присутствие в половых клетках особого фермента, обусловливающего их способность к дальнейшей жизнедеятельности, и исчезновениe этого фермента в клетках соматических. По Сабатье, соматические специализированные клетки теряют способность уподоблять себе окружающих их вещества и созидать новые количества протоплазмы, тогда как половые клетки сохраняют эту способность, называемую Сабатье аморсной. Но в конце концов все эти предположения мало объясняют сущность процесса и часто являются лишь перифразами одно другого. Новый взгляд на старение и его последствие – С . высказал Мечников. По его мнению, ближайшей причиной этого процесса являются два довольно сходных явления: во-первых, разрастание соединительной ткани в ущерб более деятельным тканям, играющим более важную роль в организме; во-вторых, атрофия органов, а именно наиболее деятельных их частей, сопровождающаяся поеданием этих частей при помощи фагоцитов. Вообще соединительная ткань и белые кровяные клетки являются наиболее стойкими частями организма и по мере ослабления прочих, менее стойких, но более важных для отправления организма, частей – берут перевес над последними. Интересно при этом отметить, что при борьбе с заразными болезнями главную роль играют многоядерные лейкоциты, а при атрофии органов – зернистые лейкоциты, которые могут сами видоизменяться, по мнению некоторых, в клетки соединительной ткани, а также и фагоциты иного происхождения. Так, при атрофии мышечной ткани участки саркоплазмы с ядрами, заключенные в мышечных волокнах, получают самостоятельность и поедают прочие части волокон. У низших позвоночных при атрофии яичек в яичниках роль фагоцитов берут на себя окружающие их фолликулярные клетки. При атрофии частей нервной системы происходит усиленное разрастание опорной ткани (невролгии). Впрочем, в последнем случае, по наблюдениям Нюнья (Pugnat), лейкоциты и соединительная ткань также играют важную роль, а при атрофии в яичниках высших позвоночных (по наблюдениям Отрошкевича), в том числе и у человека, также происходит разрастание соединительной ткани в ущерб яйцевым фолликулам. Атрофия органов происходит отнюдь не вследствие ухудшенного питания. Многие органы начинают атрофироваться в весьма раннем возрасте, когда организм полон сил, как напр. грудная или зобная железа человека, атрофия которой начинается со 2-го года. Яички в яичниках атрофируются в течение всей жизни. Из 36000 яичек, находящихся в яичнике 18-летней женщины, по вычислению Генле, только 1/200 выйдет в матку, а прочие атрофируются вместе с их фолликулами на месте. Органы, по Мечникову, защищаются от фагоцитов выделением некоторых веществ, отталкивающих эти фагоциты. С прекращением этого выделения органы поедаются фагоцитами, хотя бы они и продолжали жить. Мы не можем покуда противодействовать прекращению защитительных выделений, но, может быть, применив метод лечения вытяжками, будем в состоянии обуздать фагоциты. Тогда органы, хотя и ослабленные, будут жить долее и старость удлинится, что даст возможность развиться «инстинкту С.». К концу дня человеку хочется спать и к концу жизни должно придти, если не желание смерти, то примирение с ней. Если этого не происходит, то потому, что люди умирают ранее, чем следует, когда инстинкт С. не успеет развиться. Такова мысль Мечникова. Несомненно, что во многих случаях, напр. при склерозе сосудов, соединительная ткань, действительно, разрастается, а в почках и печени в ущерб деятельным железистым частям, а равно несомненно участие фагоцитов при атрофии многих органов. Но можно думать, что оба эти явления в сущности вторичные и обусловливаются ослаблением деятельных частей организма, коего причины мы точно не знаем. Затем, перерождение тканей начинается и идет часто независимо от деятельности фагоцитов. Так, при старческом изменении кожи и легких перерождению (коллоидному) подвергаются эластические волокна соединительной ткани, и вообще соединительно– тканный слой кожи тоньше у стариков, чем у молодых. Перерождение обыкновенно, с отложением извести и жира – общее явление в старости, а фагоцитоз явление сопровождающее. Отчасти указывает на это и то обстоятельство, что органы, производящие лейкоциты, как селезенка и лимфатические узлы, в старости не увеличиваются, как бы следовало ожидать при возрастающей роли лейкоцитов в этом возрасте, а уменьшаются и атрофируются подобно прочим органам. Затем, если бы и удалось нам обуздать и усмирить фагоциты, то является вопрос, не отозвалось ли бы вредным образом на организме накопление тех продуктов перерождения, которые поедаются фагоцитами при нормальном ходе дела. Таким образом, если мы можем приблизительно определить причины С. в каждом отдельном случае, то причины С. как общего явления остаются покуда неразгаданными. Ср. Butschli, «Gedanken uber Lebеn und Tod» («Zool. Anz.», 1882); Maupas, в «Arch. de Zool. experimentale» (1888 и 1889); Weismann, «Ueber d. Dauer des Lebens» (Вена, 1882); его же, «Ueber Leben und Tod» (Вена, 1884); Сабатье, «Жизнь и С.» (перев. с франц., 1808). Мечников дает резюме своих взглядов в «Annee Biologique» (за 1897, 1899); Шимкевич, «Старческое вырождение низших животных и С. высших» («Вестн. Естествозн.», 1893).
    В. Шимкевич.

    Смерчи

    Смерчи – Под названием смерчей (также – тромбы или торнадо) известен особый род вихрей, наблюдаемых в теплое время года в нижних слоях атмосферы и отличающихся особыми разрушительными действиями. С. образуются в присутствии особых темных и низких облаков, по своему внешнему виду очень сходных с грозовыми тучами. На нижнем крае такого облака наблюдаются обыкновенно опускающиеся вниз хоботообразные выступы или придатки, вихреобразно крутимые сильным ветром. Перед возникновением смерча или тромба один из таких придатков начинает удлиняться и вытягивается книзу. Если такое облако проходит над морем или другими водами, поверхность воды под таким удлиняющимся придатком начинает волноваться, море как бы приходит в кипение, уровень воды здесь поднимается и в поднимаемой воде наблюдается вихреобразное движение; столб воды растет вверх и, наконец, соединяется с опускающимся из облака выступом в одно целое. Образовавшийся таким образом смерч представляет собою как бы две туманные, слившиеся своими узкими концами воронки, обращенные отверстиями одна – вверх, другая – вниз. Смерч на суше по внешнему виду не отличается от образовавшегося на море; только нижняя его часть в таком случае состоит из поднятой вихрем на большую высоту почвы, пыли и различных мелких предметов, встреченных на пути вихрем. Поступательное движение такого вихря сравнительно медленно: он следует всегда за облаком, из которого образовался. Размеры вихря зависят от того, где смерч образовался; на море С. имеют обыкновенно диаметр нижней части не больше нескольких метров, на суше же они достигают диаметра в 100 – 200 м. и даже больше. Кроме, сравнительно, медленного поступательного движения, С. еще обнаруживают гораздо более сильное, вихревое, вращательное движение масс воздуха вокруг оси вихря. Движение это, – также, как и в вихрях, более крупных по своим размерам, – циклонах, совершается в сев. полушарии обратно часовой стрелке, в южном – наоборот, хотя изредка наблюдаются и исключения из этого правила. Скорости такого вихревого движения вообще очень велики; иногда вблизи центра вихря они достигают 40 – 50 м. в секунду, а некоторые наблюдения в Америке дали скорости свыше 100 м. в секунду. По мере удаления от центра вихря скорости вращательного движения быстро убывают. Разрушительные действия, вызываемые такими огромными скоростями движения воздуха около центра вихря, наблюдаются обыкновенно в сравнительно неширокой полосе, на суше не превосходящей 100 – 200 м. На море С. не сопровождаются, по большей части, ни дождем, ни электрическими явлениями; на суше иногда наблюдается вместе со смерчем и то, и другое. Наблюдения метеорологических станций, снабженных самопишущими приборами, дали возможность констатировать, что прохождение смерча через место наблюдения сопровождается весьма быстрым падением барометра, который затем не менее быстро снова повышается до прежней высоты; все колебание барометра длится несколько секунд. Колебание барометра может достигать весьма значительной величины: так 18 июня 1897 г. в Aньеpе (Asnierеs), близ Парижа, при прохождении смерча, барометр в несколько секунд упал на 9,5 мм. и затем также быстро вернулся к прежней высоте; но, так как чрез Аньер прошел не центр вихря, то есть основание думать, что действительное колебание барометра в центре вихря было еще более. Ни на температуру, ни на влажность воздуха, судя по записям самопишущих приборов, С. не оказывают заметного действия. На суше обыкновенно С. наклонены верхнею частью вперед по направлению движения. С. сопровождаются шумом, напоминающим грохот железнодорожного поезда или тяжелой повозки с камнями по плохой мостовой. Вырванные с корнем и разломанные в щепы деревья, сорванные крыши, разрушенные дома – обычное следствие прохождения смерча. Нередко наблюдаются явления переноса весьма тяжелых предметов на довольно значительные расстояния, притом иногда без разрушения. Так, одним смерчем в Соедин. Штатах жилой дом оказался сорванным с фундамента и перенесенным на расстояние 100 м.; в другом случае повозка, весом в 1600 килогр., поднята на воздух и через изгородь, высотою в 1,8 м., перенесена без повреждения на 18 м. расстояния. Наблюдались также случаи переноса людей, без вреда для них, на значительные расстояния. Явления разрушения или срывания крыш легко могут быть еще объяснены силою ветра или очень быстрым уменьшением давления; явления же поднятия на воздух и переноса тяжелых предметов и людей до сих пор вполне объяснены быть не могут. Не подлежит сомнению, что вихри эти – явление местное, наблюдаемое на ограниченном пространстве, – обыкновенно на окраинах более крупных вихрей, – циклонов или барометрических минимумов . Так как образование подобных вихрей идет сверху вниз и постепенно распространяется до земной поверхности, то – вероятнее всего, что причиною возникновения С. является встреча двух воздушных потоков, обладающих различными скоростями. В этом случае, – особенно, если встреча происходит под очень острым углом, – всегда возможно возникновение вихревого движения; особенно легко образуются вихри там, где отделяющиеся от одного потока полосы или струи врезаются в другой. Раз зародившись, такой вихрь или воздуховорот (совершенно аналогичный тем водоворотам, которые образуются у концов весел движущейся лодки.) может развиться далее и легко дойти до земной поверхности; условия, при которых наблюдаются С., будут только способствовать развитию вихря. В самом деле, образование облаков, подобных тем, из которых развиваются С., – облаков грозовых, – есть следствие возникновения весьма сильного восходящего потока очень теплого и влажного воздуха. Ниже такого облака мы найдем таким образом всегда очень теплый и влажный воздух. В самом облаке, вследствие быстрого поднятия и расширения, – а следовательно, и ненормально быстрого охлаждения воздуха, условия равновесия воздушных масс могут быть очень неустойчивыми и способствовать образованию всяких воздушных потоков. Если на нижней границе такого облака образуется вихревое движение, то уже и при слабом вихревом движении развивающиеся центробежные силы создадут разрежение воздуха близ центра вихря. Это уменьшение давления, в свою очередь, приведет к конденсации паров, близких к точке насыщения ниже облака. Этим процессом еще более будет уменьшено давления, и вихрь еще более усилится. Разрастаясь постепенно в вертикальном направлении и поднимая теплый и влажный воздух из более низких слоев вверх, вихрь будет быстро этот поднимаемый воздух приближать к точке насыщения; пары, перейдя точку росы, будут выделяться в капельно-жидком состоянии. Отсюда – тот туманный вид, который всегда имеет смерч издали; отсюда же и те потоки воды, которые изливаются всегда в момент разрушения или распадения смерча. Частицы воздуха при вихревом движении описывают спиралеобразные траектории, постепенно приближающиеся к оси вихря. По мере приближения к оси вихря, скорости движения воздушных частиц должны очень быстро возрастать, так как чем ближе массы воздуха подходят к оси вихря, тем меньше становится сечение последнего, а следовательно и тем большие массы воздуха должны в единицу времени пройти через каждую единицу поверхности сечения вихря. Если принять еще во внимание те огромные величины барометрического градиента, какие наблюдаются при С. (на 100 – 200 м. расстояния изменение барометра доходит до 15 – 20 мм. В смерче, прошедшем чрез Аньер, барометр упал на 9,5 мм. и затем снова поднялся до прежней высоты; след. полное его колебание было при прохождении смерча 19 мм.), то становятся понятными при этих условиях необычайные скорости ветра в С. Наконец, в быстром возрастании вертикальной слагающей движения воздушных масс по мере приближения к оси вихря лежит, может быть, причина тех трудно объяснимых действий С., о которых была речь выше. Опыты и наблюдения Вейера и Феттина, которым удалось искусственно воспроизвести в малых размерах образование С., подтверждают приведенные взгляды на происхождение этих вихрей.
    От рассмотренных С. надо отличать песчаные С., наблюдаемые в пустынях (Египет, Сахара); в отличие от предыдущих, последние называются иногда тепловыми С. Сходные по внешнему своему виду с настоящими С., песчаные С. пустынь ни по размерам, ни по происхождение, ни по строению и действиям ничего общего с первыми не имеют. Возникая под влиянием местного накаливания песчаной поверхности солнечными лучами, песчаные С. представляют собою настоящий барометрический минимум в миниатюре. Уменьшение давления воздуха под влиянием нагревания, вызывающее приток воздуха с боков к нагретому месту, под влиянием вращения земли, а еще более – неполной симметрии такого восходящего потока, образует вихрь, постепенно разрастающийся и иногда, при благоприятных условиях принимающий довольно внушительные размеры. Увлекаемые вихревым движением, массы песка поднимаются восходящим движением в центре вихря на воздух и таким образом создается песчаный столб, представляющий подобие смерча. В Египте наблюдались такие песчаные С. до 500 и даже до 1000 м. высотою при диаметре до 2 – 3 м. При ветре С. эти могут перемещаться, увлекаемые общим движением воздуха. Продержавшись некоторое время (иногда – до 2 часов), такой вихрь постепенно ослабевает и рассыпается. См. Angot, «Traite elementaire de meteorologie» (П. 1899); Sprung, «Lehrb. d. Meteorologie» (Гамб., 1885); Лачинов, «Основы метеорологии и климатологии» (СПб., 1895). Г. Любославский.

    Смирдин Александр Филиппович

    Смирдин (Александр Филиппович) – известный книгопродавец и издатель (1795 – 1857). На 13 году поступил мальчиком в книжную торговлю Ширяева; в 1817 г. перешел к петербургскому книготорговцу Плавильщикову, который вскоре доверил ему ведение всех своих дел. В 1826 г. Плавильщиков умер и книжный магазин его, вместе с библиотекой и типографией, перешел к С.; он расширил торговлю, перебрался из Гостиного двора к Синему мосту, а потом и на Невский просп. В это время у С. были завязаны уже знакомства со многими писателями и новоселье его было отпраздновано в присутствии Жуковского, Пушкина, Крылова и др.; по этому же случаю был издан сборник «Новоселье» (1833). В 1834 г. С. основал «Библ. для Чтения», которая, благодаря щедрости издателя, не жалевшего средств, положила начало так называемым «толстым» журналам. Одновременно С. издавал сочинения большинства современных писателей, а в конце 40-х годов предпринял «Полное собр. соч. русских авторов», начиная с Ломоносова, Тредьяковского и т. д. Издания С. сначала шли ходко, но затем дела его пошатнулись. Главною причиною этого была необычайная щедрость С.: так, Пушкину он платил за каждую строку стихов по «червонцу», а за стихотворение «Гусар», напечатанное в «Библиотеке для чтения» 1834 г., уплатил 1200 р. Бескорыстие С. и доверчивость его при отпуске книжного товара довели его, в конце концов, до полнейшего разорения; невзирая на поддержку со стороны правительства, разрешившего ему устройство лотереи для разыгрывания книг, С. был объявлен несостоятельным должником. После его смерти петербургскими книгопродавцами был издан «Сборник литературных статей», посвященных русскими писателями его памяти. Кроме «Библ. для Чтения», С. издавал «Сын Отеч.», с 1838 г., под редакциею Полевого и Греча. Большую ценность имеет составленная Анастасевичем «Роспись российским книгам для чтения из библиотеки А. Смирдина» (1828 – 32).

    Смит

    Смит (Вилльям Smith, 1769 – 1839), прозванный «отцом английской геологии» – геолог, автор полной геологической карты Англии, открывший принцип тожественности слоев по включенным в них органическими остатками (поэтому его называют также «Stratum Smith»). Восьми лет от роду лишился отца, способного механика, и остался на руках дяди, который мало был доволен геологическими наклонностями племянника. С. сделался гражданским инженером и с тех пор посвятил себя изучению различных слоев и видов почвы. 5 лет он готовил свой «Order of the Strata, and their ombedled Organic Remains, in the Neighbourhood of Bath, examined and proved prior to 1799». С этого времени до 1812 г. он готовил свою большую «Geological Map of England and Wales, with part of Scotland», появившуюся в 1815 г. на 15-ти листах; в 1819 г. таже карта была издана в меньшем виде, а с 1819 по 1822 г. была издана карта отдельных областей, составившая «Geological Atlas of England and Wales». Его биография (Memoirs), изданная профессором Джоном Филлипсом, появилась в 1844 г.

    Смоленск

    Смоленск – губ. гор., в 114 с. над ур. моря, на пересечении 3-х жел. дорог: Моск.-Брест., Риго-Орлов. и Данково-Смол. и на обоих берегах Днепра, имеющего здесь ок. 60 саж. шир. и 3 – 6 фут. глуб. Берега р. соединены в 1897 г. каменным мостом, выше которого находится старый деревянный мост. Главная часть гор. лежит на лев. крутом берегу Днепра, на 4-х холмах, разделенных 6 глубокими оврагами, из которых текут 3 ручья. В этой части города, богатой садами, находятся присутственные места и учебные заведения; она обнесена каменной, местами разрушенной, с башнями, стеной. Окраины города носят название слобод (Офицерской, Солдатской, Рачевской, Свирской). В Заднепровской части находятся ст. жел. дор., тюремный замок, военный лазарет и земская больница. Несколько артезианских колодцев, глуб. от 34 – 35 саж. С. принадлежат 5167 дес. земли, из которых 1032 дес. занимает собственно город, 2448 дес. находятся под выгонами, а остальные 1687 дес. – под лесными дачами. 10 площадей, 139 улиц, 2628 деревянных и 633 каменных зданий, в том числе 203 кам. и 213 дер. магазинов и лавок; 16 гостиниц и трактиров. Православных церквей 32, монастырей 3, рим.– катол. црк. 1, лютер. 1, часовен 6, еврейских молелен 2. Жителей по переписи 1897 г. 46899 (26539 м. и 20360 ж.), а в 1899 г. 56389, в том числе: пот. дворян 4,9%, личных 8,0%, духовенства 1,9%, почетн. граждан и купцов 5,2%, мещан 26,3%, крестьян 25,3%, регулярных войск 13.9%, запасн, ниж. чинов 8,8%, отставн. нижн. чинов 3,7%, проч. сословий 2,0%. Правосл. 84,6%, катол, 5,7%, лют. 1,5%, евр. 8,1%, магомет. и раскольников 0,1%. В последние годы замечается значительный рост города: так, в 1895 г. дано было разрешений на постройку новых зданий 126, а в 1896 г. – 223; в особенности заметно увеличение еврейского населения, которого в 1896 г. было 4651 чел. Из исторических памятников заслуживает внимания городская стена (1596 – 1600 гг.). Первоначально она имела 9 ворот и 29 башен, с устроенными в три яруса бойницами; наверху стены, имевшей до 2-х саж. шир., по обе стороны возвышались каменные зубцы, на которых укреплена была железная кровля, так что стена представляла широкую галерею, в которую вход был из каждой башни; до 1812 г. по крепостной стене совершались крестные ходы. Дл. стены 5 вер. 80 саж., выш. 7 саж. В настоящее время от этого сооружения, носившего название «дорогого ожерелья России», уцелело 17 башен и 3 ворот: Днепровские с надворотною церковью, в которой помещается чудотворная икона Смоленской Божией Матери, Молоховские, также с церковью, и Никольские. В Иверской башне, взорванной в 1812 г. и возобновленной в 1815 г.. устроена церковь; из остальных уцелевших башен в некоторых хранятся архивы. В состав крепостных укреплений входили огромные земляные валы, сохранившиеся местами по настоящее время. В воспоминание войны 1812 г. воздвигнут в 1841 г., памятник. За Молоховскими воротами памятник подполковнику Н. Энгельгарду, поставленный в 1836 г.. на месте, где он был расстрелян французами. Памятник композитору М. И. Глинке открыт в 1885 г. Из православн. храмов замечательны: Успенский собор, оконченный в 1772 г., на месте древнего каменного собора, построенного в 1101 г. и взорванного во время войны в 1611 г. (в соборе много церковных древностей); Св. Петра и Павла (1146 г.), Иоанна Богослова (1180 г.), Св. Архангела Михаила или Свирская (1191 – 1194 гг.). Учебных заведений в 1898 г. было 33, с 4379 учащ. (2480 м. и 1899 дев.): духовная семинария, с образцовой при ней школой (310 уч.), духовное учил. (163), мужская гимназия (524), женская гимназия (448), Александровское реальное учил. (374), епарх. жен. учил. (303), ремесленное (109), 2 городских (516), двухклассное жен. начальное учил. (204), 4 начальный город. для об. пола (337 мал. и 276 дев.), одно начальное город, для дев. (252), детский приют (71 дев.), 11 частных учил. для об. пола (70 мал. и 52 дев.), 5 евр. хедеров (94), училище для слепых (27), воскресная жен. шк. (305). На народное образование город тратит 22732 руб. (1897 г.) и земство 7940 р. 3 библиотеки: город. публичная, заднепровская и частная; кроме того библиотеки при разных учебных заведениях и собраниях. 2 книжн, лавки. Истор. археолог. музей (осн. в 1888 г.) содержит немало интересных предметов древности, преимущественно местных находок. Церковно-археологический комитет. До 20 разных благотворительных обществ и учреждений: благотворительное общество содержит бесплатную лечебницу и дом трудолюбия для нищенствующих (1888); в ведении Красного Креста находится «Община сестер милосердия» (12 лиц), а с 1898 г. устроена амбулатория, с больницей на 8 кроватей; общество для вспомоществования беднейшему учащемуся юношеству; общество помощи учащимся в епархиальном жен. учил.; братство преп. Авраамия, заботящееся о церк.-прих. школах и шк. грамоты; общ. исправительных приютов, устроившее в 1894 г. колонию для несовершеннолетних преступников; общ. спасания на водах, имеющее на Днепре спасательную станцию; общ. миссионерское и палестинское; общ. вольнопожарное; общ. сельск, хоз., имеющее склад земледельческих орудий и машин; попечительство о народной трезвости, открытое в 1897 г.; бесплатный ночлежный дом на 75 чел. В 1898 г. выстроен народный дом (театр), в 1899 г. открыта чайная с читальней; общ. попечения о детях открыло детский сад (Пушкинский) и ясли. Общ. вз. вспомоществования учащим и учившим в учебн. зав. С. губ.; С. отд. попечительства о слепых; С. губ. попечительство о детских приютах. Городское общ. взаимного от огня страхования имеет капитал в 300000 руб.; на страх. взято 978 имуществ, на сумму в 4317500 р. Общ. потребителей. С. отделение имп. росс. общества садоводства устраивает выставки и имеет свои питомники и цветочный павильон на Блонье. Вспомогательное общ. купеческих приказчиков; общ. врачей, содержащее бесплатную лечебницу; общ. охотников конского бега; литературно-драматич. общ. Клубов 4. Городские сады: Блонье – в центре города, Лапатинский сад (ресторан, летний театр, зимою на пруду каток), Эрмитаж, с летним театром. Смоленская комиссия голубеводства содержит голубиную станцию. Метеорологич. станция 2-го разряда. Водопровод. Телефон. Периодич. издания – «Смол. Вестн.», «Губ. Вед.» и «Епарх. Вед.». 5 типографий, 1 хромолитография. 40 врачей, 27 фельдшеров, 7 фельдшериц, 12 повив. бабок, 6 аптек, 6 аптек. магаз., 8 больниц с 484 кроват., 2 частные лечебницы по женск. болезням. Земская губ. больница, с отдел. для умалишенных, для подкидышей, для малолетних бродяг, родовспомогательным и мужской богадельней (на 12 чел.). Содержание губ. больницы с ее отдел. обошлось в 1898 г. в 189728 руб. 3 богадельни: женская (40), мещанская (20) и для престарелых вдов и сирот дух. звания (30 призрев.). Торговля и промышленность слабо развиты. В 1898 г. лиц занимающихся ремеслами, было 3631, в том числе 804 мастера, 1567 подмастерьев и 1260 учеников; из 7 цехов наибольший – портняжный – содержит 1243 ремеслен., булочно-малярный сложный 702, сапожный 431, кузнечный 400, столярный 368, печной 287, серебряный 200. Извозчиков легковых 715 (летних 288) и ломовых 223 (летних 141). Ярмарок 2, обе незначительны; еженедельные базары. По Днепру прибыло в С. 1088 плотов; с 2-х городских пристаней отправлено груза 51210 пд. Сумма годовых оборотов по торговым предприятиям равняется 61/2 милл. руб., а промышленным – 520000 руб. (1892 г.). По жел. дор. в 1897 г. отправлено из С. грузов 2195 тыс. пд., прибыло 3853 тыс. пд. Отд. госуд. банка, дворян, и крестьянского позем. банка, город. банк Пестрикова и Ланина, общ. вз. кред., отдел. моск. междунар. торг., спб. тул. зем. и 3 банкирские конторы. В городе и его окрестностях в 1898 г. было 40 фабрик и заводов, с 1081 рабоч. и производством на 1461680 руб. Из них по сумме производства первое место занимают 2 изразцово-кафельные зав. (63 рабоч., производ. на 480000 руб.), 2 пиво и медоваренные зав. (138 рабоч., на 340000 руб.) и 6 кожевенн. (45 рабоч., на 100000 руб.). Городские доходы в 1898 г. 233891 руб., расходы 221745 р., остатков от прежних лет 47993 руб. Рост городских доходов по пятилетиям, в среднем: в 1880 – 84 гг. 105351 руб., в 1885 – 89 гг. 141100 руб., в 1890 – 1894 гг. 220000 р.; главные расходы – на содержание город. управления 27128 руб., на учебные заведения 22732, на благотворительность 3500, на пожарную часть 14211, на содержание полиции 15732 руб. Из окрестностей С. достойны внимания: Шеин вал – земляная насыпь, откуда Шеин в 1632 г., а в 1812 г. Наполеон громили городские стены; следы укрепления, воздвигнутого Шеиным при осаде и носящего название Шеин Острог; гора, носившая в древности название «Молодецкой», где в 1632 г. находился укрепленный лагерь Шеина. На противоположном, правом берегу реки, на горе, омываемой р. Писварихой, находился в 1654 г. укрепленный лагерь царя Алексея Михайловича. В 5 вер. от С., по Московской дороге, находится Валутина гора; здесь, в 1812 г., происходил 10-часовой бой с французами, для прикрытия отступления нашей армии.
    История. С. принадлежит к числу древнейших городов России. Современник Новгорода, Пскова, Киева, он был главным городом Кривичей и играл выдающуюся роль в русской истории: в течение многих столетий под его стенами происходили кровавые столкновения Литвы и Польши с Москвою. Аскольд и Дир, спускаясь в Киев по Днепру, не решились, по преданию, занять С., вследствие его многолюдства. В 882 г. Олег без сопротивления подчинил город малолетнему Игорю, оставив здесь наместника с дружиной. По смерти великого князя Ярослава I С. достался в 1054 г. князю Вячеславу и с этого времени образуется особое Смоленское княжество . В 1395 г. великий князь литовский Витовт хитростью завладел городом и посадил своих наместников; но смоляне, недовольные управлением литовцев, вызвали в 1401 г. из Рязани князя Юрия. В 1404 году Витовт вновь явился под стенами С. и овладел городом 24 июня. С этого времени С. составлял в течение 110 лет владение Литвы. Витовт даровал городу магдебургское право, свободу вероисповедания и разные льготы; это была пора мирного развития города. В 1440 г. часть горожан, недовольная наместником Савовичем, восстала и избрала себе князем Андрея Дорогобужского, а за отказом его – Юрия Мстиславского; но вел. кн. литовский Казимир осенью 1441 г. подступил к городу, Юрий бежал и литовцы выжгли третью часть С. В 1501 году Иоанн III тщетно пытался овладеть С. После трех походов и троекратной осады (в 1513 и 1514 гг.) С. взят был 1 августа 1514 г. русскими войсками и находился под властью московских царей 96 лет. С. целью возвратить город литовцы безуспешно ходили под С. в 1535, 1564 и 1579 гг.; походы их оканчивались только разорением городских предместий. 16 сентября 1610 г. под стенами С. явилось польское войско Сигизмунда III; осада города продолжалась 20 месяцев, и только вследствие измены полякам удалось сделать пролом в стене и ворваться в город (3 июня 1611 г.). Часть граждан заперлась в соборе, который был взорван, причем погибло более 3000 человек. С. присоединен был к Польше, владевшей им с 1611 по 1654 г. В 1613 – 1615 гг. стояли под С. русские войска, но взять города не могли; по Деулинскому перемирию 1618 г. он остался за Польшей. В 1632 г. московское войско, под начальством М. Б. Шеина, осадило С.: осада продолжалась более года и город готов был сдаться, но появление польск. короля Владислава, 28 авг. 1633 г., изменило ход дела и Шеин, окруженный свежими и более значительными силами, вынужден был 1 февраля 1634 г. положить opyжиe. В 1651 г. поляки, боясь смут, выселили из крепости всех православных. 3 окт. 1654 г. С., после двухмесячной осады, взят был царем Алексеем Михайловичем. По Андрусовскому договору (1667) он уступлен был на 131/2 лет России, а в 1686 г. присоединен к ней навсегда, причем отменено было Магдебургское право, введены русские порядки и Смоленская область обращена в воеводство. С утратой своего значения, как пограничного и международного пункта, С., несмотря на наступившее продолжительное мирное время, остался малонаселенным и незначительным городом: в 1600 г. в городе числилось до 80000 жителей и до 8000 домов, кроме находившихся в крепости, не уступавшей, будто бы, в населенности городу – а в 1780 г. в С. было всего 11491 д. об. пола, при 2875 постройках. При Петре Вел. в 1706 г., на правом берегу Днепра, против Фроловских городских ворот, устроен был земляной кронверк, от которого остались едва заметные следы. Во все время своего существования С., помимо военных невзгод, неоднократно подвергался разного рода бедствиям: в 1194, 1308, 1340, 1415 и 1722 гг. он погорал, в 1230, 1308, 1352, 1364 и 1415 гг. страдал от моровой язвы, в 1222, 1436, 1601, 1733 – 34, 1766 и 1802 гг. – от голода, в 1230 и 1801 гг. – от землетрясений. Всего больше он потерпел в 1812 г., когда уничтожено было огнем 45 каменных и 1568 дерев. домов, 69 каменн. и 248 дерев. лавок; убытки были исчислены в 6599504 руб. Из 12 холерных эпидемий наиболее сильна была холера 1848 г., от которой в городе умерло 2423 чел.
    Литература. Никитин, «История г. Смоленска» (1847); С. П. Писарев, «Памятная книжка г. Смоленска» (1898); И. Сперанский, "Очерки истории Смоленской семинарии и т. д. " (1892); Д. Н. Жбанков, «Краткий очерк положения общественного призрения в Смоленской губ.» (1895); историческое и географическое описание гор. С. в «Памятной книжке Смоленской губ. на 1898 г.». Ф. Шперк.
    В русской военной истории С. приобрел особую известность по кровопролитному сражению во время Отечественной войны 1812 г. 3 августа город был занят корпусом ген. Раевского и дивизией ген. Неверовского, под прикрытием которых должно было совершиться (на лев. берегу Днепра) соединение обеих наших армий, отступавших перед Наполеоном . Вечером того же дня перед С. показались передовые части франц. войск; 4-го числа неприятельская армия продолжала свое сосредоточение, и дело ограничилось канонадою и небольшими стычками. Между тем русский главнокомандующий, решив дальнейшее отступление, возложил временную оборону С. на корпус Дохтурова, дивизию Коновницына и 6-й егерский полк (в общем – не более 20 тыс., а с прибывшими потом подкреплениями – 30 тыс.). К утру 5 авг. франц. армия (140 тыс.) сосредоточилась у С. и охватила его широкой дугой. Бой завязался в 8 час., но до 3 час. пополудни ограничивался канонадой и перестрелкой; затем неприятельские войска двинулись на штурм, подготовленный огнем 150 орудий. Дохтуров, продержавшись 2 часа в предместьях, отступил за городскую стену. В исходе 5-го часа пополудни неприятель предпринял решительную атаку, ворвался в Малаховские ворота, но был отброшен подоспевшими подкреплениями. Наполеон, прекратив атаки, выдвинул 100 орудий, которые громили город в течение всего вечера, но наши войска продолжали стойко держаться в объятом пламенем С. Возобновленный в 7 ч. вечера штурм был тоже отбит; в 10 час. канонада смолкла. Стойкость защитников дала возможность армии кн. Багратиона вытянуться на Московскую дорогу; Наполеон, потеряв до 12 тыс. чел., не достиг никаких положительных результатов (наша потеря: 6 – 7 тыс.). Ночью рус. войска, по приказанию главнокомандующего, отступили из города, уничтожив за собою мосты на Днепре. И. О.

    Смоленский Степан Васильевич

    Смоленский (Степан Васильевич) – известный знаток православного церковного пения. Будучи преподавателем в казанской учительской инородческой семинарии, С. исследовал так называемую соловецкую библиотеку, находящуюся при казанской духовной академии. Подробное описание старинных певческих рукописей этой библиотеки С. поместил в 1887 г. в «Православном Собеседнике». В том же году он напечатал курс хорового пения. В 1888 г. он издал азбуку знаменного пения Александра Мезенца, изложив при этом крюковую систему и перевод крюков на линейные ноты. Это издание проливает свет на церковную музыку, начиная с XII века. Кроме того, С. издал описание старинного знаменитого ирмолога, принадлежащего Воскресенскому монастырю (1887), и «Главнейшие песнопения Божественной литургии, молебного пения, панихиды и всенощного бдения» – переложение для мужского хора, помещенное в приложении к «Церковным Ведомостям». В настоящее время С. состоит директором московского синодального училища церковного пения. Н. С.

    Смоленская земля

    Смоленская земля и С. княжество. – В Х в. С. земля, населенная кривичами, занимала пространство большее, чем нынешняя губерния; на СЗ она охватывала все среднее течение р. Москвы, и даже то место, где теперь стоит г. Москва, входило в ее состав. Наибольшие пределы С. земля имела в XII – XIII вв., когда она на С начиналась от южн. берега оз. Селигера, на Ю последним ее городом была Зара, на р. Ипути, на В границею были р. Исма (приток Протвы) и р. Пахра, на З – г. Жидчичи, на р. Чернейке. С XIV в. это обширное пространство стало урезыватъся и к началу XV уменьшилось до пределов нынешней Смоленской губ. Сначала С. земля находилась в зависимости от киевского князя, ставившего там своих посадников. Первое ясное указание на обособление ее, как отдельной политической единицы, относится к 1054 г., когда Ярослав I поставил там князем своего сына Вячеслава. Через три года он умер, и старшие его братья по общему соглашению отдали С. землю в удел младшему Игорю; но и последний пробыл здесь всего три года, после чего братья его разделили С. удел на три части. В 1073 г. им овладел один Всеволод Ярославич и отдал в удел сыну своему Владимиру Мономаху, посадившему потом здесь своих сыновей Мстислава и Изяслава. В 1095 г. Смоленском овладевает Давид Святославич, но через два года город переходит к Святославу Владимировичу, после которого княжил в Смоленске его брат Вячеслав (с 1113 до 1116 г.). С 1116 г. до смерти Владимира Мономаха там сидели его посадники. К концу XI и началу XII в. относится ряд неудачных попыток полоцких князей присоединить С. землю к своим владениям. Три года спустя после смерти Владимира Мономаха на смоленский стол вступает внук его Ростислав Мстиславич (1128), положивший основание политической отдельности С. земли и поставивший её на высшую степень политического могущества. Ему, между прочим, С. княжество обязано весьма важным документом – уставной грамотой смоленской епископии (1151 г.), которую он учредил в 1137 г. Когда Ростислав занял Киев, в Смоленске княжил, с перерывами, Роман Ростиславич (1161 – 80). При его жизни С. княжество оставалось сильным и важным в политическом отношении, но с его смертью оно раздробилось на несколько мелких уделов. В 1180 – 1197 г. в Смоленске княжил Давид Ростиславич, после него Мстислав-Борис Романович (до 1214 г.), которому принадлежит первая попытка оформить взаимные отношения смолян и немцев, Владимир-Дмитрий Рюрикович (до 1219 г.) и Мстислав-Федор Давидович (до 1230 г.), ко времени княжения которого относится деятельность Ральфа из Касселя и Тумаша Михайловича из Смоленска, выработавших Смоленскую Торговую Правду (1229 г.). При названных князьях С. земля, несмотря на споры и борьбу князей за великокняжеский С. стол, играла выдающуюся политическую роль, приобрело сильное влияние на Новгород и Полоцк и значительно расширила свою западную торговлю. В 1230 г. Смоленск постиг голод и затем мор, истребивший в нем 23900 человек; после этого начались набеги литовских князей, из которых один занял Смоленск и пробыл там несколько времени; наконец, после двухлетней борьбы, вокняжился Святослав Мстиславич (до 1238 г.). Уже при нем и особенно при его преемниках, Всеволод Мстиславич, Ростислав Мстиславич, Глеб Ростиславич и Михаил Ростиславич ( умер 1279), начинается падение С. княжества: прекращается связь с Киевом, утрачивается влияние на Полоцк и Новгород. В 1274 г. С. княжество впервые подчиняется татарскому хану (в 1238 г. татарское нашествие его миновало, а прибывшие под Смоленск в 1242 г. татарские войска были отбиты). До 1297 г. княжил Федор Ростиславич до 1313 г. – Александр Глебович, который, желая поддержать старые отношения между смолянами и немцами, написал в Ригу письмо, подтверждавшее старую Смоленскую Торговую Правду; при нем происходило наибольшее дробление на уделы и борьба за них. С Ивана Александровича начинается заметное влияние на смоленские дела великих князей литовских; Святослав Иванович был одним из самых энергичных князей; все время его княжения прошло в непрестанной борьбе то с Москвой, то с Литвой; он и его сын употребляли геройские усилия, чтобы спасти самостоятельность Смоленского княжества, но безуспешно: они погибли в сражении под Мстиславлем. В 1386 г. великий князь литовский Витовт посадил смол. князем Юрия Святославича, но, недовольный его самостоятельностью, заместил его в 1392 г. Глебом Святославичем. В 1395 г. Витовт «лестию» захватил всех С. князей, разогнал их и в Смоленске посадил своих наместников. В 1401 г. недовольные смоляне, при помощи рязанского князя, убили литовских наместников и посадили на С. столе Юрия Святославича. В том же году осенью Витовт осадил Смоленск, но взял его только в 1404 г., отрезав всякое сношение смолян с Рязанью. Тогда-то окончательно и пала независимость С. княжества, ставшего владением литовцев. – См. Довнарь-Запольский, «Очерк истории Кривичской и Дреговичской земель до конца XII в.» (Киев, 1891); С. Писарев, «Смоленск и его история. Княжеская местность и храм князей в Смоленске» (Смоленск, 1894); его же, «Прошлое и настоящее г. Смоленска» (Смоленск, 1899); Н. Голубовский, «История Смоленской земли до начала XV в.» (Киев, 1895). В. Р – в.

    Смородина

    Смородина (Ribes) – род растений из сем. камнеломковых (Saxifragaceae), отличающийся следующими признаками: кустарники с очередными, большей частью дланевидно-лопастными листьями. Цветы расположены в кистях. Цветочное ложе вогнутое, сросшееся с завязью и переходящее по краям в 5, обыкновенно зеленоватых чашелистиков. Лепестков также 5, свободных. Тычинок столько же. Завязь одногнездая, многосемянная. Столбика 2. Плод – ягода. Сюда относится до 50 видов, распространенных в Европе, Азии и Сев. Америке, причем некоторые спускаются к Ю по Андам до Магелланова пролива. В равнине Европ. Poccии дико растут 3 вида, на Кавказе 6, большее число их растет в Сибири, особенно восточной. Наиболее известны виды С. : черная С. (Ribes nigrum) и красная (R. rubrum), которые обе дико растут в сев. Европе и в Сибири. Отличие между ними, кроме цвета ягод, заключается еще в том, что у черной С. листья и ягоды чрезвычайно душисты от эфирного масла, заключающегося в особых железках, покрывающих особенно густо нижнюю поверхность листьев. Из сока черной С. (пофранц. Cassis) делают также разные сиропы и ликеры. В большом количестве разводят крыжовник (Ribes Grossularia), который также принадлежит к роду С. От него известно несколько сот сортов, возникших в культуре. От многих других видов С. ягоды также употребляются в пищу, но в небольшом количестве и собираются они с диких экземпляров. Некоторые же виды, как Ribes aureum, floridum и sanguineum разводятся в садах ради своих цветов.
    С Коржинский.
    Сорта С – от Ribes rubrum получены многочисленные разновидности с красными, розоватыми, белыми и полосатыми ягодами. Назовем главнейшие. А. Красные сорта: 1) обыкновенная садовая а grappe rouge (красная голландская), не особенно крупноплодная, особенно пригодная для приготовления вина. 2) Boulogne – с крупными ягодами. 3) Брусковая – огромный куст при большой плодовитости, вкус кисловатый. 4) Вишневая – с маленькой кистью и небольшой плодовитостью. 5) Imperialе rouge – из новых сортов, с крупными кистями и ягодами и высоким кустом. 6) Бессемянные – с кистями средней величины. 7) Knights сладкая, с ягодами слегка кисловатыми. 8) Prince Albert – плодородный сорт с ягодами отличного вкуса. 9) Ruby Castle – высоко плодородная с кисловатыми ягодами. 10) Roem v. Harlem (иначе кавказская) – крупные ягоды, большой куст. II) Скороспелая, la hative – ягоды поспевают раньше других сортов, средней величины, отличного вкуса. 12) Versailles – ягоды крупные, кисловатая, при высокой плодородности. 13) Грушевидная – с крупными яйцевидными ягодами. 14) Выставочная – с очень крупными шаровидными ягодами приятного вкуса, ягоды держатся в совершенно свежем виде до опадания листьев. – В. Розовые сорта: 1) голландская розовая – с длинными кистями и небольшими ягодами хорошего вкуса. 2) Champagner – с короткими кистями и крупными кисловатыми ягодами. – С. Белые сорта: 1) белая вишневая – с большими кистями и крупными ягодами. 2) Blanche transparente – громадной плодородности при средней величине ягод. 3) Imperiale jaune – чрезвычайной плодовитости, при крупных кистях и ягодах. 4) Perie blanche – желтоватые ягоды отличного качества. – D. Полосатые сорта: Gloire des Sablons – ягоды бледно-розового цвета с красноватыми полосками. 2) Полосатая жемчужная (Perle strie) – с длинною кистью и ягодами белыми с красными полосками. Черной С. (Ribes nigrum L.) известны следующие видоизменения: 1) Bong up black – английского происхождения крупноплодный сорт. 2) Ogdens black curant – сходный с предыдущим. 3) Неаполитанская, Cassis de Maples – превосходный сорт. 4) Русская крупноплодная огородная – выносливое растение, но с ягодами средней величины. 5) Victoria – с мелкими ягодами. 6) Желтоплодная – ягоды, наиболее пригодные для наливки. 7) Борцоволистная – с крупными ягодами и глубокоросеченными листьями. 8) Пестролистная – с мелкими ягодами и крупными, испещренными белыми полосками, листьями – декоративное растение Р. Шредер.
    Почва и месторасположение. – Наилучшей почвою для С. считается черноземный суглинок, но удается С. и на других почвах как легких, так и плотных, лишь бы почва была плодородна и влажна; для соблюдения первого условия легкие и малоплодородные почвы хорошо удобряют через 2 – 3 года и, кроме того, в течение лета поливают жидкими удобрениями; чтобы сохранить влажность в почве, в сухой местности следует высаживать С. не на грядах, а в канавках (красная и белая С. легче переносят сухость почвы, чем черная). Одновременно с удобрением, производят глубокую обработку почвы на 10 – 12 вершк.; между растениями же земля разрыхляется каждый год. Некоторые советуют на лето поверхность гряд покрывать слоем навоза. Что же касается местоположения, то необходимо сажать кусты С. на открытом, освещенном солнцем месте. С той же целью расстояние между кустами должно быть не менее 11/2 арш., чтобы они не затеняли друг друга, иначе получаются мелкие и щуплые ягоды.
    Размножение. – С., как и крыжовник , размножают 1) черенками, 2) отводкой ветвей ; черенки обыкновенно срезают осенью, по опаданию листьев, с сильных кустов, под самым глазком, затем складывают их на зиму в погреб и весной высаживают, как только оттает земля, в тенистом месте. В теплом климате черенки сажают и осенью. Размножение травянистыми отводками производят в июле, предварительно надрезав кору. Посадка С. производится лучше всего в августе в грядки или канавы, наполненные смесью земли с навозом. После посадки, если погода сухая, производится 2 раза в неделю поливка, не менее 1 ведра на куст. Поверхность почвы покрывается навозом и слоем соломы. Обрезка (весной) состоит в укорочении молодых ветвей на 5 – 6 глазков и удалении старых ветвей. Каждый куст должен иметь самое большее 10 – 15 ветвей различных возрастов. Старые ветви надо удалять, потому что самые крупные ягоды получаются на 3 – 5 летних ветвях. Оставлять более старые ветви можно лишь на штамбах. Обыкновенно С. разводят в виде куста, посредством обрезки молодых растений на уровне 4 вершк., но иногда красную С. (но отнюдь не черную), ради внешнего вида, выгоняют в полуштамбовой или штамбовой форме (первая имеет ствол до 3/4 арш. высоты, вторая – до 11/2 арш.). Последняя форма выводится прививкою (копулировкою) на американской желтой С. (Ribes aureum Pursh) или, в редких случаях, на черной С. В северных губерниях опасно выводить штамб выше 16 вершк. Кроме употребления ягод С. непосредственно в пищу, из них приготовляют варенье, компот, желе, пастилы, мармелад, сиропы и смородинное вино . – См. «Русский огород и плодовой сад» Р. Шредера; «Ягодные растения», изд. Э. Иммера и С.; «Ягодные кустарники» Е. Аверюевой; «Смородина» П. В. Ростовцева; «Смородина» Э. Регеля; «Приготовление консервов» Л. А. Черноглазова и А. И. Онуфровича. Сморчок (Morchella) – шляпочные грибы из отдела сумчатых (Ascomyceteae) семейства строчковых (Helvellaceae). Плодоносец на вертикальной ножке в виде более или менее правильной колокольчатой или конической шляпки, сросшейся краями с ножкой. Верхняя поверхность шляпки вся покрыта продольными и поперечными ребрами и составляет так называемый гимениальный, слой , состояний из вертикально расположенных цилиндрических сумок , содержащих по 8 одноклеточных, бесцветных, эллипсоидальных спор. Между сумками находятся многочисленные нитевидные парафизы. Этот род грибов содержит несколько десятков видов плохо разграниченных, так что критическая их обработка очень желательна. Все они встречаются главным образом в умеренном поясе, ранней весной, тотчас после таяния снега в лесах, на песчаной или болотистой почве. Все виды С. съедобны и доставляют хорошую, хотя не особенно удобоваримую пищу. Необходимо только пользоваться молодыми грибами и избегать старых, подвергающихся разложению, так как у этих последних, при разложении, образуются различные птомаины, имеющие, как известно, в высшей степени ядовитые качества. До изготовления их в пищу С. следует постоянно тщательно обмывать в воде, для удаления песчаных крупинок, легко пристающих к складкам шляпки, и насекомых. Самые обыкновенные виды С.: М. esculenta (С. съедобный), с округлой шляпкой в 3 – 6 стм. в диаметре, желтоватого или буроватого цвета, М. conica (С. конический), с конической шляпкой. Снегирев (Владимир Федорович) – проф. акушерства и женских болезней в моск. университете, медицинское образование получил в моск. университете, степень доктора медицины в 1873 г за дисс. «Oб определении и лечении позадиматочного кровоизлияния». Ему принадлежит ряд работ по акушерству и гинекологии: «Два случая удаления внутриматочных полипов» (1882), «О новом способе оперативного лечения фиброидов матки» («Моск. Мед. Газ.», 1875), «Три случая овариотомии» (1876), «О современном состоянии лечения рака матки» (1881), «Операция искусственного бесплодия» (1882), «Маточные кровотечения, их этиология, диагностика, терапия» (М., 1884; несколько изданий) – капитальный труд; «Новое кровоостанавливающее средство – пар» (1894): этим сообщением С. ввел в медицинскую практику важное лечебное средство, которым можно пользоваться и при операциях на богатых кровью органах, как печень. С. ввел в своей клинике и развил субъективное исследование больных по методу проф. Захарьина.

    Снегирь

    Снегирь (Pyrrhula) – род конусоклювых певчих птиц из сем. вьюрковых или зябликовых (FringiIlidae), характеризующийся очень вздутым клювом с почти одинаково развитыми надклювьем и подклювьем, причем длина первого равна его ширине у ноздрей. Ноздри покрыты щетинистыми перышками. У округленных, недлинных крыльев третье и четвертое маховые перья длиннее остальных. Хвост слабо вырезан. Боковые пальцы неодинаковой длины. Известно около 10 видов, распространенных в палеарктической области. С. обыкновенно называют два близких вида Pyrrhula: восточный более крупный вид (дл. – 19 стм.), Р. coccinea, и западный, более мелкий (дл. – 17 стм.), P. vulgaris. Оба вида окрашены сходно, но черная шапочка у первого развита больше и захватывает затылок. Спина у самцов пепельно-серая, у самок – буровато-серая; нижняя сторона тела самцов киноварно-красная, самок – серая. Хвост, крылья и клюв – черные. На крыльях серая поперечная полоса. P. coccinea распространена преимущественно в Евр. России и в Сибири; P. vulgaris – преимущественно в зап. Европе. Питаются семенами и насекомыми. Гнезда, свитые из прутиков, стебельков и корешков и выстланные обыкновенно волосом, вьют на деревьях. Кладка из 4 – 5 зеленовато-голубых яиц с черными и красно-бурыми точками и черточками. Зимою небольшими стайками С. перекочевывают из сев. Европы в среднюю. Легко приручаются и при хорошем уходе подолгу выживают в неволе. В горах средней Германии молодых С. вынимают из гнезд и обучают пению. С. легко выучиваются насвистывать различные мелодии. Отсюда торговцы птицами доставляют обученных С. в большие города Европы. В Сибири, кроме P. coccinea, водится местный вид С. серый или сибирский С. (P. cineracea), у которого оба пола окрашены сходно, – именно похожи на самцов европейских С., но грудь не красная, а серая, как у самки P. coccinea. Ю. В.
    Ловят С. осенью, когда они прилетают с севера; их кроют сетями на точках, устраиваемым преимущественно на просеках вблизи леса, с заводными на присадах и подвязными под сетью ; кроме того, С. ловят и в западню, в которую сажают ручную самку; кроют также лучком. С. держат в клетке, главным образом, из-за их красоты и кроткого, доверчивого характера. Из Тюрингена вывозятся в Берлин, Варшаву, Петербург, Амстердам, Лондон, Вену и даже в Америку С. малой разновидности, умеющие насвистывать симпатичным флейтовым голосом одну или две небольшие песенки; такие С. называются любителями их «минаветными» С.

    Снорри Стурлусон

    Снорри Стурлусон (Snorri или Snorre Sturluson, 1179 – 1241) – выдающийся исландский скальд и политический деятель, игравший очень важную роль и в скандинавской литературе, и в истории своей родины. Происходил от одного из древнейших родов в Исландии, Стурлунгов; достиг высокого положения в олигархическом управлении Исландией и несколько раз занимал должность законодателя. В междоусобной войне Стурлунгов (о которой рассказывает «Sturlungasaga») он принимал участие, и не всегда красивое. В 1237 г. он бежал от своего брата Сигвата и его сына в Норвегию, к герцогу Скули, с которым подружился еще в свое первое пребывание в Норвегии, в 1218 г. Там он составил план подчинения Исландии норвежским герцогам, чтобы самому утвердиться в Исландии и отомстить своим врагам Торгильскарду и Гизуру. В 1239 г. С., вопреки запрещению короля Гакона, вернулся в Исландию. Гакон, подозревавший С, в соучастии с восставшим герцогом Скули, объявил С. изменником, и С. был убит Гизуром, своим же зятем. Как писатель, С. занимает первое место в литературе своего отечества: он и великий историк, и великий поэт-скадьд. Из прозаических произведений С. особенно замечательна (названная так первым издателем, И. Перингшельдом, по начальным словам произведения) «Heimskringla» («Земной круг»), т. е. история норвежских королей («Noregs-Konunga Sogur») от древнейших времен до конца XII стол. Она состоит из 16-ти саг о норвежских королях, начиная с шведских и норвежских Инглингов (пролог и «Ynglingasaga»), как предшественников норвежских королей, и кончая королем Магнусом Эрдингссоном (умер 1184). «Heimskringla» имеется в рукописях «Kringlia» и «Jofraskiuna» (обе сгорели в Копенгагене в 1728 г. почти без остатка, но сохранились в списках), и в «Eirspennill» и «Frissbok» (изд. Унгером в 1871 г.), где помещена еще сага Стурла Тордгарсона о Гаконе Старом и выпущена сага об Oлафе Святом. Относительно участия С. в этом сборнике мнения расходятся; вероятнее всего, что он пользовался уже написанными сагами, и главная его заслуга – в критической проверке и обработке имевшегося материала. «Heimskringla» издана Реringskjold'ом (Стокл., 1697), Schoning'ом и Sk. Thorlacius'ом (Копенгаг., 1777 – 1783), Unger'ом (Христ., 1868) и (с критическими примечаниями) Финнуром Ионссоном (Копенг.,1893); немецкие переводы дали Wachter (Лпц., 1835 – 36), Monicke (Штральз., 1835 – 37), датские – Grundvig (Копенгаген, 1818 – 22), Aall (Христ., 1838 – 39), G. Storm (ib., 1896), шведские – Richert (Стокг., 1816 – 29) и Н. Hildebrand (Oerebro, 1869 – 71). Затем, по древним свидетельствам (древнейшее – Упсальская рукопись 1300 г.), С. принадлежат старейшие части позднейшей Эдды , которая потому и называется «Snorra-Edda». Кроме заключенного в ней «Hattatal», состоящего из 102 строф и стольких же различных размеров панегирического стихотворения в честь короля Гакона и ярла Скули, С. сочинил так наз. «drapa» на вдову ярла Гакона Галина, Христину, на епископа Гудмунда Арасона и др. Следует ли считать известное под именем Сэмунда Мудрого стихотворение «Noregs Коnungatal» юношеским произведением С. – весьма сомнительно. Писательская деятельность С. относится, вероятнее всего, к 1220 – 37 гг. Ср. Р. Е. Muller, «Undersogelse от Kilderne tie Snorros Heimskringla» (Эребро, 1823), (G. Storm, «Snorre Sturlassons Histories Kriening» (Копенгаг., 1873); Boesen, «Snorri Sturlusson» (ib., 1879), Rosselet, «De Snorrone Sturlaeo» (Берл., 1853).

    Coбеский

    Coбеский (Ян) – король польский, род. в 1624 г., учился в Кракове, вместе с братом своим совершил продолжительное путешествие по Европе. Военное поприще начал в звании коронного хорунжего (1656), затем был маршалком вел. коронным, гетманом польским, с 1668 г. – гетманом великим коронным; в 1665 г. женился на вдове Замойского, Марии-Казимире, рожд. маркизе д'Аркьен . На избирательном сейме шляхта, находившаяся под обаянием только что одержанной С. блестящей победы над турками под Хотином, провозгласила его королем (21 мая 1674 г.), несмотря на сильное противодействие австрийской партии, с Пацами во главе. В наследие от Михаила Вишневецкого перешла к С. нерешенная борьба с турками, тянувшаяся, с незначительными перерывами, все время его правления. В августе 1674 г. С. двинулся в Подолию, которую опустошали турки, взял Немиров, Могилев, Брацлав и привлек на свою сторону казаков обещанием льгот. После тщетных переговоров с ханом, С. дал генеральную битву под Львовом соединенному турецкотатарскому отряду (24 авг. 1675 г.) и нанес ему полное поражение. Короновавшись 2 февр. 1676 г. в Кракове, С., пользуясь временным затишьем со стороны турок, занялся вместе с сеймом упорядочением некоторых внутренних дел (установление новых податей для содержания войска). 17 окт. 1676 г., после непродолжительных военных действий, С. удалось заключить мир с турками (в Журавне), по которому две трети Украины возвращены Польше, а остальная часть оставлена казакам под опекой турок. Согласившись на эти условия лишь в силу необходимости, С. не переставал думать о возвращении Подолии, вел переговоры с иностранными дворами относительно всеобщей войны с Турцией и на целом ряде сеймов ставил вопрос, не лучше ли возобновить войну с Турцией, чем жертвовать богатыми землями. Проект этой войны привел С. к союзу с Австрией, находившейся в тяжелых условиях вследствие восстания венгров, поддерживаемых турками. Французский двор употребил все усилия, чтобы расстроить этот союз, но, несмотря на личные симпатии С. к Франции, австрийская партия восторжествовала. Немало помогло этому личное нерасположение королевы Марии-Казимиры к Людовику XIV за то, что он отказал отцу ее в звании герцога, и также разоблачение интриг французского посланника де Витри. Известие о громадных вооружениях султана ускорило заключение союза с Австрией (31 марта 1683 г.), после чего С. начал деятельно готовиться к войне. Между тем султан Магомет IV, узнав о договоре, немедленно двинул в Австрию вел. визиря Кара-Мустафу, с громадным войском. Хотя военные приготовления Польши далеко не были окончены, С. поспешил к Вене, осажденной турками, принял главное начальство над всей союзной армией и 2(12) сентября 1683 г. одержал над турками победу, покрывшую имя его блеском и составившую одну из славнейших страниц польской истории. Чтобы обеспечить себе успех в дальнейшей войне с Турцией, С. вступил в переговоры с Москвой, убеждая ее примкнуть к союзу, и для этой цели заключил с ней вечный мир (26 апр. 1686 г.). Борьба с Турцией продолжалась до конца жизни С. с переменным успехом. Последние годы правления С. были омрачены разными внутренними неурядицами, частью вследствие борьбы при польском дворе двух партий (австрийской и французской), заявлявших притязание на руководительство внешней политикой, частью вследствие интриг и происков некоторых влиятельных фамилий (Пацы, впоследствии Сапеги и др.), замышлявших лишить С. короны. Росло неудовольствие против короля и среди шляхты, обеспокоенной слухами, будто бы С. хочет ограничить ее привилегии, сделать трон наследственным и т. д. Сеймы проходили бурно, часто были срываемы, королю приходилось иногда выслушивать самые оскорбительные речи; слышался громкий ропот на королеву, которая, пользуясь своим неограниченным влиянием на мужа, раздавала различные должности за деньги. К довершению всего возник раздор и в королевской семье: С. любил более других старшего сына Якова, к которому не расположена была Мария-Казимира. Все это увеличивало мучения короля (С. несколько лет страдал подагрой и каменной болезнью): он падал духом и относился с совершенным равнодушием к государственным делам. Ум. 17 Июня 1696 г. По отзыву современников, личность С. представляется в привлекательном свете: он был доступен, приветлив и ласков с низшими, уважал науку и просвещение. Блестящий полководец, он не обладал государственным умом: победы его не принесли Польше выгоды. Сделав так много для славы своего отечества, С. в то же время ничего не сделал для его пользы.
    Литература. Salvandy, «Histoire de Jean S.» (П, 1827); Coyer, «Histoire de Jean S.» (Амстердам, 1761); «Archivum francuskie do Jana III» (Wyd. Walizewski, Краков, 1879); Vanderlinde, «Vita et res gestae Joannis S.» (Амстерд., 1685); Szajnocha, «Opowiadanie о Janie III»; «Listy krola Jana III pisane do krolowey Maryi-Kazimiry w ciagu wyprawy pod Wieden w r. 1683» (Wyd. prz. Raczynskiego, Варш., 1824); «Acta Jana S.» (Wyd. Kluczycki, 1880); «Bibl. Myszkowskich. Listy Jana III» (Wyd. Helcel, 1862). К. Ч.

    Соборы церковные

    Соборы церковные (синоды, sunodoi, concilia) – в обширном смысле так называются собрания представителей церкви для обсуждения и разрешения вопросов и дел вероучения, религиозно-нравственной жизни, устройства, управления и дисциплины вероисповедных христианских обществ. В праве каждой христианской вероисповедной церкви в понятие о С. вносятся особые специальные признаки, указывающие на личный его состав и объем ведомства. Так, в православной и армяно-грегорианской церквах соборами в точном смысле именуются собрания пастырей и учителей церкви, составляющиеся, согласно церковным правилам и законам государства, для утверждения истин веры, для благоучреждения дел церковных, для установления, поддержания и развития порядка и дисциплины в церкви; в римско-католической – соборами епископов, прелатов и докторов под председательством митрополита, примаса и патриарха, или папы, или уполномоченных от него – для регулирования дел веры, религиозной жизни и дисциплины; в протестантских церквах – собрание пасторов и представителей от общин церковных и правительства для совещаний по вопросам религии и церковной жизни. Синоды или соборы существовали в церкви во все времена или в виде временных собраний, или – в некоторых самостоятельных церквах – в форме постоянных учреждений. Они существуют и в настоящее время в различных странах и вероисповедных церквах. Основание для существования в строе церкви соборов заключаются в вероучении основателя церкви (Матф. XVIII, 18, 15 – 20; Иоан. XVII, 17, 21 – 26), в примере апостолов, составлявших собор в Иерусалиме (Деян. гл. XV), в природе церкви, как вероисповедного общества, в принципах исторического развития устройства церкви, и в том, что многие вопросы, возникающие среди членов церкви из религиозных верований, не могут быть иначе разрешены, как через посредство С. Самое слово – sunodoi, по-русски – С., полатыни concilium, отсюда concile, Concilien и проч., означает путь, по которому вместе приходят к одной цели. В истории христианской церкви различаются две главные категории С.: вселенские и поместные. Такое различие и разделение в настоящее время принимается церквами православною, римско-католическою, армяногрегорианскою и др.; но каждая из этих церквей признает неодинаковое число С. с значением вселенских, и не все С., признаваемые такими в одной из них, принимаются с тем же значением в прочих церквах. Поместными ( topicai sunodoi ) или частными (S. particulares) С. в православных, римско-католической, армяногрегорианской и в других издавна существующих вост. церквах называются собрания епископов и других иерархов какой-либо одной местной, самостоятельной (автокефальной) или вероисповедной церкви, или какой-либо определенной ее области (страны, государства, местности, провинции), составляющиеся для разрешения вопросов и дел, возникающих в ее пределах касательно вероучения, строя, управления и дисциплины. Деление вселенской христианской церкви на поместные и вероисповедные, а равно каждой поместной и вероисповедной церкви на области, совершалось в истории по условиям времени, места и обстоятельств политической, народной и религиозной жизни населения христианского и разнообразилось в различных странах мира и в различные времена; вместе с тем разнообразились и формы устройства и управления отдельных церквей и церковных областей и их учреждений. С. или синоды, как церковные учреждения, удерживались в строе поместных и вероисповедных церквей, но не в одинаковом виде, подвергаясь в разных странах и церквах и в разные времена в своих частных названиях, в организации, в значении и объеме ведения разнообразным видоизменениям, но с сохранением начала коллегиальности. Посему во вселенской. христианской церкви, как и в каждой поместной православной и каждой вероисповедной церкви, С. имеют свою историю, исходным началом которой служит законодательство вселенской церкви первых девяти веков христианства. С. называются по городам, в которых они происходили (антиохийский, сардикийский, арелатский, московский, базельский и т. п.), по географическому положению церквей, представители которых в них участвовали (С. восточной црк., западной црк.), по названиям церквей, в строй которых они входили (С. константинопольской церкви, антиохийской, римской, карфагенской и т. п. ), по именам стран, где собирались (испанские, малоазийские), по народностям (С. русской, сербской, румынской церквей), по вероисповеданиям (С. православной, римско-католической, армяно-грегорианской, лютеранской церквей), по титулам председателей или церковных учреждений (митрополитанские, патриаршие, областные, монастырские, епархиальные), по составу членов (архиерейские, народно-церковные, смешанные), по их числу (великие, малые, большие, меньшие), по продолжительности (временные, постоянные). В древней России были временные С., называвшиеся по городам, где собирались (киевские, московские); в XVII в. при патриархах различались С. великие и «из прилучившихся» архиереев в Москве; при Петре вместо временных С. учрежден был при местоблюстителе «освященный С.» постоянный, а в 1721 г. – св. прав. синод. Созывание временных С. с 1721 г. прекратилось; лишь в новейшее время созывались в Казани и Киеве епископы некоторых епархий для совещаний, но без авторитета С.; сохранилось лишь за административным учреждением лавр название «духовного С.». В армяно-грегорианской церкви, в пределах России, высшее церковно-правительственное учреждение именуется эчмиадзинским синодом. По уставу ев.– лютеранской церкви в России, существуют синоды в округах пробстских и консисториальных и генеральный синод ев.– лютеранский. В праве римскокатолической церкви, кроме вселенских, различаются С. национальные, провинциальные и епархиальные (diocesanae synodi). Организация церковных С. устанавливалась обычаями и правилами церкви вселенской (1 всел. 5 и др.) и поместных, а в некоторых странах, в новые времена – светскими законодательствами, при участии органов церковной власти. По действующему праву во всех странах, строй церковных С., объем власти и круг предметов ведения их определяются правилами, узаконениями и статутами каждой местной церкви, изданными и применяемыми с одобрения, санкции или, по меньшей мере, с ведома государственной власти; но принципиальные правила вселенской церкви относительно С. поместных церквей и ныне сохраняют авторитетное значение источника права почти во всех христианских странах, в особенности с населением православного, римско-католического и армяно-грегорианского исповеданий. Соборам церквей поместных, вероисповедных и территориальных присваивается, в определенных местным законодательством церковным или государственным пределах, власть устроить, развивать и поддерживать порядок в местной церкви, во всех сторонах ее устройства и управления, в частности – издавать правила, составлять проекты правил для представления правительству, обсуждать, устранять и исправлять учения, несогласные с общим церковным учением, в высшей инстанции разрешать споры и пререкания касательно прав, отношений и предметов церковных, судить высших иерархов, иметь высший надзор в церкви и в православных странах – избирать и доставлять епископов и других высших иерархов. Распределение видов власти между соборными учреждениями в разных церквах в настоящее время весьма разнообразно. В русской и элладской православных церквах постоянным синодам предоставлены все виды высшей церковной власти в стране; в церквах константинопольской, сербской и румынской в австрийских владениях законодательная церковная власть принадлежит народно-церковным С., судебная – архиерейским С., административная – особым учреждениям. В римско-католической церкви судная власть в высших инстанциях получила еще в средние века организацию, отдельную от соборной власти. В немецких протестантских территориальных церквах синодам в новейшие времена дана определенная организация, с предоставлением им права составлять и обсуждать проекты относительно церковного устройства и управления, для представления правительству; административная и судная власть оставлена за церковными советами и консисториями. Постановления С. поместных и вероисповедных церквей имели, как и в настоящее время имеют, обязательное значение лишь в той области, из представителей которой состояли ее члены. Правила некоторых поместных С. древней церкви, выразившие общецерковное правосознание, были, однако, приняты православною, римско-католическою и армянскою церквами в состав общецерковного законодательства и потому признаются и в настоящее время источником права. Во всех православных поместных и в армянских церквах таким авторитетом пользуются правила поместных С. : анкирского (314 – 315 гг.), неокесарийского (315), гангрского (ок. 340), антиохийского (341), лаодикийского (364), сардикийского (347), карфагенского (318), константинопольских 394, 864 и 879 гг. В римскокатолической церкви таким же авторитетом пользуются первые семь из перечисленных С. и еще С. ельвирский (в Испании, ок. 300 г.). Историческое значение местных С. в развили церковного права каждой вероисповедной и поместной церкви оценивается по степени их влияния на церковную жизнь. В каждой почти стране и вероисповедной церкви существуют сборники соборных правил и литературные исследования о С. Ср. Турчанинов, «Историческое исследование о С. русской церкви» (М., 1829); Григорович, «О С. русской церкви» (М., 1866); Zhishman, «О С. восточных церквей» (1867); Hefele, «Conciliengeschichte».
    М. Горчаков.

    Совет министров

    Совет министров – учрежден в 1861 г., по мысли кн. Горчакова, для рассмотрения дел, которые требуют не только Высочайшего утверждения, но и личного присутствия Государя при обсуждении их. Учреждение С. министров вызвано было усилением значения личных докладов министров, приведшим к нарушению единства в управлении. С. министров является особою формою коллективного доклада, имея тот же характер, какой, по учреждению министерств 1802 г., должен был иметь комитет министров . Это отражается как на составе, так и на компетенции С. министров. С. министров составляется, под личным председательством Государя Императора, из всех министров и главноуправляющих, пользующихся правами министров, а также других лиц, по непосредственному Высоч. назначению. При всех заседаниях С. присутствует государственный секретарь, для представления по законодательным вопросам сведений из дел государственного совета. Компетенция С. носит совершенно факультативный характер. Все дела вносятся в него не иначе, как по особому каждый раз Высоч. разрешению. Заведывание делами С. министров возложено на управляющего делами комитета министров, к которому все дела, назначенные Государем к обсуждению в С. министров, препровождаются за три дня до заседания. Заседания С. не имеют определенных сроков; они назначаются каждый раз по Высоч. усмотрению. Дела докладываются в С. самими министрами и только в случае невозможности – заведующим делами С. Резолюция может быть постановлена немедленно по окончании прений: в таком случае она излагается или министром, на его докладе, или, при многосложности дела и резолюции, заведующим делами, по соглашению с министром. Дела, особо важные и сложные, могут быть обращаемы Государем к новому рассмотрению вне Высоч. присутствия; рассмотрение это поручается особой комиссии, из членов С. и др. лиц. Результаты совещания представляются Государю в виде краткой мемории через заведующего делами С. Высоч. резолюция по делу, рассмотренному в С. министров, имеет силу Высоч. повеления, состоявшегося по личному докладу министра. Дела законодательные, по предварительном рассмотрении их в С. министров, обязательно вносятся в государственный совет. Об исторических мотивах к образованию С. министров см. «Пособие к изучению русского госуд. права», А. В. Романовича-Словатинского, вып. 2-й.

    Советов Александр Васильевич

    Советов (Александр Васильевич) – известный русский ученый агроном и общественный деятель, сын священника, род. в 1826 г. Первоначальное образование С. получил в вифанской духовной семинарии, высшее – в горыгорецком земледельческом институте, откуда, по окончании курса в 1850 г., был сначала командирован для изучения сельского хозяйства в некоторые внутренние и прибалтийские губернии, а позднее заграницу, где занимался в гогенгеймской земледельческой академии и затем изучал выдающиеся хозяйства в Бельгии, Германии и др. По возвращении, С. получил сначала кафедру сельскохозяйственной технологии в горыгорецком земледельческом институте. В 1859 г. защитил в московск. унив. магистерскую диссертацию: «О разведении кормовых трав». Задача, избранная С. для разработки, была вполне своевременна для русского земледелия, вступавшего тогда в новые условия по случаю приближавшейся крестьянской реформы. В этой книге впервые обстоятельно доказана настоятельная необходимость и возможность разведения кормовых трав не только в нечерноземной, но и в черноземной полосе России, и указаны для последней самые травы. Кроме того, в 1885 г. С. написал краткое «Наставление к разведению кормовых трав» для комитета грамотности. В 1859 г. спб. университет избрал Советова на кафедру сельского хозяйства. Здесь в 1867 г. С. защитил докторскую диссертацию «О системах земледелия». Главной задачей автор поставил исследовать связь между первобытными и современными формами земледелия, что и удалось ему после тщательного изучения многих исторических памятников древнерусского земледелия – летописей и законодательных актов. Книга «О системах земледелия» не лишена интереса и для практических хозяев, так как в ней впервые дано ясное представление о различии главнейших систем земледелия и их постепенном развитии и уделено много внимания характерным явлениям русской хозяйственной жизни. С. является учителем большинства современных агрономов. Из его учеников многие занимают самостоятельные кафедры в наших высших учебн. заведениях. Продолжительна и плодотворна и общественная деятельность С., которая протекла главным образом в среде вольного экономического общества. Одновременно с занятием кафедры в спб. университете, С. был избран председателем 1-го сельскохозяйственного отделения общества и это звание нес в течение почти 30 лет. Главная заслуга С., как председателя, в том, что он умел привлекать в среду общества свежие силы, в лице молодых ученых, и располагать их к разработке разных сельскохозяйственных вопросов, которые вносились, в виде докладов, в отделение и, подвергаясь обсуждению, вызывали интерес в членах общества. В том же 1860 г. С. был избран редактором «Трудов» общества и вел это трудное дело 26 лет. Вольное экон. общ. избрало С. своим почетным членом, поднесло ему благодарственный адрес, присудило большую золотую медаль. Его избрали своим почетным членом ученый комитет министерства земледелия и государственных имуществ, Императорское московское общество сельского хозяйства, новоалександровский институт сельского хозяйства и лесоводства и другие учреждения. Кроме того, С. более четверти века состоял секретарем петербургского собрания сельских хозяев. Но его инициативе, собрание, в память десятилетия своего существования, учредило при спб. унив. по физико-математическому факультету две стипендии, из которых одна, магистерская, присуждается лучшему из окончивших курс по разряду естественных наук, заявившему желание продолжать научные и практические занятия по агрономическим наукам, и вторая – одному из студентов 3 или 4 курса, который, кроме естественных наук, изберет для своих занятий и агрономию. С 1888 по 1900 г. Советов состоял деканом физикоматематического факультета спб. университета. Кроме названных выше диссертаций, С. напечатал много статей, из которых назовем только некоторые: «Картофельное производство» (1860); «Агрономические заметки из путешествия по Англии летом 1862 г.»; «Всероссийская выставка в Москве в 1864 г.»; «О хищничестве в сельском хозяйстве» (1864); «Какие севообороты применимы в той или другой местности России» (1865); «О плодосменности в природе» (1867); «О русских артельных сыроварнях» (1867); «О значении естественных наук для сельского хозяйства» (1868); «Красный клевер в смеси с другими травами» (1868); "О природе картофеля (1868); «Вторая балтийская сельскохозяйственная выставка» (1871); «Кормовая трава козлятник» (1874); "Сельскохоз. выставка в Варшаве в 1874 г. "; «К характеристике устройства подмосковных имений прежнего времени» (1875); "Краткий очерк агрономического путешествия по некоторым губерниям центральной черноземной полосы России в течение лета 1876 г. "; «Кормовые травы из семейства злаков» (1877); «Конкурс плугарей, сортировок и запашников на щигровской земской выставке» (1878); «О значении русского хлеба, как вывозного продукта» (1879); «О важнейших железнодорожных вопросах, имеющих связь с интересами сельского хозяйства» (1880); «Развитие земледельческой химии со времен Либиха» (1881); «О сельскохозяйственном отделе бывшей в Москве художественно-промышленной выставки» (1882); «0 русском черноземе» (1884); «О породах крупного рогатого скота в сев. губерниях России» (1886); «По поводу постоянных жалоб русских хозяев на безвыгодность земледелия» (1886); «Об искусственных удобрениях» (1888); «О значении клеверных растений в полевой культуре» (1890); "Мелиорационный кредит и состояние сельского хозяйства в России и иностранных государствах (1891); «Об исследовании окрестностей Петербурга в сельскохозяйственном отношении» (1891); «Агрономическое путешествие по некоторым из северных губерний» (1891); «О мерах, предпринимаемых в Лифляндии к улучшению скотоводства» (1893). Oтдельные издания: «Пивоваренное производство» (1861); «Публичные лекции о сельском хозяйстве, читанные в Императорском вольном экономическом обществе» (1861); "Свинья, ее природные свойства, породы и проч. " (1870); «Наставление к разведению кормовых трав» (1885). Перевел несколько важных иностранных сочинений по сельскому хозяйству, между ними: «Письма Либиха о нынешнем состоянии сельского хозяйства»; «Навозы и прочие животные удобрения» Жирардена. С 1885 г. С. издает с Н. П. Адамовым: «Материалы по изучению русских почв», по одному выпуску в год. С 1896 г. Советов состоит редактором сельскохозяйственного отдела в «Энциклопедическом Словаре» Брокгауза и Ефрона, где помещены, между прочим, составленные им монографии «Льна», «Пшеницы», «Сахарной свекловицы» и мн. др. статьи.

    Совки

    Совки (Noctuinas, Noctuidae s. Noctuаe) – подотряд или семейство бабочек ; в прежнее время всех принадлежащих сюда бабочек соединяли в одно семейство Noctuidae; в новейшее же время С. разделены на много семейств и составляют довольно естественный подотряд (Noctuinass. Noctuae) в отряде бабочек. С. называются также ночницами, совиноголовками и свиноголовками. Большая часть С. представляет собой бабочек средней величины и темной окраски. Брюшко С. большей частью заостренное; на груди и брюшке густой волосистый покров, образующий иногда хохлы и пучки различной формы. Крылья в покое бывают сложены кровлеобразно. На передних крыльях находится обыкновенно характерный рисунок, так наз. рисунок С. Он состоит из 3 поперечных полосок: половинной или полуполоски, проходящей у основания или корня крыла, передней и задней, затем из волнистой краевой линии, находящейся на внешнем крае крыла и образующей часто фигуру S, и из 3 пятен – круглого, почковидного и конического или клиновидного; пятна эти лежат между передней и задней поперечными полосками в среднем поле крыла. Усики длинные, щетинковидные или нитевидные, большей частью одинаковые у самцов и самок (только у некоторых видов самцы имеют гребенчатые усики). Глаза голые или покрытые волосами; простые глазки почти всегда существуют. Хоботок сильно развит; щупальца нижней губы торчат перед головою, второй членик их сильно волосистый. Гусеницы С. большею частью 16-ногие, но у некоторых родов передних брюшных ног не достает, так что гусеницы являются 14 или 12-ногими; в этом случае передвижение их напоминает гусениц пядениц. Гусеницы С. большей частью голые или покрытые редкими волосками; только у немногих С. они покрыты густым покровом волосков и напоминают поэтому гусениц шелкопрядов . Гусеницы С. ведут большей частью очень скрытый образ жизни, прячась днем под листьями, камнями, в земле и т. п. : многие живут постоянно в земле, питаясь корнями растений. Некоторые из них являются хищными, т. е. поедают других гусениц или даже гусениц того же вида, что представляет явление довольно редкое среди бабочек. Окукление происходит в громадном большинстве случаев в земле, у некоторых видов между листьями или под корой деревьев и т. п.; гусеницы свивают обыкновенно только легкий кокон или совсем его не делают, за исключением некоторых видов, вьющих плотный кокон. К С. принадлежит громадное число видов бабочек, определить которое с точностью невозможно (в 80 годах число их превышало 2500, но в настоящее время известно гораздо большее число видов); С. водятся во всех частях света и под всеми широтами. Большинство из них летает в сумерках или ночью и прячется днем на стволах деревьев, заборах, под камнями, листьями и т. п.; но есть некоторые виды, летающие днем. Многие виды С. являются очень вредными в сельском хозяйстве, а некоторые наносят вред лесам.

    Совы

    Совы (Striges) – подотряд хищных птиц, обнимающий собою 180 видов с 23 родами крупных и средней величины, по большей части ночных птиц, распространенных во всех странах света. По своим анатомическим признакам и по оперению С. резко отличаются от дневных хищных, и поэтому некоторыми орнитологами выделяются в самостоятельный отряд. К особенностям скелета С. относятся существование отростков основной кости, своеобразное тройное сочленение нижней челюсти с черепом, очень короткие фаланги третьего пальца, подвижность наружного пальца, который может загибаться назад, наконец, существование у большинства видов (исключение представляют сипухи) выемки на заднем краю грудной кости. Оперение очень редкое и мягкое; отдельные перья тела – большие, закругленные на концах; вокруг глаз пять рядов более жестких, рассученных перьев образуют лучистый венчик, так назыв. лицевой диск. Маховые перья широких крыльев широки, округлены на концах и загибаются к телу; наружные опахала первых трех перьев нередко бахромчаты или пилообразно зазубрены; третье и четвертое перо – длиннее остальных. Рулевые перья обрезанного или округленного, обыкновенно короткого хвоста также загнуты книзу. Ноги оперены обыкновенно до основания когтей. Острые, длинные когти их сильно загнуты. Клюв С., загибающийся начиная от самого основания, не имеет по краям никаких вырезок и оканчивается коротким крючком, при помощи которого С. могут производить характерное щелканье, выражающее сильное возбуждение или раздражение. Короткая восковица всегда прикрыта щетинистыми перьями. Глаза С. очень велики и смотрят прямо вперед, соответственно положению глазниц на передней стороне лицевых частей черепа. Зрачок сильно суживается и расширяется не только при изменении освещения, но и при каждом вдыхании и выдыхании. Как зрение, так и слух С. чрезвычайно тонки. Наружное ухо сравнительно громадно и может прикрываться, оперенною снаружи, подвижною складкою кожи; лучистые перья, сидящие вокруг отверстия уха, образует как бы наружную раковину уха. Большая часть С. окрашена тускло; обыкновенно по основному серому или ржавчинному фону более или менее густо разбросаны черные пятна, полоски и пестринки; но эта окраска С. всегда гармонирует с окружающим фоном и вполне скрывает их в сумерки. Некоторые С., однако, охотятся днем, как напр. из наших сов – С. белянка (Nyctea nivea), сыч-воробей (Glaucidium passerinum) и С. ястребиная (Surnia ulula), некоторые другие, как сыч (Athene noctua), охотятся одинаково как днем, так и ночью. Большинство С. – настоящие ночные птицы и многие из них свободно летают даже в совершенно темные ночи, о чем можно судить по их крику. Полет С. вполне беззвучен и позволяет им совершенно незаметно подлетать к спящим птицам. На охоте С., проносясь неслышно над землею, издают время от времени резкий крик, вспугивающий своею неожиданностью добычу. По-видимому, С. этим пользуются, чтобы заметить последнюю. Обычную пищу С. составляют мелкие грызуны; более мелкие виды С. питаются преимущественно крупными насекомыми, а некоторые – рыбами. На птиц С. нападают мало и поэтому должны в отличие от дневных хищных птиц (именно – соколиных) считаться полезными птицами. Большая часть С. держится в лесах или в лесистых местностях и только немногие, как болотная С. (Asio accipitrinus) предпочитают открытые места. Некоторые С., как сыч (Athene noctua) или сипуха (Strix flammea) – охотно селятся под крышами и на чердаках домов. Гнездами в большинстве случаев служат дупла старых деревьев, причем яйца кладутся обыкновенно без всякой подстилки. Яйца С. сравнительно малы, всегда белого цвета и имеют характерную почти шарообразную форму. Из С. в европ. России встречаются следующие роды: Glaucidium (сыч-воробей), Athene (ястребиная С., близкий род к Nyctea, отличающийся от последнего между прочим длинным хвостом и более широкою головою), Scops ( Совка), Bubo (Филин), Asio (С. ушастая), Nyctala (Сыч), Syrnium (Неясыти) и Strix (Сипуха).
    Ю. Вагнер.

    Сова белая

    Сова белая (Nyctaea nivea), иначе – С. снежная, у поморов – белый филин – единственный представитель кругополярного рода сов, гнездящегося к северу от полярного круга. Зимою, перекочевывая с места на место, залетает далеко к югу, доходя в Европ. России до берегов Черного и Каспийского морей. Основной цвет оперения – белый. У старых птиц снежно-белая окраска прерывается лишь немногими черными пятнышками на темени. Молодые птицы как на верхней, так и на нижней стороне тела испещрены черными или черно-бурыми крапинками, полосками и пятнами. Клюв и когти темного рогового цвета, радужница – желтая. С. по своей величине уступает только филину. Длина самки равна 70 стм., самец немногим меньше. Гнезда устраиваются в конце мая и начале июня на земле и представляют простое углубление, выстланное мхом, листьями и перьями. Полная кладка состоит из сравнительно большого числа белых яиц (до 10). Обычною пищею служат мелкие грызуны, в особенности лемминги; а также и белые куропатки. С. является одною из характернейших полярных птиц и представляет ряд приспособлений к условиям жизни на дальнем севере. К таким приспособлениям относится прежде всего ее окраска, которою она резко отличается от всех С., затем значительное число яиц одной кладки, наконец, дневной образ жизни. Последняя особенность стоит, очевидно, в связи с продолжительностью летнего полярного дня. От близких родов С. отличается, кроме своей окраски и величины, зачаточными пучками ушных перьев, сравнительно небольшою, более узкою, головою, широким и коротким, округленным хвостом, нижние кроющие перья которого доходят до его вершины, и длинным густым волосистым оперением плюсны и пальцев. Ю. В.

    Сова лесная

    Сова лесная (Syrnium aluco) – один из видов неясытей.

    Сова ушастая

    Сова ушастая (Asio – род сов, отличающийся большими ушными пучками перьев, очень большим отверстием уха, диаметр которого превышает диаметр глаза, полным лицевым диском и сравнительно узким лбом. 7 видов, относящихся к этому роду, распространены во всех зоогеографических областях, за исключением австралийской. В Европе России встречаются два вида 1) болотная С. (Asio accipitrinus) с короткими ушными пучками перьев, состоящими лишь из 3 – 4 перьев. Сверху ржавчинного цвета с темными и беловатыми продольными пятнами, снизу – светлее, с простыми темно-коричневыми стержневыми пятнами. Дл. 36 стм. Распространена повсеместно, за исключением жаркого пояса. Гнездится в низменных влажных местах, обыкновенно по окраинам болот. Гнездом служит углубление в почве, выстланное иногда мхом. Кладка – в апреле (для средней России) – состоит из 3 – 6 белых, шарообразных яиц. Пищею С. болотн. служат мелкие грызуны, болотные и водяные птицы, насекомые и даже рыба. 2) Обыкновенная ушастая С. (Asio otus) отличается от болотной С. большими ушными пучками, состоящими из 6 перьев, более коротким первым маховым пером (короче четвертого) и окраскою. Общий тон окраски – тот же, но темные пятна верхней стороны тела не сливаются в продольные полосы, как у болотной С., а стержневые пятна на нижней стороне тела вытянуты в поперечном направлении, так что в общем образуют 4 – 6 довольно ясных поперечных полос. Размеры тела те же или немногим меньше. Обыкнов. ушастая С. держится исключительно в лесах, предпочитая хвойный лес чернолесью, так как здесь она менее заметна по своей окраске. Область ее гнездования обнимает Европу и сев. Азию; зимует – в сев. Африке. Гнездится преимущественно в дуплах. Кладка (в конце марта и апреля) обыкновенно из 4 – 5 шарообразных белых яиц. Главную пищу ее составляют мелкие грызуны, преимущественно мыши и полевки, также насекомые, во время гнездования – и птицы. Ю. В.

    Согласные звуки

    Согласные звуки (лат. consonantes). – Ходячее определение, унаследованное еще из античной грамматической теории и выраженное в латинском термине, получившем в переводе всеобщее употребление у разных новоевропейских народов (рус. согласный, нем. Mitlaut, фр. consonne, польск. spolgloska и т. д.), гласит, что С. звуками называются те звуки человеческой речи, которые не могут образовать самостоятельных слогов, вне сочетаний с так называемыми гласными звуками. Школьная грамматика до сих пор неуклонно повторяет это определение, давно уже окончательно сданное в архив научным языкознанием. Многочисленные факты из жизни разнообразных языков самым категорическим образом опровергают приведенное определение, указывая на существование слогообразующих С. или сонантов , способных носить на себе слоговое ударение вне сочетаний с гласными звуками. Таким образом не только с логической точки зрения данный термин является неправильным, ибо обращает внимание на признак вполне случайный (употребление звука при слогообразовании), но и фактически не отвечает действительности. Тем не менее нельзя отрицать, что древние бессознательным чутьем правильно разделили известные им звуки речи на два больших класса гласных и С. Члены каждого из этих классов действительно обладают известными общими физиологическими признаками, отличающими один класс от другого. С физиологической точки зрения, единственной возможной и логически необходимой при классификации звуков речи, звуки С. безусловно отличаются от гласных звуков. Древние бессознательно чувствовали это, но дали своему делению неправильную мотивировку, которую и выразили в своей ошибочной терминологии. Физиологически С. звуки, тем отличаются от гласных, что при первых наблюдаются такие тесные сближения органов речи между собою, доходящие до полного затвора, каких никогда не наблюдается при гласных. В результате этих сужений при С. звуках весьма часто образуются немузыкальные шумы, лежащие в основе огромного большинства С., тогда как все гласные звуки представляют из себя чистые музыкальные тоны. Если некоторые из С. и имеют в своей основе чистый музыкальный тон (голосовой), без примеси шума (немногочисленные соноры), то все же они образуются при таких близких сужениях органов речи, какие найдем только у настоящих С. Так, носовые С. м и н, подобно гласным звукам, представляют собой чистой голосовой тон, без примеси немузыкальных шумов, только окрашенный в известный тембр той или другой формой нашей естественной надставной трубы – полости рта, плюс носовой тембр, обусловленный резонансом голосового тона в полости носа. Тем не менее артикуляция губ для м и кончика языка на верхних зубах при н совершенно тожественны с артикуляцией губ для б, п и кончика языка на зубах для д, м, – звуков, которые и древние не колебались признавали за безусловно отличные от «гласных» звуков. Точно также С. л, с акустической стороны представляющий из себя чистый сонор , физиологически, по артикуляции кончика языка на верхних зубах, весьма близок к согласной д. Все звуки речи, образующиеся при подобных сужениях, древними были выделены в особый класс, названный ими неправильно С. При классификации этих звуков необходимо иметь в виду следующие физиологические факторы:
    А.. Участие голосовых связок. В результате той или другой их деятельности получаются: 1) звонкие С. , 2) шепотные , 3) глухие и т. д.
    Б. Участие той или другой надставной трубы (полостей рта или носа): 1) С. ротовые ; 2) носовые .
    В. Величина и форма надставной трубы, полости рта: a)надст, труба безразличная (согласные без особого резонансового оттенка, так называемые твердые: б, п, т, д, к, г и т. д.); b)надставная труба суженная в губах (лабиализованные С.); g) надст. труба, суженная между серединой языка и неба (С. палатализованные); d) надст. труба, суженная одновременно и в губах, и между срединой языка и нёба (одновременная лабиализация и палатализация).
    Г. Акустический состав звуков С.: 1) музыкальные тоны (соноры) и 2) немузыкальные шумы («шумные» С.). При классификации самих шумов, образуемых в полости рта при шумных С. звуках и лежащих в основе последних, необходимо обращать внимание на: 1) способ образования шума: а) тесное сужение органов речи при спирантах или щельных С., б) полное смыкание их при смычных. 2) Органы, образующие шум и место его образования: а) С. губные, б) губно-зубные, в) переднеязычные интердентальные или междузубные, г) переднеязычные зубные, д) переднеязычные альвеолярные, е) переднеязычные передненебные (какуминальные или церебральные), ж) среднеязычные средненебные, з) заднеязычные задненебные, к) язычковые, и) гортанные в настоящем значении этого слова. 3) Форму органов, производящих шум: а.) С. дорсальные , б) корональные . Результаты деятельности вышеупомянутых факторов могут являться обособленными, простыми С. или сливаться для ограниченной нашей слуховой восприимчивости в сложные или слитные С., иначе называемые аффрикаты (русские С. ц, ч, польск, dz, dz, dz). Наконец, если обращать внимание на длительность С. (С. «длительные» и «мгновенные» – термины, тожественные с приведенными уже терминами «спиранты» и «смычные» и уже почти совсем оставленные, в виду их малой определенности), то придется установить С. долгие и краткие, определяя, первые, как результат артикуляции, удерживаемой в течение более продолжительного промежутка времени. С этой точки зрения согласные с, к, т в словах роса, как, то – будут краткими, а в словах масса, Мокка, Отто – долгими (Школьная грамматика неправильно называет долгие С. «двойными», смешивая звуки с буквами.).
    С. Б – ч.

    Содом

    Содом – один из пяти городов в цветущей долине Сиддим, при устье р. Иордана. Жители его – хананеи – отличались крайним развращением нравов, доходившим до чудовищных противоестественных пороков, чем и навлекли на себя вместе с жителями других четырех городов (Гоморры и др.) страшный гнев Божий: город сожжен был спавшим с неба огнем и провалился в бездну (Быт. XIX, 1 – 29). Много делалось попыток открыть остатки С. под водами Мертвого моря, но изыскания доселе остались безрезультатными.
    А. Л.

    Созвучие

    Созвучие или консонанс – С. в приме при равном числе колебаний, сопровождается особенным явлением, коль скоро это равенство будет несколько нарушено. Так, если из двух камертонов один делает 128 колеб., а другой 127 или 129 колебаний в секунду, то С. остается полным, но сила тона усиливается и ослабевает по одному разу в каждую секунду. Если числа колебаний двух камертонов различаются на 2, 3 и т. д., то происходит по 2, по 3 и т. д. усилений и ослабеваний в каждую секунду, т. е. тон С. делается дрожащим. По числу дрожаний (battements) можно определить разность между числами колебаний обоих камертонов, а наклейкой воска на один из них или подшлифовыванием другого можно привести камертоны к полному С. Это способ Шейблера. Если расположить оба камертона взаимно перпендикулярно и луч, отраженный плоскою полированною наружною частью ветви одного камертона, отразить соответственной частью другого камертона, то на подставленном белом экране или в поле зрения зрительной трубки можно видеть светлые следы движущего луча, так назыв. фигуры Лиссажу. При полном С. получится прямая линия или эллипс, во все время опыта сохраняющая свое положение. При разности в числе колебаний в 2, 3.... в секунду каждая из названных фигур, переходя через другие, опять принимает прежнюю форму столько же раз в секунду. Пользуясь этими фигурами можно камертоны привести к полному С. (способ Лиссажу). Ф. П.

    Сойка

    Сойка (Garrulus) – палеарктический род из сем. воронообразных, отличающийся от других воронообразных тупым, почти прямым, коротким клювом с едва развитым конечным крючком, короткими, сильно округленными крыльями, пятое и шестое маховые перья которых длиннее остальных, довольно длинным, почти прямым хвостом и мягким пушистым оперением. С. – лесные, оседлые птицы, держащиеся почти все время на ветвях деревьев в одиночку, парами или небольшими стайками (семьями). Летают мало. Питаются как растительными, так и животными веществами. Гнезда вьют на ветвях, невысоко над землею. Кладка – один раз в год из 5 – 7 пестрых яиц. Из 15 видов этого рода 4 встречаются в России. Из них более известны желудковая С. (Garrulus glandarius) и ронжа (G. infaustus). Желудковая С. красиво оперена. Оперение верхней части тела ее винно-бурого цвета с серым налетом, особенно ясно выраженным у самок. Перья лба и темени образуют небольшой хохолок с черными пятнами; окаймленными голубым цветом. Крылья и хвост – черные, но мелкие кроющие перья на сгибе крыла покрыты по черному фону белыми и голубыми поперечными полосками. Нижняя сторона тела значительно светлее, горло и надхвостье – белые. Радужница голубая, ноги бурые. Длина – 34 стм. Желудковая С. принадлежит к числу вреднейших лесных птиц, так как разоряет множество гнезд мелких птиц, выпивая их яйца и поедая птенцов. Она нападает также на всех взрослых птиц и млекопитающих, которых может одолеть. Питается также насекомыми, ягодами, желудями, орехами, почками деревьев и проч. Птенцы выкармливаются преимущественно насекомыми. Гнездо вьет в начале весны на деревьях из тонких прутьев, стебельков и корешков растений. Крик С. резкий и неприятный. Иногда ее голос напоминает мяуканье кошки; она легко, однако, подражает всевозможным звукам и крику различных птиц. Из сочетания этих звуков и состоит ее песня. Другие два pyccкиe вида соек: С. рыжеголовая (G. brandtii, кукша – у сибиряков), распространенная главным образом в южном Урале и в южной половине Сибири, и С. черноголовая (G. krynickii, водящиеся в Крыму, на Кавказе и в Малой Азии, в общем напоминают желудковую С.
    Ю. Вагнер.

    Соколов Дмитрий Иванович

    Соколов (Дмитрий Иванович, 1788 – 1852) – минералог и геогност, воспитывался в горном кадетском корпусе; по окончании курса, в 1805 г., оставлен был при том же заведении преподавателем горных наук. С 1822 по 1844 г. состоял профессором спб. унив. по кафедре минералогии и геогнозии. С. напечатал: «Руководство к минералогии» (СПб.. 1832), «Курс геогнозии» (СПб., 1839; первый по этому предмету на русс. яз. и в 1842 г. вновь переработанный под загл. «Руководство к геогнозии»). С. помещал статьи в «Горном Журнале» и др.

    Сокол

    Сокол (Faico ) – род хищных птиц , отличающийся коротким (короче половины длины среднего пальца с когтем), очень сильным клювом, на краю верхней челюсти которого, находится острый зубец, входящий в соответственную вырезку нижней, – далее, узким голым кольцом вокруг глаз, сетчатой плюсной, длинным округленным хвостом и, наконец, длинными острыми крыльями, достигающими обыкновенно конца хвоста. Из маховых перьев самое длинное – второе. С. в числе около 30 видов распространены по всей земле, за исключением островов южного полушария. Все С. ведут сходный образ жизни, все они относятся к типичным хищникам и охотятся исключительно за летящими птицами. Ю. В.
    Соколы подразделяются в соколиной охоте на три главный группы: 1) на больших С., 2) на С. средних и 3) на малых С.; название «сокол» означало в русской охоте исключительно самку первой группы, а самцов называли «челигами сокольими» (как и вообще самцов всех ловчих птиц называли «челигами», «чегдиками» или «чоглоками», дополняя определения видовыми названиями); средних С. называли «черняями», а меньших или малых – «копцами». Представителем соколов первой группы служит наш обыкновенный или странствующий С. (F. peregrinus, communis), иногда называемый сапсаном. К средней группе относится черняй (F. Eleonorae), а к последней копчик (F. subbuteo) и дербник . Все вообще С. принадлежат к ловчим птицам высокого полета.
    С. Б.

    Сократ

    Сократ – представляет центральную фигуру в греческой философии; его жизнь, согласовавшаяся с его учением, заслуживает такого же внимания, как и его философия. Несмотря на то, что С. является лицом вполне типичным и, по-видимому, точно охарактеризованным, воззрения на него, на его жизнь и учение отличаются большим разнообразием. Происходит это от того, что С. сам ничего не писал, посему мы о его учении и о его целях узнаем из вторых рук, из источников, несогласных между собою во взглядах на роль, сыгранную С. Источники для биографии и учения С. следующие: Диалоги Платона, «Воспоминания» Ксенофонта, сочинения Аристотеля, глава о Сократе у Диогена Лаэрийского, Плутарх «О Демоне С.» и др. Из этих источников Платон и Ксенофонт, наиболее важные, существенно расходятся во взглядах на С. Ксенофонт старается дать фотографически верный снимок с облика философа, но в действительности, вероятно, принижает С., Платон идеализирует его и вкладывает в его уста идеи, принадлежащие самому Платону. Рассказывают, что С., слушая чтение диалога молодого Платона, воскликнул: «сколько этот юноша налгал на меня!» Вопрос о том, какому источнику следует более доверяться при изображении С., рассматривался часто и различно решался; последний, писавший по этому воду Doring («Die Lebre des Socrates als sociales Reformsystem», Мюнхен, 1895), решает его односторонне в пользу Ксенофонта, в противоположность мнению Шлейермахера; с этим можно согласиться лишь насколько вопрос идет о внешнем облике философа и его учения; самый же дух сократической философии, без сомнения, лучше схвачен в диалогах Платона; исследователь должен, однако, обладать большим чутьем, чтобы, пользуясь Платоном, уметь отличить Сократовское от Платоновского.
    С. (469 – 399) сын малоизвестного скульптора Софрониска и повивальной бабки Фэнареты, называл себя аутодидактом (autorgoV). Отец обучил С. искусству ваяния, и впоследствии показывали фигуры 3-х харит, изготовленные С. Чтение сочинений Анаксагора произвело на С. глубокое впечатление; спиритуалистические тенденции Анаксагора нашли себе в С. благодарную почву. Земными благами С. не обладал, если не считать жены Ксантиппы. Злая жена и сопряженные с нею семейные невзгоды не помешали, однако, С. выполнить гражданств долг по отношению к своей родине. Пламенный патриотизм С. («Отечество почтеннее и матери, и отца, и всех предков» Критон) выразился в известной его мысли – что он бы афиняном еще в утробе матери и желает умереть им – ответ, которым С. отклонил бегство из темницы, предложенное ему друзьями. С. участвовал в трех походах в Делион, Потидею и Амфиполис и проявил величайшее мужество в том, что, будучи эпистатом пританов, противодействовал возбужденному народу в деле об осуждении победителей при Аргенузах (406 г.), воспротивился запрещению тридцати тиранов вести беседы с юношеством и не последовал приказанию им привести Леона Саламинского в Афины. Древние указывают на наружность С., походившего на силена, как характерный признак победы внутренней духовной красоты над внешним безобразием. Любопытный анекдот доказывает силу борьбы С. со своими наклонностями: физиогномист Зопир, встретив однажды С., беседующего с учениками, стал утверждать, рассмотрев черты лица философа, что он родился с дурными наклонностями. Ученики С. рассмеялись, но С. остановил их словами, что он действительно появился на свет с дурными наклонностями, но силою своей воли поборол их. Учительская деятельность С., состоявшая в беседах со всеми, кто его хотел слушать, кончилось для него весьма трагично: его борьба против софистов и всевозможных проявлений софистических учений не спасла его от того, что его же приняли за главу софистической школы и обвинили во вредной, антигосударственной деятельности и «мудрейший из греков», по определению дельфийского оракула, погиб от обвинения трех малозамечательных лиц: Мелита, ритора Ликона и демагога Анита (последний из них поддерживал Тразибуда, изгнавшего тридцать тиранов). Обвинение заключалось в том, что С. развращает юношество, не верит в богов, признаваемых городом Афины, и вводит новые божества. В подтверждение первого пункта приводили, что Крития, один из тридцати тиранов, и дядя Платона – Хармид, равно и Алкивиад принадлежали к числу учеников Сократа. Новое божество, коему, якобы, покланялся С., это его демон, о котором С. часто упоминает в своих беседах; говорит он, впрочем, не о демоне, а о демоническом (to daimonion).
    Oбвинение С. в безбожии с точки зрения афинян имело некоторое основание (ср. исследование Freret, «Memoire de l'Acad.» (XLVIl, т. 1, 1809), ибо С. был монотеистом, и не признавал антропоморфные божества Гезиода и Гомера; менее основания имело обвинение в том, что С. вводить "новых демонов – daimonia caina ), потому что учение о демонах можно найти как в греческой религии, так и в философии (ср. Bouche-Leclercq, «De lа divination dans l'antiquite» и LimbourgBrower, «Histoire de la civlisation moral, et relig. des Grecs», т. Vl и др.) Что касается в особенности представления С. о своем демоне, который, по словам Платона, удерживал С. от дурного, а по словам Ксенофонта побуждал С. и к добру, то этот демон являлся Сократу с помощью звука и знака, притом с самого детства и до конца жизни и не может быть истолкован ни в смысле простого голоса совести – Дидеро решается даже говорить о шарлатанстве С. (см. «De l'interpretation de la nature»), – ни в смысле мономании (Lelut, «Le demon de Socrate»); все заставляет думать, что С. верил в существование реальных, хотя и невидимых существ, представляющих посредствующее звено между Богом и человеком: следуя увещанию своего демона, С. отказался от политической деятельности и занялся философским анализом.
    Процесс С., на которого демократическая партия взвела обвинение в упадке народной нравственности, смешав его учение с софистическим – еще ранее Аристофан изобразил С., как главу софистов, – кончился его осуждением благодаря гордому поведение самого С. (ср. «Апологию» Платона и «Апологию» Ксенофонта). Исполнение приговора, вследствие делосских празднеств, было отложено на один месяц. В мае 399 г. до Р. Хр. С. выпил кубок цикуты. Пребывание С. в темнице и его предсмертные беседы с друзьями описаны в знаменитом диалоге Платона «Фэдон». Мнение, что афиняне вскоре раскаялись в приговоре С. не имеют исторической достоверности. Еще теперь в Афинах показывают темницу С., рядом с Пниксом; сооружение, как кажется, позднейшей, римской эпохи.
    Смысл и значение Сократовой философии понимались различно, но уже древность смотрела на C., как на истинного родоначальника философии, от которого началось развитие главнейших философских систем в Греции. Цицерон называет С. «отцом философии» и в особенности родоначальником нравственной философии, Fonillee («La philosophie de Socrate»; П., 1874) смотрит на С. глазами Платона и видит в первом как бы предтечу идеализма второго; это воззрение нашло себе более раннее выражение у Шлейермахера («Ueber d. Werth des Socrates als Philosophen»), Диссена, Риттера и Целлера. Перечисленные ученые видят центр тяжести Сократовой деятельности в его теории и в особенности в его гносеологических воззрениях, считая его реформатором знания. Другое воззрение на С. утверждает, что С. был. главным образом, социальным реформатором и теоретической философией пользовался лишь как орудием воздействия на умы, с целью подготовки нравственного возрождения (Doring). Защитники этого воззрения считают главным источником для изображения исторического С. воспоминания Ксенофонта. В русской литературе этот взгляд на С. был проведен в статье Н. Маркова, «Значение С., как философапедагога» («Жур. Мин. Нар. Пр.», 1871 г.). В пользу второго взгляда можно многое сказать и ему вовсе не противоречит то обстоятельство, что деятельность С. оказалась в результате гораздо более плодотворной в сфере теории, чем в самой жизни; Афины С. не спас от политической гибели, а философии он дал толчок, который чувствуется во всей греческой философии до ее исхода. Деятельность С., имевшая целью нравственное возрождение общества, неминуемо должна была направиться против софистов, субъективизм которых начинал вырождаться в скепсис и отрицание твердых основ жизни. Серьезная сторона софистики была современникам менее заметна, чем те скороспелые и опасные выводы, к которым пришли младшие представители софистики. Отпор софистам мог состоять лишь в том, чтобы их субъективизму противопоставить веру в абсолютное начало и показать ложность их учения, исходя из их собственных принципов. С этой задачей блистательно справился С.; его критика софистики была настолько имманентной, стояла настолько на почве самой софистики, что С. могли принять за главу софистов и не заметить, сквозившую чрез внешние софистические приемы, веру в безусловное.
    С. ничего не писал, он вел беседы с людьми самого различного социального положения, стараясь вызвать в уме собеседника правильное понимание того дела, которого касалась беседа. Эти беседы и искусство направлять их к определенной цели С. называл меэвтикой или родовспомогательным искусством, так как оно помогало собеседнику родить правильное понимание. Беседы С. касались всевозможных житейских случаев, которые служили ему для выяснения нравственных понятий; он беседовал с полководцами, но не гнушался и беседой с куртизанкою, которой старался внушить правильное понимание искусства нравиться. В беседах проявлялась ирония С ( eirwneia ), состоявшая в том, что он заставлял своих собеседников логическим путем, благодаря удачно поставленным вопросам, придти к сознанию собственного непонимания и в тоже время указывал им путь к лучшему построению понятий; для этой цели С. прибегал к приведению ad absurdum, к косвенным доказательствам и лишь в редких случаях излагал прямо свою мысль и поучал; применяя иронию к самому себе, С. делал вид, что в беседе сам желает учиться, что предмет беседы для него самого не ясен и, в противоположность софистам, утверждавшим, что они знают все, С. любил повторять «я знаю только то, что я ничего не знаю». Дельфийское «познай самого себя» (gnwJi sauton) прекрасно выражает сущность сократовского метода, который он называл наведением (epagwgh); Сократовское наведение не имеет ничего общего с индукцией в современном значении этого слова; оно есть дедуктивный прием, состоящий в определении понятий путем исключения. Исходя из частного случая, С. стремится к такому общему определению, которое охватывало бы все частные случаи. В зародыше в приемах С. замечается диалектический метод Платона и даже его учение об идеях. Призвание свое С. видит в исследовании себя и других людей (exetazein eauton cai touV allouV). В применении логических приемов определения, коими пользовался С., было столько индивидуального, что мы вправе говорить об особом «Сократическом методе».
    Главный предмет С. философии была нравственность, но, отождествляя ее со знанием и истиной вообще, С. должен был обратиться к исследованию основ знания. В противоположность софистам, он защищает науку, безусловное знание от мнения (doVa), т. е. защищает объективный характер познания. Истинное знание заключается, по мнению С., в правильно образованных понятиях, которые имеют объективное значение, а не только субъективное, т. е. для этого времени и в этом месте. Главный признак истины есть ее общегодность, вытекающая из общих логических законов разума. Индивидуальному человеку, предмету исследований софистов, С. противопоставляет общую духовную основу и организацию всего человечества; в этом заключается и ограниченность теоретической философии С., ибо желая показать объективную истину, он фактически пришел лишь к общегодной, но не объективной истине; ограничение, – которое Платон старался устранить своим учением об идеях. Это ограничение объясняется отчасти, тем, что С. придавал исключительное значение исследованиям человека, как существа нравственного, считая философию природы не только излишнею, но даже опасною (ср. Ксенофонт «Memorab.», IV, гл. II). Вырвав человека из его связи с целым, С. не мог уже найти обоснования истины ни в чем ином, кроме самого человека, и не воспользовался для этой цели своими теологическими воззрениями, которые развивал тоже лишь по отношению к человеку, не указывая ближайшим образом корней человеческой природы в божестве. Рассматривая теологические воззрения С., нельзя не признать и в этом отношении его заслуг. Политеизм и антропоморфизм греков подвергся впервые критики со стороны элеатской школы: Ксенофан и Парменид впервые провозгласили среди греков идею единого, вечного неизменного Бога, но их пантеистическое воззрение не допускало мысли о Боге, как нравственном начале. С. первый (из философов) понял Божество как начало нравственное, и это представление о божестве противопоставил скепсису Протагора, утверждавшему, что он о Боге ничего не знает. Божественное начало в природе С. усматривает в телеологии, которую он понимает, впрочем, в довольно поверхностном смысле; божественное провидение печется о мире и, в особенности, о человеке. С. указывал на сродство души с божеством и на вероятность бессмертия души и, очевидно, что в его теологических воззрениях заключалось возможное обоснование гносеологии и цельного, объективного мировоззрения. Однако, теология для С., по-видимому, не имела самостоятельного значения, а служила лишь обоснованием этических принципов: в Боге он видел источник как добродетели вообще, так и справедливости в частности. Самое характерное положение Сократовской этики заключается, однако, не в ее теологической основе, а в утверждении тождества знания и добродетели и в сведении различных добродетелей (мудрости, храбрости, умеренности и справедливости – четыре основных добродетели общенародного греческого сознания) к одной основной мудрости, в этом положении выразился общий рационалистический характер греческой философии, ценившей в человеке разум выше всего.
    Сократовское положение о единстве знания и добродетели и следствия из него были усвоены позднейшей греческой философией, правда, с некоторыми ограничениями (напр., у Аристотеля признание этической добродетели, основанной на привычке, на ряду с дианоэтической). Из отожествления знания и добродетели вытекали два существенных вывода: 1) никто не зол по доброй воле, а лишь по незнанию; знающий, не может поступать дурно; и 2) всякий может стать добрым, приобретя знание, развивши свой интеллект (ср. диалог Платона «Протагор»). Великое значение принципа С., столь противоположного нашему миропониманию, притом может быть и не вполне согласного с фактами психической жизни, заключалось в духовной свободе, которая была провозглашена этим принципом, в возможности для каждого человека освободиться от темного природного основания, полученного в удел при рождении. Действительно, если в этом интеллектуализме С. можно видеть некоторый психологический детерминизм, то с другой нельзя не усмотреть в нем и торжества разума над неразумной волею. На этой стороне понимания принципа С. постоянно настаивал, указывая на необходимость для человека властвовать над своими страстями, подчинять их разуму, не избегая, впрочем, наслаждений, так как наслаждения составляют существенный элемент человеческого счастья. С. вовсе не был аскетом, но он никогда не дозволял страстям брать верх над разумом, почему именно С. стал идеалом мудреца и его имели в виду различные греческие философские школы, когда изображали портрет мудреца.
    Систематического изложения различных видов добродетели и выведения их из одного общего принципа – знания, С. не дал; это, может быть, объясняется тем обстоятельством, что С. всегда исходил из частного случая, его рассуждение велось ad hoc и не могло поэтому иметь ввиду требования систематичности. Это же обстоятельство, а может быть и необходимость, применяться к уровню слушателей, заставляли С. прибегать к грубому утилитаризму и эвдаймонизму (ср. «Memorab.» Ксенофонта), столь несвойственному по существу духу его учения. Нельзя думать, что определение, блага как то, что полезно человеку. и утверждение относительности красоты, встречающееся у Ксенофонта и даже у Платона (Протагор), выражало истинную мысль С. и не было лишь педагогическим приeмом; эвдаймонизм не был основною тенденцией Сократовской этики, а входил лишь в качестве составного элемента в его этические воззрения. В применении своих этических принципов к государственной жизни С. был вполне последователен. Он и здесь настаивал на необходимости знания и требовал, чтобы правителями были люди знания, т. е. высказал то требование, которое Платон развил в своем идеальном государстве. В противоположность софистам, С. смотрел на государство, как на порядок, обоснованный божественным планом, не являющийся продуктом эгоистического произвола. Цицерон приписывает С. космополитические тенденции, без сомнения неосновательно, ибо вся греческая этика, не исключая и С., была национальною, и космополитизм является лишь у стоиков, по преимуществу у римских стоиков. Специально сократическая черта – это уважение к работе и физическому труду.
    Значение философии С. следует рассматривать с двух точек зрения: с отрицательной и положительной. С отрицательной точки зрения философия С. есть протест против субъективизма софистов, главн. образом, против теории относительности нравственных понятий. С точки зрения положительной философии С., не заключая в себе систематического проведения его воззрений на Бога и человека, содержала в зародыше столько новых плодотворных мыслей со стороны метода и содержания, что могла послужить точкою отправления для последующего развития греч. мысли. Противоположные направления могли одинаково черпать из рассуждений С. именно благодаря тому, что у него не было одностороннего и систематичного проведения их. Наконец, великое значение имела и личность философа, явившая своею жизнью и своею смертью редкий пример полного согласия теории с практикою. Литература приведена в тексте, полнее – у Zeiler, «Philosophie d. Griechen» (II т.); Ueberweg, «Geschichte d. Philosophie» (I т. последнее издание), а также в отчетах Zeller'a по греческой философии, помещенных в «Archiv fur Geschichte d. Philosophie» (все тома).
    Э. P.

    Солдат

    Солдат (от римск. Soldus, Solidus – монета, которою платилось жалованье римским воинам времен Северия; воины эти назывались Solidarius; отсюда произошло франц. Soldat и немецкое Soldner), в современном смысле – нижний воинский чин. В Своде воен. пост. 1859 г., ч. III, кн. 1 (наказ войскам), содержится официально не отмененное широкое определение слова С.: «С. есть имя общее, знаменитое. С. называется и первейший генерал, и последний рядовой». В уставе о внутренней службе, в который вошли главные постановления наказа, это определение не повторено и вообще нигде в законе оно не проводится. В Россию слово С. было перенесено с Запада, одновременно с заимствованием зап. войсковых порядков. Полки, учрежденные при Михаиле Федоровиче и Алексее Михайловиче по иностранному образцу с иностранными офицерами, были названы солдатскими. С образованием регулярной армии все нижние чины стали именоваться С. По рекрутскому уставу, рекрут получал это звание по прослужении известного числа лет; оно сохранялось за ним и по увольнении в отставку и сообщалось жене и детям. Так образовалось сословие С., солдатских жен и детей. С изданием устава о всеобщей воинской повинности, на основании коего призванные на военную службу сохраняют свою принадлежность к обществам и сословиям, сословное значение слова С. утратилось само собою. Солдатенков (Козьма Терентьевич, род. в 1818 г.) – московский негоциант, приобрел широкую известность как покровитель искусства и бескорыстный издатель ряда ценных сочинений. С. изданы: соч. Белинского, Кавелина, «Всеобщая история» Вебера (пер. Чернышевского 14 т, ); Вейс, «Внешний быт народов» (5 частей); Брайс, «Американская республика» (I – III т.); Гиббон, «История упадка Римской империи» (7 т.); Грин, «История английского народа» (4 т.); Дройзен, «История эллинизма» (3 т.); Зибер, «Очерки первобытной экономич. культуры»; Каррьер, «Искусство в связи с развитием культуры» (4 т.); Момсен, «Римская история» (5 тт.); Тикнор, «История испанской литературы»; Тренделенбург, «Логические исследования»; Фрикен, «Римские катакомбы» (4 ч.); Фриман, «Историческая география»; Шмидт, «История педагогики» и мн. др. капитальные произведения, преимущественно по истории. Все издания С. вышли в Москве, где находится и картинная галерея его.

    Солипсизм

    Солипсизм (solus-ipse-sum) – фил. термин, обозначающий такую точку зрения, согласно которой несомненна одна реальность моего сознания; существование же помимо моего сознания внешнего миpa и других одушевленных существ подлежит сомнению. На такую точку зрения становится Декарт, распространяя свое doute metodique на все объекты познания, но С. у Декарта лишь методологический прием, а не конечный вывод теории познания. Декарт признает одушевление других людей, хотя и отрицает его у животных. В немецкой философской литературе в XVIII в. входит в употребление слово эгоизм, эгоист в смысле «С.», «солипсист». Пфаф в сочинении: «Oratio de Egoismo nova philosophica Haeresi» (1722) утверждает, что термин изобретен Вольфом. Кант (в «Антропологии» и в «Метафизике», изданной Пэлицом) также пользуется термином «эгоизм», для обозначения точки, зрения, подвергающей сомнению реальность чужого одушевления. В новейшей философской литературе вопрос о теоретической состоятельности С. подвергается специальному исследованию в брошюре проф. А. Введенского: «О пределах и признаках одушевления», в которой автор склоняется в пользу теоретической неопровержимости точки зрения, отрицающей существование объективных признаков одушевления. Горячим противником С. выступает Фолькельт в статье: «Das Denken als Hulfvorstellungs-Thatigkeit und als Anpassungsvorgang. Beitrage zur Kennzeichnung des Positivismus» (см. «Zeitschrift fur Philos. und Ph. Kritik», 1889), где он оспаривает взгляды Кейбеля. Фолькельт, наряду с термином С., употребляет в том же значении выражение эгоцентризм. Во Франции противником «эгоцентризма» выступает Фуйллье, критикуя «кантизм». Брошюра проф. Введенского вызвала возражения проф. С. Н. Трубецкого, Н. Грота, Лопатина, М. М. Филиппова и С. А. Аскольдова.

    Соло

    Соло(Solo) (итал. – один) – исполнение музыки одним лицом. Если при совокупном исполнении (напр. в хоре, оркестре) один голос получает преобладающее значение в смысле мелодии, то над ним в партитуре ставят слово С. В оркестре в партии струнного инструмента, выделенного из всей группы остальных инструментов, надписывается Solo obligate. Так, напр., для скрипки пишут Solo violino obligato, остальные же партии скрипок называются ripieni .

    Соловецкие острова

    Соловецкие острова – Архангельской губ., Кемского у., в Белом море. Группу этих о-вов составляют о-ва Соловецкий, к СВ от него Анзерский, Большой и Мал. Муксальмы, близ вост. берега первого, и Заяцкие, в 1 вер. от юго-зап. края С. ова. К С от Заяцких, у юго-зап. берега С. о-ва, расположены небольшие островки Парусный, Сенные и Песьи; эти мелкие острова покрыты кустарниками. Проливы между островами Соловецким, Анзерским и Муксальмой называется Анзерской Салмой, между Соловецким о-вом и обеими Муксальмами – Железными воротами, между Соловецким и Заяцкими островами – Печалковской Салмой. Около островов много мелей и подводных камней. Глубина моря чем далее к С., тем более: близ северных берегов С. и Анзерского островов 10 саж., а в 10 милях – от 30 до 50 саж. В проливах между островами глубина от 10 до 30 саж. У берегов С. о-ва производятся рыбные и звериные промыслы, отчасти монахами и богомольцами, отчасти крестьянами из селений Летнего берега; одна треть или даже половина добычи поступает в монастырь. На Анзерском о-ве два монастырских скита, Анзерский и Голгофа: в первый ссылаются под строгий надзор провинившиеся из монастырской братии. О-в Бол. Муксальма соединен с С. каменной дамбой и постоянным мостом. Как на Анзерском о-ве, так и на Бол. Муксальме, косят для монастыря сено. На Бол. Муксальме скотный монастырский двор.
    С. о-в, наибольший в группе С. о-вов, имеет в длину от С к Ю 23 в., в ширину 15 вер.; вся его окружность по береговой линии 175 вер. Берега его низменны, песчано-каменисты; только нижняя часть о-ва оканчивается гранитным утесом, мысом Печак в 4 саж. высоты, близ которого возвышается песчано-каменистая того же имени гора, имеющая до 20 саж. высоты. Поверхность острова, равняющаяся 250 кв. вер., неровная, гористая, но без крутых подъемов; высшая точка (до 40 саж.) – песчано-каменистая Секирская гора, покрытая лесом; на ее вершине скит с церковью, на колокольне которой устроен маяк. Горный кряж, называемый Гремячими горами, высотою не ниже Секирской горы; прочие холмы и горы имеют высоту до 20 саж. Почва о-ва состоит из крупного песка и таких же гранитных валунов; верхний землистый ее слой более или менее тонкий. Поверхность о-ва покрыта озерами, болотами и лугами, а также кустарниками и лесами, преимущественно сосновыми и березовыми. Одних озер на о-ве до 300; из них самое большое Белое, имеющее до 5 вер. в длину и до 1 вер. в шир., затем Святое, у самых стен монастыря. Лугов до 20000 дес.; образованием своим они обязаны искусственной культуре, произведенной монастырем, который провел на о-ве немало осушительных канав и устроил прекрасно содержимые дороги. Сена ежегодно накашивается до 50 тыс. пд. По суровости климата земледелия на о-ве нет, но огромный монастырский огород дает обильную жатву овощей, благодаря искусственному удобрению почвы и защите овощей от холодов. Произрастающий на о-ве лес годен лишь на дрова; строевой лес привозится с материка. На о-ве растут черная и красная смородина, малина, можжевельник, черемуха, рябина, морошка, брусника, черника, голубика, вороника, клюква. Из животных, кроме домашнего скота, водятся лисица, зайцы, белка и дикие олени, привезенные на о-в митрополитом Филиппом. Озера не особенно богаты рыбою. Птиц на о-ве довольно много, в особенности чаек, совершенно не боящихся человека и как бы совсем прирученных, хотя на зиму они и покидают о-в. Берега о-ва изрезаны многочисленными заливами и бухтами; более других замечательны Соловецкая, в сев. зап. углу которой расположен С. м-рь , Сосновая – на сев. берегу и Долгая – на вост. берегу. Около Соловецкой губы вода имеет зеленый цвет и прозрачна почти на 3 саж. Климат о-ва сырой, холодный, переменчивый и не особенно благоприятный для здоровья. Зима начинается с половины октября, весна – в половине апреля, лето продолжается всего 21/2 месяца. В декабре на о-ве царит почти непрерывная ночь или сумерки, зато в мае и июне совсем нет ночей. Средняя годовая температуру немного более 1°. Самый теплый месяц – июль, самый холодный – январь. До основания на о-ве монастыря он был совершенно пустынен и посещался лишь летом рыболовами и зверопромышленниками.

    Соловецкий монастырь

    Соловецкий ставропигиальнынй монастырь (Соловки) – Архангельской губ., Кемского у., на юго-зап. берегу С. о-ва, при глубоко врезывающейся, прикрытой от всех ветров бухте и гавани Благополучия, на перешейке между этою бухтою и Святым оз. Монастырь окружен стеной, которую начали класть в 1584 г. и над которой трудились монахи и монастырские крестьяне 12 лет. Стена сложена из громадных камней дикого булыжника и гранитных глыб, в виде неправильного пятиугольника; окружность ее 510 саж., высота ее 5 – 6 саж., ширина 3 саж. На стенах 8 громадных башен; в амбразурах некоторых башен стоят старинные пушки, из которых стреляют в царские дни. В стене 7 ворот; из них главные – Святые, выходящие на набережную бухты; над ними церковь Благовещения. Всех церквей в монастыре внутри стен 9; из них главная – Троицкий собор, где находятся в серебряных раках мощи основателей монастыря, преподобных Зосимы и Савватия. Преображенский собор – самый большой и великолепно отделанный монастырский храм; под ним церковь препод. Германа, с его мощами. Под церковью Николая Чудотворца монастырская ризница, в которой много драгоценных даров царей московских, начиная с Иоанна III, и других жертвователей. Здесь же хранятся палаш кн. Михаила СкопинаШуйского и сабля кн. Пожарского. Близ Преображенского собора часовня с мощами препод. Иринарха. Главная колокольня имеет 28 саж. высоты и 35 колоколов, из коих в наибольшем 1100 пд. весу; под другой колокольней, «Царской», сложена пирамида из бомб и ядер, которыми англичане в 1854 г. обстреливали монастырь. Вне монастырских стен на братском монастырском кладбище црк. св. Онуфрия. Часовен 6. Всех каменных строений 17, из них 8 для братии; в числе остальных больница (с доктором, фельдшером и аптекой), богадельня и тюрьма, в которой некогда содержались сосланные в монастырь лица. За стенами монастыря, на берегу Святого оз., много хозяйственных строений, казармы для рабочих, огороды, конный двор. На юге от монастыря имеется док для починки и осушки судов. Монастырская библиотека, хотя в 1854 г. много из ее было вывезено драгоценного в Казань, до сих пор довольно богата. В монастыре начальное училище и иконописное заведение. При монастыре заводы салотопенный, свечной, гончарный, кирпичный, лесопильный и кожевенный, мукомольная мельница, мастерские сапожная, портняжная, серебряных дел, малярная, столярная, слесарная, переплетная, корзинная, санная, колесная, экипажная, обширная кузница, литейное и механическое заведение, смолокурня и др. Прекрасно устроенное водоснабжение, начало которому положил еще святитель Филипп, управлявший монастырем в 1561 г. и соединивший Святое оз. посредством каналов с 52 озерами: ныне оно соединено уже с 70 озерами. Не менее хорош для такой холодной местности монастырский огород, разведенный на 40 десятинах. Молочная ферма. Монашествующих в монастыре теперь 230 чел. (в XVII в. их было до 370 – 450), в том числе 45 монахов, 30 дьяконов и около 60 послушников. Крестьян между монахами 140, мещан 40, купеческого звания 7; духовн. 18, прочие – разных сословий. В монастыре проживают даровые работники из богомольцев, так называемые «трудники» (Так называются лица, добровольно обрекшие себя на безвозмездную работу по указанию монастырского начальства; получают от монастыря жилище, одежду и пишу.) до 500 чел., и другие вольнонаемные служащие и рабочие; всего в монастыре проживает круглый год от 800 до 850 чел. Женщин проживающих постоянно нет; приезжающие летом на богомолье живут вне монастырских стен, в течение 3 дней. Богомольцев, посещающих летом монастырь, бывает от 11 до 12 тыс., иногда и более. Монастырь имеет значительные доходы как от богомольцев, так и от других своих хозяйственных статей, архангельского подворья, пароходов, рыбных и звериных ловель и проч., всего от 160 до 170 тыс. руб. в год. Расходы монастыря составляют ежегодно от 150 до 155 тыс. руб. Монастырь имеет несколько парусных судов и 4 парохода, экипаж которых состоит из монашествующих, трудников и вольных рабочих. Пароходы ходят в Архангельск и посад Суму, перевозя богомольцев и монастырские грузы. Монастырю принадлежат лошадей 180 голов, рогатого скота 80, овец 150. Управляется монастырь настоятелем, в сане архимандрита, и монастырским собором, состоящим из наместника, казначея, ризничего, благочинного и духовника. С. монастырь играл видную роль на севере, как его колонизатор, просветитель и защитник. Первыми поселенцами С. острова, дотоле пустынного, были иноки Кирилло-Белозерского монастыря Герман и Савватий, прибывшие на остров в 1429 г. и поселившиеся под Секирною горою, где и прожили вдвоем 6 лет. В 1435 г. Савватий, отправившись на материк, дорогою заболел и умер в дер. Сороке, где и был похоронен. После того к Герману прибыл инок Зосима, уроженец с. Толвуя. Оба эти отшельника, с помощью нескольких других, построили небольшую церковь и испросили игумена во вновь устроенный монастырь у новгородского архиепископа, так как вся тогдашняя Беломорская страна зависела от Новгорода. При третьем игумене, Ионе, монастырь выхлопотал у Великого Новгорода дарственную грамоту на вечное владение всеми С. островами. Грамота эта, с «вислыми» оловянными печатями, доныне хранится в монастырской ризнице. Владение это подтверждено было Иоанном III. В 1450 г. новгородская боярыня Марфа Посадница пожертвовала м-рю свои беломорские волости Суму и Кемь. В 1471 г. мощи преподобного Савватия перенесены были из с. Сороки в С. монастырь. В 1478 г. представился преподобный Зосима, который с 1452 г. управлял монастырем в звании игумена; в 1484 г. умер и преподобный Герман, управлявший монастырем после Зосимы. В 1485 и 1557 гг. монастырь погорал. С 1558 г. при игумене Филиппе (впоследствии митрополите московском) началась постройка каменного монастырского здания. В 1571 г. было неудачное на монастырь нападение шведов, вследствие чего в монастырь был прислан воевода Озеров, со стрельцами. Озеров поставил деревянный острог с пушками. В 1584 г. началась по плану, составленному монахом Трифоном, постройка каменной стены и были выстроены остроги в монастырских селениях Кеми и Суме. Войска как в монастыре, так и в острогах содержались на монастырский счет, и С. игумен фактически был их главным начальником. С. монастырь сделался важным стратегическим пунктом, из которого исходила защита всего сев. Поморья; лишь только где появлялся враг, С. войска бились с ним до прибытия подкреплений из Москвы. Так, напр., в 1582 г. они разбили шведских воевод Магнуса и Иварстона. В 1596 г. С. войско состояло из 1000 чел. стрельцов и в отмщение за нападения финляндцев опустошило г. Каяну и соседнюю с ним страну. Монастырь заботился о разоренных войною крестьянах и достиг того, что в начале XVII в. на С. монахов стали смотреть как на единственных защитников крайнего севера. Иностранные соседи видели в С. настоятеле главного сев. воеводу, сносились с ним по делам и даже заключали с ним перемирия. В 1611 г. шведы разбойнически напали на монастырские волости и подступили к монастырю, но были отражены с уроном. В 1613 – 15 гг. воpовскиe казаки разорили монастырские поморские волости, но не могли взять Кемских и Сумских острогов. В то же время шведы потребовали от игумена сдать Сумской острог, но получили отказ. Монахи так освоились с военным делом, что в 1637 г. последний С. воевода сдал С. настоятелю все письменные дела, крепостные ключи, воинские запасы и отбыл в Москву. Во время ливонско-шведской войны при царе Алексее монастырские стены с сев. и южн. сторон, откуда был единственный удобный доступ к монастырю, были окопаны рвом; монахи насыпали земляной вал, на стенах поставили 90 пушек и снабдили монастырь боевыми и хлебными запасами; вся братия, в числе 454 чел., призвана была к оружию, что составило с стрельцами до 1500 чел. В 1667 г. началось С. возмущение: иноки не хотели принимать новопечатных книг и стали отстаивать старую веру; это повело к осаде монастыря, длившейся 7 лет. Монахи геройски защищали свою обитель и успешно отражали все приступы воеводы Мещеринова; только измена монаха Феоктиста, указавшего тайный проход в монастырь, открыла, после жестокой сечи, ворота монастыря. Мещеринов круто расправился с побежденными: все защитники мря, кроме 14 чел., были казнены или разосланы по тюрьмам. После этого разгрома монастырь долго не мог оправиться, но благодаря энергии и трудолюбию иноков уже к началу XVIII в. опять пришел в довольно цветущее положение. Царь Петр в 1694 и 1703 гг. посетил монастырь и пожаловал ему 200 пд. пороху. Для охраны монастыря, в северную войну прислана была воинская команда. В 1781 г. С. войско, в числе 110 чел., было передано в распоряжение архангельского губернатора. В 1796 г. в Соловках был установлен штат местной команды в 33 чел., при офицере. 7 июля 1854 г., при архимандрите Александре, произошло нападение на м-рь двух английских военных пароходов. В монастыре было 50 чел. воинской команды, восемь небольших орудий на стенах и два трехфунтовых полевых орудия. Англичане потребовали немедленной сдачи монастыря, но архимандрит отказал, после чего был открыт по монастырю огонь из 35 орудий. Бомбардировка продолжалась целых 9 час.; оба полевые орудия, под прикрытием берегового холма, отвечали на неприятельский огонь. Вечером, в 6 час., англичане удалились, разрушив лишь здание выстроенной на берегу гостиницы, да попортив кое-где стены и Преображ. собор: ни убитых, ни раненых в монастыре не было. В девяностых годах нын. века прекращена была ссылка в монастырь. Из числа сосланных и умерших в монастыре были знаменитый советник Ивана Грозного священ. Сильвестр, известный келарь Троицко-Сергиевской лавры Авраамий Палицин, касимовский царь Симеон Бекбулатович. В числе С. иноков был и патриарх Никон, из-за новшеств которого так тяжко пришлось пострадать С. обители. Богатство монастыря до издания монастырских штатов при императрице Екатерине II было огромное: он имел 5000 душ крестьян и владел почти всем южным поморьем Белого моря (до 1640 кв. вер.), со многими рыбными ловлями, соловарнями и другими угодьями. И в настоящее время его земельные владения не малы; кроме того он обладает денежным капиталом более чем в 1/2 милл. руб., приносящим ежегодно 22000 руб. До 1900 г. здесь находилась зоологическая станция, на которую ежегодно летом командировались ученые исследователи моря, с несколькими студентами. Теперь станция эта переведена в новый город Александровск, при Екатерининской гавани. В голодные годы С. монастырь не раз приходил на помощь беломорскому бедному населению. Духовный надзор над монастырем принадлежит московской синодальной конторе. Н. Л.

    Соловей

    Соловей (Erithacus) – род мелких певчих зубоклювых птиц из сем. дроздовых (Turdidae). К С. относят несколько (около 9) видов, из которых общеизвестны два европейских вида: обыкновенный или восточный С. (Е. philomela), распространенный по всей Европе кроме северных окраин ее, и западный С. (Er. luscinia), гнездящийся во всей Западной и центральной Европе. Оба вида зимуют в Африке. И тот, и другой вид окрашены сходно: верхняя сторона тела их – буровато-серая, нижняя – грязно-белая, хвост бурый с ржавым оттенком, но у восточного С. окраска в общем темнее и верхняя сторона тела с ясно выраженным оливковым оттенком. Восточный С., кроме того, крупнее (Е. philomela – 19 стм., Е. luscinia – 7 стм.), главное же отличие его заключается в том, что у него первые маховые перья относительно гораздо короче, чем у западного С. Все соловьи питаются исключительно насекомыми и преимущественно личинками их, отыскивая их на земле и в кустах. Кустарники, живые изгороди тенистых садов, опушки светлых рощ вблизи прудов и озер и вообще недалеко от воды – суть любимые места, в которых держатся С. Гнезда С. вьют довольно небрежно в кустах над самой землей, причем главным материалом для постройки гнезд служат старые побуревшие листья деревьев. Полная кладка (1 раз в лето) состоит из 5 шоколадно-зеленых одноцветных яиц. В период гнездования, т. е. с начала лета и до конца июня, песнь самца раздается каждую ночь. Ю. Вагнер.
    Песня восточного С. короче чем западного, исполняется с малыми паузами между коленами, сильно и торжественно, причем отдельные колена отличаются звонкостью, полнотою и силою звука; песня западного С. исполняется медленнее, с довольно продолжительными паузами, причем в звуке чувствуется нежность и мелодичность. Вообще, местность, состояние погоды и, главным образом, пример старых. певцов имеют огромное влияние на песню С.; там, где случайно появилось несколько хороших певцов, можно ожидать встретить в течение известного периода времени наилучше поющих С. Этим объясняется, что одно время славились курскиe С.; потом вошли в моду киевскиe (собственно бердичевские); в Московской губ. особенно xopoшие С. принадлежат Богородскому уезду, тогда как собственно московскиe плохи. В песне С. различают, в сравнении с другими певчими птицами, наибольшее число колен, доходящее у лучших экземпляров до 25 (Каждое колено соловьиной песни носит особое название; напр., по Тургеневу: пульканье, клыканье, дробь, раскат, пленканье, лешева дудка, кукушкин перелет, гусячек, юлиная стукотня, почин и т. п. Болеe подробные названия приведены в заметках о С. – Дементьева («Прир. и Охота», 1880, IX) и Рябинина (там же, 1881. II). Но такие С., в песне которых есть все колена, чрезвычайно редки и ценятся очень дорого – иногда сотнями рублей. У хорошего С. каждое колено выходит длинно, отчетливо, сильно; самая песня отличается полнотою и имеет склад. По времени пения С. делятся на дневных, ночных и боевых (поющих и днем и ночью, но ночью не полно и отрывисто); по господствующему тону различают мажорных и минорных (меланхолических) С. На свободе С. начинают петь тотчас по прилете, в апреле, сперва тихо, а потом, особенно во время вывода птенцов, сильно и громко; оканчивают пение в июне, когда дети вылетают из гнезда; комнатные С. начинают петь после Рождества (и позже) и кончают также в июне. Ловля С. производится весною, различными снастями: наволочными сетями, которыми окутывают кусты, лучками «на подвязную», с помощью свистка, что называется «на драку», самоловами и другими западнями; кроме того, во второй половине июня вынимают из гнезд молодых С. Только что пойманным С. связывают крылья и сажают в клетку с полотняными дном и верхом. С. промысел до последнего времени был развит, преимущественно, в окрестностях Бердичева; добытых С. промышленники немедленно сдавали промышленникам, без пробы голосов, причем птицы, пойманные в первые 2 – 3 дня прилета, ценились гуртом по 50 – 60 коп.; дальше цена на них спускалась до 20 коп. Промысел этот почти прекращен новейшими законами об охоте 3 февраля 1892 г., воспретившими весеннюю ловлю С.; в губ. Царства Подьского, а также в Курляндской губ. ловля С. вовсе воспрещена. ; см. И, С. Тургенев "О С. " ("Полн. Собр. Соч. ", 1898, т. XII); И. Крылов, «Для чего женился человек» (М., 1851).
    С. Б.

    Сологуб Федор

    Сологуб (Федор) – псевдоним современного поэта-символиста и беллетриста, обратившего на себя внимание помещенными в «Северн. Вестнике» 1890-х гг. повестями «Тени», «Червяк» и др. (отд. СПб., 1896), романом «Тяжелые сны» (отд. СПб., 1896) и стихотворениями (отд. СПб., 1896). Написанные в стиле наиболее «мучительских» произведений Достоевского и «сатанинских» романов Гюисманса, повести и роман С. свидетельствуют о несомненном таланте, принявшем, однако, совершенно болезненное направление в погоне за необычайностью ощущений. Герои и сюжеты С. – смесь садизма с так назыв. в психиатрии навязчивыми идеями.

    Солома

    Солома – в тесном смысле – так называют стебли сладких злаков, а в хозяйстве это название применяется и ко многим другим возделываемым ради зерен растениям, напр. к бобовым (горох, вика и др.), гречихе, рапсу и т. д. Некоторые называют и льняные стебли С., но правильнее именовать ее тресетою. Различают С. – озимую и яровую. К первому типу относятся С. ржаная и пшеничная по преимуществу, ко второму – овсяная, ячменная, просяная, гороховая, гречишная и др. С. считается главным подстилочным материалом . Но не меньшее – если не большее – значение в хозяйстве С. имеет как кормовое средство. С. причисляется к объемистому или грубому корму; кроме того, С. вместе с мякиной называют кормами гуменными, так как в большей части России хлеба поступают для просушки в овинах, а затем обмолачивают их на гумнах. На корм в лучших хозяйствах поступает преимущественно яровая С., которая содержит больше переваримых питательных веществ, но у нас и озимая в большом употреблении и притом не только в виде резки с посыпкою мукою, отрубями или дертью, но и в цельном виде. Впрочем, и яровые С., хотя они считаются питательнее озимых, в хозяйстве существенно отличаются одна от другой. Так, практика издавна ставит на первом ряду – С. просяную, затем ячменную и, наконец. овсяную. Просяную С. в средней полосе России считают равноценною сену. Она отличается мягкостью и поедается животными с особой охотой, но встречается только на черноземе. Ячменная С. также очень ценится хозяевами, но вообще ячмень разводится, за исключением некоторых местностей, в довольно ограниченном количестве. Остается, поэтому, из яровых С., особенно для северной полосы России – С. овсяная, которая наравне с ячменной охотно поедается скотом. Кукуруза, где она возделывается, дает солому, также охотно съедаемую скотом, оставляющим нетронутыми только самые грубые части растения; но лучше употреблять ее в виде резки, и притом молодую и не засохшую. Из С. бобовых растений наиболее употребительна виковая, которая получается обыкновенно в смеси с овсяною. Вика с овсом больше скармливается в зеленом виде, но иногда и обращается в сено, хотя приготовление из нее сена довольно затруднительно. Виковая С. получается при возделывании этого растения на семена; будучи высушена, она издает довольно сильный запах, к которому скот скоро привыкает. Она беднее всех С. бобовых растений протеиновыми (белковыми) веществами и, наоборот, богата клетчаткою. Много вкуснее для скота и питательнее виковой соломы – С. чечевичная. Последняя может заменять для молодняка даже луговое сено. Гороховая С., особенно высушенная на овине, очень жестка и гороховые стебли очень трудно отделяются одни от других, что представляет затруднение при разделе ее на порции; при скармливании лучше ее обращать в резку; в таком виде она составляет хороший корм, так как белковых веществ содержит вдвое больше, чем С. злаковых (6,5 против 3,5 %) , хотя ее белковые соединения все-таки перевариваются довольно трудно. По составу, к С. бобовых близка С. гречихи. Тем не менее гречишною С. не кормят скота, а большею частью употребляют ее в виде подстилки (Наоборот гречишная мякина причисляется к очень хорошим кормам.). Причину этого полагают, между прочим, в том, что стебли гречихи очень сочны, трудно внутри просыхают, вследствие чего могут покрываться плесенью, что сопровождается образованием неприятного вкуса и производит при скармливании отек головы и ушей и зуд кожи, особенно у овец с белой шерстью. С. рапсовая слишком груба, хотя она по питательности не ниже С. озимых хлебов; ее могут «перебирать» только овцы. На питательность соломы, как кормового средства, имеют влияние и следующие обстоятельства: 1) почва, на которой росли растения. Чем богаче почва питательными и удобоусвояемыми веществами, тем, понятно, питательнее будут и стебли выросших на ней растений. Кроме того, на хорошей почве, в особенности еще при благоприятствующей погоде, растения сильно кустятся, дают много побочных стеблей и листьев, а в последних содержится (по отношению к ячменю и ржи) вдвое больше азотистых веществ, чем в стеблях. 2) Время уборки. Хлеб, убранный в прозелень, дает С. более питательную, чем перестоявший на корню. В первом случае будет больше белковых веществ и клетчатка нежнее, отчего легче пережевывается, а во втором – наоборот. Кроме того, при уборке растений в неблагоприятную погоду питательность С. уменьшается, особенно С. бобовых, главным образом, вследствие потери более нежных частей, а также путем выщелачивания. Тоже самое имеет место и при хранении С. в открытом, не защищенном от дождя месте. Наконец, не остается без влияния на качество С. и способ ее сушки, а также большая или меньшая засоренность полей. Разницы в химическом составе, а следовательно и в питательности С. овинной и сыромолотной ожидать нельзя; но физические свойства первой хуже: она жестче, суше, и кроме того, прокапчиваясь дымом, издает не совсем приятный, хотя и не вредный запах. Засоренность полей может иметь существенное значение, так как улучшает достоинство С. как корма. При переложной системе, напр., в хлебах, появляется иногда так много пырея, что такая «проросшая» С. мало чем уступает хорошему сену. За последнее время, с переходом к машинному сену, стали замечать некоторое различие в качестве С. рядового и разбросного посевов, именно, что при первом роде посева С. сильно грубеет: известно, что растения, произрастающие в густоте, имеют более нежную клетчатку и наоборот; а при посеве в рядах всегда семян берут меньше. С. задают или в цельном виде, или в виде резки . В последнем случае С. обсыпается мукой, отрубями, жмыхами и т. п. и заливается горячей водой, после чего дают массе несколько часов попреть, а когда она несколько охладится, задается скоту. В крупных хозяйствах запарка резки производится с помощью пара, для чего ставятся небольшие паровые котлы. В некоторых губ. употребляются для этой цели так называемые самовары, которые состоят из больших чанов, стянутых железными обручами; в них на дно из котельного железа вставляются топки с поддувалами, соединяемые с широкой трубой из листового железа. Топливо забрасывается сверху. Вообще, для запарки С. предложено много приборов, деревянных или железных, с печью внутри прибора или снаружи и пр. Кроме пареного из С. приготовляется еще так называемый корм самопрелый, при помощи брожения, для усиления которого прибавляют сенной трухи, муки или отрубей. Благодаря брожению, в корме повышается температура, отчего он делается мягче, но не питательнее. Вообще, последний способ требует большого умения и сравнительно редко употребляется. Все рассмотренные здесь способы подготовки С. имеют большое практическое значение, в особенности это касается грубых кормов, подвергнувшихся той или другой степени порчи. Так или иначе, подготовленная С. становится для скота вкуснее, мягче и охотнее им поедается, чем С. сырая. Скотоводы-практики того мнения, что подготовленные корма становятся питательнее и удобоваримее, но опыты показали, что на самом деле не достигается ни то, ни другое; в случае же приготовления самопрелого корма, переваримость С. даже уменьшается по отношению к сырому протеину. А. Советов.

    Соломон

    Соломон (евр. Шеломо, араб. Сулейман) – третий и величайший царь израильского народа. Второй сын Давида от Вирсавии, С. еще при жизни отца был назначен ему преемником и вступил на престол 16-тилетним юношей. Воспитанник пророка Нафана, С. был от природы одарен светлым умом и проницательностью. Прежде всего он позаботился водворить внутренний мир вокруг престола и окружить себя доверенными лицами, с помощью которых он мог свободно вести и внутреннюю, и внешнюю политику. Царствование его сделалось синонимом мира и народного благоденствия. Египетский фараон выдал за него, свою дочь, за которой С. получил в приданое важный город Газер, командовавший равниной Филистимской – этой большой дорогой между Египтом и Месопотамией. Быстро развилась торговля, много содействовавшая обогащению как двора, так и всего народа. В Иepycaлиме скопливалось так много драгоценных металлов, что золото и серебро, по библейскому выражению, сделались как бы равноценными простому камню. Устроив внутренние дела государства, С. приступил к сооружению храма, который впоследствии сделался знаменитейшим из храмов не только по его внутреннему значению, но и по внешнему великолепию и красоте. При этом С. пользовался добрыми услугами своего соседа – царя тирского, Хирама, который снабжал его как лесом и другими строительными материалами, так и первоклассными художниками и архитекторами. Храм (начатый в 480 г. после исхода из Египта, следовательно около 1010 г. до Р. Хр.) закончен был в 7 1/2 лет, после чего было совершено торжественное его освящение. Соседние государи предпринимали путешествия издалека, чтобы повидать еврейского царя, слава о мудрости и делах которого успела распространиться по всему востоку. Таково было посещение царицы Савской . Роскошь С. требовала огромных средств, которые и доставлялись быстро развивавшейся мировой торговлей. Особенно важен был в этом отношении союз с Тиром, главным городом Финики, тогдашней владычицы Средиземного и других морей. К нему стягивалась торговля из всех стран Азии, но так как все главные азиатские торговые рынки находились в подчинении у С., то и вся торговля по необходимости проходила чрез его владения, и самый Тир был лишь как бы богатейшим портом Палестины, находясь в полной зависимости от нее и в продовольственном отношении, так как она была главной и почти единственной житницей финикийских городов. Чтобы стать еще независимее от финикиян, С. завел свой собственный флот, корабли которого делали далекие плавания и привозили как золото, так и редкие произведения. Корабли С. доходили до Геркулесовых столбов. Торговля давала казне С. большой ежегодный доход в 666 талантов золота (1 тал. = 125000 руб. зол.). В эту лучшую пору своего царствования С. вполне воплотил в своем лице идеал того «царя мира», о котором мечтал миролюбивый народ и память о котором впоследствии сохранялась в предании. Но окружавшая его восточная роскошь не замедлила оказать на С. свое развращающее влияние. Подобно другим восточным деспотам, он предавался неумеренному сладострастию, завел огромный гарем («и было у него 700 жен и 300 наложниц»); под влиянием иноземных жен-язычниц, он ослабел в своей ревности к вере отцов и в самом Иерусалиме, к ужасу народа, построил капища для культов Молоха и Астарты. Усилившиеся до крайности налоги стали обременять народ, который роптал и жаловался; блистательное царствование С. закончилось грозными признаками внутреннего разложения. История не говорит, как повлияли на него все эти испытания и тревоги, но оставленные им книги и особенно «Екклесиаст» дополняют картину его жизни. Тут мы видим человека, который испытал все удовольствия жизни и до дна испил чашу земных радостей, и все-таки остался неудовлетворенным, и в конце концов с грустью восклицает: «Суета сует, все суета и томление духа»! С. умер в Иерусалиме на 40 г. своего царствования (1020 – 980 г. до Р. Хр.). История его жизни излагается в 3 книге Царств и 2 кн. Паралипоменон. См. Лопухин, «Библейская История при свете новейших исследований и открытий», т. II.
    А Лопухин.

    Соломоновы о-ва

    Соломоновы о-ва, также архипелаг Новой Георгии, расположены в Тихом океане, между 5 – 11° южн. шир. и 154°40' и 162°30' вост. д. от Гринвича. Группа С. овов состоит из 7 больших и множества малых о-вов и в общем занимают около 43900 кв. км. Острова гористы (высшие точки Бальби, 3067 м., на о-ве Бугенвиле и Моунт-Ламмас, 2440, на ове Гвадалканаре). На о-ве Саво – действующий вулкан. Острова покрыты богатой растительностью (сандаловое и черное деревья; кокосовые пальмы; бананы, сахарный тростник). Разнообразные виды пернатого царства (попугаи, медососы, голуби, ласточки и др.). Ловля трепанга. Населениe, ок. 176 тыс. меланезийцев, занимается земледелием и охотой. Судоходство, вследствие множества коралловых рифов, затруднено. С 1886 г. сев. часть группы (крупные ова Бука, Бугенвиль, Шуазель, Изабелла и и др. малые), всего 22200 кв. км. и 90 тыс. жит., принадлежит германской сфере влияния, а южн. часть (Новая Георгия, Гвадалканар, С.– Христобаль и др.) британской (21700 кв. км. и 87 тыс. жит.). Ср. Gruppy, «The Solomons island» (1887).

    Солон

    Солон ( Solwn ) – знаменитый афинский реформатор и законодатель, один из «семи мудрецов», элегический поэт. По отцу принадлежал к знатному эвпатридскому роду Кодридов, а по матери был родственником Пизистрата. Год рождения С. точно неизвестен. Вообще, большая часть дошедших до нас биографических данных о С. отличается сомнительной достоверностью; в них много легендарных украшений. Отец С. не обладал большими средствами и не пользовался влиянием, так что С. принадлежал к людям среднего круга. Уже в молодости он стал заниматься торговлей, к чему его побудили расстроившиеся денежные дела его дома. По торговым делам он много путешествовал. Во время путешествий С., по преданию, приходил будто бы в соприкосновениe со знаменитейшими мудрецами того времени (Периандром Коринфским, Фалесом Милетским, Анахарсисом). По широко распространенному в древности воззрению, опиравшемуся на существование среди Солоновых элегий элегии о Саламине, С. приобрел известность завоеванием у мегарян острова Саламина. Вследствие нескольких неудач, которые понесли афиняне в борьбе с мегарянами из-за Саламина, предложения, клонившиеся к возобновлению борьбы за «желанный» остров, были, будто бы, запрещены под страхом смертной казни. Тогда С. притворился помешанным и прочел на площади свою элегию. Воодушевленные ею афиняне начали войну и, под начальством С., завоевали остров. Этот рассказ представляет легенду: остров Саламин был завоеван, вероятно, позднее, Пизистратом (к тому времени относится, может быть, и знаменитая элегия). Другой заслугой, стяжавшей С. широкую славу, предание считало возбуждение им греков к священной войне против г. Кирры, жители которого обижали дельфийское святилище. Наконец, С. приписывалось участие в разрешении дела о лицах, виновных в святотатственном избиении приверженцев Калона : С. будто бы убедил виновных подчиниться суду тридцати. Говорили, что он подружился с очищавшим город критским жрецом Эпименидом. Вероятнее всего, что действительной причиной возвышения С. и его широкой популярности была его поэтическая деятельность. С. писал преимущественно элегии, темами для которых он брал нравственные, социальные и политические вопросы. По сохранившимся (главным образом у биографов С., напр. у Плутарха, и у Аристотеля в «Афинской политии») отрывкам его элегии мы можем составить себе понятие о его личности и нравственной философии. Подобно другим «мудрецам» того времени, С. интересовался преимущественно вопросами практической морали. Он был врагом несправедливости и всяких крайностей: ему приписывалось изречение: mhden agan = «все в меру». Благодаря своим элегиям, С. приобрел популярность, как сторонник необходимых реформ, выказывавший сочувствие угнетенному демосу. Внутреннее состояние Афин было в то время (в конце VII и в начале VI в. до Р. Хр.) очень печально; масса находилась в невозможных экономических и политических условиях. Болышая часть земли принадлежала немногим эвпатридским родам, так как к ним переходило много крестьянских участков, вследствие задолженности массы крестьян. Mногиe попадали в положение гектемориев, т. е. наемных рабочих, обрабатывавших земли знатных за шестую часть урожая, т. е. долю, слишком незначительную. Многие за долги попали в личную кабалу, некоторое были проданы за границу. Наконец, в руках эвпатридов находились всецело и управление, и суд (четвертая глава Аристотелевской «Афинской политии» подложна: рисуемый ею политический строй не мог существовать до С.). Кроме богатой знати и приниженной массы бедняков, существовал уже довольно многочисленный средний класс, созданный новыми экономическими факторами: торговлей и промышленностью. Этот класс, вместе с бедняками, был заинтересован в реформах – и на него должен был опираться С., равно как и на наиболее благомыслящую часть эвпатридов. Социальная рознь грозила опасной борьбой, результатом которой могла быть тирания. По преданию, некоторые убеждали С. стремиться к тирании, но он отказался, потому что «тиран гибнет сам и губит свой дом» – мотив отказа, очень характерный для греческой морали того времени. Наконец, эвпатриды сделали уступку: С. был по общему соглашению выбран примирителем и архонтом, с полномочием произвести необходимые преобразования (594 – 593 г.). С. начал свою деятельность с облегчения экономического положения массы, с «сейсахфии (сисахтии)». Сейсахфия была мерой радикальной: она состояла в отмене всех долгов, которые обеспечивались землей или личностью должника (некоторые думают, что были уничтожены все вообще долги, но это сомнительно). Те, кто за долги попал в личную зависимость, были освобождены. С. принял меры и к тому, чтобы возвратить на родину по возможности всех, кто за долги был продан за пределы Аттики: их выкупали, но на какие средства – неизвестно. Затем С. запретил заключать долговые сделки, в которых долг обеспечивался бы личностью должника. Сейсахфия расчистила почву для дальнейших реформ. После нее С. преобразовал государственное устройство, так как прежний строй уже не соответствовал новым условиям. Сейсахфия была единственной радикальной мерой С.; во всей остальной реформаторской деятельности он выказывает склонность к «золотой середине», к умеренности, к возможному примирению новых требований с сохранением старого. Законодательная деятельность С. не ограничилась сейсахфией и реформой госуд. устройства: он реформировал все афинское право, за исключением уголовного, которое С. оставил в том виде, как его установил Дракон. С. внес изменения, во-первых, в семейное и родовое право (законы о сиротах-наследницах, очень важный закон о наследовании, дозволивший при отсутствии детей распоряжение имуществом по завещанию, чем нанесен был удар родовой замкнутости, и др.). Он ограничил приобретение земли (чтобы воспрепятствовать скоплению ее в немногих руках), регулировал отношения соседей по землевладению (напр., запретил затенять посадками на границе землю соседа), пользование источниками воды, установил некоторые правила, касающиеся торговли (запретил вывоз из Аттики сельскохозяйственных продуктов, кроме масла), преобразовал меры, вес и монету (ввел в Афины эвбейскую систему), допустил свободу ассоциаций для религиозных, торговых и других целей, принимал меры против роскоши (и в частности против роскоши женщин). Из других законов С. важное значение имело дозволение каждому приносить жалобы на несправедливость, причиненную даже лицу, совершенно постороннему для жалобщика, и требование, чтобы во время волнений и междоусобия каждый примыкал к одной из борющихся парий; кто не исполнял этого, подвергался атимии (цель этого закона – предохранить город oт продолжительных смут и от захвата власти энергическим меньшинством, опирающимся на политический индиферентизм массы). Законы С. были написаны на деревянных таблицах (кирбах), заключенных в рамы, поворачивавшиеся на оси. Так как подлинный текст этих законов не сохранился, то трудно определенно указать, какие из них действительно были изданы Солоном и какие лишь впоследствии приписаны ему. Реформированное С. право оказалось живучее установленного им политического строя и оказало влияние на некоторые позднейшие законодательства (напр., на римские законы XII таблиц). С. назначил изданным им законам столетний (по другим известиям – десятилетний) срок и уехал из Афин. Он имел ввиду свои торговые дела и желал избежать последствий неудовольствия, которое он возбудил во многих своими реформами: в отрывке одной из элегий он сам говорит, что многие были недовольны им, так как он не произвел передела всей земли, на который они надеялись; другие (знатные) думали, что и так он зашел слишком далеко. Полагали, что С. посетил тогда Кипр, Египет и Лидию (известный легендарный рассказ о его пребываи при дворе Креза). Возобновившаяся в Афинах борьба партий в конце концов привела к установлению тирании Пизистрата, которой С. пытался противодействовать. Когда тирания утвердилась, С. все-таки остался в Афинах, где, по-видимому, вскоре и умер.
    Литература о С. до 1885 г. приведена у Бузольта («Griechische Geschichte», т. 1, стр. 436 и сл.), После этого важнейшим новым источиком стала Аристотелева «Афинская полития», главы V – XII, где приведены еще фрагменты С. элегий (известные ранее фрагменты у Bergk, "Fragm. lyr. Graec. ", II). См. Bruno Keil, «Die Solonische Verfassung in Aristoteles Verfassungsgeschichte Athens» (Б., 1892); Ed. Meyer, «Gecshichte des Alterthums» (Штуттг., 1893, II т.); В. Бузескул, "Афинская полития Аристотеля и т. д. " (Харьков, 1895); Штерн, «Солон и деление аттическ. граждан на классы» (сборн. в честь проф. Ф. Е. Корша, М., 1896); М. Хвостов, «Сисахтия С. и разложение эвпатридского землевладения» ("Филологич. Обозр. ", 1897). Д. К.

    Сольдо

    Сольдо – итальянская счетная и медная монета, 1/20 лиры. Название С. происходит от латинского Solidus ( S. aurous – римская золотая монета); первоначально Sol, откуда – французское Sou .

    Сольминизация

    Сольминизация – при Гвидоне Аретинском так называлось искусство петь гаммы и всякие мелодии по гексахордной сисеоме , при которой впервые появились названия нот ut, re, mi, fa, sol, la. После того как была введена седьмая нота si и установилась наша октавная система, С. в коронном ее смысле потеряла свое значение. В настоящее время С. называется чтение нот по октавной системе, причем ноты только называются, а не поются. Ритм сольмизируемой мелодии должен передаваться с точностью .

    Сольфеджио

    Сольфеджио – начальные вокальные упражнения в чтении нот без текста. При пении мелодии С. каждая ее нота называется. С., как упражнения, располагаются в сборнике с постепенным переходом от более легких к более трудным. С. пишутся во всех тональностях мажорных и минорных и во всех ключах для разных голосов как женских, так и мужских. Преимущественно пишутся С. одноголосные, но бывают двух и трехголосные, которых цель состоит в приучении поющего петь самостоятельно свою партию, не сбиваясь вследствие исполнения остальных партий другими голосами. В консерваториях на С. обращается особое внимание, как на вернейший способ для развития слуха и способности скоро и верно читать всякого рода музыку.
    Н. С.

    Сомовые

    Сомовые (Siluridae) – сем. костистых рыб из отряда отверстопузырных (Physostomi). Характеризуется следующими признаками: кожа голая или с костяными щитками, но без чешуй; усики всегда есть; верхнечелюстные кости рудиментарны и почти всегда служат опорой для усика; край верхней челюсти образован лишь межчелюстными костями; подкрышечной кости (suboperculum) нет; плавательный пузырь обыкновенно имеется; он соединен со слуховыми органами посредством слуховых косточек; жировые плавники имеются не всегда. С. составляют большое семейство с многочисленными родами и видами (более 550), сильно варьирующее по внешнему виду и по строению плавников. Кожа некоторых совершенно голая, у других имеется состоящий из костяных щитков покров головы или/и тела, иногда образующий полный панцырь, одевающий все тело. Плавники чрезвычайно варьируют по величине и положению; у многих спинной и грудные плавники вооружены сильно развитыми шипами. С. живут в пресных водах поясов умеренных и жаркого, как медленно текущих или стоячих, так и в быстрых горных речках; немногие посещают море, но держатся поблизости от берегов. Все хищны; по-видимому, усики играют роль при привлечении добычи. Некоторые роды обладают своеобразными придаточными аппаратами, стоящими в связи с нормальным жаберным; так, у остиндского рода Saccobranchus от жаберной полости тянутся по бокам тела и хвоста по мешку, наполняемому из жаберной полости водою, которая от времени от времени выбрасывается сокращением мускулов. Виды poдoв Doгas, Oxуdoras, Rhinodoras, Callichthуs тропической Америки в жаркое время, когда бассейны, где они живут, начинают высыхать, предпринимают переходы по суше, иногда на значительные расстояния, в поисках больших водовместилищ; такие переходы совершаются иногда массами рыб и индейцы, захватив их на переходе, добывают сразу большие количества рыбы. Те же рыбы представляют еще и ту биологическую особенность, что устраивают гнезда, в которые откладывают икру; такие гнезда заботливо охраняются обоими родителями. Водящиеся в реках тропической Африки виды рода Malapterurus (электрический сом) – напр. М. electricus, водящийся в Ниле, Сенегале, Конго и др. реках – обладают лежащим под кожей на всем теле электрическим аппаратом и могут наносить добыче или врагу более или менее сильные, но для человека не опасные, удары. В ископаемом состоянии представители сем. С. известны в третичных отложениях Остиндии и Сев. Америки. В водах России из С. водятся два вида рода Silurus – S. glanis L. и S. asotus Pall.. 2 вида рода Macrones – М. calvarius Bazil. и М. ussuriensis Dyb. и Exostoma oschanini Herzenst. Род Silurus, распространенный в числе 5 видов в умеренном поясе Европы и Азии, отличается отсутствием жирового плавника, очень коротким и лишенным острого шипа спинным плавником, длинным заднепроходным, округленным хвостовым, 4 или 6 усиками, из которых 2 сидят на верхней челюсти, удаленными друг от друга ноздрями, мягкой, лишенной щитков кожей, положением спинного плавника кпереди от брюшных.
    Обыкновенный сом (SiIurus glanis. L) принадлежит к крупнейшим из пресноводных рыб. Голова широкая, плоская, с огромной пастью, вооруженной многочисленными очень мелкими зубами, с 2 длинными усиками на верхней и 4 сравнительно короткими на нижней челюсти, с маленькими глазами, лежащими очень близко к верхней губе. Цвет варьирует в зависимости от местопребывания, возраста и времени года. Вообще спина почти черная, бока черновато-зеленые с оливково-зелеными пятнами, брюхо желтовато-белое или красноватое, обыкновенно с голубоватыми крапинками; плавники темно-синие, парные с желтоватой полоской. Озерные сомы темнее и брюхо их сероголубоватое. Молодые ярче. Сом водится в Зап. Европе на западе до Рейна и особенно распространен в реках Черноморского и Аралокаспийского бассейна; в водах Балийского бассейна сомы менее многочисленны и мелки, попадаются в Финляндии до Тавастгуса и в Онежском оз.; в бассейне Белого моря и Ледовитого ок. сом не известен. Область распространения сома видимо продолжает расширяться. Наиболее крупные сомы водятся у нас в Днепре (был пойман экземпляр более 2 сажень длиною и 18 пудов весом), Днестре (до 20 пудов); в бассейне Днепра, Дона и Урала теперь попадаются экземпляры до 10 – 12 пудов. Сом держится оседло, преимущественно в глубоких ямах дна рек и по большей части не удаляется оттуда значительно, кроме весны. Зимы проводит в спячке. Нерест начинается в мае. Сомы разбиваются на пары, которые затем охраняют выметанную икру. Число икринок определяется в 100000, диаметр их 3 мм. В Вост. Сибири и Средней Азии водится другой вид сома (Silurus asotus Pall.) темного цвета, с 4 усиками, длиною более 1/2 метра. В бассейне Амура водятся два вида рода Масгоnes (усиков 8, спинной плавник с шипом и сидит спереди от брюшных, жировой плавник развит) – М. fulvidraco Rich., длиною до 300 мм., и М. ussuriensis Dyb., длиною до 1 м., с очень длинным цилиндрическим телом. В Туркестане в горных речках водится Exostoma oschanini Herzenst. (усиков 8, спинной плавник с шипом, но сидит не спереди от брюшных, жировой плавник есть, голова и передняя часть тела утолщены, жаберная щель мала вследствие того, что жаберные перепонки приросли к коже нижней стороны головы), длиною около 200 – 300 мм.
    Н. Книпович.
    Сом в промысловом отношении имеет для России весьма важное значение, встречаясь в Каспийском бассейне (р. Урал, Волга, Кура) в громадном количестве. По сведениям за 1897 г., этой рыбы поймано на каспийско-волжском рыболовстве 562570 шт., в том числе 540830 штук в реках и 21740 штук в море. Уральское рыболовство дает 6000 – 7000 пуд. этой рыбы. С. Наибольшее значение С. имеет в рыбном промысле южного Каспия и впадающих в него рек, особенно в реке Куре, где в глубоких ямах ниже Божьего промысла (Сальяны) С. набирается многими тысячами на зимние лежбища (с осени), где и вылавливается в большом количестве. Кроме перечисленных мест, С. в промысловом количестве ловится в Аму-Дарье, в р. Дону, Днепре и Днестре. С. крайне прожорливы, что при его величине, силе. и громадной пасти, усаженной мелкими зубами делает его не безопасным даже для людей. Известны случаи, что крупные С. хватали и топили купающихся детей. Истребление же домашней водяной птицы (гусей, уток), особенно в омутах близ мельничных плотин – явление самое обыкновенное. С. питается преимущественно рыбой, которую не только хватает ртом, но и убивает ударом хвоста, «плеском». Хищничество этой рыбы особенно вредное проявляется с первого же года его жизни: сомята 4 – 6 месяцев, как выяснено посредством вскрытий их желудков, питаются преимущественно молодью севрюги, отчасти белуги. Таким образом молодые сомята представляют злейших врагов наиболее ценной красной рыбы. Способ лова сомов весьма разнообразен: их ловят неводами, баграми, ы и т. п. Наиболее оригинальным и весьма добычливым способом лова является так называемое «клоченье» С. Лов этот производится с лодки ручной донной удочкой, называемой лягушкой. Непременной принадлежностью этого лова является так наз. «клок» – деревянная колотушка с выдолбленной в ней ямкой. Удар этого клока на поверхности воды производит особенно характерный звук, на который С. подходит к месту лова и берет за лягушку. Мясо С. крайне жирно и цена на него стоит обычно выше, чем на сазана, жереха и др. частиковых рыб р. Волги. В Москве нередко С. сходит за красную рыбу. В продажу тело С.. поступает (в соленом виде) обычно без головы и с обрубленным хвостом. Из плавательного пузыря приготовляется «сомовий клей», идущий отчасти в замену более дорогого рыбьего клея осетровых пород. Н. Б – н.

    Соната

    Соната (не следует смешивать с сонатной формой). До конца XVII С. называлось собрание инструментальных пьес, а также вокальный мотет, переложенный на инструменты. С. разделялись на два рода: камерную С. (sonata da camera), состоявшую из прелюдий, ариозо, танцев и пр., написанных в разных тональностях, и церковную С. (sonata da chiesa), в которой преобладал контрапунктический стиль. Ряд инструментальных пьес, написанных для многих оркестровых инструментов, назывался не С., а большим концертом (concerto grosso). Позднейшая С. состоит преимущественно из четырех частей: первая часть в скором темпе в сонатной форме, вторая часть в медленном темпе, в простейшей форме рондо, третья часть – менуэт, введенный Гaйднoм, или скерцо, введенное Бетховеном, в форме песни с трио, и финал, в более сложной форме рондо или в сонатной форме. Прием С. встречается не только в С. для фортепиано или для фортепиано и скрипки или виолончели, но и в трио для фортепиано, скрипки и виолончели, квартетах, секстетах, октетах для струнных инструментов, квартетах, квинтетах, секстетах, септетах для фортепиано со струнными, септетах, октетах, нонетах, децетах для струнных с духовыми. Все эти сочинения относятся к области камерной музыки. С. применяется и в концертах для сольного инструмента с оркестром, а также в симфониях. В С. вводили иногда поэтический программный элемент, напр. Кунау (первая половина XVIII ст.), Бетховен ор. 71 (Sonate caracteristique: les adieux, l'absence et le retour). В позднейшее время собрание пьес в одно целое получило название С., потому что некоторые из этих пьес написаны в сонатной форме. Н. Соловьев.

    Сонатная форма

    Сонатная форма – При возникновении С. формы, до XVII ст., каждая пьеса, предназначавшаяся для исполнения на инструменте, называлась сонатой (от sonare или suonare – звучать), а для пения – кантатой (cantare – петь). Вокальные пьесы, переложенные на орган или клавикорд, носили тоже название. В таких пьесах украшение фиоритурами составляло необходимый прием. Кроме того, для оживления их прибегали к сопоставлению контрастов их, причем одна часть мелодии инструментальной пьесы разукрашивалась фиоритурами, а другая часть сопровождалась лишь сдержанными аккордами. Для контраста прибегали иногда к исполнению одной части forte, а другой piano. С. форма с двумя самостоятельными темами, контрастирующими между собой, является у Доменико Скарлатти, считающегося основателем С. формы, получившей в конце XVIII ст. полное развитие. Установившаяся С. форма начинается с главной партии (период) в главной тональности, побочной партии с новой темой (преимущественно период), в тональности по квинтовому направленно вверх с главной. Если главная партия в миноре, то нередко побочная партия пишется в параллельной мажорной тональности. За побочной следует в той же тональности заключительная партия (предложение, реже период), с новой темой. Этим заканчивается первый отдел сонатной формы, который повторяется. Второй отдел состоит из разработки тем первого отдела. Вся тема или ее часть (мотив) повторяется на разных ступенях. В этот мотив вносится новый элемент. Мотив дополняется, немного видоизменяется ритмически, иногда расширяется, затем переходят к другой теме первого отдела, прибегают к полифоническим приемам, делая имитацию из мотива темы. Нередко в разработке прибегают к секвенциям. Вообще, разработка скорее должна напоминать тематический материал первого отдела, чем представлять точное его повторение. Принцип разработки – новое музыкальное строение на основании предыдущего материала. В разработке преобладают модуляции в тональности преимущественно по квинтовому направление вверх от главной тональности первого отдела, причем не касаются тональностей тем первого отдела или долго на них не останавливаются. В конце разработки пользуются органным пунктом на доминанте главной тональности, после чего переходят к третьему отделу, составляющему повторение первого, с той только разницей, что все три партии – главная, побочная и заключительная – пишутся в той же главной тональности. В С. форме в минорной тональности побочная партия пишется в третьем отделе или в главной тональности, или в одноименном мажоре. То же делают и с заключительной партией. С. форме предшествует нередко вступление в медленном темпе, состоящее из цепи ходообразных предложений, модулирующих в тональности близкие, а иногда более или менее удаленные от главной тональности сонатной формы. Цель вступления – подготовить слушателя к главной тональности. В конце приписывается кода – род тематической разработки (преимущественно в темпе С. формы), модулирующей в тональности по квинтовому направлению вниз от главной и многократно возвращающейся к ней. Кода заканчивается в главной тональности. С. форма расширяется вставкою, партии так называемой переходной или связующей между главной и побочной партиями, а также между побочной и заключительной. В первой части эта переходная партия может иметь новое тематическое содержание. Находясь между главной и побочной партиями, она не пишется в тональности квинтой выше главной. В третьей части переходные партии являются весьма полезными, так как, модулируя в ближайшие тональности, они вводят освежающий элемент между тремя партиями, написанными в той же главной тональности. Иногда после побочной партии как в первом, так и в третьем отделах ставится еще новая побочная партия, в тональности предшествовавшей побочной. Такой прием применяется, если первая побочная партия недостаточно развита и содержательна, Сонатинная форма есть уменьшенная сонатная: все партии менее развиты и имеют более легкое содержание. Разработка во втором отделе очень малая или ее заменяют небольшим ходом в ритме первого отдела. Нередко второй отдел в сонатине вовсе выпускается. Характерный признак сонатины заключается в том, что побочной партии в первом отделе предшествует половинная каденция в главной тональности и побочная партия начинается с того же трезвучия, каким закончилась половинная каденция. Как сонатная, так и сонатинная формы пишутся обыкновенно в скором темпе, гораздо реже – в медленном. Сонатинная форма развилась благодаря трудам Джованни Самартини (первая половина XVIII стол.), Боккерини (конец XVIII стол.), Моцарта, Гайдна и в особенности Бетховена. С. форма – самая совершенная и обширная; она составляет принадлежность наилучших инструментальных произведений как для фортепиано, так для скрипки и для оркестра. В фортепианных сонатах, струнных квартетах, трио, секстетах, октетах, симфониях, увертюрах, концертах эта форма встречается в первой части этих сочинений, нередко в последней и реже в средней части (в медленном темпе). С. форма применялась и в вокальной музыке при Моцарте, Бетховене, но в сокращенном виде, напр. в операх Моцарта «Свадьба Фигаро». Н. Соловьев Сони – (Myoxidae) – семейство млекопитающих отряда грызунов (Rodentia s. Glires) подотряда Simplicidentata. Небольшие животные, напоминающие белок по своему образу жизни на деревьях. Голова вытянутая с заостренной мордой, большими глазами и широкими закругленными ушами. Ноги короткие и тонкие; передние имеют 4 пальца и бородавку со сплющенным когтем вместо пятого, задние – 5 пальцев. Хвост длинный и большего частью густо покрытый длинными волосами. Мех пушистый и мягкий. Череп без заднеглазничных отростков и сужен в лобной области; по форме приближается к черепу крыс. Нижняя челюсть отличается длинным и узким венечным отростком. Резцов 1/1, ложнокоренных 1/1, коренных 3/3. Коренные и ложнокоренные зубы имеют ясно выраженные корни и жевательная поверхность их покрыта невысокими поперечными складками эмали. Защечных мешков нет. Ключицы хорошо развиты. Большая и малая берцовые кости отчасти срастаются друг с другом. Слепой кишки вовсе нет, в отличие от всех остальных грызунов. Ведут большею частью ночной образ жизни. Питаются преимущественно растительной пищей, но более крупные представители истребляют яйца птиц и нападают на птенцов. Зимой впадают в глубокую спячку. Населяют палеарктическую и эфиопскую области. К этому семейству относятся 5 родов: Муоxus (Европа), Eliomus (эфиопская и палеарктическая область), Graphiurus (эфиопская область), Claviglis (зап. Африка), Muscardinus (Европа), из которых только последний безусловно самостоятелен, тогда как остальные 4 могут быть соединены в один род Myoxus. Наиболее известны: 1) полчок (Муоxus glis). Распространен по всей южн. Европе до Волги и Кавказа. Длина тела 16 стм., хвоста – 13 стм. Мех сверху пепельно-серого цвета; на животе, на внутренней стороне ног, на нижней части морды, на щеках и горле – белого. Перистый с пробором посредине пушистый хвост, переносье и верхняя губа буроватосерого цвета. Ложнокоренной и задний коренной зубы меньше обоих передних коренных. В конце апреля полчки спариваются. После 6-недельной беременности самка мечет 3 – 6 голых и слепых детенышей. Гнезда свои полчки устраивают в скрытых местах, в дуплах деревьев и в расщелинах скал и т. п. Отличаясь чрезвычайной прожорливостью, полчки к осени сильно жиреют. В горных странах уже в августе они устраивают себе на зиму гнезда и собирают туда пищевые запасы. Во время периода спячки, который длится 6 – 8 месяцев, они изредка просыпаются и едят. За полчками охотятся как ради меха, так и ради их мяса. Римляне разводили и откармливали их. Садовая С. (Eliomys nitella) водится в умеренной полосе зап. и средн. Европы и в русских прибалтийских губерниях, преимущественно в лесах гористых местностей. Длина тела 14 стм., хвоста 9, 5 стм. Мех сверху красноватосеро-бурый, брюшко белое. Хвост у корня покрыт короткой прилегающей шерстью серо-бурого цвета, а на конце длинной, с верхней стороны черной, а с нижней белой. Гнезда строит на открытых местах или пользуется старыми гнездами ворон, дроздов и белок. Беременность длится 24 – 30 дней; детенышей 4 – 6. Наносит страшный вред фруктовым садам. 3) Лесная С. (Eliomys dryas), быть может, разновидность садовой С. Родиной ее считается южная Россия, откуда она распространилась на запад до Венгрии, южной части Австрии и Силезии. Длина тела с хвостом 17 стм. Цвет меха сверху красновато-бурый или буровато-серый, на животе белый. 4) Орешниковая С. или мушловка (Muscardinus avellanarius). Водится в средней Европе от Швеции и Англии до Тосканы и северной Турции; Галиция и Венгрия представляют восточную границу ее распространения. Общая длина тела 14 стм., из которых половина приходится на хвост. Цвет меха желтовато-рыжий, только грудь и брюхо белого цвета. Держится преимущественно в ореховых рощах. Искусно строит гнезда из листьев, мха, травы, шерсти и т. п. в густых кустарниках на высоте 1 метра над землей. Спариваются в середине лета. После 4-недельной беременности самка мечет 3 – 4 детенышей, голых и слепых. Для зимовки устраивают гнезда в норах под сухими листьями и располагаются здесь целыми семьями. Д. Педашенко.

    Сопка

    Сопка – русское народное название для уединенных более или менее крутых гор с каменистой вершиной, распространяемое и на отдельные возвышенности, выдающиеся в горном хребте или массиве. Особенно употребительно на Урале и в Сибири, где горой по большей части называется только более или менее крутой подъем местности. В Камчатке название С. применяется, по-видимому, преимущественно к вулканам. В побережьях Черного и Каспийского морей С. или блеваками называются грязные вулканы. В. Л.

    Сопло

    Сопло – так называются сходящиеся конические насадки, по которым дутье поступает из воздухопровода в печь (через «фурмы»). Часто С. называют не только самую насадку, но и всю трубу, идущую от воздухопровода печи до фурмы. Угол конусности С. обыкновенно 6°. Делается оно чаще всего из чугуна и лишь при небольших количествах холодного воздуха из железа. Во время хода доменной печи приходится менять положение С., прекращать дутье из него, отодвигать его от печи и т. д. Поэтому и воздухопровод, и самое С. делают из нескольких частей.

    Сопорозное состояние

    Сопорозное состояние (Sopor) или спячка – болезненное состояние угнетения сознания – средняя степень, которая может перейти в полную потерю сознания. С. может предшествовать сонливость (somnolentia). Это расстройство наблюдается как при болезнях головного мозга, так и при различных общих болезнях. Так: при всех болезнях, оканчивающихся смертью, за короткое время перед нею. При лихорадочных заразных болезнях – на высоте их развития; при уремии ; при сахарном мочеизнурении состояние называется диабетической комой. При многих отравлениях: алкоголем, морфием, хлороформом, хлоралгидратом и окисью углерода, а также при самоотравлениях, наблюдаемых при расстройствах пищеварении (ацетонурия, ацетурия), при эпилептическом приступе и истерическом припадке, а также при поражениях головного мозга: кровоизлиянии, размягчении, ушибах, опухолях и менингите наблюдается С. Лечение сопорозного состояния должно быть причинным прежде всего: возможное удаление яда (при отравлениях), затем даются возбуждающие средства; против приливов крови к мозгу холод на голову и т. п. Если бессознательное состояние длится несколько дней, то обращается особенное внимание на чистое содержание рта и постели и поддержание сил – кормлением через желудочный зонд. А.

    Cорго

    Cорго (Sorghum Pers.) – родовое названиe растений из сем. злаков (Graminea); известно до 13 видов, дикорастущих в теплых странах. Это – однолетние или многолетние высокие травы, с сильно ветвистыми метелками, колоски одноцветковые, парные по сторонам ветви и тройчатые на конце ее; сидячие колоски обоеполые, прочие мужские; колосковые чешуйки при женском колоске выпуклый, пленчатые, при мужском – менее широкие, травянисто-кожистые; цветочные чешуйки перепончатые, нижняя остистая, верхние решетчатые. Зерно крупное, яйцевидное или почти шаровидное.
    С. (сел. хоз.). – Различают (Вернер) 3 разновидности С.: 1) С. развесистое (Sorghum effusum), с раскидистою метелкою, 2) С. пониклое или комовое (S. contractum) и 3) комовое пониклое или джугару (S. cernuum); последняя разновидность отличается от других видов С. сжатой, собранной в комок, поникающей вниз метелкой и почти матовыми белыми зернами. Многочисленные сорта названных разновидностей С. возделываются, смотря по местности, то в качестве зерновых или кормовых, то в качестве технических растений. Из разновидностей второй группы особенно известно сахарное С. Оно представляет собою также ценное кормовое растение. Из сортов первой группы некоторые культивируются для приготовления щеток и метелок; такой промысел, кроме Китая и Алжира, развит в Южной Европе, а в особенности, в Сев. Америке. Как зерновое хлебное растение С. имеет в Европе ограниченное значение: его сеют понемногу только в южн. Тироле, Венгрии, Балканском полуострове; зато в Азии (отчасти у нас в Туркестане) и в Африке эта культура очень развита; там С. – важнейшее хлебное растение, которым питаются (лепешки) туземные жители. Благодаря сильно развитой корневой системе, С. переносит жару и засуху лучше кукурузы. Приведенная особенность С. позволяет думать, что в местностях субтропических, где не растет сахарный тростник и куда не может проникнуть культура сахарной свеклы, роль сахарного растения может быть занята сахарным С., тем более, что путем селекции и применения надлежащих приемов возделывания, процент кристаллического сахара в С. может быть еще повышен (теперь 18%), а количество глюкозы, вообще затрудняющей выработку сахара, понижено. В соответствии с сильно развитою корневой системой стоит и сильное развитие надземных органов, высота которых доходит в тропических странах до 6 – 7, а в Туркестане (джугара) до 2 – 3 м., и требованию в отношении глубины разделки почвенного слоя, который должен быть проницаем для корней не менее как на 4 фт. Период роста довольно продолжителен – от 154 до 168 дней; поэтому в Европ. России С. может быть возделываемо, за исключением редких благоприятных годов, почти только как кормовое растение. Опыты по культуре С. (джугара) на юге России (Херсонск. губ.) были произведены Измаильским; им же было обращено внимание и на другой сорт С. – гаолон.

    Сороки

    Сороки (Pica) – птица из группы Oscines dentirostres , из семейства вороновых (Corvidae). От всех вороновых С. отличается своим длинным ступенчатым хвостом. Из 9 палеарктических и неоарктических видов этого рода в России встречаются два: 1) обыкновенная С. (Pica caudata), 2) белокрылая С. (P. leucoptera), распространенная от центральной Poccии к востоку, через всю Сибирь и северную часть Туркестана, и отличающаяся от обыкновенной более узким первым маховым пером и более белыми первостепенными маховыми вообще. В остальном и по образу жизни – оба вида между собою сходны. У взрослых птиц верхняя часть тела. зоб и часть груди – блестяще-черного цвета: плечи и нижняя часть тела – белые. Крылья и хвост – черные, с красивым сильным металлическим отливом; маховые – с белыми пятнами. Питаются С. одинаково как растительными, так и животными веществами. Весною разоряют гнезда других птиц, а при недостатке корма – становятся настоящими хищниками и нападают на взрослых лесных птиц. С. очень подвижная и умная птица. Там, где ее не трогают, она не боится человека и отыскивает свою пищу на дворах и на улицах. Вообще же С. – лесная птица, которая вьет свои гнезда всегда на деревьях, невысоко над землею из прутьев и корешков растений, скрепляемых глиной. Гнездо С. интересно тем, что закрыто сверху и имеет только одно боковое отверстие. Кладка (в апреле) обыкновенно из 6 зеленых яиц с мелкими буровато-серыми крапинками и черточками. Зимою С. часто держатся небольшими стайками, но никогда не образуют таких больших стай, как галки и некоторые другие вороновые птицы, Крик С. – всем известное, резкое стрекотание. В неволе С. выучивается, однако, выговаривать отдельные слова и насвистывать простые мотивы. Преследуют С. только ради ее красивых перьев. Ю. В.

    Сословия

    Сословия – Понятие С. по терминологии действующего законодательства весьма неопределенно: в Своде Законов термин этот встречается всего несколько раз и притом употребляется в разных значениях: иногда под С. разумеются юридические лица вообще (Св. Зак. том Л, ч. 1, изд. 1887 г., Зак. Гражд., ст. 415: «имущества частные суть все те, кои принадлежат частным дицам и сословиям лиц, как то: компаниям, товариществам и конкурсам»; ср. ст. 406 и 698 Зак. Гражданских и заголовок отделения IV, главы 1, раздела II, книги 1 Законов о состояниях, Св. Зак. том IX); иногда же сословием называются государственные учреждения вообще. Так, сословием назван государственный совет (Учреждение Госуд. Совета, ст. 1); в указе 4 апреля 1803 г. (1 Полн. Собр. Зак., № 20701) С. назван виленский университет; в указе 3 марта 1814 г. – синод и сенат; существовавший при Павле Петровиче государственный совет тоже назывался С. (Арх. Госуд. Сов., том II, стр. 7). Нередко наименованию государственного совета С. придают особое значение, видя в этом наименовании стремление императора Александра Павловича придать этому установлению особую важность или даже самостоятельность (гр. Корф, «Жизнь гр. Сперанскаго», 1, стр. 119; Пыпин, «Общественное движение при Александре 1», 146), но, как видно из приведенных примеров, термин С. едва ли имел в эпоху составления «Образования Государственного Совета» (1810) какой-либо политический оттенок.
    Обыкновенно термином «сословие» обозначают отдельную группу подданных, своим юридическим положением каким-либо определенным образом отличающихся от остального населения, причем отличия эти передаются по наследству. В нашем законодательстве этому понятию соответствует термин «cocтояниe»; изредка, впрочем, в законе и в этом смысле тоже употребляется термин «сословие» (Св. Зак., т. IX, ст. 3). Наука государственного права долгое время не различала С. от классов населения; понятия эти смешиваются еще Р. Молем. Резко обособлены были эти понятия Л. Штейном, который под различием отдельных классов понимал фактически существующие различия по имущественному положению, а под С. понимал те же имущественные классы, но уже признанные государством и получившие от него различные, по наследству передаваемые права. Впоследствии в учение Штейна были внесены некоторые поправки: различие классов начали усматривать не только в различии имущественного положения (различие профессий, образования, иногда происхождения); было установлено, что роль государства не ограничивается лишь признанием существующих различий отдельных классов и в санкционировании этих различий законодательством, но что государственная власть нередко и сама создавала сословные различия, совершенно произвольно соединяя в одну группу людей; по своим бытовым условиям представляющих весьма мало общего. Из всех европейских государств роль правительства в создании С. была наиболее видною в России: наши С. сложились преимущественно не только под влиянием, но и по инициативе государственной власти.
    Глубокие сословные различия, составляя отличительную черту средневекового государства, продолжали играть весьма видную, но и весьма печальную роль в строе всех европейских государств вплоть до конца прошлого века (в некоторых государствах, напр. в Швеции, в Австрии и в Венгрии сословное начало не утратило юридического и политического значения и до сих пор), но в настоящем столетии сознание бесполезности С. в государственном отношении и несомненный вред в социальном отношении устанавливаемых ими наследственных различий распространяется все более и более. Все западноевропейские законодательства стремятся или ослабить значение перегородок между еще существующими С., или вовсе уничтожить следы бывших сословных различий. Во всех государствах Европы, а также во всех внеевропейских государствах, образовавшихся из европейских колоний, совершенно уничтожены сословные различия духовенства, горожан и крестьян. В значительном большинстве государств исчезли также всякие преимущества дворянства; это произошло во всех республиках, кроме Франции, а из монарxий – в Бельгии, Болгарии, Норвегии, Румынии и Сербии. Но и те преимущества дворян, которые еще сохранились, носят главным образом характер почетных отличий.
    В России сословный строй покоится на реформах Екатерины II, главным образом на жалованной грамоте дворянству и грамоте на права и выгоды городов (1785). Организуя С., императрица Екатерина гораздо более руководилась западноевропейскими политическими учениями (Монтескье), чем фактическими условиями русской жизни того времени. Последовательно проведенные реформы Екатерины II положили сословное начало в основу всего местного управления и судоустройства, сообщив, таким образом, С. огромное государственное значение. Значение это было ими сохранено вплоть до того времени, когда правительство сознало необходимость приступить к коренной реформе суда и местного управления. В суде, построенном согласно техническим требованиям процесса, в полиции, отвечающей государственным потребностям, в местном управлении, преследующем интересы всего населения, а не определенных групп его, наконец, в войске, соответствующем потребностям государственной обороны, сословному началу места не оказалось. Судебные Уставы. 20 ноября 1864 г., реформа уездной полиции 1862 г.. земское положение 1 января 1864 г., городовое положение 16 июня 1870 г., устав о воинской повинности 1 января 1874 г. уничтожили государственное значение прежних С. Единственною крупной реформой, по необходимости носившею сословный характер, было освобождение крестьян; созданные 19 февраля 1861 г. органы крестьянского самоуправления, волости и сельские общества, были построены на узкосословном начале. Такой характер этих учреждений, к которым, в особенности к волости, правительство постоянно вынуждено прибегать, как к низшему органу общегосударственного управления, вызывает ряд практических неудобств, давно всеми сознаваемых, так что, по-видимому, отрешение волостного управления от строго сословного, крестьянского, характера, т. е. создание всесословной волости – не более, как вопрос времени. С проведением этой реформы у нас уже не будет учреждений общегосударственного управления, построенных на сословном начале. Но и независимо от крестьянских учреждений, общее значение сословного начала в нашем государственном строе еще весьма велико; так, Свод Законов 1832 г. был всецело основан на сословном делении всех подданных, и этот основной характер Свода не мог утратиться в тех частях его, которые подвергались только кодификационной переработке и которых не коснулась ни одна коренная реформа. Такими частями Свода, проникнутыми сословным духом, являются напр. устав о службе правительственной (Св. Зак. т. Ill, гл. 1) и устав о земских повинностях (Св. Зак. т. IV). Строгосословный характер всей системы, всей концепции Свода Законов нередко придает сословную окраску и таким включаемым в состав Свода законодательным актам, которые по замыслу своему этой окраски были совершенно лишены (переселенческое законодательство). В 80-х годах вопрос о сословном начале снова был поднят, главным образом в виде вопроса о необходимости материально поддержать дворян-землевладельцев и предоставить им большее значение в местном управлении. Этими стремлениями объясняются создание 3 июня 1885 г. госуд. дворянского земельного банка , выдающего потомственным дворянам ссуды под залог земли на условиях более льготных, чем это позволяли бы общие условия денежного рынка. Положение о земских участковых начальниках 12 июня 1889 г. и Положение о земских учреждениях 12 июня 1890 г. имели целью передать главную роль в делах местного управления, и отчасти суда, в руки дворянства.
    Реформы Екатерины II-й создали четыре «главных рода людей»: дворян, духовенство, городских обывателей и сельских обывателей. Свод Законов и в издании 1899 г. (т. IX, ст. 2) кладет тоже деление в основу нашего сословного законодательства, но в действительности это начало в нем не проведено, и большинство из указанных в закон главных родов людей в настоящее время не составляет какого-либо определенного целого: дворянство делится на потомственное и личное, имеющие между собою весьма мало общего, духовенство разделяется по вероисповеданиям, городские обыватели делятся на 5 состояний, весьма различных по своему юридическому положению. В действительности, практически существенным является существующее в действующем законодательстве деление С. на «податные» и «неподатные». Различие это некогда обусловливалось тем, что часть населения империи подлежала рекрутской повинности и подушной подати и в фискальных интересах была подвергнута ряду правоограничений. С отменою рекрутской повинности (1874) и подушной подати (1883 – 1886) это различие потеряло главное свое значение, а вместе с тем утратили обоснование и все те ограничения (главным образом, свобода передвижения и выбора места жительства), которым ранее были подвергнуты лица"бывших податных состояний" (крестьяне и мещане). Тем не менее, большинство правоограничений еще продолжает существовать для «бывших податных состояний» . С. Екатерины II были в общем построены на принципе наследственности сословных прав и на начале корпоративной организации каждого С. В настоящее время оба эти начала значительно видоизменялись, благодаря тому, что дворянство личное, личное почетное гражданство, купечество и духовное состояние не наследственны. Духовное состояние и купечество даже непожизненны. Права, ими сообщаемые, подходят скорее под понятие профессиональных, чем сословных прав. Наконец, некоторые С., напр. цеховые, не удовлетворяют основному требованию сословности: им не присвоено никаких личных прав. Требованию корпоративного устройства большинство С. в настоящее время тоже не удовлетворяет. Личные дворяне, почетные граждане, потомственные и личные, духовенство и по закону не имеют никакой корпоративной организации. У остальных С., вроде дворян и крестьян, корпоративная их организация фактически находится в полном упадке. Л. Лазаревский.

    Сосна

    Сосна (Pinus) – род растений из сем. хвойных (Coniferae). Сюда относятся вечнозеленые, богатые смолой деревья, обыкновенно очень крупный, реже мелкие, иногда почти кустарники. Листья игольчатые, сидят пучками по 2 – 5 вместе и окружены у основания пленчатыми влагалищами. Мужские цветочки собраны колосом у основания молодых веточек. Пыльцевые мешочки раскрываются продольной трещиной. Женские цветы в шишках, расположенных в верхней части дерева. Шишки яйцевидные или продолговатые, обыкновенно поникшие, а при зрелости отпадющие целиком. Они состоят из черепичатосложенных плодовых чешуй, деревянистых или кожистых, утолщенных на конце в виде граненого щитика. Эти чешуи сначала плотно сомкнуты, при полной же зрелости расходятся, обнажая семена, которые находятся по 2 против каждой чешуи. Семена большею частью крылатые, реже без крыла, с твердой оболочкой в виде орешка. Зародыш о 4 – 15 семядолях. К роду С. относится до 70 видов, которые рассеяны по всему северному полушарию до поворотного круга. В умеренном и холодном климате они образуют леса на равнинах, в теплом обитают в горах. В южном полушарии видов С. не встречается. Из видов, растущих дико в России, больше всего заслуживает внимания обыкновенная С. (Pinus silvestris L.). Это большое дерево до 40 м. высоты с кроной – в юности пирамидальной, в старости же зонтикообразной. Иглы хвои сидят по 2 вместе, снизу темно-зеленого, сверху голубовато-зеленого цвета, большею частью 4 – 5 стм. длины. Кожа красно-бурая. Шишки (молодые) конической формы, щиток их чешуй ромбической формы. Семена с длинным крылом. С. чрезвычайно распространена по всему северу России и большей части Сибири и образует то чистые леса, то в смеси с елью и другими породами. Сосновые боры особенно типичны для песчаной почвы и скалистого субстрата. К югу от линии, проходящей через г. Киев, затем по р. Оке до устья Цны, затем через Казань и вдоль Камы и Белой до г. Уфы С. встречается очень редко и спорадически, образуя небольшие рощи на известковых и меловых склонах, а также на песках. Предполагают, что в этой области некогда С. была распространена более, чем теперь, но затем стала вымирать вследствие вековых изменений климата. К югу от Каменец-Подольска, Екатеринослава, Саратова и Оренбурга в степях С. не встречается, но появляется вновь на Кавказе, где она растет во многих пунктах. Она встречается спорадически также в северном Туркестане, в горах Кокчетау, Каркаралы и др., к востоку же по Сибири доходит почти до Тихого океана. Другой вид С., распространенный главным образом в Сибири, называется сибирским кедром (Pinus Cembra L.). Это крепкое дерево с серовато-бурой корой. Иглы его длинные, сидят по 5 вместе . Шишки яйцевидные, крупные, сначала фиолетовые, а затем коричневые. Семена крупные, без крыльев. Это дерево встречается в средней Европе, именно в субальпийской области Альп и Карпат, затем, минуя огромное пространство, появляется в Приуралье и особенно за Уралом. В Западной Сибири кедр очень распространен от 66° с. ш. до южной границы Сибири, как в равнине, так и в горах. В Восточной Сибири граница его спускается к югу и проходить через г. Олекминск, от которого идет прямо к югу к верхнему течению Амура. В Амурской области появляется третий вид С., близкий к предыдущему, именно кедр маньчжурский (Pinus mandshurica Rupr.), с более вытянутыми шишками и семенами. В Восточной же Сибири, от Забайкалья до Камчатки и от Колымы до Амурской области, чрезвычайно распространен один мелкий вид С., представляющий как бы кедр в миниатюре. Это кедровый сланик (Pinus pumila Rgl.). Он очень близок к сибирскому кедру, но все его органы гораздо меньших размеров. Ростом он не выше аршина. Он образует огромные заросли в горах и равнинах восточной Сибири и растет так густо, что путешественники ходят и ездят на оленях по кронам этого деревца, сливающимся в одну плотную массу. Из южных видов С. можно упомянуть про Pinus Laricio Poir. Это – крымская С., образующая рощи в горах Крыма и кое-где встречающаяся на Кавказе. Итальянская пиния (Pinus Pinea L.), очень характерная по форме своей кроны, обитает в области Средиземного моря от Мадейры до Кавказа. В Крыму растет только культурная С. Семена ее тоже употребляются в пищу как лакомство. Горная С. (Pinus montana Mill.) растет в субальпийской области гор от Пиренеи до Кавказа. В Северной Америке очень распространена Веймутова С. (Pinus Strobus L.), похожая на сибирский кедр, но более стройная и с более нежной хвоей. Это дерево достигает 50 метров в вышину. Оно обитает от Канады до Аллеган. Pinns Lambertiana Dougl., отличающаяся огромными шишками, распространена в западной части Северной Америки. Смола этого вида богата сахаром, почему его называют в Америке сахарной С. Характерные виды Америки составляют также Pinus Coulteri Don., P. Sabiniana Dougl., P. ponderosa Dougl. и нек. др.
    С. Коржинский.
    Обыкновенная сосна (P. silvestris L.) – является в лесах России безусловно главнейшею и самою распространенною, как в географическом отношении, так и по количеству доставляемой древесины, древесной породой: если судить по казенным лесам, для которых имеются статистические данные, то оказывается, что она доставляет более трети всей производимой лесами древесины и более половины поделочного, более ценного, леса. Часть этого последнего идет в круглом виде, в виде бревен, на постройки, часть обтесывается в брусья, главным образом для заграничного отпуска, часть же распиливается на доски. Древесина С. отличается смолистостью, прочностью и твердостью, в особенности эти качества присущи центральным частям ствола, превращающимся в так назыв. ядро. Это ядро отличается от наружных слоев заболони более интенсивной окраской, изменяющейся в довольно широких пределах, в зависимости от условий роста дерева. По цвету ядра в северной Poccии отличают обыкновенно кондовую С., имеющую мясо-красное или желтовато-красное ядро, и мяндовую, ядро которой окрашено в бледно-желтоватый цвет. Кондовая С. растет на более возвышенных местах, отличается мелкослойностью и ценится гораздо выше мяндовой, древесину которой иногда расценивают наравне с еловою. Кроме древесины, С. служит для добывания смол, которые получаются или посредством сухой перегонки древесины, главным образом пневой, так назыв. осмола, или посредством подсочки, дающей так назыв. живицу . С. принадлежит к числу весьма светолюбивых древесных пород, но тем не менее часто образует чистые насаждения. Причина этого заключается в том, что она является одной из наименее требовательных к почве древесных пород и потому может расти на таких малоплодородных почвах, на которых рост других деревьев оказывается почти невозможным. Такими типичными для чистых сосновых насаждений, почвами являются сухие песчаные, на которых и заселяются сосновые боры. Характерною особенностью таких боров является их одновозрастность, объясняемая тем, что даже в наименее населенных местностях они сильно страдают от лесных пожаров и, легко обсеменяясь после каждого из них, вырастают вновь в виде одновозрастных насаждений. На типичных боровых местах к С. изредка подмешивается береза, белая ольха, некоторые ивы; на более низких местах, с более свежей почвой, является более значительная примесь различных лиственных пород, при еще большей влажности почвы к С. примешивается, часто в весьма значительных количествах, ель, а в сев. лесах и другие хвойные породы. Наконец, С. встречается и на моховых болотах, где она, однако, растет лишь крайне медленно и в столетнем возрасте представляет небольшое деревцо, со стволиком всего в какой-нибудь вершок толщиною. На более плодородных почвах, из которых для С. лучшими являются свежие пески и супеси, она растет весьма быстро, являясь одною из быстро быстрорастущих хвойных пород. С., как хвойная порода, возобновляется только семенами и потому пригодна лишь для высокоствольного хозяйства; чаще всего в ее насаждениях применяют обороты рубки от 80 до 120 лет, лишь изредка понижая их до 60 или повышая до 150 лет. Возобновление происходит естественным путем или производится искусственно. Вырубленные в семянной год неширокие, саж. до 20, лесосеки обыкновенно хорошо обсеменяются и возобновление их оказывается обеспеченным, если не произойдет заглушения появившихся всходов травой; опасность такого заглушения особенно велика на более свежих почвах, но может быть ослаблена уменьшением ширины лесосеки и защитой ее стеною старого леса с южной стороны. При несовпадении года рубки лесосеки с урожаем семян, площадь вырубки часто успевает зарасти травою, после чего появление сосновых всходов оказывается затруднительным, даже в том случае, если на лесосеке, как это часто делается, были оставлены семенные деревья в достаточном количестве. На типичных боровых местах густой травянистый покров держится недолго: он скоро редеет и в конце концов оказывается состоящим из невысоких многолетних злаков, которые уже не представляют препятствия для появления всходов С., если только семена ее могут налетать на данную площадь. Но если задернелые вырубки не охраняются от пастьбы скота, то появление прочных дернин на них оказывается невозможным и такие площади легко превращаются в сыпучие пески, облесение которых представляет известные трудности. На более свежих почвах травянистый покров своевременно не обсеменившихся вырубок держится дольше и обыкновенно уступает место различным лиственным породам, среди которых преобладает береза. Под тенью этих лиственных пород заселение С. снова становится возможным и она обыкновенно появляется после более или менее значительного промежутка времени. Значительные по площади вырубки в сосновых борах, кроме вреда от пастьбы скота, часто испытывают значительный вред от личинок майского жука, который особенно охотно откладывает яйца на освещенных местах с песчаною почвою. Присутствие этого непрошеного гостя также может повлечь за собою образованию сыпучих песков. На узких затененных лесосеках этот враг появляется редко. Ведение постепенных рубок в насаждениях С. кое-где практикуется, но сравнительно редко. Выборочное хозяйство в сосновых насаждениях не может вести к хорошим результатам, ввиду значительного светолюбия этой породы. Искусственное возобновление С., весьма обыкновенное в Германии, производится посредством посева или посадки. Посевы применяют в тех случаях, когда для них не требуется обработки почвы, напр. на гарях и слабо задернелых песках, или при возможности подготовлять почву дешево стоящим проведением плужных борозд, причем самый посев производят с помощью сеялок, дающих возможность сильно уменьшить количество высеваемых семян; иногда практикуется также посев С. с сельскохозяйственными растениями. Невыгода посевов С. обусловливается, с одной стороны, сравнительной дороговизной семян этой породы, с другой – густотой получаемых при этом насаждений, невыгодной для столь светолюбивой породы. Весьма часто, поэтому, прибегают к возобновлению и разведению С. посредством посадки, для которой служат обыкновенно однолетние или двулетние сеянцы: посадка более крупных растений является неудобной вследствие того, что С. в молодости развивает длинный стержневой корень, который трудно вынуть без повреждений, а в повреждением корня эта порода, подобно другим хвойным. довольно чувствительна. Сосновые сеянцы высаживают обыкновенно под кол, в количестве от 10 до 20 тыс. шт. на десятину; такое количество, при не слишком плохих условиях роста, обыкновенно оказывается достаточным для получения молодняка, начинающего смыкаться на 6-м, самое позднее – на 10-м году. В посадных молодняках С. развивается сравнительно быстро, причем сильно ветвится; это обстоятельство давало некоторым авторам повод нападать на этот способ возобновления и признавать его принципиально непригодным для данной породы. Несмотря на эти нападки, число сторонников разведения сосны посадкою продолжает расти и этот способ в настоящее время является в Германии едва ли не наиболее распространенным. – Способность С. расти на сухих песчаных почвах делает ее незаменимой породой для укрепления сыпучих песков, которые образуются или как наносы по берегам морей и рек, или же являются результатами неправильного хозяйства в сосновых борах. См. Миглинский, «Культура сосны» (Москва, 1896); Колесов, «Посадка сосны на песчаных почвах» (Харьк., 1893; 2-е изд., 1900). В. Д.

    Сосницкий Иван Иванович

    Сосницкий (Иван Иванович) – знаменитый актер (1794 – 1877). Отец его, повидимому, был капельдинером. С. отдан был в театральное училище 6-ти лет и уже 13-и лет выступал на большой сцене, в драме Крюковского «Пожарский». Наибольшее участие в сценической карьере С. принял князь Шаховской, когда в 1811 г. устроил, так называемую, молодую труппу, в которую С. и был в том же году выпущен. Первый большой успех С. имел в пьесе Шаховского: «Липецкие воды или урок кокеткам». С тех пор почти все роли повес и вертопрахов перешли к С.; многие авторы стали даже специально переводить для него с французского пьесы с ролями его амплуа (между прочим, и Грибоедов комедию в стихах «Молодые супруги»). Но постепенно роли его становились все разнообразнее. Первенствующее положениe С. приобретает с появлением на сцене «Горя от ума» и «Ревизора». В «Горе от ума» (1829) С. играл и Чацкого, и Загорецкого и Репетилова; последняя роль – одно из лучших созданий артиста – осталась за ним на всю жизнь. В «Ревизоре» (1836) С. создал роль Городничего, вполне удовлетворив автора. Главным образом, однако, С. приходилось создавать свои типы в водевилях, заменявших тогда веселую комедию, в драмах Кукольника и Полевого, и лишь изредка в классических переводных пьесах («Тартюф», Полоний – в «Гамлете», Арнольф – в «Школе женщин», Вурм – в «Коварстве и любви»). Театр Островского С. мало ценил и даже восставал против него. Ocтровский появился, когда С. шел уже шестой десяток лет и артист был обойден в этих пьесах. Он, однако, не хотел признавать своей старости и в письмах в близким знакомым много жалуется на то, что ему не дают новых ролей. В новом русском репертуаре С., все же, еще успел и в старческие годы создать несколько типичных лиц (в пьесах А. Потехина – «Мишура» и «Виноватая»; Н. Потехина – «Доля-горе», Пальма – «Благодетель», Устрялова – «Разрыв», Манна – «Паутина» и др.). Последняя сыгранная им роль была в комедии Минаева «Либерал»). – Белинский не сразу оценил С.; во время приезда его в Москву, он написал даже довольно ядовитую статью, озаглавив ее именем С. и наговорив в ней много про других актеров, но ни слова про С. Впоследствии, в Петербурге, Белинский отдал вполне справедливость С. и писал о нем: «Сосницкий превосходен, невозможно требовать большего отречения от личности, – это перерождение, подобное Протею. В этом его превосходство над Щепкиным». С. был тоже превосходным учителем сценического искусства. Ему всецело обязана своей карьерой знаменитая Варвара Асенкова, сестры Самойловы и др. В 1861 г. торжественно праздновался пятидесятилетний юбилей С. и в 1871 г. – шестидесятилетний. В частной жизни С. отличался добродушным характером. Жена артиста С.,. Елена Яковлевна, дочь певца Воробьева – была очень красива собой, выступила на сцену в 1814 г. сначала в опере «Иван Сусанин» (роль Алеши), Шаховского и Кавоса. Впоследствии отличалась художественной разработкой тонких комических ролей. Одна из лучших ролей С. – роль Сусанны в «Свадьбе Фигаро». С годами артистка постепенно меняла свое амплуа, исполняя постоянно с одинаковой разработкой и успехом свои роли. В последние годы жизни одним из блестящих созданий ее было исполнение роли Кауровой, в ком. Тургенева «Завтрак у предводителя». Умерла в 1855 г., жертвой своего ревнивого отношения к своей сценической деятельности; не желая уступить роль Ланской, она играла больная и болезнь обострилась. Ср. брошюру по поводу юбилея С. (СПб. 1861 г.). Статьи в «Художественн. Листке» Тимма и «Портретной галерее» Мюнстера; «Летопись русск, театра» Арапова; «Хроника Спб. театра» Вольфа (с ошибками). Письма С. к Читау ("Русск. Вестн. ", 1882, № 8), «Русская Старина» (1880, т. XXIX), «Записки П. Каратыгина» (1880); статьи по поводу юбилея и некрологи: "Петерб. Вед. " (1861), «Всемирная Иллюстр.», «Иллюстр. Газета», «Петербургский Листок» (1871), «Ежегодник импер. театров» за 1892 – 1898 гг. В. К.

    Сосуды

    Сосуды – (кровеносные, анатом.) – О болезнях кровеносных С. приведем здесь, ввиду огромного значения для всего организма случаев заболевания кровеносных С., некоторые подробности. Заболевания С. могут быть местные и более или менее равномерно распространенные по всей сосудистой системе (разлитые, диффузные). Первые обусловливаются повреждениями, переходом воспалительного процесса с соседних частей, воздействием бактерий или их токсинов, занесенных с более отдаленного пункта, напр. с клапанов сердца, на внутреннюю оболочку (intima) С.; поражения более крупных С. могут быть вызваны также изменениями в С. (vasa vasorum), питающих их самих и проходящих в их наружной оболочке (advontitia). Разлитые заболевания С. главным образом зависят от механических процессов, длительно повышающих кровяное давление, вследствие чего затрудняется приток артериальной крови к периферии и отток венозной крови к сердцу. Воспаление артерий может быть острым (острый артериит), но чаще принимает хроническое течение. Как причину острого воспаления, появляющегося отдельными гнездами (гнездный артериит), важно отметить острозаразные болезни, как тиф, инфлюэнца, дифтерит, скарлатина, острый суставной ревматизм; изменения на артериях в большинстве случаев остаются незамеченными, а между тем могут иметь печальные последствия в виде омертвения, гангрены пораженного участка, если своевременно не успело образоваться обходное (коллятеральное) кровообращение; ввиду этого надо рекомендовать выздоравливающим после этих острозаразных болезней возможно долго щадить себя, особенно лицам, у которых уже и без того вялое кровообращение и измененные С., каковы старики, алкоголики, подагрики, диабетики. Из хронических форм артериита остановимся главным образом на артериосклерозе (артероматоз). Артериосклероз встречается преимущественно в более зрелом возрасте (после 40 лет). Более раннему его появление и сильному развитие благоприятствуют: алкоголизм, сифилис, подагра, хроническое воспаление почек, суставной ревматизм и хроническое свинцовое отравление. В некоторых фамилиях замечается наследственное предрасположение к артероматозному перерождение.; мужчины более предрасположены, нежели женщины. Артероматозный процесс ведет к тому, что С. утрачивают свою эластичность и вследствие этого менее могут противостоять кровяному давлению; поэтому при артериосклерозе нередко развиваются расширения артерий. Далее, неподатливые склерозированные С. представляют больше препятствий для кровяного тока, увеличивают работу сердца, что ведет к его гипертрофии. Артерии становятся жесткими и извилистыми, что можно наблюдать на более поверхностно лежащих артериях, как лучевая (на которой обыкновенно ощупывается пульс) и височная. Большая хрупкость артерий и повышенное кровяное давление при артериосклерозе объясняют частые кровоизлияния в мозгу (апоплексический удар). Далее артериосклероз может повести к изменению почек (сморщенная почка), к так наз. старческой гангрене нижних конечностей и ко многим другим расстройствам. Излечить этот процесс мы не в состоянии, мы можем его только удерживать в известных границах; поэтому важнее профилактика в смысле устранения вышеупомянутых этиологических моментов. Еще одна форма хронического артериита заслуживает нашего внимания, это – сифилитическая. В поздних стадиях сифилиса развиваются нередко в стенке мелких артерий ограниченные маленькие опухоли (сифидомы) или же воспаление внутренней оболочки С. (эндартериит), которое ведет к постепенному закрытию его просвета (облитерации). Так как эти изменения часто образуются на мозговых артериях, то они ведут к опасным последствиям, как-то : эпилептическим и апоплексическим припадкам, потере речи, параличу одной половины тела и пр. Для предупреждения этого заболевания требуется старательное лечение ранних стадий сифилиса, далее правильный образ жизни и избегание всего того, что производит приливы крови к центральной нервной системе, т. е. физического и умственного переутомления, психических возбуждений, злоупотребления алкоголем и табаком и т. д. Заболевания вен чаще встречаются, нежели заболевания артерий, уже по одному тому, что вен больше (каждую артерию сопровождают две вены); кроме того, они обладают более нежными стенками, лежат менее защищенно и более поверхностно. С болезнями вен чаще обращаются к врачу, так как они чаще причиняют страдания, нежели болезни apтерий. Из заболеваний вен упомянем об их воспалении и расширении. Воспаление венной стенки (флебит) может произойти вследствие распространения на нее воспалительного процесса с соседних тканей извне или вследствие воздействия бактерий изнутри. В том и другом случае происходит свертывание крови на пораженном участке (тромбоз) и вена обыкновенно закупоривается до места впадения ближайшей крупной ветви. Последствием этого является отек соответственной области: появляются боли, имеющие часто невралгический характер, чувствительность при давлении на воспаленном месте, лихорадка. В случае отрыва кровяного свертка последний может быть занесен, через правое сердце в легочный круг кровообращения (эмболия) последствием чего бывает моментальная смерть. Лечение состоит в покое и соответственном положении пораженной части; при сильных болях применяют пузырь со льдом или Лейтеровский охлаждающий аппарат. Всякие втирания должны быть оставлены ввиду опасности раздробления кровяного свертка и последующей эмболии. Расширение вен (варикозные узлы) чаще всего встречается на нижних конечностях у людей, которым по роду их занятия приходится долго стоять, у женщин под влиянием стесняющей одежды, особенно тугих подвязок, под влиянием повторных беременностей; на тазовых венах подобные расширения (геморроидальные или почечуйные узлы) также часты вследствие сидячего образа жизни, хронических запоров. Последствием расширения вены являются расстройства питания и отравления соответственной области, напр., при расширении ножных вен наблюдается быстрое уставание ног и даже перемежающаяся хромота; далее, появляются боли, иногда невралгического характера, зуд. Под влиянием расчесов или других незначительных травм развиваются на этих местах упорные экземы, фурункулы, трудно заживающие язвы. Иногда варикозные узлы лопаются и дают кровотечение особенно часто это наблюдается при геморрое вследствие сильного натуживания при дефекации. Лечение требует прежде всего устранения механических моментов, обусловливающих затруднение венозного оттока. При расширениях вен на ногах иногда помогает ношение эластического чулка; при геморрое нередко показано оперативное удаление венных узлов. В. М. О. Сотня или сто (стар.) – древнерусская сословная единица, на которую делилось городское купечество С. была в роде купецкого союза или купецкого цеха. По названию, различались С. гостинная и суконная. Члены ее, обыкновенно менее крупные капиталисты, выбирались на должности целовальников или голов на кружечные и таможенные дворы в незначительных городах. Название «сотня» имело номинальное значение. В С. бывали более и менее 100. Так, например, в 1649 г. в гостинной С. было 158 человек, в суконной – 116, из которых «у государева дела» могли служить только 42 человека, а остальные были несостоятельны и ждали очереди исключения. В зависимости от числа лиц в С. находилась и самая служба, заключавшаяся в выборах для казенных поручений через 2 – 6 лет. За свою службу торговцы гостинной и суконной С. пользовались известными правами. Подобно гостям, они пользовались питейной привилегией и получали возвышенную плату за «бесчестие» сравнительно с простыми горожанами, которая, впрочем, была несколько ниже платы за «бесчестие» гостей. Но «крестьян купити и держати», говорит Котошихин (гл. X, 2), «им заказано». Эти С. образовались в Москве очень рано; еще в XIV в. существовали сурожане (торговцы, ведшие дела с г. Сурожем) и суконники. Торговцы же и промышленники из посадского населения Москвы носили общее название торговых людей черных сотен и слобод и занимали известные улицы, которые и доселе называются по их именами (Мясницкая, Сретенская и др.). Каждая черная С. составляла особую местную корпорацию, управлявшуюся, подобно сельскому обществу, своим старостою или сотским. Черные слободы отличались от черных С. тем, что состояли из торговцев и ремесленников, приписанных во дворцу и служивших по дворцовому хозяйству. Разбогатевшие торговцы черных С. и слобод выбирались в торговых людей двух высших сотен и даже гостей.

    Coтрясение мозга

    Coтрясение мозга – Мозг заключен в неподатливой костяной коробке черепа, причем он со всех сторон окружен слоем так назыв. цереброспинальной жидкости. Вследствие этого удары по черепу, ушибы головы, падение на голову и тому подобные механические повреждения во многих случаях нисколько не отражаются на состоянии мозга. Однако, при известной интенсивности их, С., вызванное механическим повреждением черепных костей, распространяется также на вещество мозга. Это происходит обычно при таких сильных ударах, которые приводят к перелому черепных костей, но нередко и при таких, от которых целость кости не нарушается. Иногда С. мозга наблюдается даже и при таких ушибах головы, напр. при падении, при ударе о твердый предмет, которые вызывают лишь ничтожное повреждение наружных, мягких покровов. Проявление С. мозга стоят в зависимости от степени его. Если оно незначительно, то наблюдается только кратковременная потеря сознания, вроде обморочного состояния, длящегося несколько секунд или минут. При большей интенсивности наступает продолжительное беспамятство в течение нескольких часов и вместе с тем наблюдается замедление пульса (удары его становятся ненормально редкими, до 50 и менее в минуту) и повторная рвота. Наконец, при весьма сильном С. мозга бессознательное состояние с замедлением пульса может в короткое время перейти в смерть, без осложнения другими симптомами. В этих случаях вскрытие обнаруживает весьма незначительные анатомические изменения в мозговой ткани, и ввиду этого, а также ввиду того, что больные после легких и средних степеней С. вслед затем остаются свободными от признаков мозгового страдания, – нужно принять, что в основе С. мозга лежат такие болезненные изменения, которые доступны быстрому исправлению. Но всей вероятности, мы здесь имеем дело преимущественно с быстрым перемещением жидкости, заключающейся в мозгу. Благодаря мягкой консистенции мозговой ткани при этом должно произойти внезапное нарушение кровообращения, распространяющееся быстро по всему мозгу. Если перемещение жидкости произойдет чересчур бурно, то оно может причинить местами разрыв мозговых сосудов, и если этот разрыв совершится в области продолговатого мозга, где лежат центры дыхания и сердечной деятельности, то даны условия для быстрого смертельного исхода.
    П. Розенбах

    Софийский монастырь

    Софийский или Спасо-Софийский мужской монастырь в Kиеве, ныне собор св. Софии. Еще в 1037 г. Ярослав I основал в Kиеве церковь св. Софии, вскоре предназначенную для погребения киевских князей. В монастырь церковь обращена не ранее 1637 г.; митрополит киевский Гедеон (князь Четвертинский) дал монастырю новое устройство в конце XVII в. В 1787 г. киевский кафедральный монастырь переименован в киевский С. собор, с учреждением при нем главного народного училища киевского наместничества. В соборе покоятся мощи св. митрополита Макария (убитого татарами в 1497 г.) и части мощей св. Владимира и великомученицы Варвары.

    София

    София (болгарск. Средец, турецк. София) – столица Болгарского княжества, занимает весьма выгодное положение вблизи центра Балканского полуострова, посреди целой сети проезжих дорог, из которых вдоль главной теперь уже проложена жел. дорожная линия Константинополь-Адрианополь-Белград с ветвью на Перник (Кюстендил), на широкой плодородной горной возвышенности, орошаемой р. Искером и ограничиваемой с сев. Этропольским Балканом, а с юга – Витошскими горами, причем на В и З открываются удобные проходы в Вост. Румелию и Сербию. Город расположен на низком склоне Витоша, на берегу р. Бояны, впадаюцией в Искер, на высоте 566 метр. над поверхностью моря. С. состоит из двух частей, или городов: старого, угловатого, с кривыми старыми улицами, рядом с которыми тянутся и вновь проложенные улицы, причем главным наиболее оживленным местом его является базар, и утопающего в зелени, виллоподобного нового города с княжеским дворцом на Александровской площади, с городским садом, дворцом юстиции, болгарским национальным банком, военным министерством, новым театром, ратушей и т. д. На самом высоком месте города виднеются развалины разрушенный землетрясением церкви св. Софии, от которой и весь город получил свое название. Кафедральный собор болгарской «митрополии»; 1 католическая, 1 протестантская церкви и 1 синагога; несколько мечетей, из которых наиболее замечательная в архитектурном отношении Бэюк-Джами. Большие бани около мечети Баши-Джамиси с теплыми источниками; княжеский дворец с парком, национальная библиотека, казенная типография, казармы, здание болгарского парламента (собрание), национального банка и т. д. Университет с 3 факультетами, 44 преподавателями и более 300 слушателей, мужская и женская гимназии, реальное, военное и земледельческое училище и др. Между Львиным мостом и вокзалом находится цыганский квартал. Население С. в 1881 г. было 20501 чел., в 1887 г. 30428 чел. (в том числе 5000 евреев, 2000 турок и 1000 цыган), для 1888 г. показывается то же самое общее число 30428 чел., но с другим распределением по народностям ( 2/3 всего числа составляли болгары, 1/6 евреи, а турок показано всего 335 человек, что едва ли верно), а к 1893 г. население возросло до 46593 чел. София ведет значительную торговлю шкурами, которые идут во Францию и Австрию, кукурузой и пшеницей; но промышленность в ней развита слабо: выделываются полотна, сукна, шелковые ткани, кожи, спирт.; вышивание, гончарные работы, изготовление ковров, филигранные серебряные изделия домашнего производства. С. стоит на месте древнего римского города Serdica или Sardica, получившего свое имя от фракийского горного народа сердов или сардов. С. уже в древности служила важным торговым пунктом и военным постом, принадлежала сначала к провинции Фракии, а потом, со времен Аврелиана, под именем Ulpia Serdica, был главным городом провинции Дакии, затем со времени Диоклетиана и Константина – главным городом провинции Dacia Mediterranea, где и состоялся в 344 г. известный собор. В 441 г. С. была опустошена гуннами, в 809 г. завоевана болгарами и получила от них название Средец (Sredez), от византийцев Triaditza, от крестоносцев Stralicia. В 1382 г. С. попала в руки туркам; летом 1443 г. город был разграблен и сожжен поляками и венграми Владислава III. 22 декабря 1877 г. город был взят русскими, под начальством Гурко, причем большая часть мусульманского населения бежала.

    Coфия Алексеевна

    Coфия Алексеевна – третья дочь царя Алексея Михайловича, родилась в 1657 году. Воспитателем ее был Симеон Полоцкий . После смерти Федора Алексеевича на престол был избран Петр I (1682 г.). Вместе с этим возвышалась партия Нарышкиных, родственники и приверженцы матери Петра I Натальи Кирилловны. Партия Милославских, родственников первой жены царя Алексея Михайловича, во главе которой стала царевна С. Алексеевна, воспользовалась происходившими тогда волнениями стрельцов, чтобы истребить главнейших представителей партии Нарышкиных и парализовать влияние на государственные дела Натальи Кирилловны. Результатом явилось провозглашение 23 мая 1682 г. двух царей, Иоанна и Петра Алексеевича, которые должны были править совместно, причем Иоанн остался первым царем а Петр – вторым. 29 мая, по настоянию стрельцов, за малолетством обоих царевичей, правительницей государства была провозглашена царевна С. С этой поры и до 1687 г. она сделалась фактически правительницей государства. Была сделана даже попытка провозгласить ее царицей, но она не нашла сочувствия среди стрельцов . Первым делом С. было усмирить волнение, поднятое раскольниками, которые, под предводительством Никиты Пустосвята, добивались восстановления «старого благочестия». По распоряжению С., главные предводители раскольников были схвачены; Никита Пустосвят казнен. Против раскольников были приняты суровые меры: их преследовали, били кнутом, а наиболее упорных предавали сожжению. Вслед за раскольниками были усмирены стрельцы. Начальник стрелецкого приказа, кн. Хованский, приобретший большую популярность среди стрельцов и обнаруживавший на каждом шагу свое высокомерие не только по отношению к боярам, но и к С., был схвачен и казнен. Стрельцы смирились. Начальником стрелецкого приказа был назначен думный дьяк Шакловитый . При С. был заключен вечный мир с Польшей в 1686 г. Россия получила навсегда Киев, уступленный раньше по Андрусовскому миру (1667) только на два года, Смоленск ; Польша окончательно отказалась от левобережной Малороссии. Тяжелые обстоятельства, нападения турок, принудили Польшу заключить такой, невыгодный для ее, мир. Россия обязалась за него помочь Польше в войне с Typцией, которую Польша вела в союзе с немецкой империей и Венецией. Вследствие принятого Россией на себя обязательства, любимец С., кн. В. В. Голицын , два раза ходил в Крым. Эти так наз. Kрымскиe походы (в 1687 и 1689 г.) окончились неудачей. Во время первого похода была зажжена степь. В этом обвинили малороссийского гетмана Самойловича, не сочувствовавшего вообще походу. Он был низложен, а на его место был избран Мазепа. Русское войско принуждено было вернуться. Во второй поход русские дошли уже до Перекопа, Голицын начал было переговоры о мире; переговоры затянулись, войско ощущало сильнейший недостаток в воде, и русские принуждены были воротиться, не заключив мира. Несмотря на эту неудачу, С. наградила своего любимца, как победителя. С Китаем в правление С. был заключен Нерчинский договор (1689 г.), по которому оба берега Амура, завоеванные и занятые казаками, были возвращены Китаю. Договор этот был заключен окольничим Федором Головиным и вызван постоянными столкновениями с китайцами, угрожавшими даже настоящей войной. Правление С. продолжалось до 1689 г., пока Петр I занимался потехами. В этом году ему исполнилось 17 лет и он задумал править самостоятельно. Враждебно настроенная против С. Наталья Кирилловна говорила о незаконности правления С. Шакловитый вздумал поднять стрельцов в защиту интересов С., но они не послушались. Тогда он решился погубить Петра и его мать. Замысел этот не удался, так как Петру донесли о намерениях Шакловитогоо, и царь уехал из Преображенского, где он жил, в ТроицкоСергиевскую лавру. С. уговаривала Петра возвратиться в Москву, но безуспешно посылала с этой целью бояр, наконец, патриарха. Петр не поехал в Москву, не возвратился и патриарх Иоаким, лично не расположенный к С. Видя неуспех своих просьб, С. отправилась сама, но Петр не принял ее и требовал выдачи Шакловитого и известного Сильвестра Медведева и других ее сообщников. С. не выдала их сразу, а обратилась за помощью к стрельцам, к народу, но никто ее не слушал; иноземцы, с Гордоном во главе, ушли к Петру; стрельцы принудили С. выдать сообщников. В. В. Голицын был сослан, Шакловитый, Медведев и состоявшие в заговоре с ними стрельцы были казнены. С. должна была удалиться в Новодевичий монастырь; оттуда она не переставала разными таинственными путями поддерживать сношения со стрельцами, которые были недовольны своей службой. Во время пребывания Петра за границей (1698 г.) стрельцы подняли восстание, с целью между прочим, поручить правление снова С. . Восстание стрельцов кончилось неудачей, главарей казнили. Петр возвратился из-за границы. Казни повторились в усиленной степени. С. была пострижена в монашество под именем Сусанны. Пред окнами ее кельи Петр велел повесить несколько трупов казненных стрельцов. Сестра С., Марфа, была пострижена под именем Маргариты и была послана в Александровскую слободу, в Успенский монастырь. С. оставалась в Новодевичьем монастыре и содержалась там под самым строгим надзором. Сестрам запрещено было видеться с нею кроме Пасхи и храмового праздника в Новодевичьем монастыре. Умерла С. в 1704 г. По общему мнению, С. была человек большого, выдающегося «великого ума и самых нежных проницательств, больше мужска ума исполненная дева» – как выразился о ней один из ее врагов. Суждения о ней историков не отличаются беспристрастием и в большинстве случаев далеко не сходны между собою. При Петре и в первое время после смерти Петра к личности С. относились очень враждебно, считали ее врагом петровских преобразований, закоснелой защитницей старины и умственного мрака. Только в конце XVIII ст. делаются попытки снять хоть часть обвинений с Софии. К деятельности ее, как правительницы, с уважением относился Г. Ф. Миллер; Карамзин и Полевой признавали С. замечательной женщиной, ослепленной только властолюбием. Устрялов говорит о С. с негодованием, называя ее русскою Пульхерией. И. Е. Забелин видит в С. воплощение византийских идеалов. В своей деятельности она имела определенную цель, «твердо и неуклонно решилась вести борьбу с мачехою, идти к своей властолюбивой цели; она вела решительный заговор против брата и его семьи». Для Соловьева София – «богатырь-царевна», «пример исторической женщины, освободившаяся из терема, но не вынесшая из него нравственных сдержек и не нашедшая их в обществе». Подобным же образом многое в деятельности С. объясняет и Костомаров. Аристов, в своей книги «Московские смуты в правление царевны С. Алексеевны», старается обелить С. По его мнению, вся причина майского бунта лежит в стрельцах и ни в ком ином. Погодин не идет так далеко, как Аристов, но не решается в стрелецких бунтах винить безусловно одну С. Брикнер считает С. властолюбивой, думает, что она в 1682 году воспользовалась стрелецкими волнениями, как готовым материалом, а в 1689 г. агитировала против Петра. Прежние обвинения С. во всем, по его мнению, строились на шаткой почве, а потому Брикнер отказывается "определить меру преступлений С. ". Белов, не оправдывая С., считает виновными и Нарышкиных, видя в них такую же активную силу, какою были Милославские. Проф. Е. Ф. Шмурло примыкает к этому взгляду. По его мнению, С. вовсе не является профессиональной интриганткой, равно как она и не плыла по течению, отдавшись велениям судьбы. «С. домогалась не чего другого, как того же самого, чего домогалась и Наталья Кирилловна. За царскую корону ухватились обе женщины, одна для сына, другая для брата, с тем лишь разве различием, что одна по чувству материнскому желала видеть эту корону на голове сына ради интересов сына же; другая в брате видела орудие интересов личных... Корона досталась Наталье, и вот теперь С. приходилось вырывать ее... В сущности обе стороны стоили одна другой. И если С. очутилась в рядах нападающих, то ведь там, где идет борьба, надо же кому-нибудь нападать и кому-нибудь защищаться».
    Литература. Подробный обзор источников и критические замечания по поводу их у Аристова, «Московские смуты во время правления С. Алексеевны» (Варшава, 1871 и в "Варш. Унив. Изв. ", 1871); Устрялов, «История царствования Петра Великого»; Забелин, «Быт русских цариц»; Соловьев, «История России»; его же; Публичные чтения о Петре Вел. "; Костомаров, «Русская история» (т. 1); Погодин, «Семнадцать первых лет в жизни Петра Вел.»; Брикнер, «История Петра Великого»; Белов, "Московские смуты в конце XVII в. " ("Ж. М. Н. Пр. «, 1887,. N» 1 – 2); Шмурло, «Падение царевны С.»(ib., 1896, № 1).. Н. Василенко.

    Coфия Палеолог

    Coфия Палеолог – вторая супруга вел. кн. Иоанна III, сыграла немаловажную роль в истории Моск. государства. Дочь Фомы, родного брата последнего византийского имп. Константина. После падения Византии Фома нашел убежище в Риме; по смерти своей он оставил двух сыновей и дочь Зою (Зинаиду – по Софийскому временнику), впоследствии, в России, получившую имя С. Папа Павел II задумал избрать Зою орудием своих замыслов – восстановить флорентийское соединение церквей. Через грека, кардинала Висариона, он начал сношения с Иоанном III: в феврале 1469 г. Висарион отправил в Москву грека Юрия с предложением вел. кн. руки С. Палеолог. Raihald в "Annal. Eccles. " под 1470 г. откровенно рассказывает о намерении Павла II: «папа льстил себя надеждой, что девушка склонит супруга к принятию обрядов римско-католической церкви, в которых она была воспитана у апостольского престола», Иоанну III пришлось по душе предложение породниться с Палеологами и он в следующем же месяце отправил в Рим своего посла итальянца Карла Фрязина, который повел дело очень удачно: он произвел на всех хорошее впечатление и усердно, вдали от Москвы и русских, исполнял в Риме все обряды католич. церкви, скрыв, что сам давно принял православие. Уже в июне 1472 г. С. Палеолог выехала из Рима в Poccию, а 1 октября гонец прискакал в Псков с приказом – готовиться к встрече будущей государыни. Встреча псковитянами и новгородцами была устроена торжественная, но С. Палеолог, не задерживаясь, спешила в Москву. Ее сопровождал папский легат Антоний и к удивлению русских везде, где ни останавливалась С., кардинал этот облачался в странное красное платье и перчатки, которых не снимал даже для благословения – перед ним же постоянно несли «крыж» – латинский крест. Митрополит Филипп воспротивился этому, говоря, что «неприлично нам и слышать об этом не только что видеть», и легат Антоний должен был въехать в Москву без «крыжа» впереди. 12 ноября 1472 г. С. Палеолог прибыла в Москву и в тот же день состоялось венчание ее с Иоанном. Кардинал приступил к исполнению возложенной на него миссии, но вести с ним споры митрополит возложил на книжника Никиту, до того устрашившего Антония, что тот быстро прекратил диспут, сказав «нету книг со мною»! Таким образом рушились надежды папы и Висариона, возложенные на брак С. Палеолог. Брак этот имел важное влияние на форму Московского государства и на всю внешнюю обстановку власти (Бестужев-Рюмин). Он ускорил процесс «собирания Руси», внеся в Москву традиции империи. Изменились отношения великого князя к князьям других вотчин, изменились его отношения и к дружине. Во всем этом сказывалось влияние С. Палеолог. Опальный боярин Берсень говорит: «Государь наш запершись сам третей у кровати всякие дела делает»: – дружина отошла на задний план, вел. кн. думал свою думу с кем хотел. Герберштейн о С. Палеолог писал: «Это была женщина хитрая, по ее внушению князь сделал многое». Летописец утверждает, что под ее влиянием Иоанн покончил с Ордой. Но тот же Берсень говорил Максиму Греку (в княжение Василия) «как пришла сюда мать вел. кн. великая княгиня С. с вашими греками, так наша земля и замешалась и пришли нестроения великие как у вас в Цареграде при ваших царях». Он разумел здесь вражду партий при дворе, дело Патрикеевых и Ряполовских, перемену в выборе наследника и т. д. Кн. Курбский во многом обвинял С. и многое приписывал С. Палеолог, говоря: «В предобрый русских князей род всеял диавол злые нравы, наипаче же женами их злыми и чародейцами, якоже и в израильстех царех паче же которых поимовали от иноплеменников». С. содействовала тому, что Иоанн окружил себя пышностью, завел этикет при дворе и принял герб византийской империи – двуглавого орла. Из Западной Европы были вызваны художники и зодчие для украшения дворца и столицы. Воздвигались новые храмы, новые дворцы. Итальянец Альберта (Аристотель) Фиоравенти построил соборы Успенский и Благовещенский. Москва украсилась Грановитой палатой, башнями кремлевскими, дворцом Тюремным, выстроен, наконец, был и Архангельский собор. Великокняжеская столица готовилась сделаться столицей царской; значительную долю участия в этом нужно прописать племяннице последнего византийского императора. Скончалась она за два года до смерти мужа – 7 апр. 1503 г.

    Соцветие

    Соцветие (inflorescentia)– Цветок, как известно, представляет видоизмененную в целях размножения простую, вегетативную почку, ось (стебель) которой приняла форму цветоложа (и цветоножки), а листья превращены в прицветники, околоцветник (чашелистики и лепестки), тычинки и плодолистики. В редких, однако, случаях такое превращение вегетативных органов ограничивается лишь одной почкой; обыкновенно же оно простирается на целую систему почек, т. е. охватывает сложную почку. Этим объясняется то обстоятельство. что лишь у немногих растений, напр. у мака, тюльпана, цветки одиночные, гораздо чаще они собраны в более или менее тесные группы, так назыв. С., резко выделяющиеся среди остальных вегетативных разветвлений стебля. При превращении сложной почки в С., листья ее, содержащие в своей пазухе вторичные почки, превращаются в кроющие листья (bracteae), отличающиеся своей величиной, формой, а иногда и окраской от вегетативных листьев; пазушные же почки превращаются либо в отдельные цветки, либо в собрания их (т. е. в ветви С.). У некоторых растений С. достигает значительной величины и весьма сложного строения. Не всегда, однако, возможно сразу решить, содержит ли данное растение, напр. Anagallis arvensis, одиночные цветки, или собрания их, так как цветки могут находиться вблизи один от другого и производить сообща впечатление С., будучи на самом деле одиночными. В таких случаях надо обратить внимание на присутствие или отсутствие кроющих листьев (bracteae); если таковые имеются, то у данного растения развито С.; если же их нет, т. е. если цветки сидят в пазухе обыкновенных (вегетативных) листьев, то нет и С. Кроющих листьев не бывает в С. только у весьма немногих растений, напр. крестоцветных,. у которых тем не менее С. (кисти) резко выражены. Прицветники же (bracteolae) отсутствуют гораздо чаще. Обыкновенно они являются в виде небольших зеленоватых или пленчатых чешуек, а иногда, напр. у аройниковых и др., достигают значительных размеров, прикрывая в виде так назыв. крыла (spatha) целое, иногда довольно большое С. (початок); в образовании плюски (cupula) у плюсконосных растений (дуба и пр.) прицветники принимают большое участие. С. имеет весьма важное значение в ботанике, так как оно не только определяет собой общий облик растения, но зачастую указывает на принадлежность растения к определенному семейству; напр. для семейства зонтичных характерно С. зонтик, для сложноцветных – головка, злаков – колосок и т. д. Необходимо поэтому отличать форму С.Соцветие появляется у одних растений на верхушке стебля (и ветвей) – верхушечное или конечное С., у других – по бокам стебля в листовой пазухе – боковое или пазушное С. Количество цветков в С. может быть различно, иногда очень незначительное (два и даже один), а иногда чрезмерно большое. На форму С. оказывает сильное влияние способ ветвления главной оси, относительный рост ветвей, количество их, форма цветков и пр. – С. очень разнообразны, но все разнообразие их можно свести к трем более или менее отграниченным группам: простым, сложным и смешанным. Простые С. в свою очередь подразделяются на два типа, на так назыв. ботрические (рацемозные, моноподиальные, неограниченные, бокоцветные) С. и цимозные (симподиальные), ограниченные, верхоцветные) С. Сложные С. состоят из одного какого-либо типа С.: ботрических или цимозных; смешанный– из ботрических и цимозных.
    А. Простые С. 1. Ботрические (моноподиальные, неограниченные, бокоцветные) С. характеризуются тем, что главная ось их (стержень, rhachis) растет неопределенно долго, не ограничиваясь в своем росте развитием верхушного цветка; главная ось обыкновенно перерастает свои боковые оси. Развитие цветков и цветораспускание идет в этом случае в акропетальном или центростремительном направлении, т. е. более молодые цветки появляются ближе к верхушке С. Всех ботрических С. насчитывается до 10; исходной формой для них, из которой теоретически можно вывести все остальные, служит колос (spica), наиболее простое С. Общая ось его (так назыв. стержень, rhachis), простая, не ветвистая, покрытая сидячими цветками, снабженными при основании чешуйчатыми кроющими листьями, таково С. у вербены (Verbena officinalis), некоторых орхидей и пр. Иногда (у орхидей) колос бывает колоссальных размеров, а иногда (у злаков) он весьма небольшой и наз. колоском (spicula); в колоске находится обыкновенно несколько чешуйчатых прицветников кроющих листьев, именно внизу колоска развиты большею частью два прицветника, так наз. колосковые чешуйки, затем при каждом цветке, которых в колоске бывает от одного до нескольких, находятся по две цветковых чешуйки из которых нижняя представляет кроющий лист, а верхняя – прицветник, цветки обыкновенно голые. Колос – с удлиненным, слабым, нитевидным стержнем, покрытым многочисленными чешуйчатыми кроющими листьями и не яркими, мелкими, голыми и большей частью однополыми цветками называется сережкой (amentum); таков колос напр. у ивы, тополя и у др. Сережка, по оцветении, сваливается целиком. Колос с мясистым, толстым стержнем и с мелкими цветками, называется початком (spadix); таков колос у кукурузы, аройника, рогоза и у др. Обыкновенно початок бывает окружен одним или несколькими большими прицветниками, так назыв. крыльями (spata), иногда окрашенных в яркий цвет. Колос с твердыми, жесткими, деревянистыми кроющими листьями (чешуйками) называется шишкой (conus), напр. у хвойных. Из колоса, как сказано было выше, можно вывести все другие ботрические С., а именно: кисть, щиток, зонтик, головку (или корзинку). Кисть (racemus или botrys) отличается от колоса тем, что цветки снабжены цветоножками, которые обыкновенно во много раз короче главной оси, остающейся так же удлиненной, как и в колосе. При цветках в кисти находятся почти всегда чешуйчатые кроющие листья; только у крестоцветных их не бывает. Кисти обыкновенно полисимметричны, так как цветки размещаются на них равномерно вокруг оси; но иногда, напр. у ландыша (Convallaria majalis), цветки поворачиваются в одну сторону, так что кисть кажется односторонней (дорзовентральной или билатеральной). Встречаются, однако, и билатеральные кисти, т. е. такие, в которых цветки возникают только на одной стороне; так напр. у мышиного горошка (Vicia Cracca), при развитии цветков, одна сторона соцветия плотно прилегает к стеблю и не развивает вследствие этого цветков; другая же свободная сторона не встречает препятствий для развития цветков. Билатеральные кисти встречаются, кроме того, у видов чины (Lathyrus), Digitaria и у пр. Некоторые авторы предполагают, что и завитки бурачниковых, относящиеся обыкновенно к цимозным С., представляют собственно билатеральные кисти. Щиток (corymbus) представляет кисть, с неравномерно развитыми цветоножками, а именно цветоножки нижних цветков длинные остальных и притом настолько длинны, что все цветки находятся под конец в одной плоскости. Распускание цветков в щитке, как и надо ожидать, идет в центростремительном направлении. У некоторых растений (напр. у крестоцветных) щитки, по мере распускания цветков, превращаются мало помалу в кисти вследствие того, что междоузлия главной оси вытягиваются в длину и приподнимают более молодые цветки над старыми. Зонтик (umbrella) отличается от щитка тем, что цветоножки в нем более или менее удлинены, а междоузлия главной оси совершенно не развиты, вследствие чего все цветоножки выходят из одного места (верхушки С.) и торчат лучисто во все стороны; цветки же расположены в одной полушаровой поверхности. Цветоножки в зонтике называются лучами. Если цветки зонтика имеют кроющие листья, то эти последние располагаются кружком у основания зонтика и представляют тогда так назыв. покрывало (involucrum); оно может состоять из нескольких листков, а иногда даже из одного Зонтик встречается крайне редко, напр. у сусака (Butomus umbellatus); обыкновенно же зонтики соединяются вместе, образуя сложный зонтик. Зонтик весьма похож на щиток; цветораспускание в нем такое же центростремительное. Головка (capitulum) или корзинка (саlathidium) представляет собственно зонтик, с сильно утолщенной, иногда даже расширенной общей осью (верхушкой С.) и с сидячими или почти сидячими, обыкновенно мелкими цветками, таковы С. у клевера, ворсянки, сложноцветных и др. Общая ось головки, так наз. цветоложе (receptaculum), бывает у сложноцветных плоской (напр. у подсолнуха), углубленной (у Carlina), выпуклой (у Erigeron), конической (у ромашки) и пр.; поверхность ее или гладкая, или ямчатая, чешуйчатая, пленчатая, щетинистая. Цветки в головке у сложноцветных или все одинаковы, или наружные из них язычковые, а внутренние трубчатые. При цветках иногда находятся прицветники и кроющие листья; последние образуют вокруг цветоложа так наз. покрывало или паволоку (involucrum). Своеобразные С. некоторых крапивных (Urticaceae), так наз. coenanthium или hypanthodium, представляют видоизмененную головку. Цветоложе здесь сильно разрастается, становится мясистым; у Dorstenia оно плоское, сверху сплошь усаженное цветками, а у фигового дерева (Ficus carica) оно кувшинчатое, с узким отверстием на верхушке; внутренняя поверхность такого С. усеяна мелкими цветками. При плодосозревании такое С. разрастается и дает соплодие, так наз. фиговую ягоду.
    II. Цимозные (симподиальные, ограниченные, верхоцветные) С. отличаются от С. первого типа тем, что главная ось их не растет неопределенно долго в длину; не перерастает боковых осей, так как скоро на своей верхушке производит цветок, ограничивающий рост оси в длину; боковые же ветви (одна или несколько) перерастают главную ось и вскоре также на своей верхушке производят по цветку; от боковых ветвей первого порядка отходят ветви третьего порядка, которые перерастают первые ветви и в свою очередь скоро заканчиваются цветками; далее развиваются ветви первого порядка и т. д.; получается довольно сложное С., в котором молодые ветви перерастают старые, цветораспускание же идет в центробежном направлении, так как более молодые цветки находятся всегда ближе к периферии. Смотря по числу боковых ветвей, развивающихся на главной оси, цимозные С. можно разделить на три группы: однолучевые (monochasium), двулучевые (dichasium) и многолучевые (pleiochasium).
    1. Однолучевые С. (monochasium, однолучевой верхоцветник) состоит из оси (симподия), сложенной из осей различных порядков, так как в этом случае из под цветка, заканчивающего собой ось, развивается лишь одна ветвь. В некоторых случаях однолучевой верхоцветник может походить на левостороннюю кисть или колос, но кроющие листья в нем всегда располагаются против цветков, тогда как в кисти или колосе – под цветками. В зависимости от того, как расположены боковые ветви, монохазий принимает различную форму: завитка, извилины или серпа. 1) Завиток (bostrix или cyma unipara helicoidea) получается в тех случаях, когда все боковые ветви возникают на одной стороне С., и при том так, что вся система разветвлений находится в одной почти плоскости; общая ось в таком случае извита спиралью, на выпуклой стороне которой развиваются в акропетальном порядке цветки. Кроющие листья в завитке располагаются все в срединной плоскости ветви. Завиток встречается напр. у Hemerocallis и др. лилейных, ситниковых и пр. 2) Извилина (cincinnus или cyma unipara scorpioidea) происходит в таких случаях, когда кроющие листья помещаются не в срединной плоскости, а по переменно, то справа, то слева от срединной плоскости главной оси; также располагаются и боковые ветви, цветки же, хотя и помещаются на одной стороне общей. оси, но образуют два ряда. Извилина встречается у росянки (Drosera), Helianthemum, Scilla bifolia и у др. Некоторыми ботаниками принимается за извилину и С. бурачниковых (Boraginaceae), тогда как оно представляет билатеральную кисть, ось которой лишь на одной стороне развивает два чередующихся ряда цветков; эта сторона растет сильные противоположной, а потому ось извивается спиралью. 3) Серп (drepanium) происходит тогда, когда последовательные боковые оси располагаются попеременно то справа, то слева, так что общая ось С. изгибается то вправо, то влево, и цветки располагаются в два супротивные ряда (на двух противоположных сторонах общей оси). Такие С. встречаются у растений с двурядными листьями, напр. Gladiolus и у др. касатиковых (Iridaceae).
    2. Двулучевые С. (dichasium, двулучевой, верхоцветник) встречаются обыкновенно у растений, с супротивными листьями, напр. у гвоздичных (Caryophyllaceae) и представляют вильчато разветвленную систему осей, располагающихся во взаимно перпендикулярных плоскостях. Главная ось заканчивается в этом случае цветком и производит под цветком справа и слева по одной ветви, которые вскоре также заканчиваются цветками, а под цветком каждая из них производит опять по ветви спереди и сзади и т. п.
    3. Многолучевые С. (pleiochasium, многолучевой верхоцветник) отличается от дихазия тем, что боковых ветвей возникает не две, а три и больше. У некоторых растений, однако, количество боковых ветвей высших порядков не остается одним и тем же, а или уменьшается (напр. у молочая), молодила и у других, или увеличивается (периферические ветви у черной бузины). Если в многолучевом, а также и двулучевом верхоцветнике цветоножки не развиваются, то получается особая форма С., так назыв. пучок (tasciculus; это в тех случаях, когда цветоножки очень коротки и цветки расположены на одной высоте, напр. у Dianthus Carthusianorum) или клубочек (glomerulus; когда цветоножки очень коротки и не одинаковой длины и цветки неправильно скучены, напр. у мари, Chenopodium, свеклы, Herniaria, Adoxa и у др.).
    В. Сложные С. Сложные С. можно рассматривать как простые, в которых вместо отдельных цветков развиты новые (вторичные) С., при чем все С., как вторичные, так и первичные, одного и того же типа. К сложным С. относятся следующие: 1. Сложный колос – колос, в котором вместо цветков находятся колоски: таков напр. колос пшеницы, ржи, ячменя и пр. 2) Сложный початок у пальм, вместо цветков на початке развиты новые початки; при каждом вторичном початке находится иногда крыло. 3) Метелка или сложная кисть (panicula) – кисть, в которой вместо цветков находятся вторичные кисти, на которых в свою очередь цветки заменены третичными кистями и т. д., так что метелка бывает иногда очень сложной. Как пример метелки приводят обыкновенно метелки злаков (овса, полевицы и мн. др.), но эти метелки – смешанные С., представляющие соединения колоска с кистью. 4) Сложный зонтик, обыкновенно встречающийся у зонтичных, – зонтик, где вместо цветов развиты простые зонтики; цветоножки простых зонтиков (umbellula) называются здесь вторичными лучами; кольцо кроющих листьев, находящихся при их основании, – покрывальцем (involucellum); ветви же, несущие простые (вторичные) зонтики, называются первичными лучами, круг кроющих листьев у их основания – покрывалом (involucrum). Не всегда, впрочем, в сложном зонтике развиты покрывало и покрывальца; иногда не бывает то того, то другого, а иногда обоих одновременно. 5) Сложная головка встречается крайне редко, напр. у мордовника (Echinops) из сем. сложноцветных, где весьма мелкие одноцветковые (вторичные) головки собраны в крупную первичную головку.
    С. Смешанные С. Смешанные С. могут быть двух родов, во-первых – такие, в которых соединены разные С. одного и того же типа (ботрические с ботрическими, цимозные с цимозными) и, во-вторых, разных типов (ботрические с цимозными).
    I. К первой категории относятся С., представляющие следующие соединения: 1) колосков с кистью, т. е. такие С., в которых колоски расположены кистью (у Melica nutans, Bromus racemosus), 2) колосков с метелкой («метелка» многих злаков: мятлика, овсяницы, костра и пр.); 3) головок с кистью (у белокрыльника, Petasites); 4) головок с зонтиком, т. е. головки расположены зонтиком (у тысячелистника, полевой рябинки и у др.); 5) головок с метелкой, т. е. головки расположены метелкой (у полыни); 6) дихазиев и плейохазиев с монохазиями (у Sedum, Sempervivum и др. толстянковых); 7) при взаимном соединении цимозных С. возникают очень запутанные С., из которых одно так назыв. anthela («букет»; впрочем, меткого русского названия для него нет, представляющее собственно pleiochasium, в котором боковые ветви не представляют определенной конфигурации, так что все С. весьма неопределенной формы; таково С. у некоторых ситников (Juncus lamprocarptus, tenuis, alpinus и др.).
    II. Ко второй категории относятся С., в которых 1) головки соединены с pleiochasium, т. е. представляющие такой pleiochasium, в котором отдельные цветки заменены головками (у Scabiosa, Crepis, Hieracium, Anthemis и у мног. друг. сложноцветных); 2) дихазии с сережкой, т. е. в сережке вместо цветков находятся дихазии (сложные сережки березы, ольхи и др.); 3) дихазии и плейохазии с метелкою (так назыв. пирамидка, гроздь, thyrsus, у сирени, винограда, Ligustrum; у названных растений последние ветви метелки обыкновенно образуют дихазии или плейохазий); 4) дихазии или плейохазии с кистью, т. е. такие кисти, где цветки дихазиями или плейохазиями; таковы, напр., С. у губоцветных (Labiatae), напр. у шлемника (Scutellaria), шалфея (Salvia) и у др.; у этих растений цветки располагаются ложными мутовками, образуя на конце стебля и ветвей кисть; сами же мутовки представляют дихазии или плейохазии.
    С. Р.

    Социальная психология

    Социальная психология. – В классификации абстрактных наук, созданной Контом и исправленной Миллем и Спенсером, место психологии между биологией и социологией. Если, с одной стороны, новейшая психофизика является наукой, стоящей на рубеже между психологией и биологией, то, с другой стороны, также должна существовать особая научная дисциплина, которая равным образом представляла бы собой связующее звено между психологией и социологией. Индивидуум, как таковой, есть не только организм, но и продукт общества, членом которого он является перед нами. Отдельное я получает извне впечатления не только от окружающей его физической среды, но и от других таких же я, т. е. от общества, которое является для него тоже своего рода средою. В настоящее время в разных социальных науках даже особенно сильна тенденция сводить индивидуум на среду и видеть в индивидуальной психике лишь своего рода продукт психики коллективной. Но и эта последняя понимается, конечно, не в смысле «народного духа» романтиков, которые противополагали народный дух индивидуальной душе, как нечто от нее отличное и независимое. С. психика, как явление реального мира, не существует вне той или другой совокупности индивидуумов и является лишь продуктом психического взаимодействия единиц. Каждый из нас испытывает на себе влияние коллективной психики, приобщаясь к ней чрез непосредственное или посредственное общение с другими людьми, но в то же время такое общение наше с другими оказывает на них свое влияние и тем самым производит то или другое действие на С. психику, хотя бы это действие и было минимальным. Первичным элементом всех явлений, подлежащих изучению в С. психологии, следует считать психическое действие одного индивидуума на другой, которое само может быть весьма многообразным по своим способам (жесты, мимика, речь и т. п.) и не менее разнообразным по своим результатам. Один из первых, начавших систематически изучать этот вопрос – Н. К. Михайловский; он с особым вниманием отнесся к той стороне такого психического движения, которая может быть выражена словом внушение. Помимо того особого значения, какое этот термин получил в гипнотизме, внушение играет громадную роль в психической жизни человека. Сам психический процесс действия индивидуума на индивидуум именно в том и состоит, что мы постоянно бессознательно или сознательно внушаем другим то или другое из нашего внутреннего мира и подвергаемся таким же внушениям со стороны других. Правда, многие внушения проходят совершенно бесследно для нашей психической жизни, но другие вызывают к себе то или другое отношение, т. е. или отрицательное, или положительное. Последнее мы называем подражанием, которое Тард даже делает таким же законом С. жизни, каким является наследственность в жизни органической. Некоторые специальные случаи внушения и подражания давно уже сделались предметом научного исследования, каковы эпидемии морального характера у психиатров и преступления толпы у криминалистов. Результатами психического взаимодействия являются основные отличительные черты, кладущие общий отпечаток на лиц, находящихся между собой в постоянном общении или вообще вращающихся в той или другой среде. Так создаются и народные характеры, что даже дало повод создать особое направление в науке, известное под названием психологии народов. С. психология разработана еще крайне мало.
    Н. К.

    Сочи

    Сочи (Даховский пос.) – пос. Черноморской губ., на берегу Черного моря, при устье рч. С. С С и СВ пос. защищен отрогами Кавказского хр., покрытыми густыми лесами. В С. находятся окружное управление, пристань, карантино-таможен. пост. Упрощенное городское управление. Жит. 1309 (жнщ. всего 462), из них: коренных 91, пришлых 1118 и иностранцев 190. Правосл. црк. 1, 145 домов, 55 торгов. завед., бойня, больница на 8 кроват. Благодаря живописному положению и климатическим особенностям, С., как дачное место, развивается, а как климатической станции ему предстоит будущность. Средн. темп. года +13,6°, января +5,1,° апреля +11,2°, июля +22,5° окт. +15,6°; воздух влажен; осадков 2071 мм. (ни один месяц не дает их менее 117 мм.). Морские купанья. В С. и его окрестностях много садов (Хлудова, Гарбе и др.). В 3 1/2 вер. Сочинская сельскохозяйственная и садовая опытная станция, с табачным отделением. В окрестностях С. сернистые источники: Мацеста (в 10 в.) и Агура (в 12 в.) вверх по течению рч. тех же названий. Оба источника посещаются больными туземцами; «Мацеста» исследован М. В. Сергеевым в 1898 г. и найден принадлежащим к весьма сильным сернисто-соленым водам; «Агура», очевидно, того же состава.
    А. Ф. С.
    С. – зарождающийся климатический курорт с морскими купаньями, весьма пригодный для летнего местопребывания легочных больных и людей, нуждающихся в отдыхе. Море глубокое, дно каменистое. Сезон для климатической станции с 15 апреля по 1 декабря. Температура источников (см. выше) 15° Р. Вода их с сильным запахом сероводорода. Местами жители пользуются ими для купаний при накожных болезнях. Точного анализа вод еще нег. Сообщение с Черноморскими портами пароходами (подробнее см. А. А. Воейков, Ф. И. Пастернацкий и М. В. Сергеев, «Черноморское побережье», СПб., 1899). По климатическим и проч. условиям, С. может быть сравнено с приатлантическими Пиренеями и западной Францией.
    А.

    Союз

    Союз (грамм.). – Под именем С. (sundesmoV) греческие грамматики разумели часть речи, которая поддерживает связь и порядок речи и заполняет в ней пустые промежутки. Таким образом этот термин у греков охватывал все то, что мы разумеем под общим термином частиц. В настоящее время под именем С. conjunctio разумеются только такие частицы, которые служат для соединения двух или нескольких слов в предложении или для соединения предложений между собой. В грамматическом смысле под именем соединения мы разумеем всякое сопоставление двух или нескольких слов или предложений, так что под термин С. подходят не только соединительные частицы (как и, да), но и разделительные (как или, либо), противительные (как а, но) и сравнительные (как, чем). История происхождения С. в индоевропейских языках очень темна. Только С. позднейшего образования поддаются этимологическому объяснению. Так, напр., чем есть несомненно творит. падеж относительного местоимения что, хотя – деепричастие наст. времени глагола хотеть и т. д. Множество союзов образовалось из сложения нескольких частиц, происхождение которых точно неизвестно; так, союз нежели сложен из частиц не-же-ли, или из или и т. д. Гораздо яснее синтаксическое развитие функции С., соединяющих предложения придаточные с главными. В санскритском языке главную массу придаточных предложений составляют предложения относительные, т. е. присоединяемые к главному при помощи относительного местоимения yas – «который». Рядом с этими предложениями существуют и такие, которые соединены с главным С., но большинство этих С. образовано от корня того же относительного местоимения. Во многих случаях мы еще ясно чувствуем и значение такого С.: это еще не С. в собственном смысле, а наречие, образованное от корня относительного местоимения. Это наречие становится С. лишь тогда, когда утрачивает свое наречное значение и превращается в частицу, служащую исключительно для выражения отношения между двумя предложениями. Так, напр., санскритское yatha первоначально обозначает «как»; если придаточное предложение выражает волю или желание говорящего (это выражается сослагательным или желательным наклонением), то yatha, стоящее в таком предложении, уже получает несколько иной оттенок, оттенок цели, который мы можем выразить русским «как бы». И в таких предложениях первоначально заметна еще связь значения С. с наречным его значением, так как в главном предложении мы часто встречаем соответствующее указательное наречие tatha «так». Наречие yatha окончательно становится С. тогда, когда оно начинает употребляться в соединении с такими главными предложениями, где уже невозможно употребление указательного наречия tatha «так». Тогда С. yatha получает значение «чтобы», и функция его сводится к соединению главного предложения с придаточным предложением цели. Совершенно аналогичные процессы возникновения С. происходят и в других языках, при чем замечается то же явление, что и в санскритском языке, т. е. что большинство С. возникает из падежей относительного местоимения или из наречий одного с ним корня. Таково же возникновение и церк. славянских С. яко, якоже и др. и русских – что, чем, чтобы и др. Функция С. до такой степени может расшириться, что определение его значения оказывается почти невозможным. Он становится в таком случае как бы универсальным С., утрачивая вполне свое первоначальное значение и становясь частицей, служащей исключительно для соединения весьма разнообразных придаточных предложений с главными. Так. напр., русский С, что может вводить так наз. дополнительное придаточное предложение, служащее развитием какого-либо члена предложения (напр. «видит, что съели мыши его живописный портрет», Жуковск.), может вводить предложение причины («потому, что»), предложение следствия («злые духи... пугали прохожих так, что не смели и близко к нему (лесу) подходить», Жук.), предложение цели (чтобы = что с сослагательным наклонением; частица бы слилась с С. что в одно слово). Если прибавить к этому обычное народное употребление что в смысле литературного который (напр. «тот, что побольше») и в смысле сравнительного С. («людская молва, что морская волна»), то получается настолько широкая и разнообразная сфера употребления этого С., что от первоначального его значения (именит. или винит. пад. местоимения) не остается уже ничего, кроме функции соединения предложений. Почти такое же универсальное значение приобрел и готский С. ei (произносится i): он вводит предложения дополнительные, причины, цели и др. Некоторые С. возникают кроме того из таких частиц, которые первоначально не имели функции С. Так греч. mh и латинск. ne – первоначально простые отрицания, употребляясь обыкновенно с сослагательным и желательным наклонениями, превратились в С. цели со значением «чтобы не» (ср. выше развитие С. yatha). В С. могут превратиться не только слова, вводящие придаточное предложение, но и некоторые слова главного предложения, указывающие на следующее придаточное предложение. Таким образом возникают такие сложные С., как русское потому что, так что и т. под. (первонач. потому, что; так, что). Вообще возникновение и развитие функции отдельных С. настолько своеобразны и различны в различных языках, что их историю часто невозможно подвести под общую схему. – Ср. В. Delbruck, «Vergleichende Syntax der indogermanischen Sprachen» (т. I, 1893, стр. 5; II, 1897, стр. 497-560; III, 1900, стр. 228-295; 319-359; 428-437; там же указаны и монографии по отдельным вопросам). См. Буслаев, «Историч. грамматика русского яз.» Д. Кудрявский.

    Соя

    Соя (Soja hispida Moench. или Glycine hispida Maxim.) – однолетнее травянистое растение из сем. бобовых (Leguminosae), несколько похожее на фасоль, стебель прямостоящий, сильно ветвистый. Листья тройчатые с маленькими прилистниками, покрыты вместе с черешками и стеблем длинными рыже-бурыми волосками. Цветы в коротких кистях. Венчик мотыльковый, бледно-фиолетовый. Бобы небольшие, плоские, покрыты рыжими волосками, внутри содержат 2-5 семян, отделенных губчатыми перегородками. С. родом из восточной Азии и культивируется в большом количестве в Японии, Китае и Манчжурии (у нас на Амуре) ради своих съедобных семян, очень богатых белками. В Японии и Китае она служит ежедневной пищей для массы людей. Из ее приготовляют массу разных блюд и между прочим, посредством брожения, делают род сыра. Кроме того из муки этого растения с разными приправами делают едкий соус, который также называется С. и употребляется, как приправа к рыбе или мясу. Этот соус в большом употреблении в Японии, Англии и Америке, менее в других странах.
    С. Коржинский.
    С. (сельск.-хоз.) – китайские бобы, бобы Габерландта, который первый в Европе обратил внимание на это растение (наз. и масличным горохом, pois oligineux). Европ. хозяева стали знакомиться с С. с 1873 г. Габерландт произвел несколько опытов посева С. и полученными урожаями делился с лицами, интересовавшимися культурою этого растения. В числе их был и И. Г. Подоба. С. почти единственное пока растение, состав семян которого приближается к составу мяса животных. По анализам доктора А. Липского, семена С. в среднем содержат: воды – 7,113, жира – 18,633, азотистых веществ – 38,441, без азотист. 30,734 и золы 5,059 %. По исследованиям В. Гиляранского в 100 частях семян С. заключается: воды – 9,16, жира – 17,93, белковых веществ – 37,40, клетчатки – 9,70, крахмала, декстрина и пектиновых веществ – 21,84 и золы – 4,78 %; в последней 30,43 % фосфорной кислоты и 44,92 % кали. Питательность С. была проверена многими лицами. Приводимые А. Липским цифры показывают, что усвояемость азотистых и жировых веществ С. такая же, как и в горохе, в белом хлебе и во многих других растительных пищевых продуктах. Из нее главным образом приготовляют особый соус для приправы к различным кушаньям. Как самостоятельное пищевое средство для людей, С. еще не вошла в Европе в употребление вследствие трудности варки и не особенно приятного вкуса бобов: ею пользуются только как прибавкой к пшеничной и ржаной муке для придания хлебу большей питательности или как суррогатом кофе. Напротив, как кормовое средство, она может применяться с большим успехом: ее зерна, особенно размельченные, в виде прибавочной дачи к другим кормам, а также солома, мякина и ухоботье охотно поддается скотом. Количество азотистых веществ в соломе С. равно максимальному содержанию их в соломе вики и гороха, а в среднем она по качеству превосходит последние. Жира и экстрактивных без азотистых веществ в ней также больше, чем в соломе гороха, бобов, вики и люпина. Относительно содержания клетчатки солома С. стоит ниже других бобовых растений. В технике семена сои находят применения для приготовления масла, при чем жмыхи доставляют прекрасный корм; кроме того остатки от технической переработки С. употребляются как удобрительное средство. Гораздо, однако, большего внимания заслуживают корневые остатки С., при культуре ее в большом размере, в смысле обогащения почв азотом и поддержания их естественного плодородия. Разновидностей и сортов С. имеется очень много. В Японии, напр., различают С. по цвету зерен (белые, черные, красно-коричневые, зеленоватые и пятнистые), по времени созревания (ранние, средние и поздние) и по форме (круглые, эллипсоидальные и сплющенные бобы, идущие в пищу, на соус и на сыр). Для Европы (собственно только для южной, также для южной части России) важны сорта ранние, в виду сравнительной краткости нашего дета. Из двух групп разновидностей С. – Soja tumida (с вздутыми с боков зернами) и Soja platycarpa (с зернами, сжатыми с боков) разновидности первой группы у нас легче возделываются, в особенности 1) С. желтая (S. tumida pollida) и 2) С. черная (S. tumida atrospermum) – сорт более ранний, чем предыдущий. По опытам И. Подобы, С., как по отношению к почве, так и ее обработке, невзыскательна. Но не следует упускать из виду, что обеспечить при наших засухах большой урожай С. может только глубоко и своевременно обработанная почва. Кроме того, не лишне добавить, что С. чрезвычайно богата листвой. Поэтому она много испаряет воды и требует ее во время своего роста в большом количестве (в связи с этим требованием стоит необходимость редкого сева). На черноземе С. не требует удобрения; вообще же она на тучной почве растет хорошо, на почвах не богатых худо кустится и зерно менее мучнисто. Снимать С. можно в апреле, так как всходы ее легче, чем напр. фасоль и кукуруза, переносят утренники. Полки С., а также обрывания верхушек ветвей, когда покажутся первые цветы, что практикуется обыкновенно в Китае у нас не производят. Уборка производится серпом или выдергиванием руками; семена С. но осыпаются. Урожай ее сам 30-40. Замечательно, что в зернах сои не найдено личинок гороховой зерновки (часто встречающихся в зернах бобовых растений) и что само растение почти не поражается паразитными грибками.
    Г. К.

    Спаниель

    Спаниель – породы длинношерстных легавых собак, происходящие от собак, привезенных кельтами в Англию из Испании за несколько столетий до Р. Хр. Все вообще английские С. разделяются на сухопутных (земляных) и водяных. Между первыми различаются, преимущественно по росту и окраске, суссексы, клумберы, коккеры, норфольки и фильд-спаниели (черные С.); все они представляют коротконогих приземистых собак, сильного сложения, обязанность которых состоит в том, чтобы выгонять птиц (фазанов, серых куропаток) из густых зарослей и других трущоб, недоступных более рослым собакам. Некоторые из С., преследуя дичь, взлаивают; стоек, обыкновенно, не делают, но на следу учащенно махают хвостом. Охота с сухопутными С. весьма распространена в Англии, а отчасти во Франции и Бельгии, постепенно вытесняя охоту с пойнтерами и сеттерами. Водяные С., лишь недавно выведенные от скрещивания сухопутных с пуделями, разделяются на английских и ирландских, они употребляются исключительно для охоты на водоплавающую дичь. К группе С. принадлежат эпаньели. См. Л. Сабанеев, «Собаки легавые» (М., 1896); Э. Беллькруа, «Охота с С.» (СПб., 1888).
    С. Б.

    Спаржа

    Спаржа (Asparagus L.) – родовое название растений из сем. спаржевых; известно до 100 видов, рассеянных по всему свету, преимущественно в более сухих климатах. Наиболее распространенный вид Asparagus officinalis L., обыкновенная С. Одни виды С. травы, другие – полукустарники, развивающие подземное корневище и надземные более или менее ветвистые стебли, у многих видов ползучие. Листья мелкие, чешуйчатые или шиповатые; в пазухе их развиваются или удлиненные ветви или пучки укороченных, безлистных, щетинистых или линейных веточек (кладодиев), а у подрода Myrsiphyllum развиваются в пазухе листьев одиночные листовиднорасширенные ветви. В пазухе листьев появляются одиночные цветки или щитковидные или кистевидные соцветия. Цветок правильный, обоеполый или однополый, с простым раздельнолистным или немного спаянным у основания околоцветником о шести листках, расположенных в два круга. Тычинок шесть, с тонкими или пластинчатыми нитями и пыльниками, вскрывающимися на внутренней стороне; пестик с верхнею, трехгнездой завязью, коротким столбиком и трехлопастным рыльцем; плод – ягода, с одним или несколькими семенами, семя с толстой, черноватой кожурой, роговым белком и небольшим зародышем. В Европейской России дико растут около 8 видов С., из них наиболее обыкновенно Asparagus officinalis L., по лугам, между кустарниками – многолетняя трава, перезимовывающая при посредстве подземного корневища и ежегодно развивающая наземные ветвистые стебли, обильно усаженные пучками тонких зеленых веточек (кладододиев); листья мелкие, чешуйчатые, снабженные тонкой и короткой шпорцею; цветки одиночные или парные; плод – красная ягода, величиной с горошину. Молодые стебли – обычная овощ.
    С. Р.

    Спарта

    Спарта (Sparth, лат. Sparta) – главный город Лаконии, на правом берегу реки Эврота, между рекой Энус (левый приток Эврота) и Тиазой (правый приток той же реки), также государство, столицей которого была С. По преданию, С. была столицей значительного государства еще до вторжения дорян в Пелопоннес, когда Лаконию населяли будто бы ахеяне. Здесь царствовал брат Агамемнона, Менелай, игравший тайную видную роль в троянской войне. Нисколько десятков лет спустя после разрушения Трои, большая часть Пелопоннеса была завоевана потомками Геракла («возвращение Гераклидов»), пришедшими во главе дорийских дружин, причем Лакония досталась сыновьям Аристодема, близнецам Эврисфену и Проклу (праправнукам Гилла, сына Геркулеса), считавшимся родоначальниками царствовавших в С. одновременно династий Агиадов и Эврипонтидов. Часть ахейцев ушла при этом на север Пелопоннеса в область, которая по их имени была названа Axaией, оставшиеся были большей частью обращены в илотов. Восстановить, хотя бы в общих чертах, действительную историю древнейшего периода С. невозможно, за недостатком точных данных. Трудно сказать, к какому племени принадлежало древнейшее население Лаконии, когда и при каких условиях совершилось заселение ее дорянами, и какие отношения установились между ними и прежним населением. Несомненно только, что если Спартанское государство и образовалось благодаря завоеванию, то мы можем проследить последствия лишь сравнительно поздних завоеваний, путем которых С. расширялась на счет своих ближайших соседей. Значительная часть их принадлежала, вероятно, к тому же дорийскому племени, так как ко времени образования в Лаконии большого Спартанского государства племенная противоположность между первоначальным населением страны и пришедшими с северозапада Греции дорянами уже успела сгладиться. Очень вероятно показание Эфора, что после так называемого вторжения дорян Лакония не составляла одного государства, а распадалась на несколько (по Эфору – 6) государств, которые находились в союзе друг с другом. Центром одного из них и была С. Древнейшая Спарта представляла не город, а соединение нескольких открытых поселений. От нее зависела небольшая территория по среднему течению Эврота. В политическом и общественном строе этой маленькой общины не было еще в то время ничего такого, что выделяло бы ее заметно из ряда других греческих общин. Ряд войн привел затем к подчинению С. всей Лаконии. Царям Архелаю и Хариллу традиция приписывала покорение Эгитиды (область на верхнем течении Эврота), преемнику Архелая Телеклу – завоевание Амикл, Фариса, (оба города на Эвроте) и Геронер (около середины VIII века), его сыну Алкамену – покорение Гелоса. От имени последнего города некоторые ученые производят слово «гелот», так как завоеванное население плодородной ручной долины было обращено в илотов. Жители же гористых кос, вдающихся в море у Тенарона и Малеи, потеряли политическую самостоятельность и стали периэкскими общинами; их обитатели сохранили личную свободу, собственность, местное самоуправление, но не имели политических прав, были обязаны военной службой и подчинялись надзору спартанских гармостов. Некоторый периэкские общины могли образоваться и иначе; в такое положение могло попасть и чисто спартанское население, которое жило вне С., так как впоследствии политическая права могли сохранить лишь те, кто жил в столице, Завоевание Лаконии поставило С. лицом к лицу с сильными соседями: на севере с аркадянями (прежде всего с Тегеей), на сев.-востоке – с Аргосом, у которого С. стремится отнять Кинурию и остров Киферу, на западе – с Мессенией. С ними С. уже очень рано вступает в упорную борьбу. Особенно удачно шла борьба с Мессенией, привлекавшей спартанцев изобилием плодородных земель. Первая мессенская война началась во второй половине VIII века. Упорная двадцатилетняя борьба привела к подчинению Мессении С. Прибрежные поселения получили права периэкских общин, а некоторые из них сохраняли даже некоторое время самостоятельность. Но большая часть Мессении, особенно плодородная долина реки Памиза, была разделена между спартиатами, а мессеняне попали в положение илотов и стали платить новым хозяевам половину дохода. Вскоре по окончании этой войны в С. возникло движение парфениев, класса людей не пользовавшихся полноправием. Вероятнее всего, что парфении – незаконнорожденные дети спартиатов. Заговор парфениев был открыт, и им пришлось выселиться из С. в Южную Италию, где они основали Тарент. Благодаря покорению Мессении С. стала соседкой Элиды, и с пятнадцатой олимпиады спартанцы начали принимать участие в олимпийских играх. Попытка мессенян освободиться от спартанского ига привела, около середины VII в., ко второй мессенской войне. Мессенянам помогли пизаты (под начальством царя Панталеона), аркадяне (царь Аристократ из Орхомена) и аргивяне, а С. – элидяне. Борьба затянулась надолго. Спартиаты, лишившееся благодаря восстанию своих наделов в Мессении, стали требовать передела земли в Лаконии. И на этот раз победа осталась на стороне С., спартиаты возвратили себе земли в Мессении, мессеняне же опять попали в положение илотов. Менее удачно действовали в это время спартанцы на востоке; попытка С. подчинить Кинурию кончилась неудачей. Аргивянам помогали жители восточно-аркадского плоскогория, С. же нашла себе помощь в некоторых аргивских городах, недовольных Аргосом (Тиринф и Азина). Когда эти города были разрушены аргосцами, спартанцы дали жителям их места для поселения. на мессенскоме берегу. При Гизиях спартанцы были разбиты аргивянами (669– 668 г. до Р. Хр.), и лишь в середине VI века им удалось присоединить Фирейскую область и остров Киферу. Завоевания оказали сильное влияние на весь строй спартанского государства. Благодаря им С. стала самым значительным по территории государством греческого мира; она занимала около 2/5 всей поверхности Пелопоннеса, свыше 8000 кв. км. Вероятно, опасность жить среди враждебно настроенного и численно превосходного покоренного населения, заставила большинство свободных полноправных граждан поселиться в С. Так установился взгляд, что полноправные граждане только те, кто живет в С., откуда и название их «спартиаты». Завоевания дали государству возможность хорошо обеспечить землей большинство граждан. Спартиаты получили в наследственное пользование участки земли с явившими на них и обрабатывавшими их илотами. Эти участки были равны и назывались «жребьями» или «долями». Нет никаких данных для признания в С. общинного землевладения; переделов не было, и раз выделенный известной семье участок находился в ее пользовании постоянно. Очень сомнительно, далее, показание, что каждому ребенку старшины фил выделяли особый участок (Плутархов «Ликург», глава XVI). Спартиатские участки были невелики. Величину их можно приблизительно определить на основании показания, что каждый участок должен был давать 70 эгинских медимнов ячменя владельцу, еще 12 медимнов на долю жены и сверх того известное количество вина и масла. Эд. Мейер (во II т. «Истории древности»), принимая двухпольную систему и считая, что морген приносит около 6 эгинских медимнов, высчитал, что участок должен был равняться приблизительно 30 моргенам или шести с небольшим русским десятинам. Принимая же в соображение то обстоятельство, что участок обрабатывался трудом илотских семей, которым надо было с него же кормиться, приходится принимать большую величину участков. Впрочем, вычисления эти основываются на данных, почерпнутых из VIII главы Плутарховой биографии Ликурга, в которой Плутарх приписывает ему передел земли и создание равных участков. А так как рассказ о Ликурговом наделении земли создался под влиянием программы Агиса III и Клеомена III, то, может быть, и приведенные Плутархом размеры дохода относятся к участкам, на которые цари-реформаторы хотели разделить Лаконию. В таком случай, конечно, эти данные не могут служить прочным основанием расчета величины древнейших наделов, хотя все-таки не лишены известного значения, так как они показывают, какой доход считался в С. достаточным для спартиата и способным обеспечить ему возможность участия в сисситиях. Доказательством происхождения древнейших участков путем государственного наделения служит то, что илоты не считались собственностью хозяев участков, которые не могли ни увеличивать требований с них, ни отпускать их на волю, ни продавать за границу. Участки находились в наследственном пользовании семьи. Нераздельность имущества не была обязательна по закону, но часто встречалась в С. между братьями. Объяснить ее можно как остаток семейной собственности. Нераздельность владения сопровождалась иногда тем, что у всех братьев была одна общая жена. Причиной нераздельности могла быть также трудность раздела земли, населенной илотскими семьями, прочно с нею связанными. Неизвестно, дозволялось ли дробить илотские семьи и хозяйства. Впрочем, если даже дробление и допускалось, оно часто затруднялось экономическими соображениями, напр., невозможностью ведения хозяйства на очень маленьких участках и трудностью раздела при существовании хозяйственного инвентаря лишь в определенном количестве. Спартиатские участки были неотчуждаемы, их нельзя было ни дарить, ни завещать, ни продавать. Дарить и завещать (но не продавать) недвижимую собственность разрешил только закон Эпитадея, изданный уже после пелопоннесской войны. Существование наделов не исключало в С. крупной частной собственности среди знатных родов. Ее существование доказывается упоминанием в источниках «богатых» спартиатов, например, таких лиц, которые содержали лошадей для ристаний, а это заставляет предполагать у них значительные средства. Но несомненно, что после завоеваний, давших государству значительный земельный фонд для наделения значительного числа граждан, преобладание в С. принадлежало уже не знати, а массе экономически обеспеченного рядового гражданства, «равным», служившим в войске гоплитами. Только постепенно целый ряд причин привел к разложению этой массы «равных» и к образованию, с одной стороны, очень крупных землевладельческих состояний, с другой стороны – бедняков. Но это явление развивается уже поздние. Завоеванием объясняется и выработка в С. того особого склада жизни, который так долго привлекал к ней внимание политических теоретиков. Чтобы удержать в повиновении численно превосходную массу илотства и периэков, спартиатам необходимо было развить в себе постоянную боевую готовность. Чтобы не быть захваченными в расплох и перерезанными по одиночке, спартиаты сконцентрировались в городе, а это лишало их возможности заниматься хозяйством. Так утвердился взгляд, что спартиат не смеет заниматься трудом, дающим доход. Подготовка к бою, военная служба и участие в государственном управлении стали считаться тогда единственно достойными спартиата занятиями. Направляя все к одной цели – к выработай из граждан хороших воинов, государство мало-помалу совершенно стесняет личную свободу и подчиняет своему контролю всю жизнь граждан. С тех пор одной из специфических особенностей С. становится поглощение личности государством, стремящимся к сохранению гражданского равенства и простоты в образе жизни, как необходимых условий для развития воинских доблестей. Этими чертами объясняется та симпатия, которой пользовалась С. у некоторых представителей крайних направлений в новое время. Для достижения своей цели государство начинает отбирать у граждан детей и с 7 лет воспитывает их под надзором выбиравшихся из лучших семей пэдономов в особых «стадах», где все внимание сосредоточивается на физическом развитии детей, на закаливании их и развитии ловкости, находчивости и дисциплины. С 20 дет юноши начинали военную службу, но до 30 лет не вступали в пользование гражданскими правами. Теми же побуждениями объясняется подчинение суровой дисциплине взрослых граждан, которые и в мирное время были организованы по образцу военного лагеря. Граждане образуют группы (по 15 человек), которые обедают ежедневно вместе и вместе сражаются на поле битвы. Стремление сохранить суровую простоту быта привело к ряду искусственных мер, направленных к этой цели, как то, к запрещению чужеземцам пребывания в С., спартиатам выезда заграницу, к попыткам по возможности отрезать С. от экономического общения с другими странами и от проникновения в нее богатства и роскоши, для чего искусственно удерживалась древняя малоценная железная монета и запрещалось частным лицам иметь у себя золото и серебро. Созданные завоеванием условия отразились, наконец, и на политическом развитии С. Устройство С. в древнейший период было таким же, как и в остальных греческих государствах и в существенных чертах, совпадало с изображенным в гомеровских поэмах. Спартиаты делились на родовые филы (числом 3), подобно другим грекам. Впоследствии рядом с ними появляются территориальные филы, подразделяющаяся на обы. Этих фил было 5 (Питана, Лимны, Мезоя, Киносура, Дима) и к ним, по-видимому, перешли политические функции. Управление находилось в руках царя, которому помогала герусия, т. е. совет старейшин, назначавшихся первоначально царем. Народное собрание не имело значения. Первым существенным нововведением было установление двойственной царской власти. Проследить обстоятельства, обусловившие и, сопровождавшие этот переворот, мы не можем, за недостатком данных. Все ученые отвергают традиционное греческое объяснение этого факта, но общепризнанного научного объяснения его нет до сих пор. Одни объясняли двойственность царской власти, как следствие синойкизма двух общин (ахейской и дорийской; по Гильберту, даже трех: дорической, ахейской и минийской), другие, отвергая племенное различие спартанских царских фамилий, думают, что второй царь поставлен был во время политической борьбы для ограничения власти представителей старой династии Агиадов, следовательно, видят в этом факт, отчасти аналогичный тем изменениям, какие переживала царская власть и в других местах, напр. в Афинах. Как бы то ни было, но несомненно, что двойственность царской власти повела к сильному ограничению ее значения. Мы имеем основания предположить наличность в С. сильной политической борьбы уже в VIII веке, а может быть и ранее. Отголоском ее является так называемая Ликургова ретра: «Воздвигнувши храм Зевсу Селланийскому и Афине Селланийской, установивши деление на филы и обы, поставивши герусию из тридцати с архагетами (царями), время от времени созывать народное собрание (апеллу) между Бабикой и Кнакионом (по Гильберту, реки Энус и Тиаза), так вносить (в апеллу предложения) и отклонять (апелле не нравящиеся ей проекты), у народа же быть власти и силе». Ретра объяснялась очень различно. Гильберт видел в ней договор синойкизма, другие договор, запечатлевши ограничение царской власти аристократией, некоторые же вовсе не признают ретру документом и видят в ней лишь составленное поздно (около 400 г.) «изображение древнего государственного устройства С. в форме изречения оракула»(Э. Мейер). С последним взглядом нельзя согласиться, тем более, что мы имеем еще древний пересказ этого документа в стихах. Автором последнего считается Тиртей, спартанский поэт VII в., принимавший участие во 2 мессенской войне. Кажется, есть основание утверждать, что ретра и прибавка к ней Полидора и Феопомпа отражают борьбу между царской властью и народом, борьбу, сосредоточившуюся около вопроса о правах апеллы. На это указывает грамматическая форма ретры, в которой три главных предложения касаются народного собрания, а все предшествующие постановления изложены в форме придаточных предложений. Апеллы же касается и приписываемая царям Полидору и Феопомпу (героям 1-ой мессенской войны) прибавка к ретре: "Если же народ примет кривое решение (буквально «криво выберет»), то геронтам и царям воспротивиться (т.е. отменить народное решение, которое они признают «кривым»). В ретре мы видим победу массы начинающих сознавать свою силу «равных» спартиатов. Но продолжительная внешняя борьба (с Мессенией) привела к усилению значения царей, являвшихся во время войны полновластными повелителями, и это усиление нашло себе выражение в прибавке к ретре, сделанной победоносными царями Полидором и Феопомпом. Тот же факт, т.е. борьбу между общиной равных и царской властью, отражает на себе и история важнейшего спартанского учреждения, эфората. Относительно происхождения эфората в древности преобладали два взгляда. По одному, создание его, как и всех спартанских учреждений, относилось к деятельности мудрого законодателя Ликурга, по другому, более достоверному, эфорат появился при цари Феопомпе во время мессенской войны. Эфор сначала был, вероятно, один и назначался царями для замещения их в судебной деятельности. Это было необходимо вследствие увеличения государства и количества дел, а также вследствие продолжительных отсутствий царей во время войны. Эфоры были судьями в гражданских дедах (уголовные разбирались геронтами) и имели право полицейского надзора. Постепенно эфорат освобождается от зависимости от царей и даже сам начинает подчинять себе царскую власть. С течением времени число эфоров увеличилось до 5 (они составляли коллегию), и выбирать их стала апелла. В эфорах избираемых народом на короткий срок (на год) из всех граждан, можно видеть орган общины «равных». В качестве представителей спартиатской общины эфоры, выступают в известной клятве, которую они и цари приносили каждый месяц: «эфоры за город, а цари за себя»; цари обещались править согласно с законами города, город же (т.е. эфоры от имени его) – сохранять в неприкосновенности царскую власть, если царь будет соблюдать свою клятву. Неизвестно время установления этой любопытной присяги, являющейся формальным договором между царями и общиной. Вообще, отдельной стадии в развитии эфората проследить невозможно, за недостатком данных в первоисточниках. Традиция приписывала особое значение в истории развития эфората эфорам Астеропу и Хилону. Хилон, относимый к числу «семи мудрецов», был первым эфором в 556-555 г., но относительно его деятельности мы ничего не знаем, как и об Астеропе. Шаг за шагом расширяют эфоры свои полномочия. Они наблюдают за периэками и илотами и пользуются по отношению к ним правом жизни и смерти. К ним перешли очень важные функции по надзору за воспитанием молодежи, за соблюдением взрослыми требований того «порядка» жизни, который устанавливается в спартанской общине под влиянием усиливавшейся потребности в сильной военной организации. Они получили право налагать штрафы за проступки и привлекать в важных случаях к суду герусии, ведавшему уголовные деда. Они подчинили своему надзору все остальные власти, даже самих царей, которых они также стали привлекать к ответственности перед герусией и собой. Такое расширение полномочий эфоров можно объяснить, во-первых, тем, что за их спиной стояла община спартиатов, готовая поддержать их притязания против царской власти, так как все, что выигрывали эфоры, косвенно выигрывала выбиравшая их община. Таким образом эфорат является в эту эпоху учреждением, в известном смысле, демократическим. Конечно, слово «демократия» неприменимо к С., хотя, например, Низе в статье «К истории государственного устройства Лакедемона» и считает возможным утверждать, что С. была древнейшей демократией в Греции. Одинаковое воспитание, однообразный, для всех полноправных обязательный образ жизни, одинаковые обязанности и права (С. не знала ценза при замещении должностей), – все это, конечно, черты демократические. Но настоящей демократией С. не могла сделаться: спартиаты по отношению к массе населения составляли аристократию и стремились сохранить раз установившиеся, выгодные для них, отношения между собой и этой массой. Уже, поэтому, они были консервативны. Они воспитывались в привычке к суровой дисциплине и прекрасно понимали значение ее для них самих, знали что только ею они и сильны. Для развития личного начала в земледельческой, экономически отсталой С. не было тех благоприятных условий, которые были, напр., в Афинах (см. речь Перикла, приведенную у Фукидида, кн. II, 35-46). Поэтому спартанская апелла не развивается, подобно афинской экклезии, а преобладающее значение в делах законодательства и управления сохраняется за состоящей из пожизненных членов герусией и за эфорами. Сама же апелла не имеет ни инициативы, ни права обсуждать вносимые в нее предложения, ни делать к ним поправки, она просто принимает или отвергает их. Одной из важнейших причин возвышения эфората было соперничество царствующих домов. Часто оно приводило к тому, что временно царская власть как бы парализовалась, так как цари могли осуществлять свои державные права лишь в том случае, если один из них не ставил препятствий распоряжениям другого. В случае же распри между царями, естественно, расширялось значение избранных представителей всей общины, эфоров. Как блюстители интересов общины, эфоры уже в VI в. вмешиваются даже в семейную жизнь царей, они заставляют, например, царя Анаксандрида развестись с бездетной женой. Но в эту эпоху они еще вынуждены в важных случаях постоянно опираться на авторитет герусии. Впрочем, и царская власть сохраняла пока громадное значение, особенно во внешних делах. Цари руководят внешними сношениями и имеют право самостоятельно объявлять войну, кому найдут нужным. Во время же похода царь является неограниченным повелителем, имеет право жизни и смерти.
    Существование большого числа экономически обеспеченных «равных», с малолетства готовившихся к военной службе, давало С. профессиональных воинов, значительно превосходивших в качественном отношении простые ополчения других греческих государств, состоявшие из людей, только на время войны оставлявших мирные занятия земледельца, купца или ремесленника. Аристотель (в «Политике») говорит, что число спартиатов в эпоху наибольшей силы С. принималось в десять тысяч, но сам он не высказывается категорически за эту цифру. Но хотя их было, вероятно, и меньше, все же они составляли очень значительную силу, которая дала С. возможность создать обширную политическую организацию и встать во главе ее. Со времени второй мессенской войны главными врагами С. являются Аргос и аркадяне, которые обнаруживают вражду к С., давая убежище мессенским беглецам. Но борьба в Аркадии (с Тегеей) шла сначала неудачно для С.: при царях Леоне и Агазикле, в первой половине VI века, спартанцы потерпели нисколько поражений от поддерживаемых другими аркадянами тегеатов. В то же время С. вела борьбу с Аргосом и с жителями Пизатиды. Спартанцы помогли элейцам в продолжительной борьбе их с пизатами, и за это элейцы, вероятно, уже тогда признали гегемонию С. Затем, около 550 г., при царях Аристоне и Анаксандриде, лакедемоняне одержали наконец верх над Тегеей и заключили договор, по которому Тегея обязалась оказывать С. военную помощь, прогнать нашедших в ней убежище мессенян и никого не казнить за дружбу со С. В следовавшие затем десятилетия гегемонию С. признали почти все остальные аркадские общины. (Мантинея, Орхомен и др.). Этим было положено прочное основание пелопоннесскому союзу. С. принадлежала в нем гегемония, но все общие дела решались на сейме, состоявшем из представителей всех союзных государств. С. имела на сейме один голос, подобно другим государствам. С тех пор политическое влияние С. распространяется на все большее и большее пространство. Аргос по прежнему держится враждебно, но Коринф, Эгина и Мегара вступают в союз со С. Благодаря этому она втягивается в очень сложные отношения к различным греческим государствам. Во многих из этих государств шла внутренняя социальная и политическая борьба, в которую часто приходилось вмешиваться и С. В таких случаях С. систематически поддерживает аристократическое устройство и становится опорой консерватизма. Союз с Коринфом и Эгиной вовлек С. в неудачную борьбу с Самосом (около 524 г.), а союз с Мегарой привел к соперничеству с Аттикой, которое стало с тех пор одним из важнейших явлений греческой политической жизни. Афинская консервативно-аристократическая партия завязывает тесные отношения со С. и получает оттуда помощь. Но вскоре в Афинах верх взяла враждебная С. демократическая партия. Торгово-промышленные Афины, быстро шедшие по пути к полной демократизации, и консервативная земледельчески-дворянская С. расходятся все далее и далее. Греко-персидские войны соединили их на время в одном общем усилии, но затем они же привели к еще большему обострению отношений между ними. В начале борьбы с Персией гегемония принадлежала С., и она оказала важную услугу Греции и всему человечеству. Но ход борьбы с Персией ясно указывал на то, что для обеспечения своей независимости греки должны стать господами на море, а эта задача была не под силу земледельческой С. Создание афинской симмахии дало новую пищу соперничеству С. и Афин. Уже в половине V в. оно привело к вооруженному столкновению, заключенное тогда перемирие оказалось непродолжительным, и в 431 г. вспыхнула пелопонесская война. Дальнейшую внешнюю историю С., историю ее отношений к другим греческим государствам и к Персии. Победа над Афинами дорого стоила Спарте и объяснялась в значительной степени недовольством афинских союзников против Афин, ошибками афинян и помощью С. (особенно денежной) со стороны Персии. Ослабление сильнейшего противника С. нарушило политическое равновесие в Греции и привело самую С. к крайностям, вызвавшим против ее сильное недовольство. В Греции вновь завязалась борьба. Ослабление С., бывшее следствием продолжительных войн и внутренних условий, привело вскоре к возвышению Фив. Борьба с ними сопровождалась тяжелыми последствиями для С.: Мессения была освобождена от власти С., продолжавшейся около трех с половиною столетий. Объем государства сразу уменьшился на одну треть, а между тем С. стали грозить затруднения еще со стороны Аркадии, где образовался обширный союз, во главе которого поставлен был Мегалополь. Не смотря на эти потери, С. считала себя достаточно сильной, чтобы отказать Македонии в признании ее гегемонии. Когда Филипп Македонский после битвы при Херонее образовал общегреческий союз и стал гегемоном греческих сил, С. не пожелала соединиться с ним. Тогда Филипп опустошил Лаконию и отнял у С. некоторые пограничные области: Кинурия и берег Аргосского залива до Заракса отошли к Аргосу, Денфелиатида к Мессении, Скиритида и верховья Эврота – к Тегее и Мегалополю. Так границы С. сузились еще более. Вражда с Македонией привела к тому; что когда Александр Великий двинулся на Восток, С. вступила в сношения с Персией. Между Македонией и С. началась война. Осенью 331 г. македоняне, под начальством Антипатра, разбили спартанское войско около Мегалополя, причем пал сам царь С. – Агис, сын Архидама, внук знаменитого Агезелая. По смерти Александра начались бесконечные войны между его преемниками, тяжело отражавшиеся на Греции, господство над которой оспаривали чужеземцы. В это время С. видела свою задачу в том, чтобы сохранить свою свободу и по возможности не дать внешней силе прочно утвердить свою власть в Пелопоннесе. Проведение этой задачи сталкивало С. с Македонией. Борьба с ней нисколько раз приводила к поражениям спартанцев. Так, Димитрий Полиоркет разбил царя Архидама IV (преемник Эвдамида, занимавшего престол по смерти Агиса) и сделал вторжение в Лаконию. Впрочем, не смотря на поражения, С. сохраняла свободу и причиняла Македонии значительные затруднения. Так, С. удалось образовать против Антигона Гонаты и его союзников этолян обширный союз. Общая вражда к Пирру временно примирила С. с македонским царем, но по смерти Пирра борьба возобновилась, так как Антигон поддерживал пелопонесских врагов С., именно мегалопольцев, аргосцев и мессенян. К союзу, созданному С., присоединились и Афины. В так называемой хремонидовской войне спартанцы действовали против пелопонесских союзников Антигона. В битве под Коринфом (265-264) погиб спартанский царь Арей (внук Клеомена II, сын Акротата). Такая же судьба постигла и его преемника Акротата, он пал при нападении на Мегалополь, а образованный спартанцами союз вскоре распался. Между тем в Пелопоннесе образовалась новая значительная политическая сила – ахейский союз, с которой пришлось считаться Спарте. Ослабление С., ясно сказавшееся в значительных территориальных потерях и в утрате прежнего политического влияния в Греции, прежде всего объясняется внутренними изменениями, совершавшимися в ней в течение V и IV веков. Целый ряд причин постепенно приводит в С. к разложению массы «равных». Разложение сказывается в образовании крайнего экономического неравенства среди спартиатов. Большая масса земли сосредоточивается в немногих руках, в то время как рядом с этим образуется масса необеспеченного и недовольного спартиатского пролетариата. Этот процесс совершается довольно быстро. Уже после греко-персидских войн долина Эврота и почти вся Мессения принадлежали (по вычислению Бэлоха, в его «Истории Греции») лишь полутора тысячам собственников, среди которых было известное число очень крупных, большинство же владело небольшими участками. В следующем столетии Аристотель (в «Политике») рисует такую картину экономического состояния С.: земля находится в руках немногих, причем у одних ее очень много, у других совсем мало; около двух пятых всей земли принадлежит женщинам, ведущим роскошную и распущенную жизнь. Наконец, перед реформами Агиса IV и Клеомена III (в начале второй половины III века) в С. оставалось не более семисот спартиатов, в том числе лишь около сотни землевладельцев (не надо, впрочем. забывать, что пространство спартиатской области к тому времени значительно уменьшилось, благодаря потере Мессении, Кинурии и верховьев Эврота). В тесной связи с этим сосредоточением поземельной собственности замечается постоянное уменьшение числа полноправных граждан, обязанных военной службой: к 418 г. способных носить оружие было уже менее 5000 человек, а во времена Аристотеля лить около тысячи, что заставляет спартанское правительство усиленно привлекать к военной службе периэков и даже илотов; приходилось массами освобождать последних и делать их гоплитами (неодамоды). Причинами концентрации землевладения в С. являются: естественное неравенство рождаемости в разных семьях, законодательные стеснения свободы распоряжения землей , отсутствие у спартиатов занятий, которые давали бы возможность накапливать запасные средства. Семья, в которой было много детей, беднела, не имея денег и возможности прикупить земли, и участки, дробясь, достигали таких размеров, что не могли уже прокормить всех членов семьи и дать совершеннолетним мужчинам возможность делать взносы на сисситии. Рождаемость среди таких экономически необеспеченных семей, затем, неизбежно уменьшалась. С другой стороны, иногда два и более участка сливались: единственный владелец участка, вступая в брак с дочерью-наследницей, соединял в своих руках два участка и т.д. Закон Эпитадея еще более облегчил этот процесс, после его издания явилась возможность давать дочерям земельное приданое при жизни отца и при существовании братьев. Под видом дарения он дал даже возможность продавать земельные участки. Далее, сосредоточению участков в значительной степени помогали войны, в которых гибло множество спартиатской мужской молодежи, что, конечно, учащало случаи единонаследия и женского наследования. Затем, широкая внешняя политика С. и ее политическое господство в значительной части Греции в V и IV вв. косвенно приводили к тому же, сосредоточивая в С., большие денежные капиталы. При том положении, которое С. занимала тогда в Греции, она не могла удержать у себя преобладание натурального хозяйства и неизбежно перешла к денежному. Посылки больших армий и флотов и содержанию их подолгу вне родины создали нужду в деньгах для спартанского правительства, прежние стеснительные постановления о деньгах потеряли всякий смысл. Деньги в громадном количестве притекали в С. в виде персидских субсидий, военной добычи (особенно много ее доставил Лизандр), в виде взяток спарт. царям, эфорам, гармостам. Затем, капиталы образовывались у крупных землевладельцев от продажи продуктов земледелия и скотоводства. Эти капиталы сосредоточивались в руках того же класса, который имел в своих руках и землю. Земледельческая знать часто помещала деньги в землю, приобретала новые участки, заводила на них крупное хозяйство, давала деньги взаймы и усиливала свое экономическое, а вместе с тем и политическое влияние. При новых условиях стало невозможным сохранение старого спартанского, так называемого «ликурговского» порядка жизни: он был неприятен богатым, а у бедняков не было средств для предписываемой им жизни. Образование значительных состояний естественно привело к развитию в С. роскоши. В роскоши стали жить представители знати и во главе их сами цари, особенно же женщины; как мы видели выше, уже Аристотель жалуется на роскошь спартанских женщин. Тогда сисситии обратились в пиры богачей, ничуть не напоминавшие прежней простоты. Но рядом с классом богатых в С. стоит толпа бедных спартиатов, «меныпих», т. е. спартиатов по рождению, которые лишились гражданского полноправия вследствие экономической слабости, невозможности отбывать государственные повинности и участвовать в сисситиях. Многие из них живут в имениях богачей, занимаясь прежде запрещенным спартанцам ручным трудом. Другие поступают в наемники. В С. усиленно развивается наемничество, на Тенароне всегда много лиц, готовых за деньги служить кому угодно, и персидскому царю, и карфагенянам, и самой С., которая является вынужденной для поддержания боевой силы прибегать также и к этому средству. Толпа обездоленных бедняков представляет опасный горючий материал, она дожидается лишь удобного случая для переворота, который бы изменил существующий порядок в ее пользу. Уже в начале IV в. Кинадон делает попытку такого переворота, но она кончилась неудачей и казнью Кинадона и его приверженцев. Указанные глубокие экономические и социальные изменения сопровождались в С. важными политическими последствиями: С. все более и более теряет демократический оттенок, который замечается в ней в VI в. и становится не только аристократией, но настоящей олигархией. Государственная власть все более сосредоточивается в руках наиболее сильного экономически класса. Герусия и особенно эфорат становятся орудиями этого класса. Значение эфората быстро развивается с V в. Уже Павзаний, победитель при Платеях, чтобы усилить царскую власть, замышляет переворот и для достижения успеха пытается опереться на илотов. Но его замысел был открыт эфорами, Павзаний погиб и выгоду из этого факта извлекли те же эфоры. Были еще случая столкновений между эфоратом и царской властью в эту эпоху. Все они кончались торжеством эфоров. Первенствующее значение эфората нашло видимое выражение в установившемся в С. обычай обозначать год именем первого эфора. Эфоры усиливают надзор над царями и начинают опираться в борьбе с ними на религию: они присвоили право по звездам судить о том, хорошо ли управляют цари, и в случай неудовлетворительного для царей исхода наблюдения эфоры исследовали их поступки и привлекали их к суду, причем осуждение сопровождалось для царя потерей трона и изгнанием. Эфоры все более и более вмешиваются во внешнюю политику, они ведут переговоры, к ним посылают послов, они могут отклонить не нравящиеся им условия мира (как это и было в 404 г.), они приводят в исполнение постановления народного собрания, они держат в своих руках средства страны, производят наборы, распоряжаются деньгами. В конце концов эфоры стали сами объявлять войну, отняв это право у царей, стали посылать в поход того или другого царя по своему выбору и лишать власти полководцев, действий которых они не одобряли. Перед их властью отступает на задний план не только власть царей, но и герусия, и народное собрание. Принимая во внимание указанную выше крайнюю малочисленность правящего класса в С. в III в., приходится предполагать пристрастность и партийность спартанского управления в IV и III вв.: власти (кроме царей) являются представителями интересов не всего населения, а лишь тесного круга связанных взаимным родством немногих фамилий. В других греческих государствах защитницей интересов угнетаемой аристократией массы являлась тирания, не избегла этой участи и С. Но здесь эта тирания должна была принять нисколько иной характеру так как носителями ее в С. стали цари, власть которых была так принижена знатью, ревниво следившей за ними через эфоров. Внутреннее вырождение С. сильно сказывалось и во внешнем положении ее, которое постепенно ухудшалось. Необходимость реформы стала сознаваться многими спартанцами, и тогда то, по-видимому, создался рассказ о Ликурговом переделе земель, являвшийся перенесением в прошлое требований реформаторской партии. Одним из виднейших представителей этого направления в литературе был Сфэр из Борисфена, с идеями которого были знакомы Агис IV и Клеомен III. Наконец, в начале 2-й половины III в. царская власть взяла на себя чрезвычайно трудную задачу реформ. Около 243 г. на престол Эврипонтидов вступил молодой Агис IV, сын Эвдамида и Агезистраты, одной из богатейших и влиятельнейших женщин в Спарте. Программа Агиса II заключала следующие пункты: уничтожение долговых обязательств, передел земли, который дал бы возможность создать 4500 спартиатских участков и 15000 периэкских, пополнение класса спартиатов необходимым числом свободно воспитанных периэков и иностранцев, восстановление в прежней строгости «Ликурговской» дисциплины, т.е. общественных трапез, общего воспитания и т.д. Этот план страдал коренным недостатком: он не считался с новыми условиями и стремился лишь к восстановлению спарт. старины в том виде, какой придала ей традиция и политическая литература, идеализировавшие так назыв. «Ликурговский» строй. Агис погиб, не сумев осуществить свои планы, но его дело не заглохло, за него взялся сын Агисова противника, царя Леонида, Клеомен III (из дома Агиадов), женатый на вдове Агиса. Клеомен повел дело более осторожно; сначала он приобрел военный авторитет в борьбе с ахейцами, а затем провел реформу. Но его социальная и политическая программа, долженствовавшая усилить С. внутренне и затем поднять ее значение в Пелопоннесе, вооружила против С. ахейцев и Македонию, которой усиление С. казалось опасным для собственного влияния в Греции. Битва при Селлазии (222 г.) погубила дело Клеомена. Победоносная Македония поддержала в С. реакцию против клеоменовых реформ, которые и были устранены, насколько это оказалось возможным. С. вынуждена была заключить союз с ахейской федерацией и с Македонией. Но в ней была сильная партия, заинтересованная в реформе, и поэтому тотчас же начались смуты, сопровождавшиеся кровавыми сценами (убийствами эфоров). Когда в С. получено было известие о смерти Клеомена (219 г.), царями стали Агезиполь (внук Агисова сторонника Клеомброта) и Ликург (подкупом эфоров добившийся престола, на который он не имел права). Тотчас возобновилась борьба с ахейцами, продолжались и внутренние смуты. Ликург изгнал Агезиполя, но вскоре умер, оставив малолетнего Пелопса, опекуном которого стал Маханид. Маханид также вел войну с ахейцами и с Македонией, причем он соединился с этолянами и римлянами, которые были готовы поддержать в Греции всякую силу, враждебную Македонии. Маханид пал при Мантинее от руки Филопемена (207), после чего был заключен мир. После Маханида власть в С. захватил Набид, которого причисляли к Эврипонтидам. Набид воспользовался смутами в С., устранил Пелопса и занял сам престол. Он явился усердным последователем клеоменовых планов, перебил или изгнал многих богатых людей, а имущество их и даже жен поделил между бедными спартиатами и наемниками, освобождал и наделял землей даже илотов. Опять возобновилась борьба с соседями, с ахейцами и Мегалополем, и опять С. была в союзе с Римом. Но союз этот оказался непрочным: когда римляне положили конец господству Македонии в Греции, Набид поссорился с ними из-за Аргоса (195 г. до Р. Хр.). Римляне едва не взяли самую С., и Набиду пришлось заключить с ними мир, стоивший С. власти над приморскими периэкскими городами. Римляне освободили эти города от многовековой власти С., сделали их полноправными общинами и поручили защите ахейского союза (это так назыв. «элевтеролаконы»). Как показывает найденная в Гифее надпись, элевтеролаконы были очень довольны своим новым положением. Так, территория С. снова уменьшилась, С. стала средней греческой общиной и не могла уже с тех пор играть выдающейся роли. Недовольный невыгодными условиями мира, Набид, опираясь на Антиоха Сирийского, возобновил борьбу с римлянами и ахейцами. В 192 г. он был убит, царем в С. был провозглашен Лаконик, отпрыск царского дома. Вскоре Филопемен принудил С. вступить в ахейсюй союз. Вмешательство чужеземцев вновь сопровождалось в С. внутренней ломкой: Филопемен утвердил в ней преобладание аристократии. Так в течете нескольких лет С. пережила нисколько переворотов, каждый из которых сопровождался казнями, конфискациями имуществ и массовыми изгнаниями, так как на ограниченной территории небольшого города социальная борьба принимала особенно острый характер. Нормальное течение жизни стало в С. надолго невозможным. Филопеменова реставрация повела к новым смутам, причем недовольные созданным им порядком обратились с просьбою о помощи в Рим. Довольно долго ослабленная С. оставалась простым членом ахейского союзе. Наконец, когда спартанцы поссорились с ахейцами, римляне вмешались в распрю, разбили ахейцев и подчинили Грецию. С. вступила тогда в союзные отношения к Риму, она стала civitas foederata. Устройство ее в римскую эпоху значительно отклонялось от веками выработанного строя. Царской власти не было, управление находилось в руках народного собрания, герусии, члены которой избирались теперь ежегодно, и разного рода должностных лиц, в том числе эфоров, впрочем, не имевших уже прежнего значения. Историческая роль С. была окончена. Афины и под римским господством сохраняли выдающееся положение, будучи одним из важнейших культурных центров. С. не могла иметь такого же значения, так как она не принимала в умственной и художественной жизни Греции заметного участия. Она не дала с VII в. никаких замечательных представителей науки и искусства, так как военно-крепостническая организация ее не представляла благоприятной почвы для высокого интеллектуального развития.
    Важнейшие источники спартанской истории: отрывки Тиртея, Геродот, Фукидид, Ксенофонт, Аристотель, Полибий, Павзаний, Страбон, Плутарх, Диодор Сицилийский и др.

    Спартак

    Спартак (SpartakoV, Spartacus)– предводитель рабов в так называемой войне гладиаторов в 73-71 гг. до Р. Хр. Фракиец по происхождению, он сначала служил в римском войске, дезертировал и сделался разбойником, но затем попал в плен и был зачислен в гладиаторы. Гладиаторская школа, в которой он содержался, находилась в Капуе и принадлежала Гн. Лентулу Батиату, который так жестоко обходился со своими гладиаторами, что С., приблизительно с 70 товарищами (фракийцами, галлами и германцами), бежал от него и засел около Везувия. Скоро распространилась молва о грабежах, совершенных С. при помощи кельтов Крикса и Эномая, и число беглых рабов и гладиаторов росло с каждым днем. С. был человек энергичный и мужественный и отличался необыкновенной военной опытностью и даже полководческим талантом, так что вскоре ему удалось образовать из этой сбежавшейся толпы хорошо организованное войско, при помощи которого в продолжение 3 лет был грозой для римлян. Победа над претором Варием увеличила число мятежников, которых теперь было не менее 70000. В конце 73 г. почти вся Южная Италия находилась в их руках. В 72 г. против них были посланы консулы Л. Геллий и Корнелий Лентул. С., довольный достигнутыми результатами, хотел было возвратиться на родину, но большая часть войска не соглашалась с этим. Вследствие этого около 30000 рабов под предводительством Крикса отделились от главного отряда, но вскоре были разбиты претором Аррием. С. же не только удалось победить обоих консулов, но идя дальше он одного за другим разбил и проконсула Кассия Лонгина, и претора Гн. Манлия. Никто теперь не мог помешать ему покинуть Италию и возвратиться на родину. Однако, все эти победы до того воодушевили восставших, что они задумали овладеть самим Римом. Подобно Аннибалу, С., однако, нападения на Рим не сделал, а удовольствовался наведением страха на римлян своим появлением и затем отправился в Южную Италию. В этом критическом положении сенат решил обойти вновь назначенных на 71 г. консулов, избрал главнокомандующим претора М. Красса и дал ему 6 новых легионов. Римские солдаты сильно боялись С. Красс, узнав о том, что легат его был разбит С., велел, по жребию, выбрать определенное число солдат и казнить их в присутствии товарищей. Эта строгая мера подействовала на римских солдат. Они мужественно преследовали С. и окружили его со всех сторон на южной части Бруттия. С. пробовал бежать в Сицилию: он вступил в переговоры с морскими разбойниками, чтобы при их содействии иметь возможность переправиться туда. Однако, морские разбойники, получив вперед провозные деньги – исчезли. С. вынужден был вступить в переговоры с Крассом и просил о предоставлении ему свободного отступления, Красс резко отказал. Тогда С. сделал отчаянную вылазку и прорвался. Толпа мятежников опять наводнила всю Италию и всюду распространила страх и ужас. Однако, вскоре от С. опять отделился отряд, который немедленно был уничтожен римлянами. С. с остатками своего войска занял сильную позицию около Петелии, но, уговоренный своим отрядом, покинул ее и вступил с римлянами в сражение, в котором был убит. Большая часть мятежников была перебита; 6000 попали в плен и были распяты на всем протяжении дороги от Капуи до Рима; около 5000 бежали в Северную Италию, но были там разбиты Помпеем, который возвращался из Испании. см. Schambach, «Der italische Sklavenaufstand 74-71 v. Chr.» (Б., 1872); Hartwig, «Der Sklavenkrieg des Spartacus» (ч. 1, Мейнинген, 1894); F. Munzer, «Der erste Gegner des Spartacus» («Philologus», т. 55, 1896, стр. 387 cл.).
    А. Пр.

    Спасо-Нередицкий монастырь

    Спасо-Нередицкий или Спас на Городище мужской (монастырь) – ныне церковь во имя Преображения, Новгородской губ. и уезда. Основан, вероятно, еще в конце XII в. Долгое время состоял приписанным к Юрьеву монастырю и в 1764 г. упразднен. Замечательностью его является храм Преображения, уцелевший с XII в. и сохранивший стенную фресковую живопись того же времени.

    Спасо-Евфимиев монастырь

    Спасо-Евфимиев или Спасский-Суздальский, мужской, 2-го класса (монастырь)– в г. Суздале, Владимирской губ. Основан в 1352 г. Святыня его – старинная икона Корсунския Божия Матери. В м-ре погребены почти все князья Пожарские. До 1664 г. в нем был архимандритом Питирим, впоследствии патриарх. Ср. Л. Сахаров, «Историческое описание Суздальского Спасо-Евфимиева монастыря» (Владимир, 1870).

    Спасо-Преображенский монастырь

    Спасо-Преображенский мужской м-рь – ныне архиерейский дом в г. Могилеве. При церкви Преображения с 1447 г. существовали муж. и жен. м-ри. Из грамоты короля Стефана Батория, 1578 г., видно, что архиеп. полоцкий Феофан большей частью пребывал в Могилеве и что поэтому король передал в его непосредственное владение могилевский Спасский м-р с церковью, со всеми именьями, угодьями и доходами. В 1588 г. м-р отнят от Феофана за корыстолюбие и нерадение и передан в ведение могилевских граждан. В 1588 г. монастырь передан во владение архиеп. полоцкому Афанасию Терлецкому. В 1650 г. грамотой короля Яна Казимира отдан православным. В церкви Преображения, достроенной в 1746 г., погребаются архиепископы могилевские.

    Сперма

    Сперма (Sperma) или семенная жидкость – представляет собой вязкую, тягучую, желтовато-бурую жидкость, состоящую из воды (около 82 %), различного рода белковых веществ, жиров, солей (фосфорнокислые, сернокислые и углекислые соли щелочей и земель) и пр., и из особенных форменных элементов, известных под названием семенных нитей (сперматозоидов, сперматозом). В одном куб. микромиллиметре семени человека содержится, приблизительно, около 60000 семенных нитей. С. вырабатывается мужскими половыми железами – тестикулами или яичками; кроме семенных нитей или живчиков, составляющих активный специфический элемент С., в ней содержатся и жидкие продукты, доставляемые придаточными аппаратами мужских половых органов, а именно, предстательной железой, семенными пузырьками и Куперовыми железами. С., вслед за извержением, не представляется однородной, а состоит из непрозрачных белых островков, наиболее богатых семенными нитями и рассеянных в тягучей и светлой жидкости. Запах свежей С. специфичный и напоминает запах свежего глутена и обязан присутствию в С. особого замечательного алкалоида – спермина; вкус С. соленовато-слизистый. После извержения С. свертывается в студенистую массу, которая затем вновь разжижается. Будучи брошена в воду, С. идет ко дну, при чем часть ее растворяется, другая же свертывается в виде упругих и прозрачных хлопьев. Почти прозрачная жидкость, в которой плавают семенные нити, содержит различные белковые вещества, немного церебрина, лейцитина, фосфат спермина и соли, среди которых преобладают: поваренная соль и фосфаты земель. Среди азотистых соединений следует указать на муцин, придающий известную липкость С., и спермин. Последний по многим реакциям отличается от белковых веществ. При медленном выпаривании С., в ней выкристаллизовываются четырехсторонние призмы, с концевыми ромбоэдрическими площадями; но кристаллы эти могут появиться и самостоятельно, несколько часов спустя после извержения С. Они известны под назв. кристаллов Шарко-Лейдена и состоят из фосфата спермина. Трудно разъединить составные части семенных живчиков от того, что принадлежит жидкости, в которой они плавают. Тем не менее на основании микрохимических реакций и косвенных приемов анализа делается весьма вероятным, что головка или тело семенного живчика состоит преимущественно из белковых тел, связанных с лейцитином и церебрином и особенно богата нуклеиновой кислотой. Семенные живчики после прокаливания оставляют около 5 % золы, состоящей в большей части из фосфорнокислых солей. Семенные живчики почти не подвергаются процессам гниения и даже крепкие минеральные кислоты – азотная и серная – не растворяют их вполне; на этом и основан способ их судебномедицинского определения в сухих подозрительных пятнах. Анализы Келликера свежей цельной С. показали, что в ней содержится 90 % воды, белковых и экстрактивных веществ, извлекаемых эфиром, 6 %; минеральных веществ 4 %. При чем в золе С. содержится до 75 % фосфата извести. Молоки рыб соответствуют С. и потому весьма интересны анализы Мишера, произведенные над молоками лосося: на 100 частей молок приходится нуклеина = 48,68; протамина 26,76; белковых веществ 10,32; лейцитина = 7,47; холестеарина = 2,24 и жира = 4,53.
    Об образовании форм и функциях семенных живчиков или сперматозоидов. Образуются они в особых клетках, выстилающих изнутри семенные канальцы, из которых сложены главным образом тестикулы. В клеточках этих заключаются жировые и крахмалистые зерна среди бледной протоплазменной массы. Наиболее внутренние клеточки этих канальцев удлиняются по направлению к просвету канальца и мало помалу превращаются в сперматозоиды, с хвостом, направленным к оси канала. Судя по истории развития сперматозоидов, они представляют преимущественно ядерные образования. Канальцы, в которые попадают прежде всего сперматозоиды, несут их в выводной проток тестикул, а отсюда в семенные пузырьки, служащие резервуаром для С. – С., появляющаяся в начале выводного протока тестикул, представляет густую тянущуюся в нити жидкость, очень богатую сперматозоидами. Она разжижается на счет жидкостей, выделяемых железами самого выводного протока, семенных пузырьков, предстательных желез и желез мочеиспускательного канала, в особенности в момент извержения С. Семенные живчики или сперматозоиды состоят из сократительного вещества, особенно деятельного в слабо щелочной среде, каковой и представляются С. Они во время жизни представляются беспрерывно в движении, при чем головка или тело толкается вперед активными движениями их хвостика; движения эти поддерживаются и даже усиливаются в слабо щелочной реакции и быстро затихают даже при слабо кислой реакции. Наиболее благоприятной t° для их деятельности является t° в 35-40°. Спирт, хлороформ, эфир, ненормальные выделения как влагалища, так и маточной шейки, и сильный щелочи и кислоты совершенно прекращают движение сперматозоидов. Сперматозоид и есть активный агент оплодотворения и предназначен для проникания в женское яйцо. Нормальная С. начинает появляться при наступлении половой зрелости – в нашем климате между 13 и 15 годами жизни; в южных поясах двумя-тремя годами раньше. Отделение С. продолжается до довольно преклонного возраста, в среднем до 70 лет. Около 48 % людей 80-90-летнего возраста способны еще к оплодотворению и могут иметь потомство. С. представляет продукт наружной секреции тестикул в отличие от внутренней секреции тех же органов, выдвинутой последними трудами Броун-Секара над так наз. тестикулярной эмульсией и ее динамогенным действием на организм.
    Л. Тарханов.

    Сперматозоиды

    Сперматозоиды или семенные нити – относятся к продуктам, образуемым клетками эпителия витых канальцев семенных желез (testes) и у различных животных имеют различную форму и различное строение. В семенных нитях человека можно отличить три отдела: головку, связывающий отдел (шейку) и хвост. Головка, будучи рассматриваема с плоскости, представляется в виде образования овальной формы и кажется несколько сплющенной в передней своей части; длина головки колеблется между 0,003-0,005 мм., а ширина равна 0,002-0003 мм. В профиль головка имеет грушевидную форму, вследствие того, что передний ее отдел тоньше заднего отдела. Главную массу головки образует хроматиновое вещество, а, следовательно, в действительности она должна отвечать ядру других клеток. Более толстая часть головки непосредственно соединяется со связывающим отделом, который имеет цилиндрическую форму и состоит из осевой нити и окружающих его оболочек (наружной, внутренней и спиральной). Осевая нить связывается с головкой при помощи двух небольших утолщений, называемых концевыми пуговками. Последние, как показывает история их развития, должны быть отнесены к центральным тельцам. Длина связывающего отдела почти такая же, как и длина головки, а толщина равна 0,001 мм. Осевая нить среднего отдела непосредственно продолжается в хвост семенной нити, в котором можно отличить главный, более толстый, и концевой, тонкий, отделы; длина первого равна 0,045-0,06 мм., а длина второго достигает 0,006-0,01 мм. Осевая нить, в свою очередь, состоит из тончайших ниточек – фибриллей, склеенных ничтожным количеством межфибриллярного вещества; она окружена на всем своем протяжении протоплазматическим слоем, который отсутствует лишь в концевом отделе хвоста. Кроме того, весь связывающий отдел семенной нити окружает еще особенная тонкая оболочка, которая продолжается затем и на главный отдел хвоста и здесь заметно утолщается. Означенная оболочка у многих животных окружается тонкой спиральной оболочкой. Последняя состоит из спиральной нити и промежуточного вещества и по направлению кзади (к связывающему отделу) переходит в так назыв. замыкающее кольцо. Семенные нити при помощи своего хвоста совершают спиральные сверлящая движения, которые усиливаются от прибавлении различных щелочных жидкостей, между тем как кислоты и растворы металлических солей замедляют и прекращают движение. Они отличаются значительною стойкостью по отношению к влиянию на них различных неблагоприятных условий (высокой или низкой температуры и пр.) и долгое время сохраняют свою способность к движению, оплодотворению и пр.

    Спинная сухотка

    Спинная сухотка – болезнь спинного мозга (tabes dorsalis или просто tabes). С учением о С. сухотке связано множество теоретических вопросов, имеющих существенное значение для физиологии спинного мозга. В анатомическом отношении С. сухотка представляет частичное заболевание спинного мозга: при ней с постоянством поражаются задние белые столбы его. Заложенный в них нервные волокна атрофируются, уничтожаются, а на их месте развивается соединительная ткань, не несущая нервных функций. Этот процесс, протекающий весьма медленно, называется перерождением или склерозом, и так как пораженные им отделы спинного мозга принимают серую окраску, то с анатомической точки зрении С. сухотка называется серым перерождением или склерозом задних столбов. Кроме этой основной находки вскрытие больных, страдавших С. сухоткой, обнаруживает также изменения в виде перерождения и атрофии в задних корешках спинного мозга, в межпозвоночных узлах, и весьма часто в сером веществе спинного мозга и в отдельных периферических нервах, преимущественно чувствительных. Обыкновенно наиболее резкие изменения происходят в нижнем отделе спинного мозга, и оттуда они распространяются в восходящем направлении, при чем иногда поражаются также некоторые отделы продолговатого и головного мозга; особое значение имеет распространение процесса на зрительные нервы, поскольку это выражается потерей зрения. Понятно, что при столь обширном анатомическом поражении различных отделов центральной и периферической нервной системы, клиническая картина С. сухотки слагается из весьма разнообразных болезненных явлений. Из них некоторые составляют постоянные, кардинальные симптомы, другие же, хотя и часто встречаются, но не столь существенны. Наиболее важный и характерный симптом С. сухотки есть расстройство сочетания движений, называемое атаксией (ataxie), наблюдаемое прежде всего и во многих случаях исключительно в нижних конечностях. Сущность этого явления заключается в том, что нарушается механизм иннервации мышц, необходимый для правильного выполнения движений и для поддержки равновесия тела. Этот механизм работает автоматически, без участия сознания. Если напр. нам нужно идти, то мы поднимаем ногу, ставим ее вперед, затем поднимаем и передвигаем другую, при чем мы по произволу меняем размер и быстроту шага; но взаимное отношение сокращаемых и расслабляемых мышц, требующееся для определенной ходьбы, устанавливается само собою, бессознательно, и точно также автоматически при каждом шаге совершается целый ряд мышечных сокращений и расслаблений для перемещения центра тяжести туловища. При С. сухотке, вследствие перерождения задних столбов спинного мозга, автоматическая передача импульсов к мышцам, необходимая для правильной игры этого механизма «координации», нарушается, и поэтому возникает своеобразное расстройство стояния, походки и равновесия тела. Желая шагнуть вперед, больной поднимает ногу слишком высоко или бросает ее в сторону; стоя, он не может привести центр тяжести своего туловища в соответствие с опорой ног, и поэтому при сдвинутых ногах шатается и даже падает; когда он идет с широко расставленными ногами и внимательно следить глазами за своей ходьбой, то он кое-как справляется с нарушением координации; в темноте же или при закрытых глазах он передвигается крайне неуверенно. Когда болезнь резко выражена, то к описанному расстройству координации движений присоединяется нарушение или даже полная потеря мышечного чувства: больной не получает ощущений от сокращений мышц, от перемещения своих членов, так что, напр., без помощи зрения он не может отдать себе отчет в том, согнута ли его нога или вытянута. До таких крайних размеров атаксии доходит лишь в последней стадии болезни, иногда спустя много лет после ее начала. Но во всяком случае, постепенное усиление атаксии составляет самый важный и грозный симптом С. сухотки, почему она имеет еще другое клиническое название – прогрессирующая двигательная атаксия. Другой кардинальный симптом С. сухотки заключается в припадках невралгической боли, преимущественно поражающих нижние конечности. Боли эти появляются периодически, в неправильные промежутки, без всякой видимой причины и ощущаются в виде пронизывающих, стреляющих, молниеобразных ударов в ноги, достигая высокой, невыносимой степени. Кроме нижних конечностей, иногда подобные боли ощущаются и в других частях тела – в спине, руках, внутренних органах. Далее, с большим постоянством при С. сухотке наблюдаются расстройства в отправлениях мочеполового аппарата. К менее постоянным, но крайне мучительным симптомам принадлежат так назыв. табетические кризисы, чаще всего поражающие желудок (crises gastriques): без всякой внешней причины у больного вдруг появляется неукротимая рвота со страшными болями в желудке и такое состояние длится несколько дней, затем бесследно исчезает, но по временам опять повторяется. Иногда соответственные кризисы поражают гортань, выражаясь тогда мучительным кашлем и одышкой, или другие внутренние органы. В тех случаях, где табетический процесс распространяется на зрительные нервы, у табетиков падает зрение, при чем это поражение безостановочно прогрессирует, доходя до полной слепоты. Еще нужно упомянуть о субъективных расстройствах чувствительности, появляющихся с большим постоянством уже в ранней стадии болезни: у больных возникают своеобразные ощущения в ногах, в роде онемения; им кажется, что на подошвах надето что-то мягкое, в роде подушки или меха; они ощущают вокруг живота давление, как будто на них надет тесный пояс и т. п. Кроме того, целый ряд симптомов указывает на определенные анатомические изменения центральной нервной системы. Сюда относится, прежде всего, потеря коленного сухожильного рефлекса – при ударе молоточком по сухожилию бедренной мышцы, прикрепляющейся к голени под колонной чашкой, не получается поднятия голени; затем наблюдаются изменения в ширине и подвижности зрачков, далее потеря или ослабление кожной чувствительности на ногах и проч. Обыкновенно различают три стадии болезни, хотя деление это искусственно. Первая стадия называется невралгической, потому что в первые годы болезни атаксия еще не замечается, и главное страдание составляют стреляющие боли. Вторая стадия – атактическая: тут возникает и доходит до полного развития атаксия, а также периодически выступают остальные из перечисленных выше симптомов; этот период длится неопределенно долго, иногда многие годы. Наконец, устанавливается третья, так назыв. паралитическая стадия: атаксия доходит до таких размеров, что больные уже совсем не могут передвигаться, обыкновенно являются расстройства питания мышц, нарушение питания кожи и осложнения со стороны внутренних органов, приводящие к смертельному исходу. Сама по себе С. сухотка не ведет к смерти, и больные иногда живут десятки лет с явными симптомами этого страдания. В известном ряду случаев к С. сухотке присоединяется, спустя несколько лет, прогрессивный паралич, и тогда смерть обусловливается уже последним. Во многих случаях, наоборот, течение С. сухотки бывает благоприятно: атаксия не доходит до крайних размеров и не доводит больных до беспомощного состояния. С другой стороны, до сих пор не найдено средств для полного исцеления от С. сухотки или для остановки ее, раз она проявилась. Она обыкновенно поражает людей в среднем возрасте, от 30-40 лет, редко начинаясь после 50 или до 25 лет. Мужчины страдают значительно чаще женщин. Что касается причины болезни, то старый взгляд на С. сухотку, как на последствие половых излишеств, несомненно ошибочен. Этот момент скорее приводит к неврастении или душевным расстройствам. чем к С. сухотке, хотя огромное большинство субъектов, заболевающих С. сухоткой, раньше страдали сифилисом – лет за 6, 8, 12 и более. Хотя С. сухотка никоим образом не может считаться сифилитическим поражением спинного мозга и не поддается нисколько противосифилитическому лечению, но нельзя не принять во внимание указанного совпадения ее с сифилисом для оценки ее причин; уже не говоря о том, что всякий человек, не имевший сифилиса, с громадной вероятностью может считать себя обеспеченным от заболевании С. сухоткой. Впрочем, нельзя отрицать значение некоторых других обстоятельств в смысле причин болезни, как, напр., простуда, сотрясения С. мозга и т. п. Относительно лечения С. сухотки достаточно сказать, что к ней применяются вообще все методы, употребительные в современной медицине для борьбы с нервными болезнями – помимо внутренних средств – водолечение, ванны, прижигания позвоночника, электричество, вытяжение позвоночника, подвешивании и др. В новейшее время большие надежды возлагаются на лечение атаксии путем своеобразной гимнастики, направленной на систематическое упражнение больного в сочетании движений. Подробности см. в новых руководствах к болезням спинного мозга.
    П. Розенбах.

    Спиридов Григорий Андреевич

    Спиридов (Григорий Андреевич, 1713 – 1790) – адмирал. После производства в мичманы (1732), С. впервые участвовал в морских сражениях против турок в 1737 – 40 гг., находясь адъютантом при адмирале Бредале; во время семилетней войны, при осаде Кольберга, командовал 2-тысячным десантным отрядом. С производством в 1764 г. в вице-адмиралы, С. был назначен главным командиром Ревельского порта, откуда переведен в Кронштадт через два года. В 1769 г., в звании адмирала, отправился в архипелагские воды «первым флагманом русского флота», содействовал здесь восстанию греков и был одним из главных виновников чесменской победы. После Кучук-Кайнарджийского мира (1774) вышел в отставку.

    Спиритизм

    Спиритизм – верование в возможность необычайных проявлений духов в мире физическом. Начало его относится к глубокой древности. В Библии есть упоминание об аэндорской волшебнице, занимавшейся прорицанием и вызыванием душ умерших людей. По рассказу Григория Двоеслова, медиоланский епископ VI в. Даций, проезжая через Коринф, изгнал из одного дома злого духа, который не давал жить в этом доме, заставляя раздаваться по ночам рычанье львов, мычанье коров, блеяние овец, шипение змей. В нынешнем столетии это верование приняло своеобразную форму. В 1848 г. в штате Нью-Йорке семейство Фокс, состоящее из мужа, жены и двух дочерей, было поражено таинственными стуками в их доме. Одна из дочерей, по имени Кэт, высказала догадку, что звуки производятся каким-то разумным существом. Обратились к таинственному существу с вопросами (оно должно было отвечать постукиваниями). Было условлено, напр., что один удар будет обозначать «нет», три удара – «да». На вопросы попадались целесообразные ответы. Из них узнали, что говорит душа убитого разносчика. Дух продолжал отвечать и тогда, когда спрашивавшие его сестры Фокс оставили родительский дом и поселились у своей замужней сестры. Весть об этих необычайных явлениях быстро распространилась. Они были констатированы различными посторонними лицами. Сестры Фокс были признаны посредницами, или медиумами, через которых живые люди могут входить в общение с душами умерших. Вскоре открылись другие медиумы, через посредство которых стали совершаться другие обнаружения духов. Явились профессиональные медиумы, и вместе с ними сделались необычайные обнаружения духов более многочисленными и разнообразными. К этим обнаружениям относятся прежде всего автоматические движения, происходящие при видимом непосредственном участии медиума. Таковы приподнимание и вращение стола при наложении на него рук медиума; писание и рисование рукой медиума; автоматический разговор в состоянии транса. Вторую группу составляют явления, совершающиеся в присутствии медиума, но без его непосредственного участия и без всякой видимой причины. Сюда принадлежат: стуки, передвижение мебели, игра музыкальных инструментов, появление света, голосов, музыкальных звуков, различных материальных фигур, напр., человеческих рук, лиц или целых фигур, написанных слов и чертежей, фотографий человеческих и других форм, развязывание узлов.
    Из Америки в Европу С. был перенесен в 1852 г. профессиональным медиумом Гайденом.
    В России первые спиритические сеансы были устроены в начале 70-х годов знаменитым медиумом Юмом. К этим сеансам большинство отнеслось скептически. Но нашлись и горячие сторонники С. Среди них оказались А. Н. Аксаков и профессора А. М. Бутлеров и Н. П. Вагнер. Когда в 1874 г. приехал в Петербург медиум Бредиф, опыты его привлекли к себе общее внимание. Специальностью Бредифа было показывание из-за занавески, позади которой он садился, светящейся руки его умершей приятельницы Жеке. Рука появлялась и в том случае, когда руки медиума предварительно связывались или когда медиуму давали в руки электроды, которые проходили через поставленный на виду публики светящийся гальванометр. Но опыты перестали удаваться, когда, по предложению проф. Боргмана, для устранения возможности обмана, электроды были заменены узкими ванночками, в которые медиум должен был вставлять – средние пальцы рук или металлические пластинки, идущие от надетых на эти пальцы колец. Защитники С. объясняли эти неудачи сложностью контрольного приспособления. Они говорили, что приспособление служит выражением явного недоверия к медиуму и потому действует на него неблагоприятно. Противники, наоборот, в неудачах видели прямое доказательство, что Бредиф – простой фокусник, который ловко развязывает узлы или освобождает руку от электрода, не размыкая тока, и показывает ее публике под видом руки умершей Жеке. Пошли споры. Спиритические опыты сделались злобой дня. Тогда профессор Менделеев обратился к физическому обществу при спб. университете с предложением образовать комиссию для исследования спиритических явлений. «Пришло время, говорил он в своей записке, обратить внимание на распространение занятий спиритическими явлениями в семейных кружках и среди некоторых ученых. Занятия столоверчением, разговором с невидимыми существами при помощи стуков, вызовом человеческих фигур посредством медиумов, грозят распространением мистицизма, могущего оторвать многих от здравого взгляда на предметы и усилить суеверие, потому что сложилась гипотеза о духах, которые будто бы производят вышеупомянутые явления». Предложение Менделеева было принято. Составилась комиссия из 12 человек. Аксаков, Бутлеров и Вагнер изъявили с своей стороны готовность познакомить членов комиссии с литературой С. и с самыми явлениями спиритическими. Аксаков отправился за границу и на свой счет привез из Англии в октябре 1875 г. двух медиумов, братьев Петти. В доказательство медиумической силы последних было представлено комиссии 16 печатных отзывов о них в медиумической литературе. Специальностью бр. Петти было: 1) произведение капель жидкости и 2) вызов звуков колокольчика за занавеской или в запертой клетке. Было устроено 6 сеансов. Результаты получились следующие. Капли жидкости появлялись на верхней поверхности листа бумаги, когда этот лист лежал на столе и на нижней, когда лист держали над головой медиума. Бумага, пропитанная треххлористым железом, получала под влиянием этих капель ту самую окраску, какую производит в ней слюна. Когда медиуму завязывали рот или покрывали его голову скатертью или картонкой, при чем никто во время опыта не говорил, никаких капель не получалось на листе, хотя медиум ударом руки давал знать, что капли должны получиться. Звуки колокольчика в клетке на одном сеансе были слышны, но они, видимо, были произведены рукой медиума, потому что по окончании опыта клетка оказалась сдвинутой и колокольчик опрокинутым. Когда были приняты меры, чтобы медиум не мог коснуться колокольчика, не было слышно никаких звуков. А когда поместили колокольчик позади занавески из двух половинок, которые внизу были сметаны нитками, а вверху заколоты булавкой, послышался шум свалившегося на пол тела. Оказалось, что свалился со стула один из медиумов. В занавеске нашли проруху, а на рукаве свалившегося медиума – часть нитки, которою были сметаны половинки занавески. Обсудив эти результаты, комиссия признала братьев Петти обманщиками. В январе 1876 г. А. Н. Аксаков привез другого медиума, англичанку Кляйер. Были все основания надеяться, что с этим медиумом дело пойдет хорошо. Кляйер не была профессиональным медиумом. Она поехала в Петербург не ради наживы, а «из любви к истине». Над нею производил опыты ученый Крукс и получил блестящие результаты. В виду того, что специальностью Кляйер было столоверчение при свете, решено было исследовать, какою силой движется и поднимается стол. С этою целью было устроено несколько приборов, в том числе два стола – манометрический и пирамидальный. Первый давал возможность видеть, кто из сидящих за столом толкает его, а второй был устроен так, что руками, наложенными на стол, нельзя било ни приподнять, ни наклонить его. Аксаков, Бутлеров и Вагнер должны были присутствовать на сеансах в качестве свидетелей от медиума. Опыты были начаты с обыкновенным круглым столом на тумбочке с тремя лапками. Стол двигался, качался и подпрыгивал. Когда посадили человека под стол для наблюдении за ногами медиума, стол двигался и качался, но не прыгал. Несколько раз для пробы садились за манометрический и пирамидальный стол, но безуспешно. Члены комиссии стали требовать, чтобы опыты с обыкновенными столами были прекращены и производились исключительно с приборами. «Ныне необходимо, говорил Менделеев, присутствующим на сеансе членам комиссии следить за руками, ногами и др. частями тела медиума, за ее платьем и движениями. Приборы могут устранить членов комиссии от этих неудобных и ненаучных приемов. При сеансах со столом сомнение законно, ибо условия опыта допускают возможность обмана. Если бы научные исследователи ограничились одним наблюдением при помощи органов чувств, не было бы опытных наук, была бы возможность заверять и поныне, что солнце ходит, а земля стоит, что есть ведьмы, привидения и пр.». Свидетели от медиума согласились на это, но с условием, чтобы приборы были доставлены им на дом для испытания. Приборы были посланы. Свидетели сначала приостановили заседания, а потом и совсем отказались от продолжения их и удалили медиума. На этом исследование спиритических явлений кончилось. Комиссия составила подробный отчет о своих заседаниях и достигнутых результатах и напечатала его в газете «Голос». Заключение отчета сводилось к тому, что С. есть суеверие. Занятия комиссии, видимо, оказали влияние на русское общество. Увлечение спиритическими явлениями постепенно стало ослабевать, и спиритические опыты были заброшены. В 1891 г. Н. П. Вагнер сделал попытку оживить в русском обществе интерес к спиритическим явлениям. По его инициативе было образовано при спб. унив. русское общество экспериментальной психологии. Но это общество не привлекает к себе внимания. Спиритические явления объясняются различно. Спириты видят в них обнаружение душ умерших людей. Но весьма большое количество явлений, который первоначально считались действием духов, оказались поддельными. Известен целый ряд медиумов, уличенных в обмане. Очень живое и интересное описание спиритических сеансов, завершившихся блестящим изобличением медиума Бастиана, дано австрийским эрцгерцогом Иоанном в его брошюре «Einblicke in den Spiritismus». В 1880-х годах был устроен в Лондоне особый театр, в котором акробаты-фокусники показывали так наз. спиритические явления и разъясняли, как они их производят. А знаменитый медиум Паркер, когда нажил капитал, сам смеялся над спиритизмом. называя его вековой глупостью. Другие спиритические явления, состоящие в автоматических движениях, удовлетворительно объясняются гипотезой полусознательных движений. Когда, напр., к опытам приступают лица с предвзятыми убеждениями и получают ответы, вполне согласные с убеждениями, ничего другого не происходит кроме полусознательного выражения этими лицами своих убеждений в соответствующих движениях. Весьма характерные и в то же время крайне курьезные примеры опытов подобного рода приводит Карпентер в сочинении «Основания физиологии ума» (СПб., 1877, стр. 255 – 258). Некоторые исследователи постулируют для объяснения спиритических явлений особые, до сих пор неизвестные науке, силы природы. Но эти постулаты могут иметь научное значение лишь тогда, когда будут основываться на тщательном анализе фактического материала. Литература С. чрезвычайно обширна. Заслуживают внимания: Capron, «Modern Spiritualism, its Facts etc.» (Бостон, 1855); Stefanoni Luigi, «Storia critica della superstizione» (Милан, 1869); «Материалы для суждений о спиритизме», изд. Менделеева (СПб., 1876); А. Аксаков, «Памятник научного предубеждения» (СПб., 1883); его же, «Анализм и спиритизм» (СПб., 1893, 2 т.) и «Спиритизм и наука. Опытное исследование над психической силой» Вильяма Крукса (СПб., 1871); Бутлеров, «Статьи по медиумизму» (СПб., 1889); Карпентер, «Месмеризм, одилизм, столоверчение и спиритизм» (СПб., 1878); Э. Гартман, «Спиритизм» (СПб., 1878). Из периодических изданий первое место занимает журнал Аксакова «Psychische Studien» (Лпц., с 1874 г.). На русском яз. посвящен спиритическим явлениям журнал «Ребус».
    В. С.

    Спиритуализм

    Спиритуализм – философское направление, противоположное материализму. (Некоторые отожествляют С. с идеализмом; спириты тоже иногда свое учение называют С.). Как материализм исходит из фактически данной противоположности явлений материального и духовного порядка и сводит вторые к первым, точно также и С. исходит из той же апории, но решает ее в противоположном духе, т. е. сводит явления материального порядка к духовным. Посредине между С. и материализмом стоит дуализм, признающий субстанциальное значение материи и духа; С. гораздо богаче и разнообразнее, чем материализм; слабые стороны материализма являются доводами в пользу С. и наоборот. В С. можно различить следующие направления: дух (а следовательно и душа) может быть понимаем в смысле субстанциальном или же в смысле динамическом), при чем тело может быть рассматриваемо как чистое явление человеч. сознания, или же телу может быть приписана относительная реальность. Абсолютным С. можно назвать то направление, которое душу рассматривает как субстанцию, а тело как чистое представление. Относительным С., приближающимся к дуализму, можно назвать то направление, которое признает за телом самостоятельное существование, но рассматривает тело как продукт душевной деятельности. Остальные формы С., рассматривающие тело как множественность субстанций однородных с душой, или же как средоточие душевной деятельности, – приближаются к монизму, т. е. к признанию единого субстанциального бытия с различными сторонами деятельности, представляющимся познанию противоположными. Примером абсолютного С. может служить учение Беркли. К относительным спиритуалистам следует отнести Аристотеля с его знаменитым определением души как «первой энтелехии физического тела, способного к жизни»; это определение рассматривает отношение души к телу как отношение формы к материи, деятельности к возможности; душа придает форму телу и своею деятельностью создает тело. Формулу Аристотеля повторяет Фома Аквинат (с некоторым, впрочем, приближением к дуализму) и многие из новых психологов, напр. Карус, Шуберт, Бурдах, отчасти Фихте младший и др. Динамическое воззрение на душу выразил Лейбниц, а за ним Гербарт и Лоце. Наконец Фихте старший (и отчасти Шопенгауэр) смотрит на душу как на деятельность, на тело как на представление или явление сознания. Следить за различными формами С. в новой философии значило бы написать целую историю новой философии, ибо вся она более или менее проникнута спиритуалистическими тенденциями, родственными идеализму и враждебными материализму. В пользу С., как тенденции, можно привести много различных доводов, и выгоды теоретическая и практическая С. весьма значительны. Во-первых, анализ познавательных процессов говорит за С. и против материализма; как бы мы не смотрели на знание, т. е. как на процесс, дающий нам лишь представления, или же как на процесс, знакомящий нас с самими предметами, во всяком случае это процесс, всецело принадлежащий душевной сознательной жизни, ни мало не похожий на механические процессы внешнего мира. Но оставив в стороне гносеологию и становясь на почву самых фактов, придется сказать, что и тут недостаточность механического мировоззрения понуждает перейти на точку зрения телеологическую, вытекающую из С. Процессы жизненные и сознательные, рассмотренные не с внешней точки зрения, заставляют предположить в теле и вообще в природе деятельное начало, созидающее сообразно идеальным началам, а не по внешним причинам. Множество фактов, относящихся к этому вопросу, собрано у Гартмана в его «Философии бессознательного». Наконец, с точки зрения С. можно защищать свободу, как свойство человеческого духа (не в смысле, конечно, свободы выбора) и таким путем найти доступ к решению практических и религиозных вопросов. Вообще говоря С., как теория более широкая и объемлющая, может признать за механическим воззрением некоторое значение, но не наоборот. В детальном проведении взглядов С. нельзя, однако, не отметить существенных трудностей. Если нельзя отрицать возможности спиритуалистического толкования фактов естествознания, то в тоже время нельзя утверждать и необходимости во всех случаях такого толкования, покоящегося на заключении по аналогии: несомненно, что аналогия не полна; явления движения материальных частиц столь же полно объясняются с точки зрения атомистической теории, сколь и с точки зрения монадологии, между тем в выяснении характера внутренних явлений природы сами С. не согласны между собой. Одухотворяя весь мир, С. следует философскому требованию единства; но в эмпирических данных нет достаточных оснований для перенесения на неодушевленный мир понятий, заимствованных из области сознании. Ср. Willman, «Geschichte des Idealismus» (3 т.); Vacherot, «Le nouveau spiritualisme» (П. 1884); Volkmann von Volkmar, «Lehrbuch der Psychologie» (Kemend, 2 изд., 1875); Кюльпе, «Введение в философию» (СПб., 1901); Паулсен, «Введение в философию» (М., 1894).
    Э. Радлов.

    Спирохета

    Спирохета (Spirochaete Ehrenb.) – род бактерий из сем. Spirillaceae Migula. Тело тонкое, длинное, одноклеточное, винтообразно изогнутое, изгибы мельче, чем у спирилл. Жгутики не обнаружены, передвигаются же С. с помощью змеевидных движений тела. Споры, по-видимому, отсутствуют. Культуры С. до сих пор еще не удались. Известно очень мало видов С. (5), из которых 8, plicatilis встречается в гнилой воде S. dentium Cohn – во рту, S. Obermeieri Cohn – в крови людей больных возвратным тифом, S. anserina Saccharoff – в крови больных гусей. S. Obermeieri открыта Obermeier'ом в 1873 г.; появляется она в крови во время приступа и по окончании его исчезает. Длина S. Obermeieri превосходит в 11/2 – 26 раз величину кровяного тельца, достигая 20 – 30 m ширина 0,4 m. Описана впервые Коном в 1875 г.

    Спондилит

    Спондилит – так назыв. воспаление позвонков, вызванное туберкулезным процессом в костях и ведущее обыкновенно к искривлениям позвоночника.

    Спора

    Спора (у грибов). – В микологии образовалась целая терминология для обозначения различных С., происхождение которых представляет весьма характерные особенности в известных группах. Различные типы плодоносных органов у грибов рассматриваются как видоизменения спорангия, из которого получаются зооспорангии, сумки, конидиальные и базидиальные плодоношения, наконец, половые спорангии. Соответственно этому С., смотря по происхождению, делятся на спорангиальные С., зооспоры, сумчатые С. или аскоспоры, конидии, базидиоспоры и половые С., разделяющиеся на ооспоры и зигоспоры. К конидиям относятся также стилоспоры и спермации. Совершенно иное морфологическое происхождение имеют так назыв. хламидоспоры и оидии (в смысле Брефельда), которые являются как покоящиеся стадии мицелия, заменяющие так сказать собой С. Хламидоспоры составляют у некоторых грибов непременную стадию развития (ржавчинники, головневые) или же появляются случайно при известных условиях (некоторые трутовики). У многих грибов, напр. у мукоровых, под влиянием внешних условий, мицелий распадается на короткие члены (оидии), которые, при прорастании дают либо нормальный мицелий, либо посредством беспрерывного почкования, на подобие дрожжей, бесконечное число таких же оидий. Настоящие С., за исключением зооспор, состоят из содержимого и оболочки. Содержимое представляет из себя протоплазму, с ядром и с жирными веществами в виде округлых более или менее многочисленных капель, сильно преломляющих свет. Изредка можно находить и пигменты, обыкновенно очень слабые. Оболочка состоит из двух частей: внутренняя или эндоспорий, обыкновенно тонкая, бесцветная, целлюлозная, окрашивающаяся хлор-цинк-иодом в синий цвет. Внешняя или эписпорий (также экзоспорий), более толстая, не окрашивающаяся в синий цвет хлор-цинк-иодом, в большинство случаев кутизированная, либо бесцветная, либо более или менее окрашенная в бурый, зеленоватый, фиолетовый или даже черный цвет. Эписпорий весьма часто снабжен снаружи бородавками. щетинками, бороздками и т. п. украшениями. Наконец у многих С., кроме упомянутой двойной оболочки, замечается еще как бы чехол из студенистого, бесцветного вещества, окружающего всю С. Этот чехол замечается только у аскомицетов и составляется из остающейся в сумках периплазмы. Тоже происхождение имеют и нитевидные, или цилиндрические студенистые придатки некоторых С. у сумчатых. Такие же придатки встречаются и у некоторых конидий, но их происхождение пока еще не исследовано. У многих С. (конидии, базидиоспоры, спорангиальные С.) оболочка настолько тонка, что деления на эндоспорий и экзоспорий проследить нельзя. Такие понятия о С. представляют нам ее как одну, простую клетку. Между тем, на ряду с одноклетными (Valsa, Phoma, Phyllosticta) встречаются также многочисленные С., снабженные одной или несколькими перегородками. В некоторых случаях эти перегородки являются как следствие прорастания С. и не отличаются устойчивостью, но чаще всего следует рассматривать С. многоклетную, как сложную, составленную из известного количества самостоятельных, отдельных, одноклетных С. Этот взгляд подтверждается тем обстоятельством, что многоклетная С. нередко распадается на отдельные члены даже в самой сумке. Даже когда такого распадения не происходит, самостоятельность каждой отдельной клетки составной С. выражается тем, что каждая из них способна прорастать. Иногда некоторые отдельные клетки теряют эту способность и являются в виде придатков, отличаемых своими меньшими размерами, полной бесцветностью и отсутствием содержимого конидия. Прорастание С. происходит 4-мя различными способами: 1) самый простой способ состоит в образовании многочисленных перегородок, при чем из С. составляется прямо вместилище в виде пикниды со стилоспорами (Capnodium). 2) У некоторых фикомицетов С. превращается в зооспорангий, содержимое которого делится на известное количество зооспор (виды Plasmopara, Cystopus, Phytophthora). 3) У многих сумчатых С. выделяет почкованием, на всей своей поверхности, вторичные С., которые в свою очередь подвергаются почкованию на подоле дрожжей. У некоторых видов это почкование происходит уже внутри сумок (Nectria, Tympanis), которые совершенно заполнены вторичными С. 4) Наконец, у большинства грибов, С., при прорастании дает один или несколько ростков (ростковая трубочка, Keimschlauch), дающих начало, при удобных условиях, новому мицелию. Ростки выступают либо из определенных точек, либо безразлично по всей поверхности С.; в первом случае эписпоpий снабжен в известных местах утонениями или отверстиям и (Keimporus), через которые выходит эндоспорий, растягивающийся под влиянием разбухающего содержимого. Во втором случае эписпорий просто лопается и эндоспорий проходит наружу через щель. Многие С. способны прорастать тотчас же после своего образовании, но есть и такие, как например подовые С., которые должны оставаться несколько недель или даже месяцев в состоянии покоя, и тогда уже прорастают. Большинство С. прорастает довольно легко в воде, в влажном воздухе или в соответствующих питательных средах; в простой воде С. дает только короткий росток и вскоре погибает; грибница же образуется только в определенных средах и в искусственных культурах. Брефельду и другим ученым удалось получить от С. полный цикл развития гриба, вплоть до образовании плодов и новых С. Есть впрочем С., прорастание которых до сих пор никак не удавалось наблюдать (многие гименомицеты, между прочим белый гриб, березовый, подосинник, гастромицеты, трюфели, некоторые навозные грибы как Sordaria). Для получения прорастания необходимы особые условия, вероятно, предварительное пребывание в пищеварительных органах травоядных или насекомых. С. сохраняют свою живучесть в течение определенного времени, весьма различного, смотря по видам и по внешним условиям. Тогда как некоторые С. теряют способность прорастать уже через сутки (Phytophthora), для многих других срок живучести определяется в один (Mucor Coprinus, Aspergillus) год или даже два (Реnicillium, Botrytis). Форма, размеры, окраска С. играют очень важную роль в систематике грибов. Саккардо например основал на этих признаках всю свою систему. Ср. De Bary, «Vergleichende Morphologie und Biologie der Pilze» (Лпц., 1884); Tavel, «Vergleichende Morphologie der Pilze» (Иена, 1892).
    А. Ячевский.

    Справедливость

    Справедливость – является одним из высших принципов взаимных отношений между людьми. В идее С. Спенсер различает два элемента. Положительный элемент ее заключается в признании за каждым человеком права на беспрепятственную деятельность и на пользование теми благами, которые она приносит; а так как люди одарены различно, то и в результате их действий неизбежно неравенство. Отрицательный элемент идеи С. заключается в сознании того, что существуют пределы, обусловливаемые наличностью других людей, имеющих одинаковые права, уважение к которым является необходимейшим условием общественной жизни; в мысли о сферах действия, взаимно ограниченных, заключается понятие равенства. Неуравновешенная оценка этих двух элементов ведет, но мнению Спенсера, к расходящимся нравственным и социальным теориям. Так, в идее С., выработанной греческой философиею, преобладает элемент неравенства. В диалогах Платона справедливым признается «правило о том, чтобы индивидуумы не брали принадлежащего другому, и в свою очередь не лишались принадлежащего им самим»; С. состоит, поэтому, в том, «чтобы каждый человек имел и делал то, что ему принадлежит»; несправедливо браться за занятие другого человека и «пробивать себе путь» из одного класса в другой. Наоборот, в системах утилитаризма (правило Бентама: «каждый должен считаться за одного, никто но должен считаться более, чем за одного») и коммунизма элемент неравенства совершенно исчезает: С. означает равное распределение материальных и нематериальных благ, достигаемых человеческою деятельностью, при чем совершенно не допускается, чтобы доли счастья, достающегося людям, представляли неравенства, сообразно с их способностями или характерами. Истинное понятие о С. получается, по мнению Спенсера, путем надлежащей координации двух указанных элементов, при чем идеи равенства и неравенства применяются одновременно: первая – к границам, вторая– к результатам человеческой деятельности. В действительности теория Спенсера соответствует лишь мировоззрению капиталистического общества, как оно выразилось в девизе laisser faire, ограничивающем задачи государства одной лишь охраной права. Между тем, требования С., имея неизменную сообразно нуждам времени и места. Эта неизменна основа выраже6на еще в формуле Гиллеля (VIII,671): «не делай другим того, чего не желаешь себе»– формуле, сводящейся к принципу равноценности всех людей, что далеко не равночуще признанию равенства относительно пределов человеческой деятельности. Об отношении формулы Гиллеля к христианской заповеди любви и совершенства ср. ст. Влад. Соловьева: «Спор о С.» («Вестник Европы», 1894, №№4 и 7). См. Спенсер, «С.» (Спб., 1897). Как основной элемент правосознания, С. должна найти выражение в юридических нормах; но положительное право всегда отстает от жизни. Способом приближения первого к последней служит казуальное юридическое творчество, которое ставит себе задачей восполнять и изменять действующее право сообразно особенностям отдельных случаев, а исходным моментом своим и руководящим началом объявляет С. Отсюда дуализм между правом легальным и судебной практикой, проводящей начала С. Так было в древнем Риме (XXVI,796), где строгому праву (strictum jus) противополагалось преторское право, исходившее из начал «справедливости» (aequitas), которая понималась в самом широком значении и синонимами которой у юристов классической эпохи служили «добрая совесть» (X, 815), «добрые нравы» (boni mores), «честность» (honestas) и др. выражения (pietas, verecundia и т. п.). С. требовала толкования актов по их смыслу и действительным намерениям сторон; она требовала также возмещения всякого неправомерного ущерба, уполномочивала судью на разрешение всякого спора по совести и по внутреннему убеждению. В задачи С. входила также защита родства по крови, в противоположность агнатству. С. положена была и в основу понятия об обмане, явившегося одним из крупнейших орудий преторского права. Ссылка на обман, в виде иска (actio de dolo) или возражения (excepto doli), допускалась как вспомогательное средство, коль скоро обычай добропорядочных и честных людей требовал судебного преследования или судебной защиты, хотя бы в силу строгого права они были неосуществимы. Если претор включал в судебную формулу оговорку об обмане, то такая формула обязывала судбю-присяжного разбирать все дело по «совести» (bona fide) и С. Особая система права С. сохранилась и в Англии, где проводником С. (equity) служит канцлерский суд (XIV,346). В России попытку введения такого суда С. представляли собой совестные суды Спрос и предложение – два главные фактора, определяющие цены на рынке. Под С. разумеется количество товаров, которое желают купить на рынке лица, обладающие нужными для этой покупки средствами. Предложением называется количество товаров, представленное на рынок для продажи. С. и предложение играют роль в теории меновой ценности, так как от взаимного их отношения зависят рыночные цены. Если С. и предложение равны между собой, цена товара равняется его меновой ценности, определяемой количеством труда, общественно-необходимого для производства. Если С. окажется выше предложения, то рыночная цена будет подниматься и останется на повышенном уровне до тех пор, пока предложение не придет в соответствие со С. При превышении предложения над С. происходит обратное – понижение цены ниже нормальной ценности, опять таки на время, пока с предложением не сравняется С. Существует целая теория, которая ставит образование меновой ценности всецело в зависимость от соотношения С. и предложения, видя в них два единственных фактора образования ценности.

    Спрут

    Спрут или осьминог. – В широком смысле слова, С. называют различных представителей головоногих моллюсков из группы осьминогих (Octopoda), принадлежащих к различным семействам: Octopodidae, Eledonidae, Tremoctopodidae, Cirroteuthidae. В более тесном смысле С. называют представителей рода Octopus, а спрутовыми семейство Octopodidae. Тело лишено плавников, длинные ноги снабжены двумя рядами присосков, тело продолговато-округлое. У самцов гектокотилизируется третья правая рука. Насчитывают до нескольких десятков видов этого рода, распространенного во всех морях. С. живут преимущественно среди скал и камней, между которыми прячутся подстерегая добычу. По некоторым наблюдениям, они сами натаскивают камней, делая себе своего рода гнездо. Плавают весьма быстро. Крайне хищны и прожорливы, питаются моллюсками, ракообразными, рыбами. Яйца шарообразной или яйцевидной формы, соединены группами по 8 – 20 штук. Многие употребляются в пищу. С. обыкновенный (O. vulgaris Lam. s. octopodia L.) имеет бородавчатое тело, по три придатка над глазами, руки очень длинные и крайне неравномерной длины. При общей длине 640 мм., имеет тело с головой длиной 135 мм. Цвет, как и у других головоногих, очень изменчив, в зависимости от состоянии животного и цвета окружающей среды. Водится в Средиземном и Красном морях и океанах Атлантическом, Индийском и Тихом. Употребляется в пищу.
    Н. Кн.

    Спутники

    Спутники – принадлежащие к солнечной системе тела, обращающиеся около какой-либо планеты, а вместе с ней около солнца. Вместо С. употребляется иногда в нарицательном смысле слово «луны». В настоящее время известны 21 С. У земли – 1; у Марса – 2; у Юпитера – 5; у Сатурна – 8; у Урана – 4; у Нептуна – 1. Существование девятого С. Сатурна до сих пор (октябрь 1900) не подтверждено. В XVII и XVIII столетиях многие астрономы, в том числе знаменитые Д. Кассини, Шарт, Горребау, наблюдали С. у Венеры. Теперь трудно решить в чем состояли их промахи, но несомненно, что С. Венеры не существует. Движение С. около планет происходит по законам Кеплера. Орбиты всех С. весьма близки к кругам. Значительный эксцентриситет имеют лишь орбиты Луны и внешних С. Сатурна (особенно Гипериона). Плоскости орбит С. Марса, Юпитера, Сатурна почти совпадают с плоскостью экватора планеты. Этот факт объяснен теоретически: сжатие планеты удерживает С. в плоскости ее экватора. Луна, а также самый внешний С. Сатурна – Япет относительно наиболее удалены от своих планет, и потому составляют исключение из названного правила. По аналогии считают, что орбиты С. Урана и Нептуна совпадают с плоскостями их экваторов (наблюдения не дали еще указаний на положение осей вращения этих планет). Общая плоскость орбит С. Урана близка к перпендикулярности к орбите планеты; кроме того эти С. (точно также как и С. Нептуна) движутся по направлению, обратному тому, по которому движутся остальные тела в солнечной системе. Япет, а также С. Юпитера меняют свой блеск, при чем потускнение наступает всегда в одной и той же части орбиты. Так как это зависит, вероятно, от темных пятен на поверхности этих С., то они, подобно Луне вращаются около своих осей, в тот же самый период времени как обращаются вокруг планеты. Закон равенства времен вращения и обращения распространяют и на все С. Весьма важны для теории движения С. наблюдения их затмений: С. исчезают, попадая в тень, отбрасываемую планетой. Эти наблюдения весьма легки для С. Юпитера; но только в новейшее время удалось пронаблюдать несколько затмений С. Марса и Сатурна. Из сопоставления времени обращения С. с их расстояниями до планеты выводится ее масса. Наиболее исследованы движения первых четырех С. Юпитера. Лаплас указал, что три внутренние составляют весьма интересную систему. Их средние движения находятся в простом соотношении. Они не могут быть одновременно все три по одну сторону планеты. В движении всех трех существует неравенство с периодом в 437 дней. Другое общее периодическое изменение долготы Лаплас назвал либрацией. Движение четвертого, самого удаленного С. аналогично движению Луны. Пятый, вновь открытый С. так близок к Юпитеру, что его движение мало зависит от системы остальных С. Еще более интереса и трудностей, с точки зрения небесной механики представляет система С. Сатурна; он гораздо менее исследован. Преобладающее влияние там имеет Титан, масса которого далеко превосходит массы других С. От его притяжения зависят весьма характерные особенности в движении внешних С. – Гипериона и Япета.
    В. С.

    Спячка

    Спячка – подобное сну состояние, в которое впадают многие животные в зимнее время в умеренном и холодном климатах и в летнее – в тропическом. С. характеризуется общим понижением жизнедеятельности организма, что позволяет, в случаях наиболее глубокого сна, оставаться животному в течение более или менее долгого времени без пищи. Несомненно, что С. – явление, выработанное подбором, как полезное для вида, так как позволяет животному переносить период бескормицы без вреда для организма. Глубина С. и степень угнетения жизненных процессов различны у различных форм. В С. впадают, вероятно, все зимующие беспозвоночные, но в этом отношении нет достаточных наблюдений. Что касается летней С., то она свойственна главным образом амфибиям и гадам, а также некоторым рыбам и млекопитающим. Из амфибий и рыб впадают в С. главным образом населяющие пересыхающие в период бездождия водоемы (из рыб главным образом представители из сем. сомовых, лабиринтовых, двудышащих). В наших широтах в С. впадают амфибии и гады, многие грызуны (хомяки, суслики, байбаки, зайцы, белки, дикобразы и др.), насекомоядные (ежи), летучие мыши, некоторые хищники (медведи, барсуки и др.). При наступлении С. наземные формы обыкновенно погружаются в норы, водные – закапываются в ил. Дюбуа полагает, что между зимней С. и обыкновенным сном нет принципиальной разницы и вообще невозможно провести резкую границу между животными, подверженными С., и животными, не обладающими этой способностью. Первые при одомашнении, когда их содержат в иных условиях, чем те, которые они находят зимой в природе, утрачивают наклонность к С.; и наоборот, есть много животных, которых состояние зимой, если и не представляет полного сна, то в значительной степени приближается к нему. С. альпийского сурка отличается глубиной и вообще этот сурок может считаться типичным представителем животных, подверженных С. Дюбуа произвел ряд наблюдений над сурками. Сурки ловились в начале зимы и содержались в холодных помещениях с постоянной температурой. С началом зимы периоды обычного сна становились все длиннее и длиннее, а периоды бодрствования все короче и короче. Это состояние длится около 14 дней. Затем следует чередование 3-4 недельных периодов сна с 12-24 часовыми периодами бодрствования. Так продолжается всю зиму, а в конце ее опять протекают 14 дней, в течение которых периоды сна начинают укорачиваться, а периоды бодрствовании начинают удлиняться. Повторные раздражения уменьшают периоды сонного состояния. Во время С. сурок не принимает пищи и это длится около 6 месяцев, но соки желудочные продолжают выделяться и пищеварение, хотя крайне замедлено, но не приостановлено. Желудочный сок спящего сурка представляет некоторое сходство с таковым алкоголиков и людей, подвергшихся действию наркотических веществ. Всасывание в кишках, если происходит, то крайне слабое, а кровообращение замедлено. Кровь во время С. сосредоточивается во внутренних органах и главные сосуды грудной и брюшной областей переполнены кровью, но никогда кровообращение не останавливается вовсе. Мозг и его оболочки, наоборот, весьма бедны кровью во время сна. Если убить сурка во время сна, то сердце его продолжает биться еще в течение трех часов после смерти, как это замечается обыкновенно у животных с холодной кровью, напр. у черепах и др., – тогда как сердце бодрствующего сурка, подобно сердцу всех теплокровных, останавливается сразу после смерти. Вообще же во время сна сердечные сокращения медленны, слабы, редки и совершаются одновременно с дыхательными движениями, тоже чрезвычайно редкими и медленными. Малейшее раздражение тотчас увеличивает число биений сердца и вдыханий, но делает их более короткими, при чем сердце тогда делает уже три сокращении во время одного дыхательного движения. Существенная особенность самого дыхательного процесса во время. С. – это уменьшение потребления кислорода, а именно потребляемое в это время количество падает до 1/30 или до 1/40 того, что потребляется животным во время бодрствования. Отношение между количеством выделяемой углекислоты и потребляемым кислородом тоже становится иным во время С.: выделение угольной кислоты падает еще более, чем потребление кислорода. Это обстоятельство говорит в пользу того, что во время бодрствования организм потребляет более богатые угольной кислотой углеводы, а во время С. преобладает потребление жиров. Разницы в количестве кислорода во время С. и бодрствования в артериальной крови не было замечено, но венозная кровь делается у спящего беднее кислородом и богаче угольной кислотой. При выпускании крови во время С. вытекает меньшее количество, чем во время бодрствования, и животное не рискует погибнуть от кровотечении. Абсолютное число кровяных шариков уменьшается во время С., а относительное – увеличивается, так как вообще количество крови уменьшается, да и вообще все ткани спящего сурка менее богаты водой. Таким образом это уменьшение количества воды и сгущение крови напоминает состояние, вызываемое холерным ядом, а также наркотическими веществами. Число белых кровяных телец в венозной системе уменьшается. Сходство с состоянием, приобретаемым под влиянием наркоза, выражается и в том, что в печени спящего сурка накопляется гликоген, а кровь совершенно не содержит сахара. С пробуждением весь гликоген печени переходит в сахар крови. Каждые 3-4 недели сурок просыпается, чтобы выделить мочу и кал. Моча во время С. чрезвычайно сгущена и имеет кислую реакцию, как у животных, питающихся мясом, что вполне понятно, так как спящий сурок питается не растительной пищей, а на счет собственного тела, след., становится в те же условия, как и всякое плотоядное животное. Всякое внешнее раздражение, хотя бы оно даже не вызывало не только пробуждения, по даже простого движения, все-таки увеличивает количество накопляющейся мочи и кала. Желчный пузырь у спящего сурка переполнен, желчь – густая. Хотя сначала вес животного вследствие задержания угольной кислоты немного увеличивается, но в общем, во время зимовки, животное теряет 1/5 всего веса. При этом, так как во время кратковременных бодрствовании сурок опрастывается, то потеря в весе за каждый из этих периодов равна потере в весе в течение 3 – 4 недельных периодов сна. Вообще, за 160 дней зимовки организм спящего сурка потребляет столько, сколько голодающий, но бодрствующий сурок потребит в. течение 12 дней. Это показывает, что все процессы обмена во время С. теряют в силе и интенсивности более, чем в десять раз. Впрочем, потеря веса во время С. может быть еще более, если животное прикасается к какому-нибудь хорошему проводнику тепла или если его остричь. Прикосновение хорошего проводника теплоты и удаление шерсти вызывает усиленную потерю теплоты и через это усиленное потребление внутреннего жира и других веществ, чтобы пополнить эту потерю. Вообще же температура тела надает во время С.: вместо 37,5° наблюдаются в прямой кишке всего только 4,6°; а во время периодических пробуждений температура поднимается опять до 36,5°. Это поднятие температуры совершается в 3 – 4 часа, а падание при последующем засыпании совершается в 5 – 6 раз медленные. Передняя часть тела согревается скорее задней. При 0° сурки пробуждаются и долгое время остаются бодрствующими. Наоборот, если летом понизить окружающую температуру до – 10 или – 6, то сурки впадают в С. При очень сильном охлаждении спящий сурок начинает дышать энергичные, сердце его бьется сильные, но потом впадает в коматозное состояние и погибает. Сырость воздуха не имеет никакого влияния на С. Интересно отметить, что сурки с вырезанными полушариями также впадают в С. и могут пробуждаться, но при этом прочие части мозга, как-то четыреххолмие, полосатые тела, зрительные бугры, должны быть целы и не повреждены. Повреждение же этих частей вызывает нарушение ритма дыхания, именно замедление его, падение температуры и т. п. явления. В конце концов Дюбуа приходит к заключению, что С. есть наркотизирование вследствие накопления угольной кислоты. Главное доказательство этого положения состоит в том, что, заставляя сурка дышать воздухом с излишним содержанием угольной кислоты, Дюбуа заставлял его впадать в сон со всеми признаками нормальной С., т. е. с падением температуры, замедлением дыхания и т. п. Во время С. сурок сам производить угольную кислоту и она, задерживаясь в крови, вызывает наркотизацию. Что касается до других животных, то наблюдения над ними далеко не отличаются обстоятельностью. Укажем лишь на некоторые стороны. Температура, при которой наступает С., для различных животных различна: так соня впадает в С. при +4° или 5°, летучие мыши и ежи при +6° или +7°; суслики при 0° а зайцы, белки, барсуки, медведи, впадают в С. только при низких температурах (барсуки при – 20°). Число сердечных сокращений у различных животных во время С. различно: у сурка – 8 – 10 раз в минуту, у летучей мыши 50 (в нормальном состоянии у первого 90, у второй 200). Некоторые утверждают, что число кровяных шариков у сурков и сусликов падает не только абсолютно, но и относительно, а именно с 7 миллионов на 1 кв. см. падает до 2-х. Число дыханий в минуту также варьирует: суслики делают 1 – 4 дыхания в минуту (бодрствующие 40 – 60); сурок – 7 – 10; еж – 4 – 5; летучая мыть – 5 – 6; соня – 9 – 10. Разница в температуре тела также существует и стоит в связи с температурой среды. Сурки при окружающей температуре – 10° имеют температуру +7 и +5, суслики при 0° имеют +12°; соня при +3° имеет 31/2°, при +4° имеет – 10°, при 15° – 14°. Вообще же все эти цифры стоят в зависимости от глубины сна, который зависит от внешних условий и общего течения С. В начале и конце С. сон менее глубок, чем в середине. Одни животные во время С. не принимают пищи, другие – принимают во время коротких периодов бодрствования. Замечены у спящих животных некоторые изменения в гистологическом строении эпителия желудка, печени, кровяных телец. Отметим еще, что многие животные, рыбы и некоторые беспозвоночные, для которых С., по-видимому, не является обычным, входящим в жизненный цикл явлением, обладают способностью при понижении температуры впадать в оцепенение и даже замерзать совсем и потом оживать. Интересны данные, полученные Пикте. Рыбы замерзали в компактную хрупкую массу и оживали, по ниже – 20° С. не переносили. Лягушки переносили до – 28 и гибли при – 30 и – 35; но отдельные ткани лягушки, напр., клетки мерцательного эпителия неба, оживали и после – 90. Рачки (Asellus) выносили – 40 и – 50 и погибли при – 90. Садовые улитки в течение нескольких дней переносили температуру – 110 и – 120, но та, у которой была трещина в крышечке, закрывающей раковину, погибла. Очень низкую температуру переносили некоторые низшие беспозвоночные. Инфузории и коловратки переносили – 60 без вреда и большинство погибало при – 80 или – 90, а при – 150 Пикте находил лишь их трупы. Сухие споры, сухие водоросли (диатомовые), бактерии, семена растений, т. е. более или менее защищенные оболочками организмы, выдерживали – 200 без вреда. Главные работы по спячке принадлежат Дюбуа. Список и сводка их даны в «Zoologisches Centralblatt» (№ 9, 1897). Ср. Скориченко, «Угнетение жизни» (СПб. 1891); Кулагин, «Зимняя спячка животных» («Естествознание и География», 1897).
    В. Шимкевич.
    С. (медиц.) – болезненное состояние, часто встречающееся при тяжких страданиях головного мозга и при некоторых отравлениях. Оно характеризуется полным угнетением мозговых отправлений и вследствие этого полной потерей произвольных движений, чувствительности и сознания. Человек лежит как пласт в полном беспамятстве и никакие болевые раздражения не приводят его в чувство. Обыкновенно имеются также расстройства дыхания, сердцебиения и различных рефлексов. Такая глубокая С. носит латинское название «coma» (коматозное состояние). При меньшей степени иногда удается, путем сильного раздражения кожи, вызывать рефлекторное движение или стон или даже заставить больного проглотить что-нибудь, и тогда мы говорим о сопорозном состоянии (sopor). Полная С. обыкновенно наступает при мозговом ударе вследствие общего сотрясения мозговых полушарий в зависимости от внезапного излияния крови в них или закупорки мозгового сосуда. Больной при этом падает, как пораженный молнией, и может оставаться в коматозном состоянии несколько часов и даже суток подряд; а затем, когда мозг оправится от сотрясения, и кровообращение в известной степени восстановится, угнетение мозговых отправлений проходит, больной открывает глаза, просыпается и ничего не помнит за все время С. Кроме того С. встречается временно или как конечная стадия болезни при других поражениях мозга – размягчении, опухолях, склерозе и проч. Наконец, С. наблюдается при отравлении некоторыми ядами, как-то опием, морфием, алкоголем (глубочайшая степень опьянения), угаром, при самоотравлении организма вследствие задержки мочи (так назыв. уремия) и некоторых других условиях. И из этих состояний возможно возвращение сознания и выздоровление. В неблагоприятных случаях коматозное состояние непосредственно переходит в агонию и смерть.
    П. Розенбах.

    Средняя Азия

    Средняя Азия (Центральная Азия) – географический термин, получивший более определенное значение лишь со времени А. Гумбольдта и употребляемый для обозначения внутренних частей Азиатского материка. Принимая за среднюю параллель Азии широту 441/2°, Гумбольдт называет С. Азией пространство в 5° широты к С и Ю от этой параллели (391/2° с. ш. – 491/2° с. ш.); западная граница С. Азии совпадает с Каспием, но восточная осталась такою же неопределенной как и прежде. Рихтгофен, в своем труде о Китае, предложил новое, значительно более точное определение. Положив в основание научно-геологические принципы и указывая на характерную особенность этой части Азии – господство замкнутых бассейнов, высохших или высыхающих и не имеющих стока к океану он, под именем Центральной Азии, понимает пространство от Тибета на Ю до Алтая на С, от Памира на З. до Хингана на В. Арало-Каспийская низменность, по Рихтгофену, принадлежит к переходному поясу. В настоящее время все внутренние замкнутые бассейны Азиатского материка назыв. чаще всего Внутренней Азией, при чем восточной части этой огромной области, лежащей к В от Памира, придают по прежнему название Центральной Азии, а западной, занимающей Туркестан, часть Арало-Каспийской низменности и Иран – С. Азии. В более узком смысле под С. Азией разумеют Туркестанский бассейн, т. е. страну между Каспийским морем на З, Памиром на В, Арало-Иртышским водоразделом на С до Копет-дага и Гиндукуша на Ю.
    В. М.

    Средостение

    Средостение (mediastinum) – часть плевры, идущая от передней стенки грудной полости к задней и прилегающая к той стороне каждого легкого, которой они обращены друг к другу. Пространство, заключенное между этими двумя листками плевры, называется средостенной полостью (cavum mediastini). Впрочем, термин С. употребляется и в других случаях. Так гайморово тело семенника также называют mediastinum testis.
    В. М. Ш.

    Сретение Господне

    Сретение Господне. – По закону ветхозаветному, в 40-й день по рождении младенца мужск. пола первенца, мать приносила его в храм иерусалимский, чтобы принести от себя жертву своего очищения, представить младенца Богу и выкупить его, так как по закону Моисея каждый первенец принадлежал Богу. Цена выкупа определена была в 5 сиклей. Пришла в храм по этим побуждениям и Св. Дева Мария с младенцем Иисусом и с двумя горлицами в жертву очищения. При входе в храм ее встретили св. Симеон, которому сказано было, что он не умрет, пока не увидит Христа Господня, и старица Анна, 84 л., обитавшая при храме. Св. Симеон взял младенца на руки и сказал: «Ныне отпущаеши меня, по глаголу Твоему, с миром, ибо очи мои видели спасение Твое, которое Ты уготовал пред лицем всех людей, свет во откровение народам и славу Израиля» (Лук. II, 22-31). Праздник отнесен на 2 февраля, потому что второе февраля есть сороковой день после 25 декабря. В православной церкви этот праздник принадлежит к числу двунадесятых Господних праздников, хотя особые песнопения и молитвы, составленные на этот праздник, чествуют более Пресв. Деву Богородицу, а также и св. Симеона и Анну пророчицу. Словами Симеона: «свет во откровение всем людям и в славу Израиля», объясняется тот факт, что католическая церковь праздник Сретения Господня с незапамятного времени называет Chandeleur, т. е. светильник, а также праздником Симеона. Установление праздника восходит к глубокой древности; о нем ясно упоминают отцы III и IV веков, особенно св. Григорий Нисский (беседы на Сретение Господне). От V века церковь имеет некоторые песнопения на день С., составленные Анатолием, патриархом константинопольским. Собственно торжественное празднование его началось в церкви западной и восточной не в одно время и по разным поводам. Западные писатели приписывают установление празднества папе Геласию (496 г.) или св. Григорию Великому (600 г.), или полагают, что этим путем названные папы имели в виду уничтожить языческий праздник люперкалий, который падал на месяц февраль и в ту эпоху был везде в силе между римлянами. В церкви восточной начало торжественного чествования праздника относится ко времени имп. Юстиниана. В конце 541 г. в Константинополя и его окрестностях появилась сильная моровая язва, продолжавшаяся три месяца. К этому бедствию скоро присоединилось новое – землетрясение в Антиохии, разрушившее много зданий и погубившее много народа. По поводу этих бедствий в праздник С. в Константинополя было совершено всенародное торжественное моление об избавлении от зол – и бедствия прекратились. В благодарное воспоминание о том церковью установлено было совершать в этот праздник перед литургией литию в монастырях (вне обителей). В VII в. Андрей Критский, в VIII в. Кузьма Маиумский, св. Иоанн Дамаскин и Герман, патриарх константинопольский, в IX в. Иосиф Студит и другие посвятили празднику С. священные песнопения, и ныне возносимые церковью. В настоящее время праздник С. Господня с предпразднством и попразднством продолжается 9 дней, с 1 по 9 февраля, если не сократит этого срока пост. В последнем случае он празднуется столько дней, сколько остается до поста. Если праздник придется в первую седмицу великого поста, то он совершается в день воскресный, предшествующий четыредесятнице. Лютер занес в свой календарь день принесения Иисуса Христа в храм, но в настоящее время у протестантов этот день не празднуется. См. прот. К. Т. Никольский, «Пособие к изучению устава богослужения правосл. церкви» (5 изд., 1898); П. Лебедев, «Наука о богослужении православной церкви» (ч. II, М., 1890); прот. Г. С. Дебольский, «Дни богослужения православной каолической восточной церкви» (т. 1, СПб., 1882).

    Стабат Матер

    Стабат Матер(Stabat Mater) – духовный католический гимн в честь Божией Матери, скорбящей у креста Распятого; он начинается этими словами и возник в XIV стол. Текст S. Mater вдохновлял композиторов как старинных, так и новейших: Палестрину, Перголезе, Гайдна, Россини, которого S. Маter до сих пор пользуется особой популярностью. Из русских композиторов А. Н. Серов написал музыку на S. Mater, а А. Ф. Львов переложил на оркестр и хор знаменитый двухголосный S. Mater Перголезе.
    Н. С.

    Ставрида

    Ставрида (Caranx trachurus) – рыба из см. Carangidae, близкого к макрелевым (Scombridae). По бокам лежат по ряду килеватых чешуйчатых щитков каждый с шипом. Два спинных плавника хорошо развиты, придаточных плавников нет, перед заднепроходным 2 свободных шипа, грудные плавники длинные, чешуйки кроме боковых щитков мелки. Цвет сверху голубовато-серый, снизу серебристый, плавники сыроватые. Длина до 30 см. Водится в Средиземном, Черном и Немецком морях, редко заходит в Балтийское. Иногда появляется у берегов громадными стаями. Мясо хуже, чем у макрели, и ценится низко.
    Н. Кн.

    Ставропигиальные монастыри

    Ставропигиальные монастыри – так называются русские монастыри, бывшие некогда под непосредственным управлением самих патриархов и доселе пользующиеся многими правами давних времен. Название ставропигиальный – греческое по происхождению (от слов stauroV – крест и phgnumi или phgnuw – утверждаю, вбиваю); это указывает, что в С. монастырях крест водружался патриархами собственноручно. Таких монастырей в России в настоящее время семь: Соловецкий, Ново Спасский, Воскресенский («Новый Иерусалим»), Симонов, Донской, Спасояковлевский и Заиконоспасский. Сохраняя некоторые давние права, эти монастыри подведомственны московской синодальной конторе или самому святейшему синоду, но ни один из них не зависит от епархиального начальства.
    И. В-в.

    Ставрополь Кавказский

    Ставрополь Кавказский – губ. г., на верховьях рч. Ташлы, на высоте около 2000 ф., на сильно пересеченной местности. В окрестностях довольно много лесов. Питьевой водой город снабжается из родника посредством водопровода, проведенного в бассейны. Площадь, занимаемая С. вместе с предместьями, равна 25 кв. в., в том числе под поселением города 2514 дес., под общественными садами и бульварами 496 дес. Городской земли 17766 дес., в том числе под пашнями и сенокосом 11414 дес. и под городскими лесами 1493 дес. Жнт. 44679 (22951 мжч. и 21728 жнщ.). Дворов 4293. Главный контингент населения, преимущественно православного, составляют русские, затем следуют армяне, евреи, поляки, немцы и пр. Мещанского сословия 9100 сем., почетных граждан 47, купцов 71, дворянск. фамилий 60. Главное занятие мещан – хлебопашество и огородничество. Заводов 63, с 329 рабочими и с производством на 874895 р.; всего более развито мукомольное производство. Торговых и промышленных заведений 597. Городск. общ. банк, отд. банков госуд., азов.-донск. ком. и харьк. зем., банк. контора, общ. взаим. кред. Церквей 17, монастырь жен. Иоанно-Мариинский. Учебных завед. 55, с 5596 учащ. Муж. гимназия с реальн. отделением (808 ученик.), 2 жен. гимназии (775 уч.), училища город. 6классное (363 уч.), ремесленное (58 уч.), общ. 2-х клас. (69 мальч., 20 дев.). город, одноклассных 10 (297 мальч., 158 дев.), благотворительных 2 (41 мальч., 42 дев.), лютер. 1 (26 мальч.), католич. 1 (11 мальч., 9 дев.), частных учебных завед. 6 (96 мальч., 48 дев.), воскресная школа, вечерних и повторительных курсов для взрослых 11 (359 мжч., 449 жнщ). Духовные учебн. зав.: семинария (293 чел.), училища епарх. женск. (448 чел.) и духовное (303 чел.), образцовых школ 2 (71 мальч., 53 дев.), црк.-прих. шк. 13 (456 мальч. и 343 дев.). Два благотворительных общества: Андреевско-Владимирское братство и общ. для содействия распространению народн. образования. Первое имеет убежище для бесприютных детей (61 дет.), при нем школа (52 чел.), с мастерской, бесплатную народн. библиотеку– читальню, дом для беспомощных престарелых (12 мжч., 25 жнщ.) и при нем 2 школы – для мальч. (65 чел.) и для дев. (50 чел.), бесплатную столовую, книжный склад, снабжающий беднейшие школы учебными пособиями. Второе общество имеет 2 школы (89 чел.) и при них послеобеденные классы (92 ч.), 4 воскресные шк., 2 бесплатн. библиотеки-читальни, 1 дешевую платную библиотеку имени В. Г. Белинского; оно устраивает народные чтения (62), которые в 1899 г. посетило более 5000 чел. Город. обществен. библиотека с 14564 тт., городских бесплатных библиотек-читален 3, книжных магаз. 4, типографий 5; газет издается 3 (одна– частным лицом). Общества: црк. археологич., медицинск., ветеринарное, охотничье, для содействия защиты и воспитания детей, помощи бедным, вспомоществ. беднейшим ученицам С. жен. гимн., вспомоществования недостаточным ученикам С. муж. гимн. Богад. 2, на 70 чел. 5 больниц при учебн. завед., 1 при тюремн. замке, больница прик. общ. призр. на 25 кров., 2 город. лечебницы для приходящих, 1 частн. глазная лечебница, приемный покой при ст. жел. дор. Вольнопрактикующих врачей 14, дантистов 4, аптек 3. По смете 1899 г. поступило город. доходов 190802 руб.; израсходовано 178387 р., в том числе на содержание город. управл. 34936 р., на народн. образование 25339 р., на медиц., ветеринарную и санитарную части 10037 р., на общественное призрение 3915 р., на благоустройство города 25116 руб., на содержание городской полиции 19823 р., на пожарную часть 8715 р. С. составляет конечный пункт Ставропольской ветви Владикавказской жел. дор.

    Сталактиты

    Сталактиты или капельники – своеобразные натечные образования, спускающиеся на подобие ледяных сосулек с потолка некоторых пещер, образовавшихся в известняках. С., в громадном большинстве случаев, состоят из волокнистого белого или желтоватого известкового шпата, к которому иногда примешивается арагонит; гораздо реже встречаются С. из чистого арагонита (Антипаросская пещ.) и бурого железняка. Известны, однако, случаи, когда С. состояли из чередующихся концентрических слоев кальцита и сернистых металлов: свинцового блеска, серного колчедана, цинковой обманки (Сев. Америка). Происхождение С. в большинстве случаев объясняется тем, что вода, циркулирующая в земной коре и содержащая в растворе углекислоту, проникая по трещинам известняков, растворяет отчасти эти последние и переносит углекислый кальций в растворе. Если трещинки, по которым просачивается такая вода, открываются в потолке пещеры, то выступающие из них капли частью скользят и падают по стенам пещеры, частью стекают по выступам потолка и собираются на их концах, теряют вследствие испарения углекислоту и отлагаюсь здесь часть растворенной в них углекислой извести; затем капельки падают с значительной высоты на дно пещеры, вследствие сотрясения теряют еще некоторое количество углекислоты и выделяют новое количество осадка. В результате, хотя работа каждой отдельной капли ничтожна, в течение столетий отлагается громадное количество осадка, который частью облекает неправильной коркой стены пещеры, образуя на ней причудливые выступы, частью спускается с потолка в виде сосулек, то конусообразной формы, различных размеров, то в виде трубок, заостренных на нижнем конце и изредка полых. Так как капли выступают на потолке по более или менее прямолинейным трещинкам, то трубки или конусы иногда располагаются правильными рядами. С течением времени отдельные трубки такого ряда, постепенно удлиняясь и утолщаясь, сливаются между собой и образуют целые завесы, спускающиеся с потолка пещеры. Этим натекам, нарастающим сверху вниз, и присваивают собственно название сталактитов. Каждому С. точно соответствует на полу пещеры совершенно аналогичная масса осадка, вследствие падения на нее сверху капель возрастающая снизу вверх и получившая название сталагмита. Возрастая непрерывно, в течение веков, на встречу друг другу, С. и сталагмиты сливаются между собой, то образуя причудливой формы столбы или колонны, то даже перегораживая пещеру на отдельные камеры. Вследствие своей крайне разнообразной формы сталактитовые образования придают особую красоту некоторым так называемым сталактитовым пещерам, из которых славятся на Западе Адельсбергская и Аггтелекская пещера в Австро-Венгрии, Лазурный грот на о-ве Капри, Антипаросская пещера в Греческом Архипелаге и некоторые пещеры Крыма, поэтически описанные Марковым в его «Очерках Крыма». Рост С. в одних случаях настолько медленный, что надписи, сделанные на С. некоторых пещер в XIII и XIV веке, с тех пор успели покрыться только тонким прозрачным слоем углекислой извести. В других случаях С. растут довольно быстро и образуются, так сказать, на наших глазах: напр., со сводов каменного моста в г. Юрьеве спускаются С. до 0,3 м. длиною; довольно значительные С. можно видеть также и на нижней поверхности Николаевского моста в С. Петербурге, построенного сравнительно недавно, к сталактитовым образованиям некоторые ученые относят известковые полые трубочки, представляющие результат отложения углекислого кальция в тех канальцах, которые остаются в некоторых горных породах (лёсс) на месте истлевших корней растений. Сюда же могут быть отнесены оригинальные полые натеки бурого железняка шаровидной или неправильной формы, с очень тонкими станками, отлагающиеся около корней растений в некоторых пунктах Закаспийского края и в др. местностях.
    Б. И.

    Станкевич Николай Владимирович

    Станкевич (Николай Владимирович) – глава знаменитого в истории новейшей русской литературы «кружка Станкевича». Род. в 1813 г. в с. Удеревке, Острогожского у., Воронеж. губ., в богатой помещичьей семье. Окончил курс на словесном факультете москов. унив. Время его студенчества (1831-34) совпадает с переворотом во внутренней жизни московского университета, когда с профессорской кафедры, вместо прежнего монотонного чтения старых тетрадок, послышалось живое слово, стремившееся удовлетворить нарождающимся потребностям жизни. Большая перемена происходила и в московском студенчестве: студент из бурша превращался в молодого человека, поглощенного высшими стремлениями. Прежние патриархальные нравы, когда московские студенты более всего занимались пьянством, буйством, задиранием прохожих, отходят в область преданий. Начинается образование среди московских студентов тесно сплоченных кружков, желающих выяснить себе вопросы нравственные, философские, политические. Студенчество нового типа сгруппировалась по преимуществу в двух кружках – Станкевича и Герцена. Оба кружка, хотя и одушевленные одним и тем же жаром высоких и чистых стремлений, почти не имели между собой общения и отчасти даже враждебно относились друг к другу. Они были представителями двух направлений. Кружок Станкевича интересовался по преимуществу вопросами отвлеченными – философией, эстетикой, литературой – и был равнодушен к вопросам политическим и социальным. Кружок Герцена, тоже много занимавшийся философией, отдавал свое внимание не столько литературе, сколько вопросам социального устройства. В состав кружка С., первоначально чисто студенческого, но продолжавшего жить в теснейшем духовном общении и после того, как члены его в 1834-1835 гг. оставили университет, входили: талантливый историк Сергей Строев, поэты Красов и Ключников, известный впоследствии попечитель кавказ. округа Неверов; цвет сообщали кружку прежде всего сам С., затем Константин Аксаков и Белинский. Из не студентов весьма близок был к С. его земляк Кольцов, талант которого С. первый оценил; он же издал первый сборник стихотворений Кольцова. Несколько позже к кружку теснейшим образом примыкают Михаил Бакунин, Катков, Василий Боткин и Грановский. Это были люди различных темпераментов и душевных организаций, но всех их соединяло обаяние необыкновенно светлой, истинно идеальной личности главы кружка. С. представляет собою чрезвычайно редкий пример литературного деятеля, не имеющего никакого значения в качестве писателя и тем не менее наложившего свою печать на целый период русской литературы. С. – автор очень плохой quasi-исторической драмы («Скопин-Шуйский»), слабой повести, двух-трех десятков стихотворений второстепенного значения и нескольких отрывков философского характера, довольно интересных, но найденных только после смерти С. в бумагах его и напечатанных целых 20 лет спустя. Очень замечательна его переписка с друзьями, полная блестящих мыслей, метких определений и представляющая собой летопись его глубоко искреннего стремления познать истину; но и эта переписка была собрана в одно целое только 20 лет после его смерти. Весь этот литературный багаж С., вместе с переводами и перепиской, занял небольшой томик (М.. 1857; 2е изд.. без переписки, М., 1890), и не в нем источник первостепенного значения С. Не обладая крупным литературным дарованием, он был очень талантливой личностью просто как человек. Одаренный тонким эстетическим чутьем, горячей любовью к искусству, большим и ясным умом, способным разбираться в самых отвлеченных вопросах и глубоко вникать в их сущность, С. давал окружающим могущественные духовные импульсы и будил лучшие силы ума и чувства. Его живая, часто остроумная беседа была необыкновенно плодотворна. Всякому спору он умел сообщать высокое направление; все мелкое и недостойное как-то само собой отпадало в его присутствии С. представлял собой удивительно гармоническое сочетание нравственных и умственных достоинств. В идеализме С. не было ничего напускного или искусственно приподнятого; идеализм органически проникал все его существо, он мог легко и свободно дышать только на горных высотах духа. Этот высокий душевный строй С. и его кружка раньше всего сказался в восторженном понимании шеллингианства, принявшего в кружке С. окраску скорее религиозного воззрения, чем сухой схемы, тем более, что шеллинговский пантеизм и сам по себе больше заключал элементов поэтических, чем чисто философских. В вопросах искусства настроение С. и его кружка сказалось в необыкновенно высоких требованиях, предъявленных к современной литературе и современному театру, и в вытекавшей отсюда ненависти ко всему фальшивому и пошлому. При нелюбви самого С. к журнальной, да и вообще литературной деятельности, в текущей литературе выразителем духовной жизни кружка явился не он, а Белинский. Параллельное изучение переписки С. и первых томов соч. Белинского, обнимающих 1834 – 37 гг., показывает, что великому искателю истины принадлежит несравненный блеск его вдохновенных статей, но самое содержало новых идей, во имя которых он выступил, раньше было формулировано С. в письмах к друзьям и кружковых беседах. В 1837 г. начинающаяся чахотка и жажда приложиться к самому источнику философского знания вызвали отъезд С. за границу. Он подолгу живал в Берлине, где вступил в тесное общение с душевно полюбившим его профессором философии, гегельянцем Вердером. В это время в сферу его обаяния попал Тургенев. В 1840 г. 27-летний С. умер в итальянском городке Нови. Ранняя смерть его произвела потрясающее впечатленье на друзей его, но вместе с тем она необыкновенно гармонично завершила красоту его образа. Et rose, elle a vecu се que vit une rose – l'espace d'un matin, сказал французский поэт про умершую в цвете дет девушку. Душевная красота С. была тоже своего рода благоуханным цветком, который мог бы и выдохнуться при более прозаических условиях, как выдохся позднее идеализм иных членов его кружка. Теперь же, благодаря трагизму судьбы С. и цельности оставленного им впечатления, имя его стало талисманом для всего поколения 40-х годов и создало желание приблизиться к нему по нравственной красоте. Ср. Герцен, «Былое и Думы»; Анненков, «Николай Владимирович С. и его переписка» (М., 1857); Добролюбов, «Соч.» (т. 2); А. Станкевич, «Т. Н. Грановский»; К. Аксаков, «Воспоминания студентства», в «Дне» 1862 г., №№ 39 и 40; Тургенев, «Первое собрание писем»; Барсуков, «Жизнь и труды Погодина»; Пыпин, «Белинский»; «Полное Собр. Соч. Белинского» под ред. С. А. Венгерова, примечания к I и III тт.
    С. Венгеров.

    Стапель

    Стапель – наклонная плоскость, на которой строят суда; С. блоки – деревянные брусья, набранные в форме трапеции известной величины и скрепленные между собою; служат на С. подставками для судна, которое лежит на них килем.

    Старов Иван Егорович

    Старов (Иван Егорович, 1743 – 1808) – архитектор, в 1755 г. был принят в воспитанники московск. университета, через год переведен из него в гимназию при спб. академии наук и в 1758 г. поступил в ученики академии худ. Окончив в ней курс, с 1762 по 1768 г. путешествовал за границей в качестве пенсионера академии и долее всего оставался в Риме. По возвращении своем в СПб., за проект здания для кадетского шляхетского корпуса, был признан в 1769 г. академиком, в следовавшем затем году занял в академии должность адъюнкт-профессора, из которой в 1770 г. повышен в профессоры и в 1794 г. в адъюнкт-ректоры. Служил, кроме того, при Кабинете Ее Величества и комиссии строения императ. дворцов и садов. Важнейшие из произведенных им сооружений – собор в Александро-Невской лавре (1779 – 91), Таврический дворец в СПб. (оконч. в 1782), собор в Софии близ Царского Села, и дачные дворцы в имениях Демидова, Сиворицы и Пелла, СПб. губ.
    А. С-в.

    Старообрядство

    Старообрядство – есть последование церковной старине в той области, которая касается не существа веры, а внешней церковной жизни, т. е. всего того, что относится до церковного чина и благоукрашения, а равно и до церковных обычаев. С. весьма часто отожествляется с понятием раскола, между тем как это понятия существенно различные. Хотя старые обряды церкви, как двуперстное сложение для крестного знамения, сугубая аллилуия, посолонное хождение, седмипросфорие, чтение «обрадованная» вместо «благодатная», употребление лестовок и подручников и т. д., и являются достоянием раскола, но существенным признаком его служит противление, нарушение церковного мира и единения из-за вопросов, не входящих в область веры. С церковной точки зрения, С. само по себе не есть раскол: церковный взгляд на обряд таков, что последний, как вещь средняя, до существа веры не относящаяся, сам по себе ни свят, ни не свят, не ведет ни к спасению, ни к гибели; в этой области церковь допускает разнообразие, возможность и законность изменений или исправлений при отсутствии «всякого зазора» и при взаимном согласии. Некоторые видят в С. верность русской старине и протест против увлечения новшествами; утверждают, что старые обряды суть обряды народные, что народ является их исконным охранителем и что они должны быть неприкосновенны, как народная святыня; вытекающая отсюда неприкосновенность обрядов как бы отодвигает церковную власть, с присущими ей правами, на второй план. Другие, исходя из той же ней о народности обрядов, видят в этом недостаток и считают обязанностью церковной власти устранение С. и замену его обрядами вселенской церкви. Оба взгляда эти не соответствуют учению церкви. Тем не менее приверженность к старым церковным обрядам сама по себе не есть раскол: так наприм., единоверие «составляет единую с православною святую соборную апостольскую церковь», как это установлено на съезде архипастырей в Казани в 1885 г. и подтверждено св. синодом. Ср. проф. Н. Ивановский, «С. и раскол» («Странник», 1892, № 5).

    Стасов Василий Петрович

    Стасов (Василий Петрович)– архитектор (1769-1848). Получив домашнее образование, начал службу в 1783 г. архитекторским помощником при московск. управе благочиния, в 1794 г. поступил унтер-офицером в Преображенский полк, в 1795 г. выпущен из него с чином поручика на гражданскую службу. В 1802 г. был отправлен на казенный счет во Францию, Англию и Италию для усовершенствования в архитектуре. В 1807 г., получил титул профессора академии св. Луки в Риме. Возвратившись в отечество, в 1808 г. определен на службу в собственный Его Имп. Вел. Кабинет. В 1811 г., за планы и фасады памятника русским воинам, павшим в битве под Полтавой, удостоен имп. академией худ. звания академика, а в 1827 г. признан ее почетн. вольн. общником". Главные его работы: постройка по собственным проектам здания Имп. лицея при бол. Царскосельском дворце (1811), казарм л.-гв. Павловского полка, что на Царицыном лугу (1817), зданий и церкви придворного конюшенного ведомства (1817), Нарвских триумфальных ворот (1827), собора Спаса Преображения (1829), Троицкого собора в Измайловском полку (1835) и Московских триумфальных ворот в СПб.; возведение китайской деревни в Царскосельском дворцовом парке (1818), переделка некоторых частей Зимнего и Таврического дворцов (1819), возобновление Царскосельск. больш. дворца после пожара (1820), окончание постройки Собора всех учебных заведений, остававшейся недовершенною после Растрелли (1835) и возобновление одной половины Зимнего дворца, пострадавшей от пожара (1839).

    Статус

    Статус(Status) (лат.) – положение, состояние; S. quo – положение, в котором лицо или предмет находится или находилось; S. quo ante (bellum) – положение государств, предшествовавшее началу войны. В римском праве S. обозначало также три главных признака лица (persona): свободу (S. libertatis), римское гражданство (S. civitatis) и семейное положение (S. familiae); изменение такого S. влекло за собоq capitis deminutio.

    Статут

    Статут (лат.) – положение, закон; в средние века в Западной Европе так назывались городские привилегии, а также фамильные законы высшей аристократии. В Германии С. называются уставы различных общин, корпораций и акционерных обществ. В Англии С. (Statute) означает законодательный акт, изданный с согласия парламента и короны, в противоположность указу (Ordinance), для которого не требуется согласия обеих палат.

    Стафилококк

    Стафилококк (Staphylococcus Ogston) или гроздекокк – так названы были те микрококки, которые в препаратах имеют вид кокков, собранных в небольшие кучки и этим отличаются от цепочковидных стрептококков. С ботанической точки зрения С. особого рода бактерий не представляют, так как при известных условиях все микрококки обладают способностью давать формы, подобные С. С медицинской точки зрении С. называются микроорганизмы, принадлежащие к гноеродным микрококкам. Известнейшие из них: S. pyogenes aureus (Rosenbach), S. p. citreus (Passet), S. p. albus (Rosenbach) – гроздекокки золотистый, лимонный и белый. С. весьма распространены в природе – в воздухе, пыли и на поверхности различных предметов, они встречаются как на теле человека, так и в полости рта, кишечника и во влагалище. Живя сапрофитами, они приобретают, при известных условиях, вирулентность и вызывают тогда нагноение и явления воспаления. Фурункул, карбункул, везикулезные воспаления кожи, остеомиелит, а равно и амилоидное перерождение печени, селезенки и почек – вызываются С. В культурах С. развиваются на различных средах. Пигменты С. образуются только при доступе кислорода воздуха, сами же они могут слабо развиваться и в условиях анаэробиоза. Фильтрованные культуры С. содержат токсины.
    Б. И.

    Стебель

    Стебель (caulis) – осевой орган растений, растущий неограниченно на своей верхушке и производящий в акропетальной последовательности боковые органы – листья. Верхушка С. большей частью коническая или полусферическая и в противоположность верхушке корня, другого осевого органа растении, голая, т. е. она не одета особой защитной тканью, подобной корневому чехлику, так как она, будучи прикрыта молодыми листьями, густо и плотно налегающими один на другой, достаточно защищена ими от всяких внешних неблагоприятных условий. По мере нарастания стеблевой верхушки в длину возникают новые листья, а старые, раньше образовавшиеся, мало помалу, разрастаясь, расходятся один от другого, отклоняются в сторону и принимают нормальное для данного растения положение. Такое расхождение листьев в значительной степени зависит от того, что участки стеблевой верхушки, находящиеся между двумя последовательными листьями, вытягиваются в длину, благодаря происходящему в них вставочному (интеркалярному) росту; под конец на участке С., прекратившему свой рост в длину, листья находятся иногда на довольно значительном расстоянии один от другого, и С. становится тогда явственно расчлененным на узлы и междоузлия, т. е. С., по мере удлинения междоузлий (т. е. промежутков между листьями), выходит из состояния почки. Стебель в крайне редких случаях (у однодольных, напр. пальм, древовидных папоротников и др.) остается простым, не ветвистым; обычно же он ветвится моноподиально, симподиально или дихотомически; ветвление обусловливается или раздвоением верхушки (дихотомическое), или появлением в пазухе листьев новых почек такого же строения, как и верхушечная почка. Ветви (rami) называются также сучьями, С. второго, третьего и т. д. порядка. От способа ветвления С. зависит общий облик растений. Размеры С. весьма различны; иногда он чрезвычайно мал (у некоторых мхов в несколько сантиметров длины и в несколько миллиметр. толщины), а иногда достигает колоссальных размеров как в длину, так и в толщину, при чем у многолетних двудольных растений и у хвойных он периодически нарастает и в длину, и в толщину. Громадные С. живут по несколько лет, а иногда столетиями и даже тысячелетиями (Taxus baccata, Dracaena Draco и др.); у других растений С. живут год или два (однолетние и двулетние С.). Консистенция С. также различна: у одних растений С. все время остаются мягкими (так наз. травянистые С. у трав, таковые же однолетние С. у многолетних растении, зимующих при посредстве корневищ, клубней, луковиц), у других они со временем становятся плотными, твердыми (так наз. деревянистые С. у кустарников, деревьев); мощный деревянистый С. деревьев называется обыкновенно стволом (truncus). Форма С. обыкновенно цилиндрическая или, правильные, узко коническая, так как к верхушке он всегда тоньше, чем к основанию; но от такой формы наблюдаются различные уклонения; так, у пальм С. большей частью имеет наибольшую толщину по середине, к основанию же и к верхушке он тоньше, у кактусов и некоторых молочаев С. толстый, мясистый, иногда плоский лепешковидный (у Opuntia, напр.), иногда многогранный (у Gereas, различных Euphorbia), шарообразный (у Mamillaria), бочонковидный (у Bombax), плоский лентовидный (у различных лиан); у губоцветных С. четырехгранный и пр.
    Поверхность С. также чрезвычайно различная, то гладкая, то шероховатая, то голая, то волосистая, чешуйчатая, покрытая типами, иглами и пр. У многолетних растений поверхность молодых С. значительно отличается от поверхности старых С., так как старые С. утрачивают волоски и обыкновенно на старых С. развивается корка. С. бывает то прямой, вертикальный, то лежачий, приподнимающийся, ползучий по земле. У одних растений он свободно держится в воздухе, у других же опирается на свои воздушные корни, на соседние растения, на различного рода подпорки (камни, стены, скалы и пр.), цепляясь за них при помощи усиков, прицепок и пр.; наконец, С. бывает вьющимся, обвивающимся вокруг подпорок, стеблей других растений то вправо, то влево. Выше очерченная форма С. вполне соответствует его назначению: во-первых выносить листья, главнейшие органы испарения и ассимиляции углерода, в воздух и на свет, т. е. в ту среду, где эти функции могли бы совершаться беспрепятственно; во вторых, поддерживать в воздухе органы размножения – цветки и позже плоды. В то же время С. служит посредником между корнями, поглощающими из почвы воду и растворенные в ней питательные вещества, и листьями, испаряющими воду и перерабатывающими поглощенные, сырые вещества в более сложные. Рост С. вверх обусловливается действием земного притяжения, так как отрицательно геотропичен. Анатомическое строение С. вполне соответствует выполнению назначения этого органа. Так в С. проходят сосудисто-волокнистые пучки, представляющие непосредственное продолжение таких же пучков корней и переходящие прямо в листья. По пучкам этим движутся вода и разнообразные вещества.
    У многих растений (двудольных, хвойных) С. в молодом состоянии бывает иначе устроен, нежели в более старом; различают первичное и вторичное строение. (Сначала молодой С. состоит из кожицы, одевающей его со всех сторон, основной ткани и сосудисто-волокнистых пучков. Кожица – обычного строения; основная ткань состоит из паренхимы, в которой для сообщения С. прочности развиваются еще механические ткани: колленхима или склеренхима, в виде сплошных слоев, дуг, отдельных участков и пр.; развиваются в паренхиме еще млечники, масляные, смоляные ходы, воздушные полости; иногда в середине С. вдоль каждого междоузлия паренхима исчезает, заменяясь большой полостью; такой полый С. свойственен напр. злакам и называется соломиной; в узлах соломины серединная полость обыкновенно прерывается прослойками основной ткани. Сосудисто-волокнистые пучки у однодольных растений бывают разбросанными без порядка, скучиваясь больше к периферии; у двудольных же растений и у хвойных они располагаются кругом, так что у таких растений С. явственно бывает расчленен на четыре области: кожицу, кору, сосудисто-волокнистые пучки и сердцевину; прослойки основной ткани между сосудисто-волокнистыми пучками называются сердцевинными лучами. Толщина коры, сердцевины, количество пучков у разных растении различны, различны они у одного и того же растения, смотря по диаметру С. Сосудисто-волокнистые пучки, пробегая вдоль С., ветвятся, соединяются между собою, отходят в листья, в ветви. Первичное строение сохраняется, с весьма ничтожными изменениями, у папоротников, однодольных (исключая только некоторых Agave, Jucca, Dracaena) и немногих двудольных; у большинства же двудольных, а также у хвойных оно изменяется до неузнаваемости. Это изменение обусловливается, во-первых, тем, что с поверхности С., вместо кожицы, развиваются новые кроющие ткани – перидерма и позже корка, а внутри С. появляются новые сосудисто-волокнистые пучки, разрастаются старые, так что возникает вторичный луб и вторичная древесина; возникновение их обусловливается деятельностью камбия, залегающего сплошным кольцом между древесиной и лубом. Древесина развивается обыкновенно сильнее, нежели луб, так что ствол состоит главным образом из древесины, где заметны бывают годичные кольца, образующиеся благодаря периодической деятельности камбия. Следовательно, ствол дерева состоит из следующих частей: перидермы (или корки), коры, состоящей из коры собственно и из луба, камбия и древесины, изрезанной сердцевинными лучами; сердцевины же иногда не бывает, иногда она развита весьма мало. Так как камбий состоит из тонкостенных, легко разрываемых клеточек, то перидерма (корка) и кора легко отделяются от древесины. Древесина у одних деревьев сплошь одинакового цвета и одинакового качества, у других растений центральная часть древесины отличается от периферической своим цветом (она темнее), плотностью и прочими качествами; у таких растений древесина разделяется на ядро (центральную часть) и заболонь. Благодаря развитию большой массы древесины, С. приобретает возможность выносить значительную тяжесть множества появляющихся на нем сучьев, веток, листьев и плодов. Не затрудняется в таком С. и проведение питательных веществ от корня к листьям и обратно, так как во вторичном лубе залегают решетчатые трубки, служащие для проведения веществ, вырабатываемых растением, а в молодой древесине (т. е. в заболони) находятся трахеиды и трахеи, по которым проходят вода и вещества, поглощаемые корнем; в старой же древесине хотя и находятся те же элементы, но она имеет назначение чисто механическое, а именно доставлять прочность С.; вот почему дуплистые деревья живут по многу лет, не страдая от недостатка серединной части древесины, пока ветер не свалит их. Вторичная древесина представляет кроме того место, где отлагаются про запас, на зиму, запасные питательные вещества, потому что в состав ее, кроме проводящих элементов (а также механических, т. е. древесинных волокон, так назыв. либриформа), входят паренхиматические клеточки, либо разбросанные среди проводящих элементов, либо сгруппированные в ряде более или менее коротких, более или менее высоких, то толстых, то тонких сердцевинных лучей. Зимой эти клеточки сплошь набиты крахмалом и другими веществами. Таковы внешняя форма и строение С., как органа, поддерживающего в воздухе на свету, листья и плоды. Форма С. имеет большое значение в описательной ботанике. Кроме указанных форм, вообще С. бывают:
    I. По форме междоузлий и узлов: 1) цилиндрические (обычная форма), 2) нитевидные (когда междоузлия очень тонки и очень длинны), 3) узловатые (когда междоузлия тонки, а узлы вздуты, напр. у зонтичных, гвоздичных и др.), 4) членистые (когда узлы более или менее отделены от междоузлий, так что С. становится ломким, напр. у Salicornia, хвощей), 5) крылатый (когда листья низбегают по С.).
    II. По направлению различают: 1) прямые С., 2) изогнутые вправо и влево, 3) коленчатые (когда междоузлия расположены под углом друг к другу, напр. у Alopecurus geniculatus), 4) поникшие, 5) нагнутые, 6) вьющиеся вправо или влево, 7) лазящие, 8) прямостоячие, 9) простертые или лежачие, 10) приподнимающиеся, 11) ползучие. С. второго и пр. порядка, т. е. ветви бывают: 1) прижатые к С., 2) отстоящие (оттопыренные) и тогда либо 3) прямые, либо 4) горизонтальные, либо 5) плакучие. Наконец, различают еще следующие формы С.: 1) толстый, мощный, одревесневший С. – ствол (truncus); у деревьев (ствол ветвится только наверху), у кустарников (ветвится, начиная с самого низу) и у полукустарников (ствол такой же, как у кустарников, но ветви через год или два отмирают и бывают не длиннее метра). 2) Колонообразный С. (caudex) – толстый, мощный, одревесневший многолетний С. (т. е. ствол), обыкновенно не ветвистый, несущий на верху корону крупных листьев (у саговых пальм, у веерных, перистых пальм, у древовидных папоротников). 3) Травянистый С. собственно (caulis); он называется 1) стрелкой (scapus), если он не ветвистый и несет листья только при корне, а наверху заканчивается цветком или соцветием, 2) плетью (усом, flagellum), если он нитевидный, стелющийся по земле, слабый и укореняющийся в узлах, 3) соломиной (culmus) у злаков. С. имеет иногда иное назначение и, соответственно этому, меняется его форма и его строение. Так, некоторые ветви принимают на себя защиту растения от нападения животных; тогда они становятся безлистными и превращаются в колючки (aculeus), напр. у терна, боярышника; у других растений ветви помогают С. цепляться за подпорку и превращаются в усики или завитки (cirrhi), напр. у винограда, страстоцвета. Служит С. также органом, при посредстве которого растение перезимовывает, и тогда он превращается в клубень (tuberus), напр. у картофеля, шафрана, луковицу (bulbus), напр. у лилии, корневища (rhizoma), напр. у касатика и мн. др. Принимает на себя С. и функции листа и становится тогда плоским, представляя так назыв. кладодии (у спаржи, Ruscus и у др.). С. появляется в растительном царстве довольно рано, а именно у мхов, но у них он бывает весьма небольшим и очень простого строения; так в нем не развивается сосудисто-волокнистых пучков и лишь в центре его находятся вытянутые в длину клеточки – волоконца, которые и служат для проведения питательных веществ.
    С. Р.

    Стебут Иван Александрович

    Стебут (Иван Александрович)– заслуженный профессор, общественный деятель, писатель и практик по сельскому хозяйству. Род. в 1833 г. В 1850 г., окончив курс 2-й спб. гимназии, зачислился в студенты Горыгорецкого земледельческого инст. В 1854 г. был оставлен при названном институте преподавателем и помощником управляющего фермой, а осенью 1860 г.. по возвращении из заграничной трехлетней командировки, получил там же профессорскую кафедру. Еще раньше, а именно в 1856 г. С. был командирован в Прибалтийские губ. для изучения местных образцовых хозяйств, при чем отчет об этом путешествии был премирован министерством госуд. имущ. За время пребывания за границей, особенно долго оставался в Иене, где занимался изучением естественных наук, главным образом химии под руководством Лемана. В бытность С. за границей, он ознакомился почти со всеми высшими сельскохозяйственными учебными заведениями Германии, Франции, Бельгии и Англии, прослушал там ряд систематических курсов, осмотрел много выдающихся хозяйств, исполнил несколько поручений от своего министерства. Вернувшись в Россию в 1860 г., занял должность младшего профессора института, вел со студентами, кроме того, занятия по политической экономии. На этом поприще С. сказался энергичным деятелем. Желая сделать преподавание более плодотворным и вместе с тем внести живую инициативу в среду учащихся, С. организовал так назыв. «семинарии», на которых читались, обсуждались и критиковались студенческие сочинения. Много сделал также за время пребывании в институте и для пополнения и обогащения сельскохозяйственного музея различными коллекциями, выбранными и приобретенными на лондонской всемирной выставке в 1862 г. В 1868 г., по защите в спб. университете магистерской диссертации «Известь, как средство восстановления плодородия», был переведен на короткое время в спб. сельскохозяйственный институт, но в сентября того же года был уже назначен профессором во вновь учрежденную в Москве Петровскую сельскохозяйственную академию, которой и принадлежит дальнейшая деятельность С., как профессора земледелия. Совместно с чтением лекций он занялся организацией вспомогательных учреждений при академии – сельскохоз. музея, опытного поля и агрономической лаборатории, приспособленной им для самостоятельных студенческих исследований, деятельно способствовал основанию комитета сельскохоз. консультаций и основанию местного сельскохоз. печатного органа («Русское Сельское Хоз.»), редактором которого был в течение двух лет, явился главным устроителем и работником московской политехнической выставки, выступал лектором в целом ряде публичных чтений, как в Москве, так и в С. Петербурге. Часть таких лекций была обработана впоследствии в книгу «Основы полевой культуры» (изд. 2, т. I и II, М., 1882-84). Летом С. один и с своими учениками посещал разные местности России, изучал положение сельскохозяйственного промысла в разных ее полосах, при чем плодом таких исследований явилась книга «Статьи о русском сельском хозяйстве, его недостатках и мерах к его усовершенствованию» (1857-82; СПб., 1883). С особенной отзывчивостью приходил на помощь отечественному сельскому хозяйству при обсуждении различных вопросов, рассмотрении разных уставов правительственных и земских сельскохоз. школ и, наконец, при составлении общедоступных изданий в помощь хозяевам-практикам, принужденным в корень переустроить свои хозяйства после «Положения» 61 г. В особенности здесь следует остановиться на «Настольной книге», весьма ценном по массе обработанного материала издания, значительная часть текста которого принадлежит его перу. Независимо от сего, в качестве организатора или эксперта, он принимал деятельное участие во всех выдающихся выставках как русских, так и иностранных, на различных конкурсах сельскохоз. машин и орудий, при чем в особенности уделял много внимания конкурсам «плужным». С. не оставлял в стороне и сельскохоз. практической деятельности. Именье «Кроткое» (Тульской губ.), по своему техническому и экономическому благоустройству, представляет тому наглядный пример. Высокое уважение нашего общества к трудам С. выразилось не только избранием его в члены различных ученых и сельскохозяйственных обществ, но и в самых сочувственных приветствиях в день празднования 35-летнего юбилея (21 ноября 1889 г.) ученой и сельскохоз. практической деятельности, при чем инициативу празднования взяла на себя академия. Выйдя, по закрытии академии, в которой он пробыл 30 лет, в отставку, С. не прерывал своих практической сельскохоз. деятельности и литературных работ. Он занялся с особой любовью и настойчивостью пропагандированием специального сельскохоз. женского образования и успел увидеть успехи своих забот по этому предмету: летом текущего 1900 г. были организованы при моск. сельскохоз. учебных заведениях специальные женские сельскохоз. курсы, которыми, надо полагать, положено в России начало высшему женскому образованию в области сельскохоз. знаний. С начала 1898 г. С. занимает пост председателя ученого комитета мин. землед. и госуд. имуществ, состоя в тоже время членом совета министра и попечителем богородицкого среднего сельскохоз. училища. Кроме упомянутых сочинений, С. напечатал много статей, переводов и переделок иностранных руководств. Приводим названия некоторых: «Гипсование почвы» («Сельское Хоз. и Лесов.», 1868, ч. 47 и 48); «Сельскохоз. знание и сельскохоз. образование» (М., 1870; 2 изд. М., 1889); «Истощение и удобрение почвы» («Рус. Сельск. Хоз.», т. II); «О посеве вообще и рядовом в особенности», «Обработка почвы» («Рус. Сельск. Хоз.», 1871), «Обеспечение скота кормовыми средствами в сев. и на рубеже сев. и средней полосы России» (М., 1871); «Возделывание льна» (М., 1872); «Сельскохоз. школа» («Вестн. Европы», 1872, XII), «О недостатках современного положения сельскохоз. промышленности» («Тр. Валуевской Комиссии», 1873), «О мерах к подготовлению хороших управляющих» (1876); «О величине хоз. единицы и обеспечении скота кормовыми средствами в средней черноземной полосе России»; «Из моей сельскохоз. практики» («Тр. Вольн. Эконом. Общества», 1886 – 87), «Учебник частного растениеводства: полеводство» (СПб., 1888; вып. I); «Нуждается ли русская интеллигентная женщина в специальном сельскохоз. образовании» (СПб., 1891): «Облесение лощин, укрепление оврагов и обсадка полей в с. Кротком» (М., 1895); «О постановке профессионального образования в связи с постановкою общего образования» (М., 1898).

    Стейниц

    Стейниц (Вильгельм) – знаменитый шахматный игрок, род. в 1836 г. в Праге в еврейской семье, в 1900 г. Долгое время жил в Англии, с 1883 г. поселился в Соед. Штатах Сев. Америки. Свою известность в шахматном мире упрочил в начале 1860 годов, а после победы в матче над Андерсеном в 1866 году С. приобрел звание всемирного шахматного короля, но в 1894 г. должен был уступить первенство Э. Ласкеру (XVII, 359). С. вновь внес в игру порядок, метод, правильность, когда эти качества игры начали утрачиваться в стремлении к блеску, введенному Морфи. Громадное количество анализов и соч. «Modern Chess Instructor» (т. I, Нью-Йорк, 1889) – отводит С. первостепенное место и в теории шахматной игры. В Нью-Йорке С. изд. «International Chess Magazine».

    Стела

    Стела (sthlh) – у древних греков название каменных или мраморных столбов, которые служили или в качестве надгробных памятников, или в качестве плит для вырезывания государственных документов. Надгробные С. бывали или без украшений, или с простым орнаментом, с посвятительными надписями, с изображениями усопших в красках или рельефе, группами или в виде отдельных фигур. С. простейшего вида представляет собой мраморную плиту или колонну с узорным орнаментом по краям и надписью; нередко вырезывались изображения двух розеток. В качестве тем для рельефных изображений брались или эпизоды обыденной жизни, или сцены предсмертного расставания, или пиршественные сцены. Многочисленные образцы дошедших до нас С. представляют большой интерес и достоинство не только по своему содержанию, но и по художественному исполнению. Хотя они вышли из под резцов второстепенных скульпторов, даже ремесленников, однако, в них отражается влияние первоклассных ваятелей. Самые лучшие экземпляры находятся в Афинах и сохраняются или на местах, или в национальном афинском музее. Надписи на могильных С. состояли из имени покойного, имени его отца, названии области или дема; при имени женщины упоминалось и имя ее мужа. Попадаются и метрические надписи, но длинные и старательно сочиненные надгробия редки. Ср. «Die antiken Grabreliefs» (Берлин, 1890, издание германского археолог. института); Le Bas, «Antiquites figures»; Welcker, «Alte Denkmaler» (II т., стр. 232, Геттинген, 1852); Stephani, «Der ausruhende Heracles» (СПб., 1854); Pervanogli, «Das Familienmahl auf altgriechischen Grabstelen» (Лпц., 1872); его же, «Die Grabsteine der alten Griechen» (Лпц., 1863); Hollander, «De operibus anaglyphis»; Salinas, «Monumenti Sepolcrali»; «Mittheilungen des deutschen Instituts zu Athen» (II, стр. 459; IV, стр. 161; VII, стр. 160 и проч.); Pottier, «Etude sur les Le cythes blancs antiques a representations funeraires» (П., 1883); Furtwangler, «Die Sammlung Sabouroff» (Б., 1883); Gardner, в «Journal of Hellenic Studies» (1854, стр. 105 – 142).
    Н. О.

    Стереоскоп

    Стереоскоп – общеизвестный оптический прибор, служащий для рассматривании фотографических изображений, представляющихся при этом рельефными, если изображения были сняты с рельефных предметов. Когда мы смотрим на какой-нибудь предмет, то оси обоих глаз направляются на какую-нибудь его точку и на сетчатой оболочке глаза образуются изображения не тожественные, так как правый глаз видит большую часть правой стороны предмета, чем левый глаз и, наоборот, левый глаз видит большую часть левой стороны предмета, чем видит правый. Чем больше расстояние между глазами, тем значительные различия между двумя изображениями и тем сильные ощущение рельефа. Фотографические снимки с действительного предмета делаются при помощи двух рядом стоящих объективов; расстояние между их центрами должно быть, приблизительно, равно расстоянию между глазами. С. имеет вид ящика, подобного биноклю, но вместо объективов на дне ящика лежит двойное фотографическое изображение, а в трубочках С., обращаемых к глазу, помещены половинки разрезанного выпуклого стекла, притом так, что левая половина помещена направо, а правая налево, вследствие чего полу чечевицы обращены тонкими краями друг к другу. Каждая из них действует не только как увеличительное стекло, но и как призма и оттого оси обоих изображений составят между собой угол, подобно тому, как при рассматривании действительного предмета оси глаз составляют между собой угол. С. изобретен Витстоном и построен первоначально в другой форме, а именно за глазными трубочками прибора помещаются два зеркальца, соприкасающиеся ребрами под прямым углом; в правом зеркальце видно изображение предмета, помещенное в приборе на его правой стенке, а в левом – изображение, помещенное налево. В первых С. до изобретения фотографии помещались только чертежи геометрических тел и несложные перспективные рисунки. Если, при снимании изображений для С., расстояния между объективами больше расстояния между глаз, то рельеф будет усиленный и может перейти в безобразный для предметов близких к глазу, но зато облегчается суждение о рельефе предметов отдаленных. На этом основано устройство телестереоскопа Гельмгольца – прибора, назначенного для определения, какие из дальних предметов находятся впереди других. Перед глазными трубочками находятся два зеркальца, как в С. Витстона; на одной линии с ними направо и налево помещены другие два зеркальца, отражающие изображения предметов в первые зеркальца. В каждом из глаз составится изображение отдаленных предметов и если линейка, на концах которой укреплены крайние зеркальца, имеет 11/2 – 2 метра длины, то можно судить о том, например, какая из вершин и холмов, рисующихся рядом, ближе к наблюдателю. Айвс (Ives) устроил особенной системы С., в который рассматриваются фотографические изображения, освещенные сквозь стекла: красное, зеленое и (фиолетовое, сумма цветов которых даст все цвета предметов природы, снятых для С. Эти фотографические снимки сделаны так, как то было объяснено выше, но сняты трижды– каждый раз чрез цветное стекло красное, зеленое и фиолетовое, последовательно. Соответственно расположенные зеркала совмещают три изображения для каждого глаза в одно, вследствие чего цвета изображений, налагаясь один на другой, кажутся натуральными и С. дают им рельеф.
    Ф. П.

    Стерлядь

    Стерлядь (Acipenser ruthenus L.) – рыба из рода осетр (Acipenser). От других представителей этого рода, водящихся у нас, С. совокупностью следующих признаков: усики ее бахромчатые, снабженные боковыми отростками, нижняя губа разделена выемкой на две половины; спинных щитков 13-17, они почти треугольной формы, вытянуты на заднем конце в шиповидный отросток и почти соприкасаются между собой; боковых щитков 60-70, они тесно сближены и ромбоидальной формы; брюшных щитков 13-15, они неправильной треугольной формы и не соприкасаются. Кожа между рядами щитков покрыта мелкими гребешковидными костяными чешуйками, а на брюхе зернистыми костяными образованиями. Рыло удлиненное, узкое, заостренное. Цвет спины серо– или темно-бурый, брюхо желтовато-белое, плавники серые. Цвет значительно варьирует, а также и форма рыбы. Попадаются иногда помеси С. с осетром и севрюгой. Длина С. до 12 вершков и вес 3-5 фунтов, но в исключительных случаях попадаются экземпляры до пуда весом и до 2 аршин длины. От других наших представителей рода осетр С. отличается тем, что это чисто пресноводная рыба. Водится она в реках Черного, Азовского и Каспийского морей, в системе Оби и Енисея, а также в системе сев. Двины, куда проникла в 30-х годах этого столетия из Камы через Екатерининский канал и где теперь водится в значительном количестве. Встречается С. также в реках и озерах Балтийского бассейна, но нельзя с уверенностью сказать, поселилась ли она здесь или это случайные экземпляры. Больше всего С. в Волжской системе. Вне России она встречается лишь в Днестре и Дунае. С. держится постоянно на дне, предпочитая глубокие места и лишь вечером и ночью выходит на мелкие места или поднимается на поверхность. Водится преимущественно в реках с чистой и быстротекущей водой и песчаным или хрящевым дном. Она не совершает таких больших передвижений, как наши другие виды того же рода, но все же кочует, а зимой держится в одном месте и иногда в большом количестве залегает в глубоких ямах. При весеннем движении вверх по реке С. идет иногда большими стаями. Главную пищу С. составляют личинки насекомых, особенно комаров и мошек, а также взрослые насекомые (поденки и др.). Нормальные места нереста С. глубокие и быстрые места с дном, покрытым крупным песком, гравием или камнями. Икрометание происходит преимущественно в первой половине мая, но может происходить и в апреле, а в низовьях Волги частью и в начале июня. Число икринок, вероятно, тысяч до 100, они крепко пристают к подводным предметам; развитие идет весьма быстро. С. ловится с помощью плавных и ставных сетей и различной крючковой части (удочек, переметов и т. д.).
    Н. К.
    С. – Лов С., в виду ее высокой ценности, сделался на Волге настолько интенсивным, что на рынок поступают не только действительно ценимая, но и мелочь (1 четв. общей длины), тело которой состоит лишь из одних щитиков. Она продается по 1-3 рубля за пуд (Саратов), при чем в пуде насчитывается от 300 до 900 экземпляров. Эти двухгодовалые стерлядки губятся соверш. непроизводительно массами. Та же рыба, по достижении 4 лет, имела бы ценность в 20-40 раз большую. С. крупная, живая, составляет предмет гастрономической роскоши и ценится в Петербурге по 5 и более руб. за фунт, так что С. величиною четверти в три уже продают 15 руб. штука. Надо заметить, что та же С. в замороженном виде (снулая) ценится уже копеек 30-40 за фунт. Живая С. с Волги доставляется по воде, в прорезях, вплоть до Петербурга, где поступает в живорыбные садки. Кроме того, С. перевозят в больших ваннах с водой по железной дороге. С. отличается большой живучестью и легко переносит как перевозку, так и переселение в пруды, хотя в последних теряет способность размножаться; но мясо ее в хороших прудах не меняет своего вкуса и С. бывает в прудах даже жирнее. В прудах Никольского казенного завода С., привезенная сюда с Волги, живет вот уже 30 лет, достигнув громадных для этой рыбы размеров. Рыботорговцы весьма часто практикуют выпуск мелкой С. в арендуемые озера, где после того, как она подрастет, ее вылавливают и продают по удесятеренной, против первоначальной, цене. Разведением завозимых таким путем С. занимается в России рыбовод Ковальчуков (Курской губ.). Русские зоологи впервые добились искусственного оплодотворения стерляжьей икры (акад. Овсянников и проф. Вагнер в 1869 г.) и вывели искусственно стерляжью молодь. С тех пор опыты повторялись неоднократно, но практически дело разведения этой, безусловно заслуживающей того, рыбы не налажено, в виду значительных трудностей, связанных с добычей половозрелых экземпляров. Несмотря на заказы оплодотворенной стерляжьей икры из Германии, по которым Имп. общества рыбоводства и рыболовства не раз командировало на Волгу для этого дела рыбоводов, хлопоты не увенчались пока успехом. Общее количество добываемой в районе ведения астраханского рыбного правления (Каспийское море и р. Волга до Камышина) С., по отчетам за 1896 и 1897 гг., определяется от 74000 до 92000 штук. Но так как громадное количество С. ловится по всей Волге и ее притокам, то эта цифра должна быть во много крат увеличена. Икра С. гораздо мельче, чем у других видов осетровых, но все же она приготовляется для продажи из С. более или менее крупных. Из различных разностей С. наиболее славятся своим вкусом двинская и камская С.
    Н. Б-н.

    Стерн

    Стерн (Лоренс Sterne, 1713-1768) известный английский юморист; изучал в Кембридже богословие, долго был пастором в деревне. Первый роман, написанный С.: «The life and opinions of Tristram Shandy» (Лонд., 1759-67), доставил автору величайшую популярность; новизна его манеры возбудила всеобщее внимание и С., переехавший в Лондон, сделался любимцем высшего лондонского общества. Этот роман состоит из ряда рассказов, которые излагаются частью от лица Иорика (под которым подразумевается сам С.), частью от лица фантастического Тристрама; все произведение в целом проникнуто оригинальною ученостью и представляет собой скорее гениальные беспорядочные наброски, чем художественное произведение, составленное по известному плану. «Тристрам Шенди» выдержал много изданий и переведен на многие европейские языки (русский перевод под заглавием: «Жизнь и убеждении Тристрама Шенди». СПб., 1890). Более стройно «Sentimental journey through France and Italy» (Лонд., 1768), написанное С. после действительно совершенного им путешествия: это сочинение, по которому получило название «сентиментальное» направление в литературе", представляет собой изображение любовных похождений путешественника, чередующееся с изложением волнующих его чувств. Кроме того, С. издал много томов «Sermons» (1760 и след.) После его смерти вышли его «Letters to his most intimate friends» (1775) и переписка его с Элизой (Елизаветой Дрэнер)– дамой, с которой С. долгое время находился в близких отношениях. Собрание сочинений С. выходило многократно; последнее издание, с автобиографией С., появилось в 1884 г. На русском языке, кроме вышеуказанного перевода «Тристрама», имеются переводы «Сентиментального путешествия» (1793; новый перевод Д. Аверкиева, СПб., 1891 и 1892); в 1801 г. был издан сборник под заглавием: «Красоты С. или собрание лучших его патетических повестей и отличнейших замечаний на жизнь»; перевод его стихотворения «Без ответа» помещен в «Отечеств. Записках» (1877, № 4). Ср. Ferriar, «Illustrations of Sterne» (Лондон, 1798); Traill, «Lawrence Sterne» (Лонд., 1882); Fitzgerald, «Life of L. Sterne» (Л., 1864; нов. изд., 1890; здесь рассказывается судьба С. После смерти труп его был вырыт похитителями трупов и продан в кембриджский университет для практических занятий по анатомии); А. Дружинин, "Лекции Теккерея об английских юмористах– (в его «Собр, соч.», т. V).

    Стерх

    Стерх или белый журавль (Grus leucogeranus)– один из видов журавлей, гнездящийся в низовьях Волги, по берегам Сырдарьи, в Киргизских степях, в северной части Туркестана и местами в Сибири. Зимует в северном Китае, в северной Индии и отчасти в Закавказье.

    Стетоскоп

    Стетоскоп – трубка для выслушивания тонов сердца, различных дыхательных шумов и т. д., употребляемая в медицинской практике. Чаще имеет форму полого цилиндра с вогнутой ушной раковиной и делается чаще всего из дерева. Сплошные деревянные цилиндры не лучше полых передают звук. Есть и др. системы С., более сложные.

    Стефенсон

    Стефенсон (Джордж Stephenson, 1781-1848)– главный изобретатель железных дорог, был сначала простым рабочим, затем возвысился до директора каменноугольных копей лорда Ревонсворта, построил первый локомотив в 1814 г., в 1824 г. устроил машиностроительный завод; по его предложению и указаниям сооружена первая железная дорога, с пассажирскими вагонами, между Стоктоном и Дарлингтоном. Он первый употребил при этом гладкие рельсы и усовершенствовал их конструкцию. Сооружением железной дороги между Ливерпулем и Манчестером он приобрел себе незыблемую славу (1829). Приз за наилучший и наибыстрейший локомотив для этой железной дороги, который должен был везти тяжесть втрое больше собственного веса со скоростью 10 англ. миль в час, не испуская дыма, получила «Ракета» С., которая тащила тяжесть в 5 раз больше собственного веса со скоростью 14-20 англ. миль в час. Этот успех был обеспечен соединением в «Ракете» следующих условий: 1) выпуска отработавшего в цилиндре пара в дымовую трубу, что способствует усилению горения огня в паровозной топке; 2) применением трубчатого котла, изобретенного Бутсом в Англии, благодаря которому большая часть полученной теплоты уходит на парообразование. С этого времени С. руководил постройками важнейших железных дорог в Англии, строил для них машины и часто, для этой же цели, был приглашаем в другие страны. см. Smiles, «The life of George S.» (нов. изд. Лонд., 1884).

    Стиль

    Стиль, в начертательных искусствах и в их применениях к ремеслам и промышленности – совокупность особенностей общего вида произведения и его деталей, рисунка и расположения его частей, его красок, орнаментации и всего исполнения – особенностей, в которых выражаются дух того или другого народа и господствующий вкус того или другого времени. Так, напр., в архитектуре различаются, в отношении народности, С. египетский, древнегреческий с его дорической, ионической и коринфскою ветвями, этрусский, римский, византийский, мавританский и др.; в отношении времени – С. романский, готический, возрождения, барокко, рококо, империи и пр. С. рождается сам собой в зависимости от требований быта и хода исторической жизни народа, слагаясь из изобретаемого являющимися среди него талантливыми художниками и из заимствований от соседних народов. Когда образовавшийся таким естественным путем С. уже давно отжил свой век, позднейшее художественное творчество нередко возвращается к нему; так, напр., до настоящего времени строятся здания в греческом и других С. прошедшего времени, употребляются орнаменты С. возрождения, рококо и пр., изготовляются предметы комнатного убранства в С. империи в т. п. В подобных произведениях С. бывает «чистым», когда в них нет ничего такого, что не соответствовало бы ему, и все его элементы являются на своем месте, в неизмененном виде и в должном соотношении между собою. Наоборот, С. называется «нечистым», когда в него введены элементы, взятые из других стилей, искаженные или произвольно изобретенные автором произведений. Кроме духа народа и вкуса времени, в каждом художественном произведении отражается индивидуальность его исполнителя и притом тем сильные, чем значительные дарование последнего. Отсюда происходит, что великие и выдающиеся художники создают каждый свои особые С., которым обыкновенно подражают ученики и последователи этих мастеров. Б подобных случаях, вместо слова "С. ", можно употреблять термин «манера».

    Стихарь

    Стихарь – священная одежда, прямая, длинная, с широкими рукавами. Наименование свое С. получил от греческого слова sticoV – стих, строка, прямая линия. В древности одежда эта известна была под многими наименованиями, напр.: sticarion, alba, tunica. Почти все эти наименования означали обычную нижнюю одежду, которую в древности носили мужи и жены. Церковь христианская приняла эту одежду в число священных по образцу ветхозаветной священнической одежды, известной под именем хитона или у первосвященников – подира. С. находился во всеобщем употреблении во всех древних церквах. В древности С. изготовлялся из льна и был белого цвета, на что указывает одно из его наименований– alba (белая одежда). Этому цвету С., как цвету одежд ангельских, соответствует и то таинственное знаменование, какое соединяют с ним учители церкви. С. знаменует светлую жизнь облачающихся в него, напоминает о той чистоте и непорочности, с которой служители Божии должны проходить свое высокое служение, и выражает их духовную радость о Господе, внушаемую чистотой жизни. Это знаменование выражается в молитве, читаемой при облачении в С.: «возрадуется душа моя о Господе, облече бо мя в ризу спасения и одеждой веселия одея мя». Эта одежда усвоена всем трем степеням священства, так как от них требуется одинаковая чистота жизни. В нее облачаются также иподиаконы и, по благословению епископа, чтецы и певцы. У архиерея и священников С. делается шире и просторнее дьяконского и называется подризником, так как находится под другими ризами, ими надеваемыми. Иногда нашиваются ленты на боках и рукавах С., знаменующие собой те узы, которыми был связан Спаситель пред Каиафой и Пилатом, и кровь, истекшую из ребра Его. Разрезы под рукавами С. напоминают о прободенном ребре Спасителя. Оплечья на С., из других материй или других цветов, означают язвы от биения на раменах Спасителя. См. В. И. Долоцкий, «О священных одеждах» («Христ. Чтение», 1848, ч. I); архим. Гавриил, «Руководство по литургике или наука о православном богослужении» (Тверь, 1886); И. Лебедев, «Наука о богослужении православной церкви» (М., 1890); Еп. Нестеровский, «Литургика или наука о богослужении православной церкви» (Курск, 1895).

    Сто дней

    Сто дней (Les cent jours)-так называется вторичное царствование Наполеона I во Франции. Живя в изгнании на остров, Эльбе, Наполеон зорко следил за делами Франции, знал о недовольстве, возбужденном в народ и в армии реакционной политикой Бурбонов, а также о раздорах на венском конгрессе. Против Людовика XVIII устраивались заговоры; в разных местах вспыхивали бунты, 26-го февраля 1815 г., во главе маленькой армии (1600 чел., с 80 лошадьми и несколькими пушками), Наполеон направился во Францию и 1 марта высадился на берегу Жуанвильского залива. Поход его скоро превратился в триумфальное шествие. Принимая городское начальство и граждан в Гренобле, Наполеон развернул перед ними свою политическую программу. Он явился «избавить Францию от оскорблений со стороны возвратившихся дворян, обеспечить крестьянам свободное обладание их землями, отстоять добытые революцией социальные приобретения против меньшинства, стремящегося восстановить сословные привилегии и феодальные права прошлого века. Бурбонская монархия доказала свою неспособность отрешиться от своей худшей опоры, – духовенства и дворян. Социальное дело революции может быть упрочено только династией, обязанной своим троном революции». Он отказывался от завоевательных планов, обещал дать Франции мир извне и свободу внутри, покорно склонялся перед стремлением французской нации к конституционному правлению. Провинция ликовала; крестьяне и рабочие переходили на сторону Наполеона, своего «спасителя». 10 марта Наполеон был уже в Лионе, где формально принял титул императора, а вечером 20 марта прибыл в Тюльери. Король бежал в Гент. Возвращение Наполеона соединило против него всю Европу. 13 марта представители держав объявили Наполеона вне закона; был возобновлен шомонский трактат. Курьеры, посланные Наполеоном к европейским дворам, не были приняты. Наполеон принял энергичные меры для защиты: он призвал на службу всех состоявших в отпуску офицеров и солдат. Подготовка к войне велась параллельно с заботами об организации правительства. Приходилось считаться с требованиями либералов, так как, по словам Наполеона, «слабое, враждебное нации правительство приучило народ к самозащите». 24 марта отменена была цензура, после чего Францию наводняли политические брошюры; отовсюду присылались проекты новой конституции. Было образовано новое министерство, среди которого выделялись имена Фуше и Карно, явных врагов Наполеона. Министром юстиции был Камбасерес, финансов – Годен, канцлером казначейства– Моллиен, военным министром– Даву, морским – Декре, министром иностр. дел – герцог Бассано. Император приблизил к себе Бенжамена Констана, вождя либералов, написавшего против Наполеона, перед самым его приездом в Париж, враждебную статью. Наполеон поручил ему составление конституции, уверяя его в своих либеральных взглядах. Декрет о созвании департаментских избирательных коллегий был подписан Наполеоном еще в Лионе, 13 марта. Составленная Б. Констаном конституция была издана, по желанию Наполеона, как «дополнительный акт» (acte additionnel) к прежним конституциям VIII, Х и XII гг., но она не имела с ними ничего общего. В сущности, она приближалась к хартии 1814 г., утверждая представительное правление и ответственность министров, повторяя фразы о свободе совести, об индивидуальной свободе. Проступки печати представлялись ведению обыкновенного суда присяжных. В общем, новая конституция была встречена враждебно. В особенности были недовольны отменой обещания собрать «майское поле». Чтобы придать своей конституции характер национальной санкции, Наполеон прибегнул к плебисциту, обнародовав 22 апр. «дополнительный акт». 1532572 голоса были поданы за акт, 4802против, но очень многие воздержались от подачи голоса. Общественное мнение было настроено враждебно против диктаторского способа дарования Франции политической свободы. Наполеон рушился созвать палаты. На 26 мая в Париже были созваны делегаты от избирательных коллегий для выяснения результатов плебисцита и для присутствия на торжестве «Майского поля». 1 июня состоялось ходульное торжество, вызвавшее своею театральностью негодование массы и насмешки аристократов. 3 июня собралась палата депутатов. На выборы шли неохотно, народ занять был мыслью о войне. В своей тронной речи 7 июня Наполеон заявил, что им «начинается конституционная монархия». Но императору никто не верил, да и сам он, встречая противоречь, постоянно раздражался; в душе он оставался прежним деспотом. Утомление и разочарованность овладели всеми. После поражения при Ватерлоо Наполеон, 21 июня, прибыл в Париж, а 22-го отрекся от престола в пользу сына. См. Н. Houssaye, «1815» Л. К-ий.
    Сто дней (воен.). – Военные силы, предназначенные союзниками для действия против Наполеона, составляли до 850 тыс. чел. и образовали 4: армии: 1) голландскую (106 тыс.), из английских, голландско-бельгийских и нассауских войск, под начальством герцога Веллингтона; 2) нижнерейнскую (251 тыс.), из прусских и северогерманских войск, под начальством Блюхера; 3) среднерейнскую (168 тысяч), из русских войск Барклая-де Толли, и 4) верхнерейнскую (254 тыс.), кн. Шварценберга, из австрийских и южно-германских войск; кроме того сформированы были 2 вспомогательные армии (до 80 тыс.), из австро-пиемонтских войск. Силы союзников сгруппировались вдоль границы Франции, для концентрического наступления к Парижу. Наполеон имел в своем распоряжении до 200 тыс. действующих войск и 150 тыс. национальной гвардии. Когда попытки его уладить дело мирным образом не удались, он рушился предупредить союзников наступлением и постараться разбить одну из их войсковых групп до прибытия соседей. Он отрядил 110 15 тыс. к Пиренеям и к итал. границы, 25 тыс. -к Рейну, а главную свою армию (150 тыс.) сосредоточил на линии Мец-Лиль, чтобы вторгнуться в Бельгию между Веллингтоном и Блюхером. К началу июня правое крыло армии Веллингтона упиралось в линию Гент-Ат, левое стояло между Брюсселем и Монсом, а в центре, от Нивеля до Граммона, находился кавалер. корпус. Пруссаки Блюхера (124 тыс.), к концу мая, имели 3 корпуса в 1-й линии, у Шарлеруа, Намюра и Синея; один корпус находился во 2-й линии, у Люттиха. Первоначальный план Веллингтона и Блюхера заключался в том, чтобы 15 июня перейти границу и атаковать Наполеона; но для подготовки этого наступления ничего не было сделано. Между тем Наполеон решил действовать через Живе, по долине Мааса, против центра и левого крыла Блюхера и прорвать центр стратегического фронта союзников. Главный удар он намеревался направить на Шарлеруа, чтобы разъединить армии союзников. 15-го июня франц. армия перешла границу и двинулась к Шарлеруа. Опрокинув слабые неприятельские отряды. французы должны были идти на Сомбреф и Катр-бра. Этим движением Наполеон надеялся заставить Блюхера отойти к Намюру, и затем хотел обрушиться на Веллингтона; но Ней, направленный на Катр-бра, наткнулся на бригаду принца Саксен-Веймарского и. полагая, что имеет дело со всей англ. армией, остановился; войска французского центра тоже не продвинулись вперед. Блюхер еще раньше приказал своим корпусам отходить на Флерюс, Мази, Намюр и Ган. Сведения, собранные к вечеру 15 июня, заставили Наполеона предполагать, что пруссаки намерены сосредоточиться cевернее и восточные Флерюса, а англо-голландцы пытаются стянуться у Катр-бра. На основании этих сведений, Наполеон приказал трем корпусам двинуться на сдедующий день (16-го) на Сомбреф и атаковать Блюхера, а Нею– овладеть Катр-бра и затем направиться против тыла и правого крыла пруссаков. 16 июня произошли бои у Линьи и Катр-бра. События этого дня выяснили совершенно иную обстановку, нежели та, на которой Наполеон основывал свои расчеты. Быстрое сосредоточение пруссаков и неожиданно упорное сопротивление, встреченное французами у Катр-бра, доказали, что союзники вовсе не были застигнуты врасплох. Полагая, однако, что после битвы при Линьи пруссаки в беспорядке отступают к Намюру, Наполеон на следующий день двинул для преследования их часть своих войск (около 30 тыс.), под начальством Груши, а с главными силами направился к Катр-бра, против Веллинттона. Последний, получив известие об исходе боя у Линьи, отступил я остановился на позиции у Мон-Сен-Жан. Авангард следовавших за ним французских войск расположился у Бель-Альянса. К вечеру 17 числа вся прусская армия сосредоточилась у Вавра. Здесь генер. Гнейзенау, заступивший место раненого Блюхера, получил уведомление от Веллингтона. что французы на другой день вероятно атакуют позицию у Мон-Сен-Жан; поэтому прусский главнокомандующий решил выступить с главными силами из Вавра, чтобы выйти на правый фланг и в тыл противнику. 18 июня произошла роковая для Наполеона битва при Ватерлоо, 19-го июняя Груши нанес безрезультатное поражение корпусу Тильмана к С от Вавра (V, 332), но, получив известие о катастрофе, постигшей главную французскую армию, поспешно отсту пил. 26 июня остатки наполеоновской армии (до 60 тыс.), начальство над которыми принял Груши, собрались у Суассона, с целью прикрыть Париж. Блюхер и Веллингтон, оставив необходимое число войск для осады франц. крепостей, направили 120 тыс. к Парижу. Между тем русская, австрийская и сардинская армии двинулись к франц. границе и вскоре оттеснили неприятельские отряды к Страсбургу, Бельфору, Роне и Тулону. Сдача Парижа, вечером 3 1юдя, разрешила военный вопрос и ускорила разрешение вопроса политического.
    Я. О.

    Стоглав

    Стоглав – сборник, содержащий описание деяний и постановленийсобора 1551 г. Такое название сборника установилось лишь в научной литературе. Описатели XVII в. называли его «Стоглавником», в виду того, что он разделен на 100 глав. Отсюда и сам собор 1551 г. принято называть стоглавым. Он был открыт самим царем. На соборе присутствовали преимущественно представители духовенства: митр. Макарий, 9 архиепископов и епископов, многие архимандриты, игумены, духовные старцы и священники. Были и представители светской власти: в обращении к членам собора царь поименовывает свою братию, всех любимых своих князей, бояр и воинов. По своему значению, это был один из важнейших соборов московского государства. Собор созван был главным образом в виду того, что многие священные обычаи «поисшаталися»: многое было учинено в церкви по самовластию, прежние узаконения оказались нарушенными, божественные заповеди оставались в небрежении. В руководство собору царь предложил сначала 37 вопросов, потом еще 32. Царские вопросы и ответы на них собора и составляют главное содержание С. Они затрагивают следующие темы: 1) о церковном богослужении, а именно об уставности и чинности церковных служб, об исправности богослужебных книг, о правилах иконописания, о крестном знамении, о пении аллилуия и о некоторых других церковных обрядах; 2) об упорядочении епархиального управления и суда, путем учреждения новых органов надзора над духовенством, устранения светских архиерейских чиновников от вмешательства в сферу чисто духовного суда и организации контроля над их судебной деятельностью по другим делам, устранения злоупотреблений при взимании различных пошлин и поборов с духовенства и мирян; 3) об устранении злоупотреблений при управлении монастырскими имуществами и доходами и об искоренении разных пороков монашеской жизни; 4) об улучшении различных сторон мирского быта (меры против брадобрития в связи с содомским грехом, против волшебства и колдовства, скоморошества, языческих народных увеселений, игры в зернь и пр.). Были затронуты на соборе и вопросы общегосударственные: царь возвещал собору о своих «нужах и земских настроениях». Он предложил собору рассмотреть судебник и уставные грамоты и, если в них не окажется ничего несогласного с правилами церкви и прежними законами, утвердить своими подписями (гл. 4). Сюда же относятся постановления собора о новом общегосударственном сборе на выкуп пленных (гл. 72); о святительских и монастырских слободах и отношении их к посадам (гл. 98); о несудимых грамотах (гл. 67) и пр. Известно также, что царь имел в виду внести на рассмотрение собора целый ряд весьма важных вопросов: о местничестве, об организации службы, о поместьях и вотчинах, о корчмах, мытах и т. д. – но эти вопросы в С. не включены, так что нельзя сказать, обсуждались они на соборе или нет. Несмотря на такое обилие и разнообразие поставленных вопросов собор дал свои ответы в сравнительно короткое время: заседания, открытые 23 февр., закончились к началу мая, так как до 11 мая соборные постановления сообщены были на просмотр в Троицкий монастырь и возвращены оттуда. Постановления С. представляют богатейший материал для изучения культурного быта московского общества половины XVI в. и до сих пор имеют важное практическое значение, так как служат для старообрядцев одним из главных опорных пунктов в их полемике с представителями господствующей церкви. Самым важным, но и наиболее спорным является вопрос: был ли С. официальным памятником, имел ли он каноническое значение в том виде, как сохранился до наших дней, или нет? Решение этого вопроса затрудняется тем, что до нас не дошло почти никаких, известий о порядке заседаний собора и выработки его постановлений. Сохранилось лишь известие, что собору должны были быть представлены дьяками доклады об указах прежних князей; в самом С. сказано, что все царские предложения и вопросы и ответы на них «писанию преданы» и в записанном виде посылались в Троицкий Сергиев монастырь на просмотр бывшему митр. Иоасафу и другим находившимся там духовным лицам, которые, рассмотрев «царское и святительское уложение», к этому «соборному уложению» присоединились (гл. 99) и сделали лишь несколько к нему примечаний, которые также вошли в состав С. (гл. 100). Указания на запись соборных постановлений и их название подтверждаются целым рядом официальных документов. Так, в промежуток времени от 17 мая 1551 г. по 1560 г. издано до 12 грамот и актов, которыми проводятся новые меры в порядки церковного управления и суда по «новому соборному уложению» или просто «по соборному уложению», иногда именуемому еще соборным уложением митр. Макария, или соборным уложением царя и митрополита совместно, или наконец «царским советом и соборным уложением». Один раз предписано «чинити о всем потому, как в соборном уложении писано». Сверх того довольно обширные извлечения из соборных постановлений, под именем наказов или наказных списков, рассылались митрополитом и епископами по городам и монастырям подчиненных им епархий. До сих пор известны два типа таких наказов (по три наказа для каждого типа): наказы одного типа предназначались для руководства епархиальному духовенству; другого – для монастырей. В грамоте митрополита, при которой послан в июле 1551 г. наказ в Симонов монастырь, сохранилась припись, из которой видно, что с такими же грамотами предписано было разослать и по иным монастырям «поучение, главы из тое же соборные книги выписати». Подобное же указание на существование соборной книги сохранилось еще в записи деяний церковного собора 1553 г., на котором царь с митрополитом и со всем собором рассуждал «о прежнем соборном уложении, о многоразличных делех и чинех церковных, и по книге соборной чли, которые дела исправилися и которые еще не исправилися». Наконец известно, что большой московский собор 1667 г. о соборе стоглавом («и что писаша о знамении честного креста, сиречь о сложении двою перстов, и о сугубой аллилуии, и о прочем, еже писано нерассудно, простотою и невежеством в книге Стоглаве», и о клятве в соблюдении соборных правил) постановил, что «той собор не в собор, и клятва не в клятву, и ни во что же вменяем, яко же и не бысть». Совокупность всех этих официальных свидетельств приводит некоторых исследователей к убеждению, что постановления собора 1551 г. получили законодательную силу в кодексе, известном под именем С. (Голубинский). Не смотря на всю авторитетность защитников этого мнения, далеко не все в нем является бесспорным. Подлинная соборная книга с подписями членов собора не сохранилась или до сих пор не разыскана. Списки С. XVI и XVII вв. значительно между собой различаются; между ними отмечают три редакции: пространную, среднюю и краткую. Какую же из них следует считать основной? Лишь относительно средней установилось согласное мнение, что она возникла в XVII в. Относительно двух остальных мнения расходятся: одни, в том числе и защитники официальности С., считают основной краткую редакцию; другие убедительно доказывают неосновательность этой точки зрения и признают подлинными пространные списки. и эти списки, однако, оказываются не тожественными. Не говоря уже о часто встречающихся небольших, а иногда и немаловажных вариантах, недавно стал известен список С. 1595 г. с иным распределением материала по главам; кроме того здесь недостает некоторых статей, напр. о брадобритии, но зато имеются новые вставки в текст. Самое разделение сборника на 100 глав скорее обнаруживает работу частного описателя, так как по главам распределены не только вопросы царя и постановления собора, но и запись о составе собора, предисловие, речи царя к собору, посылка постановлений собора на просмотр бывшего митр. Иоасафа и пр. Само число глав указывает на неудачное подражание Судебнику, разделенному на 100 статей. Распределение материала по главам также вызывает недоумения. В 5-й главе изложены первые царские вопросы, ответы на которые начинаются с 6-й главы и идут до 41-ой, где изложены новые 32 вопроса, с ответами на них в таком порядке, что за каждым вопросом помещен и ответ на него; с 42-й главы опять продолжаются ответы на первые вопросы. Не всегда возможно установить и соответствие между постановлениями собора и царскими вопросами; в числе первых несомненно имеются такие, вопросов на которые в С. нет. Нельзя, однако, утверждать, что они возникли по собственной инициативе собора, так как теперь известны еще царские вопросы, почему-то в С. не включенные, а равно и такие царские предложения, которые хотя и попали в стоглав, но оказались зарытыми в соборных ответах (гл. 49 и 69) и не упомянуты в числе царских вопросов. С другой стороны в числе последних встречаются места, занесенные сюда по ошибке (вопрос 6-й: «а нам пастырем о том небрежении о всем ответь дати»). Как эти, так и другие, более детальные наблюдения над составом С. приводят к заключению, что «в С. мы имеем только извлечение из соборных деяний; в нем сохранились лишь немногие следы тех первоначальных материалов, которые послужили основою для соборных решений. Изборник этот мог и должен был служить исторической основой и материалом для таких чисто законодательных памятников, как царские и соборные наказы и грамоты» (Жданов). Источниками С. послужили, прежде всего, канонические правила и законы византийских императоров; некоторые из них помещены в С. в обширных извлечениях. То же самое следует сказать и о церковно-юридических памятниках русского происхождения, каковы церковные уставы, послания представителей церкви, постановления прежних соборов и пр. Не все эти выдержки и ссылки отличаются каноническою точностью, на что обратил уже внимание собор 1667 г., указавший, что неправильности С. произошли от незнакомства членов собора 1551 г. с греческими и древними харатейными славянскими книгами. Трудно допустить, что указанные источники собиралась по мере надобности уже по открытии собора; многое должно было быть заготовлено ранее. Как в подборе материала, так и в самой постановке вопросов не могли не сказаться те бурные течения общественной мысли, какие волновали московское общество со времени возникновения ереси жидовствующих. Две борющиеся партии в среде духовенства и культурного общества – иосифляне и нестяжатели – должны были столкнуться не только на соборе, но и в период приуготовлений к нему. Созыв собора для обсуждения церковных нестроений вовсе не был в интересах иосифлянского большинства. Почин в этом деле скорее всего мог исходить или от митрополита, или из среды парии нестяжателей. Известно, что митрополит написал царю обширный «ответ» в защиту вотчинных прав церкви. Он мог быть составлен только до собора, потому что после постановлений собора о том же предмете такое послание было совершенно излишне. Значит, возбуждались вопросы о секуляризации церковных имуществ и к митрополиту обращались за указаниями, почему он и написал свой «ответ». Поздние (1553 г.) обвиняли троицкого игумена Артемия в том, что он писал царю, убеждая его «села отнимати у монастырей»; Артемий хотя и отрицал такой факт, но не скрыл своей точки зрения на вопрос и в тоже время признал, что о чем-то государю «писал на собор». Далее известна анонимная статья, перечисляющая «многая неисправления, яже есть неугодна Богу и неполезно души»; почти все указания статьи проникли в С. в форме царских вопросов или постановлений собора. Эта статья найдена в сборнике, принадлежавшем члену собора, рязанскому епископу Кассиану, горячему противнику Иосифа Волоцкого и его последователей. В том же сборнике помещены и другие статьи, вошедшие в состав С., а рядом с ними – знаменитая кормчая Вассиана Патрикеева. На С. оказали влияние и некоторые мысли Максима Грека. Все эти соображения говорят в пользу догадки, что почин созвания собора и его программа исходили из среды нестяжателей, которые, при помощи избранной рады и при содействии митрополита, наметили обширный круг реформ в области церковного и государственного управления. Нестяжатели как бы готовились дать иосифлянам генеральное сражение, но победа осталась на стороне последних; на соборе их оказалось большинство, и по многим спорным вопросам они были поддержаны митрополитом. Такой исход борьбы повлиял и на дальнейшую судьбу немногих влиятельных противников иoсифлян: Артемий и Кассиан лишились своих мест, первый, сверх того, был судим и сослан в заточение. Приводить в исполнение постановления собора выпало на долю тех, кто в этом был совсем не заинтересован, а митрополит, без деятельной поддержки, ничего не мог сделать. Естественно. что при таких условиях «почти все узаконенное собором было забыто и все пошло по старому, как бы совсем и не бывало собора, деяния которого превратились в простой исторический памятник». – Пространная редакция С. издана в Лондоне (1860), в Казани (1862) и Н. Субботиным (1890); средняя – Кожанчиковым, в 1863 г.; краткая – Калачовым, в «Арх. ист. и практ. свед. за 1860 – 61 г.», кн. 5. Ср. Илья Беляев, «Об историческом значении деяний московского собора 1551 г.» («Русск. Бес.» 1858, № 4); его же, «Наказные списки соборного уложения 1551 г. или С.» (1863); И. Добротворский, «Дополнительные объяснения к изданию С.» («Прав. Собес.», 1862, ч. 3); его же, «Каноническая книга С. или неканоническая» (там же, 1863, ч. 1 и 2); митр. Макарий, «История церкви», т. 6-й; И. Жданов, «Материалы для истории стоглавого собора» («Журн. Мин., Нар. Пр.», 1876, №№ 7 и 8); Л. Н., «Новооткрытый рукописный С. XVI в.»; «Богосл. Вестн.», 1899 г.", №№ 9 и 10; Е. Голубинский, «История церкви» (т. 2-й, 771 – 793 и 892).
    М. Д.

    Стокгольм

    Стокгольм (Stockholm, в старину у русских Стекольна)– столица Швеции, под 59°20' сев. шир. и 18°3' вост. долг., на озере Мелар, в том месте, где оно посредством небольшого Северного пролива (Norrstrom) и канала со шлюзом Slussen) выносит свои воды в богатый островами залив. Балтийского моря, которое здесь называется Соленым морем (Saltsjon). Средняя за год температура +5,37°Ц., высшая в поде +16,7°Ц., низшая в январе – 4°; дождя выпадает в год 422 мм. Берега оз. Мелара с северной стороны богаты лесом и холмисты, с широкими долинами; с южной стороны они поднимаются до значительной высоты, очень круты и представляют только узкие береговые равнины; каменистый грунт их состоит преимущественно из гранита и серого гнейса и потому они на больших пространствах остаются обнаженными. В гигиеническом отношении положение города весьма выгодное, хотя в некоторых местах затруднителен сток излишних вод. Административный район С. занимает 3118 гектаров, из которых 1688 гектар, входят в черту города. Жителей в С. в 1718 г. было 50000. в 1780 г. 75000, в 1850 г. 93000. Во второй половине XIX столетия население начинает расти довольно быстро, в особенности в последние десятилетия: в 1880 г. С. имел уже 168775 жит., в конце 1890 г. – 243500, в 4898 – 1899 гг. – 289000. За десятилетие 1881 – 1890 г. приходилось ежегодно на 1000 жителей 33 живорождения и 23 смертных случая. Строительная деятельность, долго находившаяся в упадке, настолько усилилась, что, число жилых зданий превышает потребности возрастающего населения. Общая стоимость поземельных участков в конце 1890 г. составляла 565 милл. крон. Части города, площади, улицы и здания. С. распадается на три главные части: 1) собственно город, 2) городские части на северн. берегу оз. Мелара и 3) городская часть на южн. берегу оз. Мелара. Собственно город (Staden) лежит в центре, на трех о-вах между оз. Меларом и Соленым морем, и представляет собою древнейшую часть, еще в 1255 г. получившую название города, с узкими, неправильными улицами, небольшими площадями, высокими, массивными зданиями. Этою частью города все более завладевает деловая жизнь. На северном берегу Мелара лежать Norrmalm (Северное предместье) с прекрасными площадями, прямыми улицами и многочисленными роскошными домами; Ostermalm (Восточное предместье), теперь лучшая часть города; Kungsholm (Королевский остров), северозападная часть города, со многими фабриками и заводами и лучшими в городе больницами. На южном берегу оз. Мелара – Sodermalm (Южное предместье), самый бедный квартал города; отсюда прекрасный вид на весь город; в особенности с Mosebacke и ведущего туда длинного моста Екатерининского элеватора. Из парков наиболее замечательны: Humlegarden, в Восточном предместье, с правительственной публичной библиотекой и памятником Линнею (колоссальная бронзовая статуя работы Кьельберга); Kungstradgarden в Северном предместье, со статуями кор. Карла XII и Карла XIII; парк Берцелиуса, со статуей Берцелиуса, между Северным и Восточным предместьями; берег ниже моста Norrbro; чрезвычайно красивый «Зверинец» (Durgarden) на Восточном острове. В архитектурном отношении С. представляет немного замечательных зданий, уцелевших от средних веков, за то в нем много построек XVI – XVIII ст., в особенности XVII-го. Из девяти главных храмов С. важнейшие: Storkyrkan (большая церковь) или Св. Николая, рядом с замком, начата еще в XIII ст.; Riddarholmskyrkan (церковь Рыцарского острова), место погребения членов королевской фамилии, с роскошной усыпальницей и военными трофеями; Tyskakyrkan (немецкая церковь), в стиле немецкого Возрождения; Johanniskyrkan (церковь св. Иоанна), построенная в 1890 г. в готическом стиле. Из других зданий наиболее замечательны: королевский замок, построенный Никодимом Тессином Младшим, почти квадратное здание в стиле итальянского Возрождения; Riddarhuset (рыцарский дом) и дворец обер-штатгальтера, оба XVII ст.; национальный музей, королевская библиотека, высшее техническое училище, синагога, новая академия свободных искусств, новое здание королевской оперы, здание северного музея в «Зверинце».
    Управление. В административном отношении С. образует особый самостоятельный округ. Во главе управления стоит назначаемый правительством обер-штатгальтер, который является в то же время и законным руководителем муниципалитета (думы), состоящего из 20 городских депутатов. Полиция состоит из 1 полицеймейстера, 13 комиссаров и 455 полицейских служителей. Со времени организации в 1875 г. пожарных депо (137 человек) прежде часто повторявшиеся и опустошительные пожары приняли совершенно неопасный характер. Водопроводные трубы (с 1893 г.) имеют в длину 163706 м.; потребление газа достигает в год почти 141/2 милл. куб. метр. Электрическое освещение очень распространено (длина проводов городских станций в 1893 г. – 65445 м.). В 1893 г. городской долг С. достигал 60,8 милл. крон, актив города составлял 67,8 милл. крон, общая сумма расходов – 16,5 милл. крон. Гарнизон С. состоит приблизительно из 3000 челов., преимущественно гвардейских войск. Народное образование. В 1886 г. вновь организован медицинский факультет, с 43 преподавателями и 400 студентами; при нем клиники. Частный университет, образованный в 1878 г. из учреждений; занимавшихся преимущественно естественноисторическими и физико-математическими предметами, 18 профессоров, семинария, библиотека. Высших гимназий (с девятилетним курсом) 4 казенных и 2 частных, низших (т. е. прогимназий, с пятилетним курсом) 4; учащихся в этих 10 учебных заведениях 2800. Три высших женских училища. Народные училища хорошо устроены; в 1893 г. в них насчитывалось 514 учителей и учительниц и 22010 учащихся. Высшее техническое училище (300 слушателей, 30 доцентов), техническое (вернее – ремесленное) училище еще больших размеров, два военных училища, артиллерийское и инженерное училище, морское военное училище, навигационное училище, лесной институт, центральный гимнастический институт, фармацевтический институт, ветеринарный институт. Академия наук, с естественноисторическими собраниями, астрономической обсерваторией и метеорологическим центральным комитетом; академии истории и древностей, с замечательным историкоэтнографическим музеем; сельскохозяйственная академия, основанная в 1811 г., академия свободных искусств, основанная в 1785 г., и соединенная с учительским институтом; музыкальная академия, основанная в 1771 г., с музыкальной консерваторией. Богатые собрания произведений искусств и предметов доисторического периода хранятся в национальном музее. В северном музее, основанном в 1872 г., собраны образцовые коллекции предметов по этнографии северных народов. Из библиотек самая важная королевская (300000 томов). Постоянных театров в С. шесть; из них два пользуются субсидией от правительства («королевская опера» и так наз. «драматически театр»). Летние театры и увеселения располагаются в «Зверинце». Благотворительные учреждения. Много больниц, два больших дома призрения бедных и несколько меньших. Частные благотворительные заведения и учреждения с благотворительными целями располагали в 1890 г. капиталом около. 6,2 милл. кр.; на дела общественной благотворительности и заботы о бедных в 1892 г. было израсходовано 1,39 милл. крон.
    Промышленность, торговля, пути сообщения. Из всего населения С. около 55 % снискивают себе пропитание различными отраслями промышленности или ремеслами, около 30 % – торговлею и транспортными работами, около 15 % – состоят на государственной или общественной службе или живут литературным и художественным трудом и т. д. После Гётеборга, С.– самый большой промышленный город Швеции: в 1893 г. в нем было 408 фабрик и заводов с 13740 рабочими и производством на сумму 47000000 крон. Особенно важное значение имеют производства чугуннолитейное, машиностроительное, сахароварное, табачное, пивоваренное, фарфоровое, столярное, растительного масла и мыла, хлопчатобумажных тканей, кораблестроение. С. занимает первое место среди гаваней Швеции по количеству ввоза; по сумме вывоза он стоит гораздо ниже. Предметами ввоза служат преимущественно колониальные товары, ткани, каменный уголь, хлеб в зерне и муке, рыба, машины; главные предметы вывоза– железо, овес, доски, зажигательные спички. Главная контора шведского государственного банка, Stockholms Enskilda Bank (стокгольмский частный банк). Официальные отделения или конторы различных провинциальных частных банков, скандинавское кредитно-акционерное общество, ипотечное акционерное общество и мн. др. Из С. выходит три жел. дорожные магистрали и две жел. дорожные линии местного сообщения. Железнодорожные линии, идущие к С и Ю от оз. Мелара, связываются между собой оконченной в 1871 г. соединительной ветвью, которая по мостам и виадукам проходит через середину города, а затем по туннелю в 417 м. длины под Сёдермальмом. Кроме центрального вокзала, в черте города устроены еще 8 меньших вокзалов. Сеть конно-железных дорог (около 20 км.), электрическая дорога. 60 небольших пароходов пересекают в различных направлениях многочисленные водные пути города. В расположенное на значительной высоте южное предмостье ведут два элеватора; сообщение между Северным и Восточным предместьями облегчается туннелем. Очень развито пользование телефоном: в конце 1893 г. было 11400 абонентов, что составляет 1 на 23 жит. Из более отдаленных пунктов с С. связаны телефонными проводами Гётеборг и Мальме. В стокгольмскую гавань в 1893 г. вошло из-за границы 1553 судна, с грузом в 563930 тонн. Собственный флот города в 1893 г. состоял из 281 судна, вместимостью в 52187 тонн, в том числе 228 паровых, вместимостью в 39882 тонны. Увеселительные места и окрестности. В С. очень много увеселительных мест, из которых наибольшею популярностью пользуются «Салон Бернса» в Берцелиусовом парке и «Hasselbacken» и «Skansen» в «Зверинце». Окрестности С. восхитительны; берега оз. Мелара и Балтийского моря усеяны роскошными виллами. Внутри городской черты или близ нее находятся королевские увеселительные замки: Гага, Ульриксдаль, Розендаль и Дроттнинггодьм, красивейший из всех королевских замков, с величественным парком.. С ЮЗ к С. примыкает пригород Лильегольмен (Liljeholmen), с железнодорожным машиностроительным заводом. История. Город С. вырос, повидимому, из рыбачьего селения. В 1187 г. король Кнут-Эриксон построил на месте нынешнего С. укрепленный замок, а около 1250 г. Биргер Ярл (1250-66) возвысил окрестное селение на степень города и окружил его стеною. В 1389 г. С. был осажден королевою Маргаритою Датской и, по повелению взятого в плен короля Альбрехта, сдался. Близ него 14 октября 1471 г. шведы, под предводительством Стен-Стуре, одержали блестящую победу над датчанами, под начальством короля Христиана Датского. Король Христиан II тщетно в 1518 г. осаждал город С., которым ему удалось овладеть только в 1520 г., путем капитуляции. В ноябре того же года разыгралась в С. «Стокгольмская кровавая баня», когда, по повелению Христиана II, было обезглавлено более 100 человек шведских дворян, духовных лиц и граждан. Вообще в течение средних веков С. выдержал несколько осад, был нисколько раз завоеван и долго был довольно незначительным городком. Только в XVII ст. он начинает сильно расти, благодаря богатствам, которые стекались сюда вследствие удачных войн, и блеску, который окружал двор королевы Христины и Карла X. Не смотря на свое положение на берегу внутреннего моря, замерзающего на несколько месяцев, С. во второй половине XIX стол. поднялся на значительную высоту как в коммерческом, так и в промышленном отношении.
    Литература. Ferlin, «Stockholms stad» (Стокгольм, 1854 – 56); Frisch, «Stockholm» (Берл., 1860); Wattenbach, «Stockholm. Ein Blick auf Schwedens Hauptstadt und Schwedens Geschichte» (там же, 1875); Lundin och Strindberg, «Gamla Stockholm» (Стокгольм, 1882); Koersner, «Stockholm med omgifningar» (там же, 1886); Lundin, «Nya Stockholm» (там же, 1887 – 1890); Ree, «Reisehandbuch liber Stockholm» (там же, 1891); Nordensvan, «Malardrottningen» («О-ва оз. Мелара»; там же, 1896, с иллюстрациями); ежегодно с 1866 г. выходящие статистические отчеты по общественному управлению.

    Столетов Александр Григорьевич

    Столетов (Александр Григорьевич) – профессор физики в московском унив., род. в г. Владимире в июне 1839 г., скончался в Москве в мае 1896 г. По окончании курса во владимирской гимназии, С. поступил на математический факультет московского университета, где окончил курс в 1860 г. и в том же году был оставлен при университете для приготовления к профессорскому званию. С лета 1863 г. до начала 1866 г. С. пробыл за границей, занимаясь физикой сначала в Гейдельберге, потом в Геттингене, Берлине, Париже и наконец опять в Гейдельберге, в лаборатории Кирхгофа. С февраля 1866 г. С. начал в московском унив. чтение лекций по математической физике. В мае 1869 г. он защитил магистерскую диссертацию под заглавием «Общая задача электростатики и приведение ее к простейшему случаю» и в июне того же года был утвержден доцентом по кафедре физики. В 1871 г. С. снова отправился за границу, где и пробыл около полугода, работая в лаборатории Кирхгофа над своей докторской диссертацией. Эта диссертация, под заглавием «Исследование о функции намагничения мягкого железа», была защищена в апреле 1872 г. В июне этого же года С. был утвержден экстраординарным профессором. а в следующем 1873 г. ординарным профессором. С. читал вначале различные курсы математической физики и физическую географию, впоследствии он перешел на изложение опытной физики. Не мало потрудился С. по устройству физической лаборатории и организации практических занятий в дорогом для него московском университете. Непрерывно занимаясь своим любимым предметом, физикой, С. умел возбудить интерес к этой науке и в своих многочисленных учениках, о которых он вообще заботился отечески. Большая часть университетских профессоров физики ученики С. Все работы С., как строго научные, так и литературные, отличаются замечательным изяществом мысли и выполнения. Обширная эрудиция С., его замечательный критический анализ и красота изложения проявляются во всех произведениях, вышедших из-под пера С., и производят чарующее действие на читателя. Прекрасны и по содержанию, и по стилю все его популярные статьи и речи. Кроме занятий в университете, С. не мало времени посвятил на работы в обществе любителей естествознания и в музее прикладных знаний. В течение нескольких лет С. состоял председателем физического отделения общ. люб. естествознания и директором физического отдела при политехническом музее. Проводя почти каждое лето за границей, С. имел возможность познакомиться со всеми выдающимися западноевропейскими физиками, с которыми и поддерживал постоянно сношения. Он принимал участие и в международных конгрессах. С. состоял членом очень многих ученых обществ как русских, так и иностранных, а именно он был почетным членом общества любителей естествознания, почетным членом киевского физико-математического общества, почетным членом киевского общества естествоиспытателей, членом обществ московского математического, русского физико-химического, парижского Societe Francaise de Physique, членом основателем и корреспондентом парижского Societe internationale des electriciens, иностранным членом лондонского Insitution of Electrical Engineers. Он был также почетным членом Императорского унив. св. Владимира. Кроме занятия наукой С. интересовался литературой, искусством. Не крепкий по натуре, он испытал в 1893 г. большие огорчения и окончательно расстроил свой организм. В конце 1894 г. здоровье. С. как будто восстановилось и он отдался устройству физической секции на IX съезде естествоиспытателей и врачей, превосходно организовав демонстративные заседания этой секции. В течение года С. чувствовал себя еще довольно сносно, но с зимы 1895 г. он стал прихварывать и, наконец, отошел в другой мир. Слишком рано похитила смерть С.! Еще много мог бы он сделать для русской науки. Перечень работ С. приведет в «Журн. Русск. Физико-Химич. Общ.», т. 29, стр. 72. Кроме двух диссертаций, наиболее важные статьи С. суть следующие: «О Кольраушевом измерении ртутной единицы сопротивления»; «Sur une methode pour determiner le rapport des unites electromagnetiques et electrostatiques» (le "v" de Maxwell); «Об электричестве соприкосновения»; «О критическом состоянии тел» (4 ст.); «Актиноэлектрические исследования»; «Эфир и электричество» (речь); «Очерк развития наших сведений о газах»; «Введение в акустику и оптику» (курс).
    И. Боргман.

    Стопа

    Стопа (Fuss, pied– от обыкновения отбивать такт ногой)– простейшая ритмическая единица в стихотворной речи, состоящая из одного повышения и одного понижения, т. е. в русском стихосложении – из одного слога с ударением и одного или двух слогов без ударения. Древняя метрика, строившая стопы не на основании ударений, а в связи с долготой и краткостью слогов, знала следующие виды стоп:
    I. Двусложные:
    1) спондей : – -
    2) хорей или трохей: – И
    3) ямб: И -
    4) пиррихий : И И
    II. Трехсложные:
    5) дактиль: – И И
    6) анапест или антидактиль : И И -
    7) молос или тримацер: – – -
    8) трибрахий: И И И
    9) амфибрахий или брахихорей: И – И
    10) амфимацер или кретикус: – И -
    11) бакхий И – -
    12) антибакхий или палимбакхий: – – И
    III. Четырехсложные:
    13) диспондей: – – – -
    14) диямб : И – И -
    15) дихорей: – И – И
    16) хориямб: – И И -
    17) антиспаст: И – – И
    18) прокелевсаматик: И И И И
    19) ионик больший : – – И И
    20) ионик меньший: И И – -
    21) пеон первый: – И И И
    22) пеон второй: И – И И
    23) пеон третий: И И – И
    24) пеон четвертый: И И И -
    25) эпитрит первый : И – – -
    26) эпитрит второй: – И – -
    27) эпитрит третий: – – И -
    28) эпитрит четвертый: – – – И
    Наше стихосложение удержало из этих стоп только хорей, ямб, дактиль, анапест и амфибрахий. По первой стопе определяется ритмическое движение всего стиха; кажущееся исключение составляют стихи с затактом, где при счете первый слог (всегда без ударения) не принимается в расчет; такие стихи употребительны у нас только в народной поэзии.
    Ар. Г-д.

    Стортинг

    Стортинг (Storthing)– название парламента в Норвегии; избирается, на основании закона 1898 г., всеобщей подачей голосов всеми норвежцами мужского пола старше 25-летнего возраста, за исключением ограниченных в правах; состоит из 114 членов; тотчас после избрания сам делится на две палаты или отделения– лагтинг и одельстинг. Избирается на три года; корона не имеет права досрочного распущения, за исключением случаев пересмотра конституции. По отношению к решениям С. корона имеет только право суспенсивного вето; решение, постановленное тремя С. подряд, получает силу закона, даже вопреки желанию короны. Последние выборы в С. имели место в 1900 г.
    В. В-в.

    Страбон

    Страбон (еtrabwn)– знаменитый греческий географ времен Августа и первых годов правления Тиберия, родом из Амасеи, резиденции понтийских царей, происходил из богатого и знатного дома, жил около 80 лет. «География» (Geograjica) С., дошедшая до нас почти целиком– единственное сочинение, дающее нам понятие о том, чем была географическая наука в то время, а равно знакомящее нас и с предшествующей историей науки, и с различными в ней направлениями. Грамматик пергамской школы и автор географических трудов Тираннион был наиболее ранним учителем и вдохновителем С. Пергамская школа, подобно александрийской, усердно занималась толкованием Гомеровских поэм; объяснения географических имен в этих поэмах составляли древнейшую греческую географию. Учился С. также у последователя Аристарховской, т. е. александрийской школы Аристофана и через него, должно быть, впервые познакомился с знаменитейшим александрийским географом Эратосфеном и с его взглядом на Гомера, как на поэта, имевшего дело исключительно с материалом вымышленным. Учителем С. был и перипатетик Ксенарх; дело в том, что последователи Аристотеля также интересовались географией и наследовали от своего учителя некоторые общие положения по этому предмету. Наибольшее влияние на С. имели стоики, с их реально этическим пониманием Гомеровских поэм. В этом отношении ближайшим образцом для С. служил Полибий. Сочинение Полибия С. продолжал в обширном историческом труде: «Исторические записки», состоявшем из 43 книг: события римской истории, начиная с разрушения Карфагена (146 до Р. Хр.) и кончая вероятно битвой при Акциуме (31 до Р. Хр.), составляли предмет этого сочинения, до нас не дошедшего, но упоминаемого Страбоном в его «Географии». Страбон вошел в славу не скоро; за то более поздняя древность высоко чтила его, как географа по преимуществу, и плоскошарие С., с небольшими только переменами по краям, удерживалось до V в. нашей эры. Все 17 книг «Географии» С. сохранились почти целиком, в большом числе списков, сильно попорченных и не восходящих дальше конца X ст. Лучший из списков (Parisinus n° 1397 А) содержит только первые 9 книг; все 17 книг, но с большим числом пробелов, особенно в VII кн., содержит Parisinus n° 1393; незначительные восполнения пробелов дает недавно открытый Коццой пергаментный список, о котором см. предисловие A. Мищенко к переводу С. С судьбой Страбоновского текста и с относительным достоинством его списков знакомит критическое издание Крамера. Кроме полного текста, сохранились так назыв. сокращения или извлечения, сделанные с конца Х в. и часто служащие к восполнению пробелов. Благодаря этим сокращением значительно восполнена утерянная часть VII кн., посвященная Македонии и Фракии. Из 17 книг «Географии» две первые составляют введение и содержат в себе, большей частью в виде полемики с предшественниками, изложение руководящих понятий С. о землеописании, как философской науки, о пользе географических познаний для всякого образованного человека, особенно для полководца и правителя; большое место занимает критика Эратосфена и защита против него Гомера, как величайшего из писателей и в отношении географии, а также защита Эратосфена против Гиппарха по вопросу о перемене водной и сухой поверхности земли; здесь же даются поправки к Эратосфену в определениях объема земли, длины и ширины ее, делении ее на три части и т. и., критика учения Посейдония и Полибия о поясах земли и т. п. Конец введения посвящен изложению собственных взглядов С. на предмет землеописания, на необходимость для географа предварительного знакомства с физикой и математикой и т. д. Собственно описательная география начинается с III книги, при чем восемь книг (III-X) заняты Европой, шесть книг– Азией (ХI-XVI), последняя (XVII)– Африкой. В описании Европы, начинающемся с Иберийского полуо-ва, автор всего дольше останавливается на Элладе и прилегающих о-вах, посвящая им три книги (VIII, IX и X); описание Эллады начинается с Пелопоннеса, кончается Этолией, Акарнанией и овами. Большим вниманием С. пользуется также Италия, с близлежащими о-вами (кн. V – VI). В III кн. говорится об Иберии, в IV о Галлии, в VII о германах, кимбрах, скифах, савроматах, гетах, даках, о народах по сию сторону Дуная, иллирийцах, паннонцах и др., наконец, о Македонии и Фракии. В Азии по сию сторону Тавра Троада, Пергам и Лидия описаны с наибольшей обстоятельностью. К Азии по ту сторону Тавра отнесены Индия, Персия, Ассирия, Вавилония, Месопотамия, Сирия, Финикия с Палестиной, Аравия. Восточную окраину обитаемой земли составляет Индия, западную– Иберия. Серы (китайцы) называются народом Индии; географ упоминает об их долголетии и, со слов Неарха, об их хлопчатобумажных тканях. Более точные сведения о Серике дает впервые Птолемей, столетие спустя после С. Огромную начитанность не только в географической и исторической литературе, но и в поэзии и философии, Страбон восполнил путешествиями, обнимавшими Малую Азию, Элладу, Испанию, Египет; подолгу он оставался в Афинах, в Риме и в Александрии. Однако, С. гораздо больше литературно образованный повествователь и критик, нежели наблюдатель окружающего и ученый исследователь. Главными источниками служили ему: Эратосфен, Артемидор, Аполлодор из Афин, особенно в известиях о Греции, Полибий и Посейдоний в описании Иберии, Кельтики, Италии, Антиох – в известях о Сицилии и Нижней Италии, Феофан, историк походов Помпея на восток; из Мегасфена, Неарха, Онесикрата С. выписывал целые страницы об Индии и соседних к ней землях. Гораздо меньше пользовался С. римскими писателями, но Галлию он описывает по Ю. Цезарю; описания походов Августа, записки Агриппы служили ему источником для многих измерений и для известий об альпийских народах. Через этих писателей ему были известны многие другие. Из древних авторов наибольшим его уважением пользуется Гомер, которого он, вместе с Аполлодором и стоиками, считал величайшим, всеобъемлющим, точным мыслителем и географом, творцом географии: нужно только уменье открывать действительную основу под поэтическим вымыслом. С. с ожесточением нападает на Эратосфена за низведение Гомера на уровень поэтабаснописца; тем же способом и другие мифы и легенды С. превращает в действительную истории и географию, примыкая в этом отношении к Полибию. С. разделяет и утилитарный взгляд Полибия на географию, как науку полезную для всякого, особенно для правителей и военачальников – взгляд, господствовавший в римском обществе и определявший для географа и подбор материала, пригодного прежде всего для практических целей, и самый предмет землеописания – известную и вместе обитаемую часть земли (oecumene), с находящимися на ней народами, с их учреждениями и достопримечательностями, с их нравами, отношениями к соседям, с их историей, переселениями и т. п. Учение о форме и положении земного шара, о величине его и состоянии он предоставляет физике, астрономии и геометрии; не должны занимать географа ни неизвестные или необитаемые части земли, ни вопрос об океане, омывающем кругом землю. Надежные показания путешественников и моряков относительно расстояний между местностями имеют больше значения, нежели определения математические или астрономические (I, 8, 9, 10, 11, 12; II, 71, 112, 117, 118). И все-таки С" воспитанный на греческой науке, уклонился от того исключительно утилитарного направлении, какое сообщили географии Полибий и еще больше Артемидор. В построении географической карты, в которой не только размещается бытовой и исторический материал, но которая обнимает весь земной шар, С. остается верным последователем Эратосфена и противником Полибия. Шаровидность земли он доказывает теми самыми данными и соображениями, какие и теперь содержатся в элементарных руководствах. Земля представляется разделенною экватором и меридианом на 4 сегмента, из которых два лежат к С от экватора и два к Ю.; только в одном из северных сегментов содержится та часть земли, которую знают греки и римляне; часть этого сегмента и три остальные были неизвестны; за пределами известных земель находятся не моря только, но и пространства суши, и притом населенные людьми. Обитаемая земля имеет вид огромного о-ва, омываемого наружным океаном, и делится на пять или шесть поясов, из которых жаркий пояс С. ошибочно считал необитаемым, вопреки уверению Эратосфена, Полибия и географов родосской школы. Длину обитаемой земли в направлении с З на В, от крайней оконечности Иберии до восточной окраины Индии, С. определяет в 70000 стадий (4750 географич. миль), а ширину – в 30000 (750 географич. миль), считая от параллели южной оконечности обитаемой земли (Ajan), что над Мероэ, до параллели Иерны (нын. Ирландия): в обитаемость более северного пункта, Фулы (Тулэ), С. не верит. О естественной производительности описываемых земель С. не говорит с той обстоятельностью, которую считали необходимой Аристотель и Феофраст. Вообще описание земель у С. далеко не равномерно; внимание его нередко останавливается на предметах маловажных или анекдотических, но для тогдашнего читателя занимательных. В нападках на предшественников он нередко переступает меру спокойной и основательной критики, бывает придирчив и мелочен в полемике, напр. с Гиппархом или Посейдонием. Бесспорным достоинством «Географии» С. остается чрезвычайное разнообразие и обилие сведений об известных в то время странах и народах. Для русской науки имеют значение показания его об европейской и азиатской Скифии, о Кавказе и закаспийских землях. Изложение его просто и ясно в описательной части, но не в двух первых книгах. Издания С.– Kramer (Б., 1844), С. Muller, с 15 картами (П., 1858); весьма важен нем. перевод Groskurd'a, с введением и двумя обширными указателями (Б., 1831-34). См. еще Dubois, «Examen de la geographie de S.» (Пар., 1891); Berger, «Geschichte d. wissenschaltl. Erdkunde d. Griechen» (4-te отд., Л., 1893). «География» С., перев. на русск, яз., О. Мищенко (М., 1879).
    Ф. Мищенко.

    Страдивари

    Страдивари или Страдивариус (Антониo)– знаменитый мастер струнных инструментов (1644-1737), ученик Амати. Начиная с 1690 г., С. самостоятельно занялся изготовлением скрипок. Старанья его улучшить этот инструмент увенчались успехом. Все скрипки, сделанные им с 1700 до 1725 гг., отличаются замечательной работой, как с внешней, так и с внутренней стороны. Скрипки С. этого периода ценятся очень высоко. С. сделал небольшое количество скрипок, преимущественно же он изготовлял виолончели и контрабасы. Виолончели. вышедшие из рук его, отличаются замечательными достоинствами; их тон певучий, симпатичный, выдающейся красоты.
    Н. С.

    Страстоцвет

    Страстоцвет (Passiflora)– Род растений из сем. страстоцветных, заключающий в себе до 250 видов, из которых большая часть обитает в тропической Америке, особенно в Бразилии и Перу, немногие виды встречаются в тропической Азии и Австралии, а один вид на о-ве Мадагаскаре. Сюда принадлежат травы или кустарники с лазящим стеблем и очередными цельными или пальчатолопастными листьями. Цветы крупные, большей частью красивые. Сочные плоды многих видов С. употребляются в пищу. Некоторые виды разводятся, как декоративные растения, в комнатах или оранжереях; более выносливые из них, именно P. coerulea и incarnata, уже в средней Европе, а тем более на Юге могут переносить зиму и разводиться на открытом воздухе. Виды С. были занесены в Италию в начале XVI стол. и назывались Granadilla, так как съедобные плоды сравнивались с гранатами. В конце XVI стол. католические патеры начали находить в цветах С. эмблему страданий Христа, при чем коронку диска сравнивали с терновым венцом, три булавовидных столбика– с гвоздями креста, а в пяти тычинках видели указание на пять ран Иисуса Христа. Это сравнение и подало повод к названию растения Passiflora, т. е. С.
    С. Коржинский.

    Стратег

    Стратег (strathgoV)– у древних греков должность главнокомандующего войском, заведовавшего в тоже время внешними делами государства и отчасти финансами, включая судебную власть по всем указанным отраслям управления. Должность С. была повсеместной: так мы имеем сведения о существовании ее в Ионийских городах Малой Азии (в конце VI века), в Аргосе, где было 5 С., в Сиракузах, Беотии, и т. д.; кроме того, упоминаются стратеги как представители союзов (аркадского, акарнанского, эпирского, ахейского, этольского, фессалийского и проч.). В Египте при Птолемеях и в эпоху римского владычества, С. были наместниками номов и стояли под начальством эпистратегов трех округов Египта. В Афинах стратегия была высшей государственной должностью благодаря возможности влиять на законодательство и праву занимать должность несколько раз подряд (напр., Перикл был С. подряд 15 лет, Фокион– 45 раз в течение жизни). Со времени Клисфенова законодательства стратегов было, по числу фил, десять, и это число удержалось, пока существовала коллегия (до 52 или 42 г. до Р. Хр.). Кроме обычной квалификации, которая предъявлялась ко всем афинским магистратам, С. должен был иметь собственность в Аттике (при Драконе– не менее 100 мин) и законных сыновей в возрасте не моложе 10 лет. В С. выбирались обыкновенно лица старше 40 лет. При Клисфене С. выбирались по филам, из каждой по одному; в IV веке выбор С. происходил в народном собрании. В день вступления в должность С. приносили присягу; по сложении должности они давали отчет; кроме того в каждую пританию производилось поверочное голосование (epiceirotonia), для служебной ревизии. Если относительно кого-либо голосование давало дурной результат, дело рассматривалось в народном суде и соразмерно вине назначалось наказание; в случае оправдания, такой С. снова вступал в свою должность. Всего важнее было право С, созывать народное собрание (ius cum роpulo agendi), которое, по предложению С., утверждало смету военного ведомства, и решало многие вопросы внешней политики (заключение договоров, объявление войны и проч.). Помимо законодательных функций, С. имели широкий круг административных обязанностей военного, судебного и финансового характера. Они производили набор войска из граждан и союзников, были исполнителями договоров, заботились о соблюдении клятв и религиозных формальностей при заключении договоров, распоряжались сметными суммами, чрезвычайными поступлениями (из добычи, штрафов и уплаты за конвоирование во время войны коммерческих судов), отвечали за поставку хлеба в Афины, назначали триерархов, вели процессы, связанные с распределением триерической повинности, имели верховные надзор за деятельностью симморий и разбирали спорные дела о взимании прямой подати на военные надобности. Помимо руководительства упомянутыми процессами, С. имели уголовную юрисдикцию в военных делах (по обвинению в неучастии в походе, дезертирстве, трусости) и право налагать наказания, включая смертную казнь (за измену), а также награждать: по представлению С. хоронились на счет государства лица, павшие на поле битвы. Как распределялись эти функции между членами коллегии, с точностью сказать трудно. По Аристотелю (AJhnaiwn politeia, с. 61), один из С. (вероятно– высший) избирался к гоплитам, один для охраны страны, два для Пирея, один для симморий; остальные пять посылались в поход, если того требовали обстоятельства. Упоминаются еще С. для приготовлений к войне, для наемных войск, для флота. Внешними знаками отличия С. были хламида и венок. Они имели почетное место в театре, участвовали в процессии на Панафинейском празднике, имели казенный стол в strathghion и пританее; за особые отличия С. награждались статуями. В случаях особо важных и во время опасных войн С. получали еще большие полномочия и могли действовать самостоятельнее без предварительного решения и согласия совета и народного собрания (strathgoi autocratoreV). см. Gilbert, «Beitrage zur innern Geschichte Atticas im Zeitalter des Peloponnesischen Krieges» (стр. 1-72, Лпц., 1877); Beloch, «Die Attische Politik seit Pericles» (Anhang I, стр. 265-330, Лпц., 1884); Droysen, «Bemerkungen uber die Attischen Strategen», в «Hermes» (IX, Б., 1875); Fickelscherer, «Das Kriegswesen der Alten» (Лпц., 1888); Fischer, «Quaestionum de praetoribus Atticis Saec. V et VI Specimen» (Кенигсберг, 1881); Hauvette-Besnault, «Les strateges Atheniens» (Пар., 1885); Swoboda, «Die politische Stellung der atlischen Strategen» в «Rhein. Mus.» (XLV, 1890); Wilamowitz-Mollendorff, «Aristoteles und Athen» (Б., 1893).
    Н. О.

    Страус африканский

    Страус африканский (Struthio) – один из родов гладкогрудых птиц, образующий самостоятельное семейство двупалых С. (Struthionidae), характеризуется небольшой плоской головой с большими глазами, снабженными ресницами на верхнем веке, открытыми голыми ушами, плоским прямым клювом, с роговым когтем на надклювье и двумя шпорами на крыльях. Ротовая щель доходит до глаз. К С. относятся два вида: обыкновенный С. (S. camelus) и сомалийский С. или горайо (S. molybdophanes). Последний отличается серо-голубой окраской голой шеи и ног, кроме роговых чешуй на передней поверхности плюсны, которые– ярко-красного цвета. По оперению сходен с первым видом. Он водится в зап. Сомали и Галле, тогда как обыкновенный С. встречается во всех пустынных и степных местностях Африки и отчасти в западной Азии (в Аравии, кое-где на юге Персии и по бассейну Евфрата). Оперение С. курчавое; перья мягкие и рассученные; голова, шея и большая мозоль на груди, на которую С. опирается, когда ложится, не оперены; бедра покрыты небольшими щетинками. Шея и бедра у обыкновенного С. красного цвета. Оперение взрослых самцов черное, перья крыльев и хвоста чисто-белые. У самок и молодых оперение туловища серое, перья же крыльев и хвоста– грязно-белые. Взрослый С. достигает в длину 2 м., при высоте в 21/2 м. Главную пищу С. составляют различные травянистые растения. С. едят также всевозможных животных, которых они в состоянии схватить и проглотить целиком. С., живущие в неводе, необыкновенно прожорливы и часто проглатывают предметы совершенно негодные для питания; так, в желудке одного С. было найдено, между прочим, три с половиной кг. песку, пакли и тряпок, три куска железа, девять монет, один медный шарнир, два железных ключа, свинцовые пульки и т. д. С другой стороны, С. в течение нескольких дней могут пробыть совсем без пищи. Таково же отношение С. к воде. С. держатся небольшими стайками или семьями. Последние состоят обыкновенно из одного взрослого самца, четырех-пяти взрослых самцов и молодых. Нередко стайки С. пасутся вместе с табунами зебр и кваг, и вместе с ними предпринимают большие переселения по обширным африканским степям. По-видимому, лошади пользуются при этом осторожностью С., которые, благодаря своей вышине и прекрасному зрению, первые замечают опасность и обращаются в бегство. По быстроте и продолжительности своего бега С. едва уступают лошадям. Наоборот, летать С., из-за особенности их оперения и величины тела (вес взрослого С.– около 75 кг.), совершенно не могут, не смотря на довольно развитые крылья. Гнездом служит плоское углубление в земле, вырываемое при помощи клюва и лап. Каждая самка в такое общее гнездо сносит до двенадцати яиц, которые высиживаются то одним самцом, то самцом и самками попеременно, в течение 45-52 дней. Крупные (до 15,5 см. в длину при 12,7 см. в диаметре) яйца С. имеют такую толстую глянцевитую белую скорлупу, что туземцы употребляют ее как сосуды, оплетая ее снаружи веревками, свитыми из растений. Птенцы сейчас по вылуплении оставляют гнездо. Они покрыты редкими торчащими щетинками желтого и черного цвета; темя их кирпичного, а шея грязнобелого цвета с темными продольными полосками. Настоящие перья появляются на втором месяце, а черные перья у самцов– на втором году. Полного роста С. достигает лишь через четыре года. Во время плиоцена род Struthio был распространен в южной Европе и в Индии. В настоящее время дикий С., благодаря постоянному преследованию со стороны туземцев и европейцев, которому он подвергается не только ради своих ценных перьев, но и ради яиц и мяса, употребляемых в пищу,– постепенно исчезает и во многих более населенных местностях, как напр. в северном Египте, уже совершенно исчез. С другой стороны, начиная с 1865 года, к которому относится первая попытка искусственного разведения С. в Капской земле, быстро увеличивается число ручных С. Так, к концу 1865 года в Капской колонии было 80 ручных С., в 1875 году число их доходило до 21751, а в 1886 году примерно до 150000. Из Капской колонии искусственное разведение С. перешло и в другие местности Африки населявшиеся европейцами. При достаточном помещении, подходящей почве и пище, С. размножаются довольно легко даже в Европе, как то показали опыты в зоологических садах во Флоренции, Марселе, Мадриде и в некоторых других, между прочим и в Европейской России в зоологическом саду Фальцфейна, в северной части Таврической губернии. Теперь для вывода птенцов пользуются обыкновенно специальными печами, так как при недостаточно просторном помещении птицы в неволе хотя и несут яйца, но не садятся на них. Вылупившиеся птенцы некоторое время получают искусственным, а затем пасутся под присмотром мальчиков, как стада гусей, отдельно от взрослых птиц. Из взрослых С. образуют стада, которые пасутся конными пастухами. С взрослых С. перья состригаются каждые 8 месяцев. Перья домашних С. хуже и ценятся менее, чем диких. Наиболее ценными являются большие белые перья из крыльев и хвоста самца, которых снимают с одной птицы не более 14 штук.
    Ю. Вагнер.

    Страшный суд

    Страшный суд.– По евангельскому слову, «Отец не судит никого, но весь суд отдал Сыну.... и дал Ему власть производить суд, потому что Он есть Сын человеческий» (Иоан. V, 22 и 27), почему Он и произведет над всеми народами суд, когда приидет во славе Своей, и все святые ангелы с Ним (Матф. XXV, 31, 32). Ангелы, при кончине века, соберут избранных от четырех ветров от края небес до края их (Матф. XXIV, 31), а также соберут из царства Его все соблазны и делающих беззаконие (Матф. XIII, 41) и отделят злых из среды праведных (ib. XIII, 49). По учению апостольскому всем нам должно явиться пред судилище Христово" (2 Кор. V, 10), «все мы предстанем на суд Христов» (Римл. XIV, 10). Бог через Иисуса Христа будет судить иудеев и язычников (Римл. II, 9), живых и мертвых (Деян. X, 42; 2 Тим. IV, 1), т. е. имеющих воскреснуть из мертвых и тех, которые останутся до воскресения в живых, но, подобно воскресшим, изменятся (1 Кор. XV, 51 и 52), а также, кроме людей, и злых ангелов (Иуд. 6; 2 Петр. II, 4). Судимы будут не только дела людей, как добрые, так и злые (Матф. XXV, 35, 36, 42 и 43; 2 Кор. V, 10), но и всякое праздное их слово (Матф. XII, 36). Праведным судия скажет: «приидите благословеннии Отца Моего, наследуйте уготованное вам царствие от сложения Мира» (Матф. XXV, 34), грешные же услышат такой приговор: «идите от Мене проклятии во огнь вечный, уготованный диаволу и аггелом его» (Матф. ХXV, 41). Верование в С. суд было в христианской церкви всеобщим и всегдашним. Подтверждением этому служат первоначальные символы частных древнейших церквей, например иерусалимской, римской, антиохийской, кесарие-палестинской и кипрской, в состав которых входил и член о втором пришествии Христовом во славе для суда живых и мертвых. Отсюда он перешел в символ никео-цареградский. Пастыри и учители церкви и сами твердо хранили, и другим, начиная с апостольских времен, непрерывно передавали вселенскую веру в будущий всеобщий суд. По словам св. Поликарпа Смирнского, «кто будет говорить, что нет ни воскресения, ни суда, тот первенец сатаны». Христианские апологеты указывали язычникам, как на существенную черту религиозных верований христиан, на их твердую и несомненную веру в будущий суд и вечное по заслугам каждого мздовоздаяние, каковая вера может располагать к деланию одного доброго. но отнюдь не злого (св. Иустин Мученик, Феофил Антиохийский, Тертуллиан, св. Ириней, св. Киприан). См. епископ Сильвестр, «Опыт православного догматического богословия» (т. V, Киев, 1891).
    Из всех изображений, сюжетом которых были последние дни мира, С. суд и будущая жизнь, на первом месте должно поставить картину С. суда, которая совмещала в себе все эти события. Значение этого изображения было громадное в древней Руси; им проповедник христианской веры склонил князя Владимира к принятию христианства. Нет сомнения, что такое же сильное действие производила она и на народ как в эпоху принятия христианства, так и в последующее время: поэтому влияние ее на народную поэзию несомненно. Содержание картины С. суда, по подлиннику, следующее. "В средине– так начинает подлинник– представлять картину С. суда; между светлым и темным царством, в облаке силы Бог Отец на престоле славы, окруженный херувимами, подле Него в сиянии Сын, озаренный Св. Духом, благословляется от Отца в ознаменование того, что «Бог Отец суд над миром дает Сыну». По одну сторону Господа Саваофа Горний Иерусалим, царство небесное, где Иисусу Христу и Божией Матери предстоят лики преподобных жен, мучеников, страстотерпцев, преподобных отец, святителей, пророков; у райских врат на страже ангелы с обнаженными мечами. На противоположной стороне ангелы света низвергают в ад ангелов тьмы, превратившихся в козлов, свиней и других животных; с ними вместе летят в ад и престолы– знамения их владычества. Далее является торжественное откровение правды Божией. Господь воссел судить на престоле славы своей, около престола стоят Пресвятая Богородица и Предтеча; при подножии Его праотцы Адам и Ева. Около престола славы Христовой ликостояния ангелов, из которых двое вверху и двое внизу сзывают гласом трубным на суд все племена и народы; по обе стороны Судии сидят на двенадцати престолах двенадцать апостолов с отверстыми книгами в руках, как знамениями их проповеди и посланничества. Под престолом Господним на другом престоле, положена завеса и книга совета воли Божией, разогнутая на словах: «приидите благословеннии Отца моего». Позади этого седалища водружены знамения страстей Христовых: крест, копие и трость с предстоящими им ангелами, которые держат свитки; на одном начертано: «приидите благословеннии Отца моего», а на другом: «престол Господень стояше, и свет возсияше правды». Под престолом облако, из которого выходит рука, держащая весы, пред которыми стоит душа человеческая, в виде младенца, «ожидающая мерного притяжения, купно же и человеколюбия Божия». Одну чашу весов охраняет ангел, поражающий копием двух бесов, усиливающихся перетянуть другую чашу к себе: первая добрых дел, последняя злых. Около престола лики святых, далее под сенью дерев блаженные праотцы Авраам, Исаав и Иаков с окружающими их младенцамидушами праведных. Под ногами праотцев текут четыре райские реки Геон, Феон (Фиссон), Евфрат и Тигр. В светлую обитель святых ведут врата, в кои готовится апостол Петр впустить праведников, а апост. Павел держит свиток, в котором написано: «Приидите, благословении и праведнии, в рай невозбранно». Ангел сверху накладывает венцы на праведников. В винограднике на престоле сидит Пречистая: это рай, в котором вселятся души праведных. Между раем и адом, между ангелом и дьяволом привязан к столбу юноша: «ради милостыни он избавлен муки вечныя, а ради блуда лишен вечныя жизни». Обратимся к другой стороне: там Моисей указывает жидам на Христа. В житии Василия Нового Моисей обличает на суде жидов, объясняя им их заблуждения «и показывая им в Иисусе Христе истинного Бога». Позади жидовлитва, арапы синие, индияне, измаильтяне– песьи головы, турки, сарацины, немцы, ляхи, Русь. Без сомнения, это исчисление народов, сошедшихся на С. чудище, составляет самый древний мотив нашего изображения. Греческий философ, вероятно, для большего убеждения не преминул обратить внимание нашего князя на Русь, стоящую в числе народов, ожидающих ответа в день судный; между ними же стоят и те, от которых приходили проповедники для обращения Владимира в свою веру: жиды, магометане и немцы, между тем как греки, исповедующие истинную веру, освобождены от этого нечестивого сообщества. Таким образом в нашей картине представляются на суде не отдельные личности– грешники: еретики, гонители и т. п., как это в житии Василия Нового, из которого преимущественно заимствован этот сюжет, но выводятся целые народы, что вполне согласно с назидательным значением ее для безграмотной и необразованной толпы, для которой присутствие исторических личностей на картине было бы и невразумительно, и мало полезно. По всей почти картине извивается вышедший из ада змей, и досягает пяты Адама, припавшего к престолу Судии; на кольцах змея начертаны имена грехов – мытарства; ангел несет по мытарствам праведную душу; там же гора, на горе одр, на одре Лазарь убогий; у главы царь Давид сидит с гуслями, а три ангела наклонились и принимают душу Лазареву. Здесь ангел показывает Даниилу четыре царства погибельных: вавилонское, мидское, перское «и римское, еже есть антихристово». Царство антихристово изображается в целом ряде символических эпизодов в отдельных кругах, равно как и другие четыре царства представлены под символами зверей и чудовищ. Название Римского царства «антихристовым» свидетельствует уже о разделении церквей на восточную и западную: оно стоит вместе с вавилонским, мидийским и персидским – представителями древнего язычества. По гласу трубы архангела земля и море, гробы и звери, рыбы и птицы возвращают назад тела усопших,– тут же правда кривду стреляет, и кривда пала со страхом. Среди восставших виден один человек с распростертыми руками; он не знает, куда ему идти, к избранным или погибшим, потому что половину своей жизни он провел праведно, а потом грешил. По приговору Судии влекутся цепью в ад люди разных званий и состояний: игумены и игуменьи, старцы и попы, князья, бояре, судьи немилостивые и неправедные: все оборачиваются назад и плачут. «А духовные люди идут в ад, которые не радели о своем стаде и о своем спасении. За ними идут молодые люди, которые не соблюдали заповедей Божиих, не почитали отцов и матерей, и до брачного сочетания блудно жили; сами наги, связаны по ногам». Сатана одной рукой держит конец цепи, а другой Иуду с кошельком. Из пасти ада выглядывает Вельзевул; под ним написано: «сатана и диавол, иже есть лживый пророк антихрист, будет свержен в озеро огненное и все с ним творящие волю его». В самом низу образа адские муки: там повешены ростовщик за алчные руки, клеветник за злоречивый язык и пр. В подлиннике так описываются, следовательно, так и изображались на образах, муки на С. суде: «Всем освященным чинам и старцам согрешившим котел кипит; мука клеветникам: за язык повешены, а плясуны за пуп; муки татям и разбойникам: за ноги повышены в огнь; мука князьям и боярам и судьям несправедливым– червь неусыпающий; мука лихву емлющим и сребролюбцамбесы им в горло льют растопленное золото и серебро; а они сидят и не хотят пити, отворачиваются, а бесы шемпами их бьют. А которые творили блуд с попадьями и старицами, с просфирнями и с кумами и сестрами– повешены в огне за хребет». Из приведенного содержания картины С. суда мы видим, что она обнимает собою все состояние человека и человечества в загробном мире, как по смерти (мытарства), так на общем суде и после суда, даже больше этого: она, изображая царство антихриста, захватывает и последние дни этого мира. Имея в основании Свящ. Писание, она в подробностях своих стоит в самой тесной связи с теми сказаниями о С. суде, которые преимущественно были распространены в древней Руси. Из сочинений о С. суде особенно распространены были в древней Руси слова св. Ефрема Сирина, слово Палладия Мниха, житие Василия Нового и «Слово о небесных силах, чего ради создан человек». Из слов св. Ефрема Сирина три исключительно посвящены этому предмету: «О всеобщем воскресении и втором пришествии Господа нашего Иисуса Христа», «На честный крест и второе пришествие» и «На второе пришествие Господа нашего Иисуса Христа». Особенно подробно последнее. Картинность изображения, множество эпизодов, твердого основания для которых нет в Свящ. Писании– отличительные черты этих слов Ефрема Сирина, которые именно потому и нравились древнерусским читателям. У наших раскольников слова св. Ефрема служат настольными книгами, к которым они обращаются во всех сомнительных пунктах. Слово Палладия Мниха: «О втором пришествии Христове, о С. суде и будущей муке» написано под влиянием слов св. Ефрема и в свой очередь послужило источником для других сочинений: многие черты сходства с этим словом можно найти в «Хождении Богородицы по мукам» и других сказаниях, особенно в картине С. суда, начертанной Мнихом Григорием в житии Василия Нового. Насколько слово Палладия было распространено в древней Руси, об этом свидетельствует обилие духовных стихов, возникших под его влиянием. В сочинении Мниха Григория изображен не только суд всеобщий, при конце мира, но и суд частный, по смерти каждого человека. Григорий повествует, как он, при помощи св. Василия Нового, удостоился в видении узреть С. суд и как потом исцелился от своих гибельных для души сомнений. К числу источников, под влиянием которых сложилось житие Василия Нового, принадлежат также книга Эпоха и слова Кирилла Александрийского, и Макария Великого. В древней Руси оно было очень распространено; множество его списков рассеяны по всем концам России. Не только в XVII, но даже в XVIII и XIX вв. оно переписывалось и украшалось множеством миниатюр. Под его влиянием написано «Слово о небесных силах, чего ради создан человек», помещенное Калайдовичем в "Памятниках словесности XII века под № ХII-м. Его приписывают Авраамею Смоленскому, который, по свидетельству его жизнеописателя, любил в последнее время жизни своей беседовать о разлучении души с телом, о мытарствах, ее ожидающих и т. п. «Слову о небесных силах» обязаны своим происхождением и многие духовные стихи. См. В. Сахаров, «Эсхатологические сочинения и сказания в древнерусской письменности и влияние их на народные духовные стихи» (Тула, 1879).
    Действо С. суда в Московской Руси совершалось в неделю (воскресенье) Мясопустную архиереем, и потому бывало не во всех городах, а только в тех, где находился архиерей. Известно, что оно бывало в Москве, Новгороде, Вологде. В греческой церкви чин действа С. суда стал совершаться не ранее VIII века. В какое время и кем установлено совершение его в русской церкви – с точностью неизвестно; несомненно лишь, что оно совершалось в первой половине XVII стол. В Москве его совершал сам патриарх, часто в присутствии царя. Царь Алексей Михайлович, за исключением немногих лет, постоянно находился при действе. После смерти Алексея Михайловича выход царей к действу бывал редко. В царствование Петра I совершение действа прекратилось: патриарх Адриан отправлял его в последний раз в 1697 г. Действо С. суда совершалось, главным образом, вне храма, за алтарем (в Москве– за алтарем Успенского собора, в Новгороде– подле церкви Богоотец Иоакима и Анны). Иногда, однако, действо совершалось в Москве в самом храме. Во всяком случае, для совершения его устраивалось особое место. Ключари за два дня посылали сторожей на мастерской плотничий двор для устройства козла (т. е. рундука, подмостков), а затем на казенный двор, для обивки его красным сукном. На приготовленное место ключари Архангельского собора приносили образ С. суда и поставляли пред ним подсвечник. В Новгороде выносился образ видения пророком Даниилом С. суда. Затем приносились еще стол, покрытый пеленой, серебряная чаша для водоосвящения, подсвечники, большой налой с паволокой для иконы Богородицы и для Евангелия. Сам чин действа страшного суда состоял в пении стихир, чтении паремий, водоосвящении, чтении апостола, чтении Евангелия, погружении креста в воду патриархом и омытии освященной водой икон, великой ектении и осенении предстоявших крестом. Главное в действе было чтение Евангелия о С. суде. Евангелие читалось двояким образом: или на четыре страны (патриархобратясь лицом к востоку, стоявший против него протодиакон– лицом к западу, один диакон– обратясь лицом к народу на север, другой– на юг), или только патриарх с протодиаконом. Крестный ход бывал не всегда; он не совершался, если действо происходило в храме; водоосвящение также совершалось не всегда. Чин действа С. суда сохранился в новгородском рукописном Чиновнике XVII века, хранящемся в библиотеке спб. дух. академии. В сокращении он напечатан в «Чтениях Имп. Общества Истории и Древн.» (1861, кн. 1). К XVII столетию относится и печатный чин того же действа, изданный вместе с чинами действ летопроводства и пещного и чином освящения антиминсов. Печатный чин следует назвать московским, так как в нем указано присутствие при действе царя. Кроме того, чин действа С. суда напечатан в «Вивлиофике» (ч. XI), в уставе обрядов, наблюдаемом в московском Успенском соборе. Здесь он изложен не во всей полноте, а в виде записи, как он совершался в тот или другой год". Запись имеется за 16 лет, в промежуток времени с 1671 до 1691 г. Записи многих лет очень кратки и касаются только каких-либо особенностей, бывших при совершении действа. См. прот. К. Никольский, О службах русской церкви, бывших в прежних печатных богослужебных книгах" (СПб., 1885).

    Стрекозы

    Стрекозы (Odonata s. Libellulidae) – семейство насекомых из отряда прямокрылых (Orthoptera), принадлежащее к подотряду ложносетчатокрылых (Pseudoneuroptera); семейство это признается многими за особый отряд в классе насекомых. Ложносетчатокрылые разделяются на две группы: Amphibiotica, заключающих в себе насекомых с личинками, живущими в воде (семейства Odonata, Ephemeridae и Perlidae) и Corrodentia с личинками, живущими на суше (сем. Termitidae, Psocidae и Emblidae). Личинки насекомых, принадлежащих к первой группе, замечательны тем, что они значительно отличаются от взрослых насекомых, в особенности у С., гораздо более, чем это бывает у большинства прямокрылых, которые имеют так назыв. неполное превращение; различие это объясняется водным образом жизни личинок. С. отличаются стройным удлиненным телом и большой свободноподвижной полушаровидной или вытянутой в поперечном направлении головой; сложные глаза очень велики; простые глазки существуют в числе 3; усики очень короткие, шиловидные и состоят из 6-7 члеников; ротовые органы хорошо развиты и устроены по типу жующих. Первый сегмент груди, в отличие от остальных двух, очень мало развит. Передние и задние крылья приблизительно одинаковой величины и формы, прозрачные и имеют очень частую сеть жилок; на переднем крае крыла находится утолщенное хитиновое пятно– глазок (stigma). Ноги длинные, покрытия волосками, с 3-членистыми лапками. Длинное, большей частью цилиндрическое, а иногда плоское брюшко имеет на заднем конце пару нечленистых хвостовых придатков, которые у самцов развиты сильнее чем у самок. На втором сегменте брюшка у самца находится особый копуляционный аппарат, устроенный довольно сложно и наполняющийся семенем при помощи подгибания к нему заднего конца брюшка, на котором находится половое отверстие. Во время спаривания самец хватает своими брюшными придатками самку за шею или за голову и летает с ней до тех пор, пока она не подогнет конец своего брюшка к копуляционному органу самца. С.– большие, стройные насекомые, летающие очень хорошо и водящиеся во всех частях света. Некоторые летают очень быстро (напр. Libellula, Aeschna), полет других более медленный и неправильный (Agrion Calopteryx). Довольно часто в различных местностях наблюдались случаи, когда С. совершали большими массами далекие перелеты, при чем они перелетали иногда даже моря. В пределах России большую часть таких перелетов совершает Libellula quadrimaculata, иногда в сопровождении других видов. Огромный массы С. поднимаются с озер и прудов, где живут их личинки (первоначальное поднятие таких туч С. наблюдалось очень редко) и захватывают с собой особей, попадающихся им на пути. Причины перелетов С. до сих пор не выяснены окончательно; между ними одна из главных, по всей вероятности, отыскание соответственных мест для потомства; недостаток в пище может также оказывать в данном случае влияние; интересны случаи, когда одновременно с тучами С. наблюдались тучи бабочек, которые, повидимому, преследовались С. (подобный случай с бабочкой капустницей, Pieris brassicae наблюдался, около Ровеля в 1852 г.). При перелетах С. летят обыкновенно не очень скоро и во всяком случае медленнее, чем во время обыкновенного полета. С. отличаются хищническим образом жизни, питаясь различными насекомыми и преследуя их на лету; они держатся обыкновенно по близости воды, что зависит, разумеется, от того, что личинки С. ведут водный образ жизни. Самки откладывают яйца в воду или на водяные растения. Личинки С. имеют очень характерную внешнюю форму и значительно отличаются от взрослых насекомых: голова у личинок плоская, глаза маленькие, брюшко сравнительно короткое и толстое; но главные отличия заключаются в строении ротовых частей и органов дыхания. Из ротовых органов у личинок является очень сильно развитой нижняя губа, так назыв. маска; она может складываться поперек и имеет вид треугольника, прикрепленного вершиной к основной части (подбородку); на свободном конце ее находятся острые клещи, которые могут сдвигаться. В сложенном состоянии маска прикрывает остальные части снизу, при нападении же личинки на добычу, подбородок выпрямляется и клещи схватывают добычу; затем маска складывается и добыча отправляется в рот, будучи предварительно разорвана на части челюстями. Маска называется шлемовидной, когда клещи ее широкие и она прикрывает рот в спокойном состоянии снизу, спереди и сверху, и носит название плоской, когда клещи ее длинные и тонкие и она прикрывает рот только снизу. Органами дыхания у личинок С. являются трахейные жабры, которые бывают или внутренние, или наружные. У большинства крупных видов (Libellula, Aeschna) существуют внутренние трахейные жабры, т. е. складки на внутренней поверхности задней (прямой) кишки; складки эти снабжены многочисленными разветвлениями трахей (дыхательных трубочек) и омываются водой, которая через заднепроходное отверстие то втягивается, то выбрасывается обратно. У большинства мелких видов С. существуют наружные трахейные жабры в виде 3 удлиненных листочков на заднем конце брюшка, в которых находится густая сеть трахей. Личинки С. имеют длинные ноги и хорошо плавают; они питаются различными водяными насекомыми и даже мелкими рыбками, отчего могут приносить вред рыбоводству. Личинки линяют несколько раз, при чем у них образуются зачатки крыльев, которые с каждой линькой выступают яснее; перед последней линькой они выходят из воды и садятся на стебли какого-нибудь водяного растения или на ветки близ растущего дерева; это состояние называется куколкой, из которой скоро выходит взрослое насекомое, оставляющее хитиновую кожицу на растении. С. водятся во всех частях света, при чем в тропических странах виды их более многочисленны, чем в умеренных. В ископаемом состоянии остатки С. (главным образом отпечатки крыльев, а иногда и целых насекомых, прекрасно сохранившихся) встречаются начиная с юрской системы (лейаса). Особенно хорошим сохранением и разнообразием форм отличаются многочисленные отпечатки С. в литографском сланце Золенгофена; некоторые из них принадлежат к видам, достигавшим гораздо больших размеров по сравнению с современными формами (например Petalia longialata достигала длины 9 см., при размахе крыльев в 14 см.). С. подразделяются на несколько подсемейств или, если считать их за особый отряд, то отряд С. состоит из нескольких семейств (Libellulidae, Aeschnidae и Agrionidae). Наиболее известные роды С. следующие: Libellula характеризуется полушаровидной головой, глазами, соприкасающимися на темени и крыльями, лежащими в покое горизонтально; личинки с шлемовидной маской. Один из наиболее обыкновенных видов Libellula quadrimaculata (длина до 5 см.); тело ее желто-бурого цвета; брюшко с желтыми пятнами на 5 – 8 сегмент. и с черным задним концом; крылья имеют желтое основание и 4 темно-бурых пятна; вид этот имеет очень обширное распространение, а именно водится во всей Европе, Малой Азии и Северной Америке; большая часть указаний на перелеты С. относится к нему. Род Aeschna (коромысло) отличается длинным цилиндрическим брюшком и задними крыльями, имеющими вырезку у основания заднего края; личинки с плоской маской. Наиболее обыкновенный европейский вид Aeschna grandis, достигающий 7 см. длины, желтовато-бурого цвета, грудь с 2 желтыми боковыми полосками, спина между крыльями с голубыми пятнами. Следующие 2 рода отличаются более тонким телом и меньшими вообще размерами. Agrion (лютка) характеризуется стебельчатыми при основании крыльями с широкими квадратными клеточками и небольшим глазком; голова вытянута в поперечном направлении. Многочисленные виды люток представляют собой очень нежных С., водящихся во всех частях света и достигающих в среднем до 3 1/2 см. длиной. Calopteryx отличается металлически блестящим телом, у самок зеленого, у самцов синего цвета; крылья не стебельчатые, глазок у самцов отсутствует. Наиболее обыкновенный вид, водящийся во всей Европе, есть Gal. virgo (длиною 5 см.), одна из самых красивых С. с широкими, у самца темносиними, у самки бурыми крыльями. Описание и изображение среднеевропейских С. можно найти у Tumpel'a «Die Geradflugler Mitteleuropas».
    М. Римский-Корсаков.

    Стрепет

    Стрепет (Otis tetrax).– Охота на С. разделяется на весеннюю (запрещаемую в Европ. России законами об охоте) – по токующим самцам, летнюю – по выводкам и осеннюю– при пролете. Весенняя охота производится на утренней (от 3 до 8 час.) или вечерней (от 6 до 8 час.) заре. Выезжают в экипаже (беговых дрожках, двухколесной телеге) и отыскивают в степи токующих С. по издаваемым ими звукам (циррр...); заметив птицу, начинают ее объезжать по дуге, постепенно уменьшая радиус; подъехав на выстрел, быстро направляются к центру круга и стреляют в взлетающего С. Промышленники расставляют иногда на заранее определенных местах токов силки и капканы. Охота на выводки начинается со второй половины дня и производится в самое жаркое время дня – от 11 до 4 час., когда С. укрываются от зноя в густую траву и залегают, близко подпуская как собаку, так даже и экипажи; в первом случае бьют из под стойки, а во втором– прямо с экипажа; последний способ признается предпочтительным, так как собаке очень тяжело работать в жару. В конец лета, когда С. выбираются из крепей на скошенную степь, охотники отыскивают утром места, где расхаживают стаи С., и ожидают наступления жаркой поры (11-12 час.); как только С. скроются, т. е. залягут, охотники осторожно подходят к тем местам и стреляют взрывающихся перед ними птиц. Осенью, при пролете, когда С. собираются в огромные стаи, до 100 шт. и более, на них охотятся с наганиванием. Стреляют С. дробью не мельче № 4 англ. счета.

    Стрепетова Пелагея Антиповна

    Стрепетова (Пелагея Антиповна, по 1-му мужу Писарева, по 2-му мужу Погодина, род. 1850 г.) – талантливая драматическая артистка; в 1865 г. поступила на сцену в г. Рыбинске, после чего играла в Ярославле, Симбирске и Москве. В 1881 г. была приглашена в СПб. на александринскую сцену, где прослужила 9 лет; впоследствии, в сезоне 1899-1900 г., занимала на той же сцене амплуа драматических матерей и старух. Обладая нервным темпераментом, С. лучше всего в ролях, требующих большого чувства. Ее коронные роли– Катерина (в «Грозе») и Лизавета (в «Горькой Судьбине»).

    Стрептококк

    Стрептококк (Streptococcus Billroth)– род бактерий из сем. Coccaceae Migula. Тело С. состоит из кокков, соединенных в оболочки. Органы движения отсутствуют. Деление происходит перпендикулярно оси цепочки, при чем вновь образующиеся кокки– большей частью– не отделяются. Если С. состоит только из двух члениковкокков, то его иногда называют диплококком. У С. наблюдается ослизнение оболочек, достигающих колоссальных размеров, напр. у S. mesenterioides (Van Tieghem) Migula (=Leuconostoc mesenterioides Van Tieghem). В природе С. весьма распространены; встречаются как на поверхности человеческого тела, так и в естественных полостях его. С. бывают сапрофитные и паразитные; к последним принадлежат С. рожи, гноеродные и др. В культурах патогенные С. быстро теряют свою вирулентность.
    Б. И.

    Стрижи

    Стрижи (Cypselidae) – одно из сем. дятловых птиц, относимое в настоящее время к подотряду сивоворонок или ракшевидных. Характеризуются короткой шеей, широкой головой с очень коротким и низким клювом, сжатым на кончике с боков, – весьма глубоким расщепом рта, заходящим за глаза, – длинными саблеобразными крыльями, у которых первое или второе из главных маховых перьев длиннее других, и коротким, десятиперым, обыкновенно вырезанным хвостом. Большие маховые перья искривлены и заострены на концах. Коротких малых маховых перьев 7 или 8. Ноги и пальцы, оканчивающиеся острыми искривленными когтями, очень коротки. Из анатомических особенностей С. заслуживает внимания недоразвитие у некоторых С. (напр. у Cypselus) фаланг среднего и наружного пальцев, которые имеют только 3 сустава вместо обычных 4-х для среднего пальца и 5 для наружного, – а также своеобразное развитие большой грудной кости, расширяющейся к заднему краю, на которых не существует вырезок или отверстий, затянутых перепонками, и который снабжен высоким гребнем. Замечательно также сильное развитие, в особенности в периоде гнездования, слюнных желез, вырабатывающих липкую, отвердевающую на воздухе, слюну, которая служит цементом при постройке гнезд. У некоторых, как у саланганы, она образует единственный или по крайней мере главный материал для постройки. Свыше 50 видов, относящихся к сем. С., напоминающих по общему виду ласточек, распространены во всех зоогеографических областях, кроме Новозеландской. Все С. отличаются быстрым, искусным и очень выносливым полетом. На землю спускаются в крайних случаях, так как ходить на своих коротких и слабых ногах С. не в состоянии. Для отдыха прицепляются к отвесным скалам или стволам деревьев, по которым могут лазать, цепляясь своими острыми когтями и опираясь на пятку, а иногда и на хвост (Chaetura). Почти все С. питаются только насекомыми, которых ловят всегда на лету. С. умеренного пояса относятся к перелетным птицам. Большинство видов живет в горах, некоторые– в лесах или в городах. Многие держатся всегда стаями и гнездуют колониями. Гнёзда устраиваются обыкновенно в щелях и углублениях скал. Виды, живущие в городах, гнездятся в щелях под крышами высоких зданий. Гнёзда в большинство случаев представляют беспорядочную кучку из стеблей растений и перьев, более или менее склеенных между собой слюной. Кладка (обыкновенно один раз в год) состоит из одного или немногих, большею частью матово-белых, более или менее эллипсовидных, яиц. насиживаемых одной самкой. Из С. в Европе встречается только два вида: С. обыкновенный или башенный (Cypselus apus)– черновато-бурого цвета с грязно-белым горлом (дл. 18 см.) – и несколько более крупный С. белобрюхий (Cypselus mella), отличающийся, кроме своей величины (22 см.), белым цветом нижней стороны тела. С. башенный распространен повсеместно в Европу в сев. Африке и в большей части Азии до южной Сибири. Зимует в Пенджабе и во всей Африке. Охотно поселяется в городах, колониями, под крышами высоких зданий. Гнёзда устраивает также в дуплах. С. белобрюхий гнездится в высоких горах. окружающих Средиземное море, а также в южной Азии и спорадично на Кавказе; зимует в южн. Африке. Род Cypselus отличается длинными, далеко заходящими за вырезанный хвост, крыльями– оперенной до пальцев плюсной и способным поворачиваться наперед задним пальцем. Другими характерными родами С. являются салангана (Collocalia), древесные С. (Dendrochelidon) и щетинохвост (Chaetura). Род древесных С. в числе 5 видов распространен в восточных областях Старого Света. Отличается необыкновенно длинными маховыми перьями и очень удлиненными крайними перьями вилкообразного хвоста. Плюсна очень коротка, на лбу хохолок из приподнятых перьев. Относящийся сюда вид, клэхо (D. longipennis), живущий в лесах о-вов Явы, Суматры и Борнео и на полуо-ве Малаке, лепит из слюны несоразмерно маленькие плоские гнёзда величиною с скорлупу грецкого ореха (длина самой птицы– 18 см.), которые он прикрепляет боком к выдающимся голым ветвям высоких деревьев. В такое гнездо кладется только 1 яйцо, бледно-зеленого цвета. Щетинохвост, к которому относится один ост-индский вид (Ch. gigantea), замечателен своим хвостом. Стержни рулевых перьев заострены и выступают за бородки, как у дятлов. Подобно дятлам, щетинохвосту рулевые перья служат опорою при лазаньи по отвесным скалам.
    Ю. Вагнер.

    Стриндберг

    Стриндберг (Auguste Strindberg)– знаменитый шведский романист и драматург, род. в Стокгольме в 1849 г. Жизнь его была полна лишений, разочарований и нравственных потрясений. Не кончив курса в университете, он часто менял род занятий, был учителем, телеграфистом, библиотекарем, служил в театре, занимался живописью и, наконец, сосредоточился на литературной деятельности. Преследования со стороны общества и правительства заставили С. в 1884 г. покинуть родину. Он много путешествовал по Франции, Италии, Германии, Швейцарии, Дании и до сих пор ведет кочующий образ жизни. С. начал писать в спокойном тоне, защищая в журнальных статьях, исторических очерках, стихах и драматических пьесах демократические принципы; потом он перешел в озлобленный сатирический тон и начал свои нападки на общество с беспощадного обличения женщин. Его возмущало крайнее развитие феминизма в Скандинавии; он стал доказывать, что женская эмансипация – великое зло, так как она усиливает влияние женщины, и без того пагубное для общества. В 1884 г. он написал 12 повестей, под общим заглавием: «Очерки из брачной жизни». В них С. еще довольно спокойно и даже с юмором описывает мелкие невзгоды и разочарования семейной жизни, превращение поэтичной, любящей невесты в сварливую и мелочную хозяйку дома, переход от возвышенного счастья влюбленной четы к унижающей душу будничной прозе жизни. Рассказы написаны с беспощадным реализмом и вместе с тем очень просто и наивно. В более резком, фанатическом тоне написана драматическая трилогия С.: «Отец» (1877), «Девица Юлия» и «Заимодавцы» (1889). В них женщина рисуется как исчадие ада, воплощающее в себе силу и обаяние его над душой человека. Чувствуется нечто средневековое и католическое в том непритворном ужасе, с которым С. смотрит на женщину. В «Отце» рисуется беспощадная жадность женщины и ее грубая привязанность к земным благам: отец, застраховавший свою жизнь, ясно сознает, что ему непременно нужно поскорее умереть ради своих дочерей, которым деньги дороже и нужнее, чем его жизнь. В «Девице Юлии» женщина– воплощение низших чувственных инстинктов, грубая самка: утонченная аристократка с изнеженными нервами отдается лакею и любит его за грубость, за то, что он не стесняется поднять на нее хлыст. В «Заимодавцах» С. доказывает, что в женщине нет ничего оригинального, что она ничего не создает, но чрезвычайно хитро эксплуатирует мужской ум и мужскую душу. По силе и уменью изображать болезненность и изломанность современной души эти три короткие драмы принадлежат к числу самых сильных и оригинальных произведений современной литературы. На ту же тему написан большой роман: «Исповедь Безумца» (1893), где женщина представлена апокалиптическим чудовищем, которое хочет творить зло и имеет для того неисчерпаемые силы. Герой повести сливается с автором, описывающим пережитые им самим душевные состояния. Объективная психологическая правда отсутствует в повествовании, похожем, большей частью, на бред; но такова захватывающая сила художественного таланта С., что созданный им образ женщины-дьявола, утонченно и могущественно лживой, кажется глубокой правдой. Дальнейшее романы и драмы С. написаны под влиянием новейших философских течений. В двух романах: «Чандала» и «Аксель Борг» С. отражает учение Нитцше о сверхчеловеке. Презрение Нитцше к толпе пришлось очень по душе С., пессимизм которого крайне аристократичен. В идее «сверхчеловека» заключается и понятие о существовании низшего человека (Untermensch); власть последнего на столько же унижает человечество, на сколько наступление царства сверхчеловека вознесет его выше его теперешнего состояния. В «Чандала» С. изображает целую касту низших существ, рабов в духовной жизни. Роман написан в виде сказки, и вопрос о добре и зли решается в дуге Нитцше. Его герой– сверхчеловек, который борется против низшего человека, духовного пария. Их борьба символизирует для С. борьбу инстинкта и духа. В «Акселе Борге» (1891) также представлен непримиримый контраст между героем, почти воплощающим в себе Нитцшевского сверхчеловека, и той жизнью, которую он видит вокруг себя. По своей художественности, особенно в описаниях природы, это– одно из лучших произведений С. Заканчивается оно тем, что герой навсегда отрекается от общения с людьми и уезжает «в открытое море», обрекая себя на одиночество. В новейших своих произведениях – «Легенды», «Путь в Дамаск» – С. все более обнаруживает крайне нервную возбужденность, доходящую то до мании преследования, то до религиозного бреда. Здесь замечается крутой поворот в сторону христианства и смирения, отрицание прежней гордыни. С. сохранил прежнюю силу художественного изображения, но идейные его замыслы становятся спутанными. В общем С. – один из самых оригинальных современных писателей, яркий поборник индивидуализма, часто доходящий до крайности и слитком склонный к одностороннему освещению жизни. Все его произведения (кроме выше названных он написал еще прекрасную драму «Маргит, жена кавалера Бенгста», сатиру «Красная комната», мистерию «Олоф» и др.) переведены на немецкий и на франц. языки; драмы и некоторые повести имеются и в русском переводе.
    З. Венгерова.

    Стрихнин

    Стрихнин C21H22N2O2 – принадлежит к группе алкалоидов, получаемых из плодов чилибухи (Strychnos nux vomica); кроме того, встречается и в плодах растений Strychnos Ignatii, Strychnos Ticute и в Lignum columbrium. Выделен С. из плодов чилибухи впервые французскими учеными Пеллетье и Каванту. В семенах чилибухи стрихнин находится в смеси с другим алкалоидом– бруцином; для получения С. в чистом состоянии плоды кипятят с разбавленным спиртом, из полученной спиртовой вытяжки отгоняют спирт, а к оставшемуся водному раствору прибавляют свинцового сахара, при этом большая часть примесей осаждается, в растворе же остаются почти чистые алкалоиды и небольшой избыток свинцового сахара, который легко удаляется пропусканием через раствор сернистого водорода. Освобожденный таким образом от свинца раствор смешивается с избытком магнезии и оставляется стоять часов 12; при этом С. осаждается вместе с бруцином и избытком магнезии, осадок экстрагируется спиртом и из полученной спиртовой вытяжки при концентрации ее осаждается сперва С. и затем уже смесь С. с бруцином. Для окончательной очистки С. кристаллы его обрабатывают азотной кислотой и полученную, сравнительно трудно растворимую соль азотной кислоты перекристаллизовывают несколько раз из горячей воды. Чистый С. кристаллизуется в ромбических призмах, плавится при 268°, при 5 мм. давления кипит без разложения при 270°, вращает луч поляризованного света влево, весьма мало растворим в холодной воде (1:7000) и сравнительно хорошо растворяется в кипящем спирте. С. имеет чрезвычайно горький вкус и представляет один из самых сильных растительных ядов, поэтому работы с ним крайне опасны и, может быть, это является одной из причин, почему до сих пор формула строения С. еще не установлена. По своему химическому характеру С. представляет одноосновную щелочь и, по исследованиям Тафеля, можно допустить, что С. имеет одну группу NH, другой же атом азота, вероятно, имеет третичный характер и его основные свойства маскированы близким присутствием отрицательной группы СО. Продукты разложены С. при различных условиях все указывают, что он принадлежит к производным полигидрохинолина или содержит гидрированное индоловое кольцо. Наиболее характерной качественной реакцией на С. считается следующая: исследуемое вещество обливают свежеприготовленной и охлажденной смесью из 0,01 гр. K2Cr2O7, 5 куб. см. Н2О и 8,15 куб. стм. H2SO4. В присутствии С. при этом появляется интенсивное синее окрашивание, которое скоро переходит в фиолетовое, красное и, наконец, желтое. Однако, эта реакция не удается в присутствии большого количества посторонних органических веществ и бруцина, и для успешного хода реакции в первом случае органические примеси предварительно разрушают, смачивая исследуемое вещество крепкой серной кислотой, а во втором– смесь С. и бруцина сначала обрабатывают на фильтре хлорной водой до тех пор, пока фильтрат не потеряет розового окрашивания, что укажет на то, что уже весь бруцин удален из смеси.
    Д. А. Xapдин.
    С. возбуждает нервно-мышечную деятельность, вызывает в больших дозах общие титанические судороги, столбняки, от которых как люди, так и позвоночные погибают; у лягушек повышение осязательных рефлексов с последующим взрывом судорог получается даже после доз в 0,000025 гр., а для взрослых людей 0,03 гр. уже могут быть смертельными. Сильнее всего С. действует через подкожное впрыскивание, но отравление получается также и при внутреннем употреблении яда, хотя и в более слабой степени. По введении яда теплокровные животные впадают все в более и более сильное беспокойство, делаются в высшей степени впечатлительными ко всякому стуку, прикасанию и т. д., вдруг впадают в мышечный столбняк, голова запрокидывается назад и туловище изгибается дугой кпереди, благодаря столбняку как затылочных, так и спинных мышц. Такие припадки судорог повторяются периодически, перерываясь интервалами расслабления мышц и в одном из таких припадков животные погибают от задушения и истощения. Удушение происходит от неподвижного положения грудобрюшной перегородки, тоже судорожно сокращенной, а также и грудной клетки, находящихся в фазе вдыхания; истощение же зависит от сильных нервно-мышечных разрядов. На человеке в общих чертах получается та же картина отравления, причем лицо, в момент задержки дыхания в фазе вдыхания, делается багровым, глазные яблоки выпячиваются из орбит. Люди испытывают чувство ползания мурашек, болезненные подергивания, оцепенение, высокую чувствительность к свету, звуку, ощущение тяжести, боли, мышечного напряжения и страха как бы перед грозящим задушением, обыкновенно сопровождающимся сильным цианозом лица. Во время припадка судорог глазные яблоки неподвижны, зрачки расширены, шейные вены набухают, рот плотно сомкнут и тело согнутое дугой и опирающееся только на затылок и пятки, от времени до времени подбрасывается при усилении судорог. В одном из таких пароксизмов субъект погибает безвозвратно. В интервалы, свободные от судорог, функции головного мозга не представляют никаких значительных расстройств ни в сфере чувствований, мышления и воли, откуда легко заключить, что действие стрихнина направлено не на головной, а спинной мозг. Это доказывается еще тем, что если лягушке, отравленной С., перерезать спинной мозг ниже продолговатого, то судороги продолжаются по прежнему; в этом опыте центры головного и продолговатого мозга исключены и, если судороги продолжаются по прежнему, то это лишь благодаря, конечно, тому, что действие С. направлено преимущественно на спинной мозг. Что ни нервы, ни мышцы сами по себе тут не при чем, не возбуждаются непосредственно С., а только через двигательные центры спинного мозга, то это уже прямо вытекает из того, что перерезка двигательного нерва у самого выхода его из спинного мозга исключает возможность появлении титанических судорог в иннервируемых этим нервом мышцах при стрихнинном отравлении: в то время как все остальные члены тела представляют картину стрихнинного столбняка, парализованный, вследствие перерезки двигательного нерва, член продолжает оставаться в полном покое. Очевидно, что ни сам ствол двигательного нерва, ни окончания его в мышцах, ни сами мышцы не возбуждаются С. Большинство ученых полагают, что действие С. направлено на двигательные клетки передних рогов спинного мозга, при чем малые дозы С. повышают возбудимость этих двигательных центров и тогда самого ничтожного внешнего раздражения достаточно, чтобы возбудить рефлекторно все двигательные пути; большие же дозы С. непосредственно раздражают двигательные клетки передних серых рогов спинного мозга и вызывают общие судороги, по-видимому, без участия периферических чувствующих раздражений; опытным путем доказано, что С. не повышает даже возбудимости кожных окончаний чувствующих нервов. Кроме двигательных центров спинного мозга С. повышает возбудимость центров продолговатого мозга, а именно дыхательных и сосудо-двигательных центров, что выражается учащением дыхательных движений и повышением давления крови вследствие всеобщего сжатия сосудов. Так как мышечные сокращения сопровождаются развитием тепла, то стрихнинные судороги влекут за собой резкое повышение темп. тела, доходящее у собаки напр. до 44,8° Ц. С., будучи сильным ядом, в надлежащих дозах, в весьма малых, может оказывать весьма благотворное действие на человеческий организм.
    И. Тархнов.
    Наиболее частое применение во врачебной практике находит азотнокислый стрихнин, а именно при лечении вялой деятельности мускулатуры желудочнокишечного канала и при атоническом состоянии мышц мочевого пузыря, особенно часто при недоразвитии мочи у детей. Благоприятное влияние на отправления органов пищеварительного тракта, благодаря горькому вкусу препарата. Далее, последний назначается также с целью повышения возбудимости органов чувств, напр. в некоторых случаях ослабления зрения, при понижении или потере кожной чувствительности. В недавнее время азотнокислый С. нашел довольно широкое применение при лечении хронического алкоголизма. Как тоническое средство, С. приносит пользу в период выздоровления после острых заразных заболеваний. В некоторых случаях крайнего угнетения центральной нервной системы и деятельности сердца, напр. в альгидном периоде холеры, при отравлении наркотическими ядами, как хлорал-гидрат,– С. назначается в качестве сильного возбуждающего средства. Следует иметь в виду, что медикамент обладает невыгодными свойствами в том отношении, что, после продолжительного употребления в таких дозах, могут возникнуть явления отравления, поэтому препарат избегают назначать беспрерывно в течение продолжительного времени. Обыкновенно азотнокислый С. прописывают в пилюлях, порошках или в виде подкожных впрыскиваний по 0,001-0,003 2-3 раза в день. При отравлении С., если яд находится в желудке, назначают рвотные средства и химические противоядия, преимущественно дубильную кислоту, так как медикамент дает с последней трудно растворимое соединение. Если яд всосался в кровь и развились судороги, то прибегают к физиологическим антагонистам, всего лучше в таких случаях применить хлорал-гидрат по 0,5-1,0 (2-3 раза в день).
    Л. Каменский.

    Строгановы

    Строгановы или Строгоновы– именитые люди, бароны и графы. Историки XVIII в. производили С. от татарского мурзы Золотой Орды, основываясь на рассказе Николая Витзена, заимствованном у голландского географа Исаака Массы; с этого мурзы, крестившегося и посланного царем против татар, последние, взяв его в плен, «сострогали», будто бы, все тело. Н. М. Карамзин первый высказал свое недоверие к этому рассказу; последующие историки окончательно опровергли его и теперь большинством принято, особенно на основании доказательств, привезенных г. Волеговым, что С. – выходцы из Великого Новгорода, из числа богатых тамошних граждан, и что родоначальником их был Спиридон, живший во времена Димитрия Донского. Внук Спиридона, Лука Кузьмич, упоминается в актах как владетель нескольких оброчных статей в Двинской земле. Ему же приписывается выкуп из татарского плена великого князя московского Василия Васильевича Темного (ок. 1445 г.). Около половины XVI в. С. распространяют свои владения и в пределах нынешней Пермской губернии. Поселившись здесь, они, благодаря соляным варницам и торговле с сибирскими инородцами, быстро богатеют, при помощи свой «дружины» усмиряют и покоряют инородцев (напр. черемис, в 1572 г.), вступают в борьбу с сибирским царем Кучумом. В смутное время и позже С. помогали законной власти денежными взносами. В одной из жалованных грамот Петра Великого вычислено, что С. во время междуцарствия и при Михаиле Федоровиче пожертвовали деньгами 841762 р., что, на современный счет, составит около 4 милл. рублей. За эти услуги С. были возведены в звание именитых людей и получили право именоваться с вичем. По званию именитых людей, С. подлежали только личному царскому суду, могли строить города, крепости, содержать ратных людей, лить пушки, воевать с владельцами Сибири, вести беспошлинно торговлю с азиатскими инородцами. Уложение царя Алексея Михайловича отводит им особую статью (ст. 94, гл. X). В 1722 г. Петр Великий, за заслуги последнего «именитого мужа» С., Григория Дмитриевича, возвел его сыновей Николая, Александра и Сергея в баронское достоинство. Они стали родоначальниками трех ветвей Строгановской фамилии. Сын Сергея Александр был возведен в 1761 г. императором Францем I в графское достоинство Римской империи, а в 1798 г. император Павел I возвел его и в графы Российской империи. Со смертью его сына Павла (1817 г.) мужское потомство его угасло, и графский титул перешел женившемуся на дочери Павла Александровича, Наталии, Сергею Григорьевичу С. (1817 г.). В 1826 г. был возведен в графское достоинство ими. Николаем I и внук барона Николая Григорьевича, Григорий Александрович. С. внесены в V ч. родословных книг в губерниях Пермской, Вологодской, Нижегородской, Вятской и С. Петербургской. Герб первоначальных графов С. помещен в Общем Российском Гербовнике на стр. 33, ч. I, а вторых– в части X, под № 12.
    Наиболее замечательные из Строгановых: Семен Иоанникиевич и его племянники Максим Яковлевич и Никита Григорьевич особенно известны призванием в 1578 г. волжских казаков, с Ермаком Тимофеевичем во главе; к ним они присоединили и своих наемных людей, снабдили оружием, порохом, свинцом, знаменами, провиантом и прочими припасами, и отправили на завоеваны Сибири. Когда успех оправдал их предприятие, Семен получил в 1582 г. «большую и малую Соль на Волге», а его племянники – право беспошлинной торговли во всех городках, Григорий Дмитриевич (1656-1715) с 1688 г. сделался единоличным владетелем всех огромных великопермских, зауральских, сольвычегодских, устюжских и нижегородских имений. Огромные его средства давали ему возможность оказывать Петру I значительную помощь во время Северной войны, около 1701 г. он на свои деньги снарядил два военных фрегата. Жена его, урожденная Новосильцева, была первою статс-дамой при дворе. Имения Григория С. были еще увеличены Петром I по восьми жалованным грамотам, так что в одних только пермских владениях у него было «на лицо» 44643 чел., да 33235 чел. «в бегах и в мире скитающихся». Сергей Григорьевич (17071756), барон, генерал-лейтенант, пользовался благосклонностью императрицы Елизаветы Петровны и отличался редкой благотворительностью; в «Академических Ведомостях», по поводу его смерти, было сказано, «что он око был слепых, нога хромых и всем был друг». Любя искусство, он основал богатейшую картинную галерею в своем доме, выстроенном знаменитым Растрелли. Александр Сергеевич (1733-1811), граф, сын предыдущего, был постоянным собеседником императрицы Елизаветы Петровны. В 1761 г. был отправлен к австрийскому двору и здесь получил графское достоинство. В 1766 г. в его доме собирались депутаты, избранные в комиссию по составлению проекта нового уложения. Как член последней, он особенно настаивал на устройстве школ для крестьян. Екатерина II назначила его сенатором, Павел Iпрезидентом академии художеств и директором публичной библиотеки, Александр Iчленом главного правления училищ и государственного совета. В делах благотворительности императрицы Марии Федоровны он принимал большое участие. Покровитель писателей и художников, он занимался нумизматикой, составил обширнейшую галерею картин, коллекции эстампов, медалей, камней и монет; последних у него было свыше 60000 экземпляров. Библиотека его в то время считалась лучшею. Составил «Catalogue raisonne des tableaux qui composent la collection du comte A. de Stroganoff» (СПб., 1793). Павел Александрович (17741817), граф, генерал-лейтенант и сенатор, воспитание получил во Франции, откуда был вызван при начале революции. В 1802 г. назначен товарищем министра внутренних дел и более трех лет управлял медицинским департаментом. В 1804 г., по случаю отъезда Новосильцева, состоял докладчиком по делам, Высочайше вверенным Новосильцеву, и отправлял за него обязанности попечителя с. петербургского учебного округа. Вместе с Кочубеем и Новосильцевым был ближайшим советником императора Александра I, составляя с ними известный триумвират или «комитет общественной безопасности»; вел записки о заседаниях этого комитета (часть которых напечатана в приложении ко второму тому «Император Александр Первый», Н. К. Шильдера), и представил Государю записку о необходимых преобразованиях, в которой много верного, особенно по крестьянскому вопросу и народному образованию. В 1805-1807 г. имел дипломатические поручения и проживал более всего в Лондоне. В 1807 г., будучи уже сенатором, волонтером поступил в военную службу; в шведскую войну состоял командиром лейб-гвардии гренадерского полка, позже отличился в сражениях при Бородине, Лейпциге, Краоне и Париже. В битве при Краоне был убит его сын Александру и это обстоятельство ускорило смерть самого Павла Александровича. Григорий Александрович (1770-1857), граф, обер-шенк, член государственного Совета, посол в Швеции, Испании и Турции. В бытность послом в Константинополя он. много содействовал улучшению положения Сербии. В 1826 г. император Николай I возвел его в графское достоинство. Александр Сергеевич (1818-1864), граф, егермейстер двора Его Величества, известен как собиратель средневековых и новоевропейских монет; был одним из основателей с.-петербургского археологического общества и членом одесского общества и истории древностей Российских. Сергий Григорьевич (1794-1882) граф, генерал от кавалерии, генерал-адъютант, член государственного совета. Пятнадцати лет от роду поступил в институт корпуса инженеров путей сообщения; отличился в Бородинской сражении, в 1828 г. – в делах под Шумлой и Варной. В 1831-1834 гг. исполнял обязанности военного губернатора в Риге и в Минске. В 1835 г. назначен попечителем моск. учебного округа. Время его управления (1835-47) было, по общему отзыву современников, блестящей эпохой для московского университета. Он особенно заботился о поднятии профессорского персонала, ушел находить способных людей и всячески оказывал им поддержку и покровительство (Бодянский, Грановский, Кавелин, Шевырев, Соловьев, Кудрявцев, Буслаев и др.). Близко также принимал С. к сердцу интересы студентов и много сделал для улучшения гимназий, проводя в них устав 1828 г., в выработке которого он принимал участие. Разлад с министром народного просвещения, графом С. С. Уваровым, повлек за собой отставку С. (ближайшим поводом ее было напечатание в «Чтениях Московского Общества Истории Древн. Росс.» перевода сочинения Флетчера). Будучи попечителем, он состоял председателем моск. общ. истории и древн. росс. Ему удалось исходатайствовать обществу постоянную субсидию на издания и значительно расширить его деятельность. Под его руководством изданы «Древности Российского Государства» (1849-53); на его иждивение были напечатаны труды Гр. Ив. Спасского; он сам написал замечательную книгу: «Дмитриевский собор во Владимире-на-Клязьме строенный с 1194 по 1197 г.» (СПб., 1849) и критически разбор соч. Виолле: «О русском искусстве» (СПб., 1879). В 1859 г. он основал археологическую комиссию, председателем которой был до конца жизни; много содействовал раскопкам на Черноморском побережье. Вместе с А. Д. Чертковым значительно поднял научный интерес к русской нумизматики и составил богатейшую коллекцию русских монет. В 1854-55 гг. участвовал в Севастопольской кампании; в 1859-60 гг. был московским военным ген. губернатором, в 1863-65 гг. председателем комитета железных дорог. Был главным воспитателем великих князей Николая, Александра, Владимира и Алексея Александровичей. Основал на свои средства в Москве техническую школу рисования. Женившись на Наталье Павловне Строгановой, он наследовал майорат в Пермской губ., в котором было до 45875 крестьян мужского пола. При введении уставных грамот и освобождении крестьян число душ в нераздельном имении было свыше 80000 чел., а количество земли, за наделом крестьян, простиралось до 1300000 десятин. Александр Григорьевич (1795-1891), граф, генерал-адъютант, член государственного совета. Воспитывался в корпусе инженеров путей сообщения; вступив в лейб-гвардии артиллерийскую бригаду, участвовал в сражениях под Дрезденом, Кульмом, Лейпцигом; находился при занятии Парижа; в 1831 г. участвовал в усмирении польского восстания. В 1834 г. С. назначен товарищем министра внутренних дел. В 1836-1838 гг. был генерал-губернатором черниговским, полтавским и харьковским, а с 1839 по 1841 г. управлял министерством внутренних дел. С 1849 г. был членом государственного совета. Пробыв год (1854) военным губернатором Петербурга, он потом был около 9 лет новороссийским и бессарабским генерал-губернатором. В бытность в Одессе граф С. интересовался деятельностью тамошнего общества истории и древностей России, был его президентом и сделал очень много ценных пожертвований в музей. Громадная его библиотека завещана томскому университету.
    Литература. Н. Колмаков, «Памяти Ас. Г. Строганова» (СПб., 1844); «Строгановы и их роль в заняли русскими Прикамского и Зауральского края» («Записки ЗападноСибирского Отдела Импер. Русского Географического Общества», кн. XV); Н. Колмаков, «Дом и фамилии Строгановых» («Русская Старина», 1887, № 3 и 4); А. Дмитриев, «Родословная Строгановых» («Пермский Край», т. III); его же, «Пермская Старина» (т. I-VIII); «Строгановы и Сольвычегодск» («Нижегородский Биржевой Листок», 1882, № 57); Н. Устрялов, «Строгановы – именитые люди» (СПб., 1842); некролог гр. Сергея Григорьевича Строганова в «Журнале Мин. Народного Просвещения» (1882, № 4), «Московских Ведомостях» (1882, № 89), «Чтениях Московского Общества Истор и Древн. Рос.» (1882, ч. II); «Граф А. Г. Строганов» (некролог в «Записках Одесского Общества Истории и Древн. Российских», т. XVI); «История о родословии, богатстве и отечественных заслугах знаменитой фамилии Строгановых», соч. 1761г. (в «Пермских Губернских Ведомостях», за 1880 и 1881 гг.); «Исторические сведения о гг. Строгановых, собранные В. Волеговым» («Пермские Губернские Ведомости», 1877, № 1 – 6); «Жильбер Ромм и граф П. А. Строганов» («Русский Архив», 1887, т. I); А. Кочубинский, «Граф С. Г. Строганов. Из истории наших университетов 30-х годов» («Вестник Европы», 1896, № 7 и 8).
    В. Р-в.

    Стронций

    Стронций (Strontium) – химический элемент, принадлежащий к группе щелочноземельных металлов. Химический знак – Sr, атомный вес 86,95 (Н=1). Название получил от местечка Strontian в Argyleshire (Англии), где впервые (1787) был найден минерал стронцианит, принятый сперва за витерит, но вскоре признанный самостоятельным (Crawford и Cruichanks, 1790). В 1792 г. Hope одновременно с Клапротом, а также Кирван и Гиггинс доказали, что в состав стронцианита входит новый элемент. В природе С. встречается в виде минералов – стронцианита SrCO3 кальцио-стронцианита (Sr, Са)СО3 стромнита (Ва, Sr)CO3, целестина SrSO4, баритоцелестина (Ва, Sr)SO4 и в виде силиката в минерале брьюстерите; в водах некоторых минеральных источников; в золе Ficus vesiculosus; в каменной соли из St.-Nicolas-Varengeville (в России целестин встречается в Киргизской степи и в Архангельской губернии по берегу Сев. Двины, около села Троицкого). По химическому характеру С. является аналогом бария и кальция, занимая между ними промежуточное место, соответственно своему атомному весу. Это– металл двуэквивалентный, дающий окись SrO и соли типа SrX2 В периодической системе Менделеева он помещается во II группе в 6-м ряду. Металлический С. был впервые приготовлен Дэви (1808) электролизом гидрата окиси; он может быть получен также электролизом расплавленного хлористого С. SrCl2, или, в виде амальгамы, действием амальгамы натрия на крепкий и горячий водный раствор SrCl2. С.– белый с желтоватым отливом, ковкий металл; тверже свинца; плавится при красном калении, но при этой температуре не улетучивается. Окись SrO получается прокаливанием гидрата Sr(OH)2 или углекислой и азотнокислой солей в виде белой пористой массы или в кристаллическом виде (в форме кубов) при прокаливании больших количеств Sr(NO3)2. Растворима в воде легче извести. Поглощает углекислоту. Гидрат окиси Sr(OH)2 (едкий стронциан) получается действием воды на безводную окись или осаждением крепких растворов солей С. едкими щелочами и едким баритом. Кристаллогидрат Sr(OH)2.8H2O легко теряет 7Н2O, оставляя Sr(ОН)2.Н2O. Теплота образования гидрата: SrО+Н2О=26280 м. к., теплота растворения Sr(OH)2.8H2O + Aq=l4640 м. в. 100 частей насыщенного раствора содержат Sr(OH)2.8H20 при 0°-0,90 ч., при 20°– 1,74 ч., при 100°– 47,71 ч. Действием перекиси водорода на Sr(OH)2 получается перекись С., дающая кристаллогидрат SrO2.8Н2O, теряющий при 100° всю воду. Трудно растворим в воде.
    Соли С, SrХ2 с бесцветными кислотами бесцветны. Соли серной, угольной, фосфорной и щавелевой кислот нерастворимы в воде и потому осаждаются из растворов при действии соответствующих реактивов, подобно солям бария. В отличие от последних, соли С. не осаждаются кремнефтористо-водородною кислотою и двухромовокалиевою солью (или K2CrO4 в присутствии уксусной кислоты)– сходство с солями калция. Вследствие меньшей растворимости SrSO4 по сравнению с CaSO4, раствор последней соли может осадить первую из растворов других солей С. [напр. из SrCl2, Sr(NO3)2]. Этим пользуются, как качественною реакцией на С. в присутствии кальция (но в отсутствии бария); однако, многие условия делают эту реакцию малочувствительной. Отсутствие характерных реакций делает лучшим средством для открытия С. его спектр. Соли С. окрашивают пламя в карминовокрасный цвет, подобно солям лития. Спектр этого пламени дает: красные линии b (31-33) и g (34), широкую оранжевую a (44-47) и синюю d (107-108; l =460,7). Последняя особенно характерна для отличия от Ва и Са. Хлористый С. SrCl2.6H2O легко теряет 5Н2О и при 100° всю воду. Из горячих растворов кристаллизуется SrCl2.2H2O. 100 частей воды растворяют безводного SrCl2: при 0°– 44,2 ч., при 20°– 53,9 ч., при 100°– 101,9 ч.; 1 часть SrCl2.6H20 растворяется на холоду в 116 ч. алкоголя 99 %. Известны также SrBr2.6H2О, SrJ2.6Н2О. Фтористый С. SrF2 трудно растворим в воде. Сернистый С, SrS получается восстановлением SrSO4 углем при высокой температуре– белый порошок, способный фосфоресцировать голубоватозеленоватым цветом. При растворении в воде разлагается, образуя Sr(OH)2 и Sr(HS)2. Известен еще SrS4.6H2O. Серно-стронциевая соль SrSO4 встречается в природе в виде целестина. Весьма трудно растворима в воде (1:10000) и потому легко может быть получена осаждением растворимых солей С. серной кислотой или ее солями. Растворимость SrSO4 увеличивается присутствием соляной, азотной и уксусной кислот; уменьшается присутствием серной; но концентрированная серная кислота довольно легко растворяет SrSO4. Кипячением с крепкими растворами углещелочных солей SrSO4 можно сполна превратить в SrCO3 (Rose), В отливе от CaSO4 серно-стронциевая соль не растворяется в растворе серно-аммиачной соли. Известны также кислая соль Sr(HSO4)2 и Sr(НSO4)2.Н2O и пиросоль Sr2S2O7. Из остальных солей кислот серы приведем: SrSO3– безводна, плохо растворима в воде: SrS2O3.5Н2O, SrS2O6.4H2O, SrS4O6.6H2O – легко растворимы. Азотно-стронциевая соль Sr(NO3)2.4H2O теряет воду при 100° и из горячих растворов кристаллизуется в безводном состоянии; 100 ч. воды растворяют безводной Sr(NO3)2: при 20°-70,8 ч.; при 100°-101,1 ч.; едва растворима в абсолютном спирте (1:8500) и еще менее в смеси спирта с эфиром, В технике она готовится обменным разложением SrCl2 и NaNO3 и употребляется для красных бенгальских огней и фейерверков. Углестронциевая соль SrCO3 встречается в природе в виде стронцианита, нерастворима в воде и осаждается поэтому из растворов солей С. углещелочными солями. Может быть также получена из SrSO4 (и целестина) обработкой их растворами K2CO3, Na2CO3 и угле-аммиачной соли. При прокаливании теряет СО2 оставляя SrO. С углеродом С. дает карбид SrC2. который, подобно карбиду кальция, дает с водой ацетилен. Известны также соединения С. с азотом Sr3N2 и с водородом SrH; последнее в чистом виде еще не получено. Средняя фосфорно-стронциевая соль Sr3(PO4)2 осаждается из аммиачного раствора SrCl2 с помощью Na2HPO3; разлагается кипячением с водой. Из нейтрального раствора SrCl2 фосфорно-натровая соль осаждает кислую соль состава SrHPO4, легко растворимую в разбавленных кислотах и в солях аммония; при прокаливании дает Sr2P2O7 Соль метафосфорной кислоты Sr(PO3)2 и фосфористой SrНРО3.Н2O– трудно растворимы; соль фосфорноватистой кислоты Sr(H2PO2) – легко растворима. Силикат С. известен в минерале брьюстерите, содержащем Al2O3.3SiO2+SrO.3SiO2+5H2O вместе с силикатом бария. Кремнефтористо-водородная соль, SrSiF6.2H2O, растворима в воде (отличие от бария) и может быть получена действием кремнефтористо-водородной кислоты, H2SiF6 на SrCO3; 1 ч. соли при 15° растворяется в 31 ч. воды; несколько растворима и в спирте. В аналитической химии С. помещается в одной группе с барием, кальцием и магнием. Для отделения от бария этот последней осаждают в виде BaCrO4 в присутствии уксусной кислоты; С. при этом остается в растворе. Отделение от кальция основано на нерастворимости в смеси спирта с эфиром азотно-стронциевой соли и растворимости в ней азотно-кальциевой соли; можно также воспользоваться различным отношением сернокислых солей SrSO4 и CaSO4 к крепкому раствору серноаммиачной соли: в избытке последнего CaSO4 растворяется. Количественно С. определяется в виде SrCO3 или в виде SrSO4. В технике соединении С. находят применение в сахарном производстве [Sr(OH)2], а также для фейерверков, бенгальских и сигнальных огней [Sr(NO3)2].
    В. Бурдаков.

    Строфа

    Строфа (от греч. strojh – поворот – часть торжественного шествии хора в греческой трагедии) – определенное соединение нескольких стихов, повторяющееся в стихотворении. Латинское название стиха – versus – означает то же понятие поворота: и здесь, и там мы имеем дело с ритмическим повторением метрических величин – меньшей (стопа), в стихе, и большей (стих), в С. Метрическое значение строфы еще больше связано с музыкальным источником мерной поэтической речи, чем ритм стиха. В С. наглядным образом проявляется характерное стремление мелодии после различных фаз развития возвращаться к своей основной форме. Особенно тесно связана с музыкой С. античного трагического хора, откуда она и получила свое название: обходя алтарь справа налево, хор пел первую часть «периода», подвигаясь обратно – вторую часть, антистрофу, совершенно сходную с первой, и, наконец, остановившись для отдыха – третью часть, эпод. Стихи длинной С., самые разнообразные и, за отсутствием рифмы, ничем между собой не связанные, воспроизводились в антистрофе точнейшим образом. Схватить элементы единообразия в этих двух сложных и обширных массах было бы, даже при утонченной чуткости древних к размеру, очень трудно, если бы это единообразие не поддерживалось еще одним элементом, для нас утерянным – напевом. От греческой хоровой торжественной песни и ведут свое происхождение традиционные С. оды. Тройное строение, сходное с разделением греческого хора, имела и песня мейстерзингеров, состоявшая из двух одинаковых куплетов – Stollen – и третьего – Abgesang. Уже из понятия С., как ритмического целого, следует, что никакая совокупность стихов, кажущаяся глазу читателя законченным целым, не может считаться С., если она не производит того же впечатления на ухо слушателя. Строфа есть понятие метрическое, а не типографское; поэтому, напр., напечатанное в виде трехстиший стихотворение Некрасова «Нейди просторной дорогой торной» (из «Кому на Руси жить хорошо») – на самом деле состоит из шестистиший, так как рифмовано по формуле aacbbc. Вообще в точное понятие С. должны быть включены: определенное число стихов, число стоп в соответственных стихах, размер, расположение рифм, определенная последовательность рифм мужских и женских и, наконец, известная законченность смысла, отсутствие одного из этих условий делает С. отличной от других и позволяет соединить ее с другой; так, в «Весне» Тютчева, в «Недоноске» Баратынского четверостишия совершенно правильно соединены попарно в восьмистишия, так как лишь последние представляют законченные периоды. Эти правила, конечно, не исключают возможности составлять стихотворения из С. различного строения, но чередующихся в определенном порядке, как напр. в «Песне о колоколе») где одинаковые С. монолога мастера прерываются различными стихами. Несколько отличны те случаи, когда строфа состоит из двух различных частей, как в «Женихе» Пушкина. Составляя одно целое, С. естественным образом сама распадается на части, разделяемые рифмой, размером, повышением и понижением в развитии смысла. Разнообразие различных С. бесконечно; но кроме свободных С., создаваемых поэтом сообразно требованиям выражения и вдохновения, есть в истории стихотворной речи ряд традиционных форм, которые носят определенные названия. Эти строфические формы распадаются на три больших отдела: античные С., романские и восточные. Немецкие теоретики уделяют также много внимания и различным общепринятым свободным С., пытаясь довольно субъективно и произвольно охарактеризовать их смысл; так напр., Гейнце и Гетте находят, что четверостишие из двустопных ямбов «особенно пригодно для картинки природы с настроением, давая возможность создать поэтическое выражение для свободного порыва жизнерадостности»; четверостишие из трехстопных трохеев «дышит проникновенным благоговением и жаждой покоя». Наоборот, Фигоф считает короткие трохеические стихи наиболее удобными для «выражения решительной силы, категорического приказания, сжатого поучения» и т. п. На античных С. наиболее известны сафическая, состоящая из трех сафических стихов ( – И – И – И И – И – И) и одного адония ( – И И – И), алкеева, асклепиадова, гликонова (три – И – И И – И И и один – И – И И – И), и классическое элегическое двустишие (гексаметр – пентаметр). К формам романским относятся: двустрофное рондо, октава или станс, сицилиана, терцина, сонет, канцона, сестина, триолет, мадригал, испанская децима (десять четырехстопных трохеев с рифмами abbaaccddc), тенцона, ритурнель, сегедилья. Из восточных С. употребительны в европ. поэзии газель (ряд двустиший с одной рифмой в первом и всех четных стихах: аа, еа, са, da, еа и т. д.), происшедшая из персидского четверостишия (ааеа), и макама. Среди этих форм некоторые уклоняются от строгого понятия С. и рассматриваются среди С. лишь потому, что все-таки представляют собой более или менее традиционное соединение стихов под известным названием. Другие, столь же употребительные С., не имеющие названий, не находят особого места в теории; таковы, напр., рифмованные двустишия («Саша», Некрасова, «Морская царевна» Лермонтова) и др.
    Л. Горнфельд.

    Струве Петр Бернгардович

    Струве (Петр Бернгардович) – публицист, внук астронома В. Я. С.; род. в 1870 г.; вскоре по окончании курса на юридическом факультете спб. унив. выпустил книгу: «Критические заметки к вопросу об экономическом развитии России» (СПб., 1894), давшую первое в русской печати изложение той программы, которая с средины 1890-х годов господствует в молодых кружках русской журналистики. В этих «Заметках», характера полемического, С., объявив себя учеником Маркса, противопоставил его доктрину экономического материализма «социологическому мировоззрению, традиционно господствующему в нашей прогрессивной литературе» и имеющему «два основных источника: 1) определенное учение о роли личности в истории и 2) непосредственное убеждение в специфическом национальном характере и духе русского народа и в особенных его исторических судьбах». По мнению С., идеалы создаются действительностью, а не действительность – идеалами; нравственность, право и общественные фирмы являются надстройками над экономической базой; поэтому, социология может игнорировать личность, как величину ничтожную. Сводя исторический процесс к смене экономических форм и рассматривая капитализм как неизбежную ступень этого развития, С. утверждал, что этот фазис должна пережить и Россия, что «отделение обрабатывающей промышленности от земледелия» (а вместе с тем и отделение рабочих, занимающихся в сельском хозяйстве, от рабочих, занятых в обрабатывающей промышленности) есть формула экономического роста России, отдельными, частными моментами которого явятся неотвратимые обезземеливание части крестьянства и разложение общинного землевладения. Отвергая вообще личные идеалы, сводя значение личности к роли бесстрастного наблюдателя, С. закончил свои «заметки» призывом: «признаем нашу некультурность и пойдем на выучку к капитализму». Уже в первом своем труде, однако, С. признал теорию экономического материализма философски не обоснованной и фактически не проверенной. В силу этого признания. С., при свойственном ему нервном искании истины, не мог застыть в доктринерском марксизме. Попытавшись найти философское обоснование экономического материализма в критической теории познания, С. вскоре убедился в противоречии между социологической и экономической формулами Маркса, отказался от его теории трудовой ценности, отверг фатальную необходимость падения капитализма в силу естественных законов экономики и признал в «социальных противоречиях» движущую силу общественных преобразований. Последним и наиболее характерным пунктом в этой эволюции идей является небольшая замётка С. о Лассале, по поводу 75-летия со дня его рождения («Мир Божий», 1900 г., № 11). Указав, что задачи государства Лассаль усматривал в сознательном устроении всей человеческой жизни на основе свободно признаваемого и в тоже время общеобязательного морально-общественного идеала, С. признает необходимость «создания положительного миросозерцания на новых, более широких, т. е., в сущности, на старых идеалистических основах». Недавно еще восклицавший: «вперед, наука!» (т. е. экономический материализм), он заканчивает свою последнюю замётку призывом: «назад к Лассалю»! Под редакцией С. вышло много переводных книг, которые он обыкновенно снабжал предисловиями. Из журнальных статей его особенно выдаются: «Австрийское крестьянство и его бытописатель» («Вестн. Европы», 1893, № 7); «Немцы в Австрии и крестьянство» (там же, 1894, № 2); «Основные понятия политической экономии» («Мир Божий», 1896, № 2); «Свобода и историческая необходимость» («Вопросы философии и психологии», 1897, № 1); «Еще о свободе и необходимости» («Новое Слово», 1897); «Очерки из истории общественных идей и отношений в Германии» (там же, за подписью С. Т. P.). С марта по декабрь 1897 г. С. был фактическим редактором «Нового Слова» (вместе с М. И. ТуганомБарановским), в котором вел внутреннее обозрение («Текущие вопросы внутренней жизни»), а под псевдонимом Novus поместил ряд статей «На разные темы», между прочим, и критико-литературные. В 1899 г. С. был фактическим редактором (также вместе с М. И. Туган-Барановским) журнала «Начало», в котором вел внутрен. обозрение и напеч. ст. «Попытки артельной организации крепостных крестьян». После закрытия «Начало» С. стал писать в «Мире Божьем» («Основные моменты в развитии крепостного хозяйства в России в XIX в.», 1899 и др.), в «Жизни» («К критике некоторых основных проблем и положений политической экономии», 1900) и в «Северном Курьере» («Усложнение жизни», «Высшая ценность жизни» и др.). С. поместил также ряд ст. в «Arch. f. soz. Gesetzgebang und Statistik» Брауна (важнейшая «Die Marxische Theorie der soz. Entwickelung», 1899), в «Neue Zeit» («Zwei unbekannte Aufsatze von K. Marx aus d. 40 J.», 1896) и в «Sozial polit. Zentralblatt» (позже «Soz. Praxis»), в последнем статьи об экономич. развитии в России. В настоящем словаре С. поместил ст. Заработная плата, Картели, Лассаль, Маркс, Рабочий класс и др.

    Ступа

    Ступа (санскр. Stupa-s = хохол, макушка, мавзолей) – один из главнейших и древнейших памятников буддийской архитектуры в Индии. На священном языке буддистов – пали – С. называется thupa. С. часто неправильно отожествляют с дагобами (измененное палийск. dhatugabbha, санскр. dhatugarbha). В действительности дагоб является только частью С. и представляет собой самую гробницу или раку, в которой положены священные останки. Так как большая часть С. воздвигнута над такими останками, то они могут быть названы также и дагобами. Но не все С. заключают в себе подобные останки; некоторые воздвигнуты просто как памятники, на месте каких-нибудь замечательных событий. Так напр. около Бенареса стояла С. на том месте, где Будда произнес свою первую проповедь. Вполне правдоподобно общепринятое мнение, что С. были первоначально могилами знаменитых лиц. Указания на это встречаются в разных памятниках индийской литературы. Внешний вид С. также обличает ее родство с могильной насыпью. Купол С. отвечает самой насыпи, решетка вокруг – загородке или кругу из камней вокруг могилы, верхушка С. – столбу или колонне над могилой. Обычный вид С., какими они являются в Санчи и Бхархуте– четырехугольное или круглое основание, с решеткой вокруг или без нее. На этом основании возвышается купол, увенчанный ступенчатой опрокинутой пирамидой, которая соединяется с куполом короткой шейкой. Все это покрыто навесом или двумя навесами один над другим, увешанными гирляндами и флагами. Дагоб в пещерном храме Карли, С. на острове Цейлоне и древнейшие чайтья в Непале имеют такой же вид. Немногие сингалезские дагобы имеют купол в виде колокола; самая частая форма – водяного пузыря, прикрытого тремя навесами: один – богов, второй – людей, третий – полного избавления или Нирваны. Буддисты придают символическое значение С. и ее частям. Два, три, пять, семь, девять, тринадцать навесов над С. и ступени опрокинутой пирамиды отвечают делениям вселенной. Некоторые С. являются символами горы Меру. Наиболее сложный С. (в роде Боро-Бодур на о-ве Яве или Менгьюна в Бирме), с их многочисленными террасами, представляют собой, по-видимому, смешение дагоба с башнями Прасада (Prasada), также отличающимися сложностью устройства. Когда Индию посетил китайский путешественник Хуэн Цзанг (в VII в. по Р. Хр.), он видел в ней множество дагобов и С., от которых теперь остались только развалины. Уже в его время многие из этих святынь начинали приходить в упадок. Так огромная ступа в Пешауре трижды уже была попорчена пожаром до приезда Цзанга в Индию. Эта С. и С. в Маникиале (Manikiala) относятся к эпохе царя Канишки. Древнее, по преданию, С., воздвигнутые близ Пушкалавати и приписываемые Ашоке. По преданию, общему обоим делениям буддийской церкви, Ашока выстроил 84000 С. или вигар по всей Индии. С. посвящались не только памяти людей, но и священным книгам: в Матхуре есть С., посвященные Винае-питакам, Сутрам, Абхидхарме и т. д. Самая древняя и знаменитая С. на Цейлоне – Магатхупа (Mahathupa), выстроенная над отпечатком ступни Будды, к С. от Анурадхапуры, и имевшая, по словам китайского путешественника Фа Хьяна,. 300 локтей выш. Ср. «Manual of indian buddhism» Керна в III т. (вып. 8) Бюлеровского «Grundriss der indo-arischen Philologie» (Страсбург. 1896); Fergusson, «History of Indian Architectore» (Л., 1876); Fergusson and Burgess, «Cave temples of India» (Л., 1880); Burgess, «Buddhist Stupas of Amaravati and Jaggayyapeta» («Archeological Survey of India», №3); Smither, «Architectural Remains, Anuradhapura»; Grunwedel, «Buddhistische Kunst in Indien» (Б., 1893).
    С. Б-ч.

    Ступор

    Ступор (stupor) или оцепенение – представляет задержку двигательной иннервации психического происхождения, и принадлежит к проявлениям помешательства. При этом больной малоподвижен или даже совсем неподвижен, как бы застывая в принятом случайно положении. Болевые раздражения не производят впечатления на больного, по крайней мере не вызывают никакой реакции. Естественные отправления совершаются неправильно. Голод и жажда так же не удовлетворяются по собственному почину, но при искусственном кормлении сопротивления не встречается. Больные не говорят и не отвечают на вопросы, вообще, по-видимому, не обращают внимания на то, что кругом делается; выражение лица тупое, взгляд устремлен в пространство. Подобные ступорозные состояния наблюдаются при разнообразных формах душевного расстройства– при меланхолии, при остром галлюцинаторном помешательстве, при истощении после тифа, при помрачении сознания после угара или после самоповешения, после испуга и др. Благодаря сочетанию с другими симптомами, смотря по условиям развития, картина не всегда одинакова, и вообще это состояние не выделяется в самостоятельную форму болезни. Оно длится иногда несколько часов или дней, иногда недели подряд. Сознание во время С. бывает ослаблено, но не совсем потеряно, и больные иногда сохраняют воспоминание о том, что они испытывали.
    П. Р.

    Стюарты

    Стюарты – старинный шотландский дом, из которого произошел ряд шотландских и английских королей. Название С. (англ. Steward, шотл. Stuart) принадлежало потомкам Вальтера, достигшего при дворе шотландского короля Малькольма III, в XI в. "звания майордома. Граф Вальтер С. женился в 1315 г. на Майории, дочери шотландского короля Роберта I Брюса, и был отцом Роберта II С., управлявшего Шотландией с 1370 до 1390 г. Вся история дома С. – неустанная борьба королевской власти с феодальным дворянством, борьба, гибельная для королей. Преемник Роберта II Роберт III (1340 – 1406), вследствие слабости здоровья и неспособности и управлению, передал власть своему младшему брату герцогу Альбани, Александру. Двое старших сыновей Роберта III умерли (из них Давид – голодной смертью в тюрьме), а после смерти Роберта (4 апр. 1406 г.) регентом сделался Мердох, сын Александра, герцог Альбанский. Маленький Иаков I попал в плен к королю английскому Генриху IV, но в 1424 г. был освобожден и вступил на престол Шотландии (1424 – 1437). Его правление – одно из лучших в Шотландии; но он был зверски зарезан шотландскими баронами. Преемник его, Иаков II (1437-1460), боровшийся всю жизнь с гордыми вассалами, приверженцами дома Дугласов, был убит при разрыве пушки. Его сын и преемник, Иаков III (1460-1488), продолжая борьбу с восставшими баронами, погиб во время битвы при Стирлинге, заколотый неизвестной рукой, Иаков IV (1488-1513) женился на Маргарите, дочери английского короля Генриха VII; был одним из популярнейших королей Шотландии; пал в битве с англичанами, при Флоддене. Несчастия преследовали и его сына, Иакова V (15131542), упорного и энергичного, в котором дворяне по прежнему видели своего опасного врага. Обуздав их, он пытался осуществить традиционную политику Шотландии относительно Англии: поддерживая союз с Францией, Иаков V женился на дочери Франциска I, Магдалине Валуа, а после ее смерти вступил в брак с французской принцессой Марией Гиз. Покинутый баронами в решительную минуту, во время нападения на Англию, потеряв обоих сыновей, он сошел с ума и умер, оставив родившуюся за несколько дней до его смерти дочь Марию С. (1542-87), низложенную с престола и казненную в Англии королевой Елизаветой. Ее сын Иаков VI или I-й (для Англии) был королем Англии, Шотландии и Ирландии (1603-1625). Царствование С. в Англии было тяжелым временем для страны. Они принесли с собой свою шотландскую политику, стремясь установить королевский абсолютизм, что противоречило политическим традициям Англии. Для осуществления своих абсолютистических теорий С. соединились с «высокой церковью», поддерживали англиканизм против пуританства, боролись, как и в Шотландии, против аристократии и народа за права короны. Ослабив тайный совет, С. усилили деятельность звёздной палаты и верховной комиссии. Покушение их на старинные права Англии и ее законное государственное устройство вызвало сложную оппозицию, которая разразилась при втором С. Карле I (1625-1649) и привела короля к эшафоту. Дочь Иакова I Елизавета (1596-1662) была замужем за богемским королем Фридрихом V Пфальцским и всю жизнь скиталась в изгнании. Сын Карла I, Карл II (1630-1685), после тяжелых испытаний и разнообразных приключений, возобновил борьбу между королевской властью и парламентом и был совершенно чужд Англии. Союз с высокой церковью при нем стал еще крепче. Законных детей он не имел (из побочных известен в истории герцог Монмут) и престол перешел ко второму сыну Карла I, Иакову II (1685 – 1688), фанатическому католику, последнему королю из дома С. У него были две дочери: Мария, вышедшая замуж за своего двоюродного брата Вильгельма III Оранского, и Анна, бывшая замужем за Георгом Датским. Когда распространился слух о рождении у Иакова сына, произошла вторая революция; Иаков был изгнан, и на престол была возведена Мария (1662-1695) с Вильгельмом III. Преемницей Вильгельма III была Анна (1702-1714). Якобиты мечтали, однако, о восстановлении изгнанной династии. Сын Иакова II был признан Францией, Испанией и папой королем Англии, под именем Иакова III (1688-1766), а в Англии его объявили государственным изменником. Его попытка овладеть престолом в 1715 г. окончилась неудачей. Женившись на Марии Собесской, он имел сына Карла Эдуарда (1720-1788), так назыв. «юного претендента» на английский престол, неудачно пытавшегося вернуть престол сначала отцу, потом себе (1746). Он был женат на принцессе Луизе Штольберг-Альбани, которая его бросила; брак их был бездетен. Дом С. прекратился в 1807 г., со смертью внука Иакова II, Генриха Бенедикта, умершего в сане кардинала. Ср. Baughan, «Memorials of the S. dynasty» (Л., 1831); Campana de Cavalli, «Les derniers S. е Saint-Germain en Laye» (П., 1871).
    П. К-ий.

    Су

    Су – французская монета, чеканившаяся из меди (и даже железа) до 1793 г.; потом обращена в 5-сантимную монету, которая и поныне, составляя 1/20 франка, часто называется С. Чеканился также серебряный С., данностью в 2-15 С. до революции, в 15 и 30 С. – во время революции.

    Суарец

    Суарец (Франциск Suarez, 1548-1617)– испанский философ и политический мыслитель. Принадлежал к знатной семье; в саламанкском унив. изучал юридические науки, затем вступил в орден иезуитов и был проф. богословия в Сеговии, Алкале, Саламанке и Риме. Его ученость была необъятна; его память поражала всех; его диалектика, казалось, воскрешала цветущую эпоху схоластической философии. Все эти качества создали ему славу первого философа эпохи, и эта слава держалась, судя по автобиографии Вико, вплоть до начала XVIII в. По предложению папы Павла V, он издал в 1614 г. политический памфлеты «Defensio fidei catholicae contra anglicanae sectae errores», направленный против политики Иакова I и сожженный рукой палача не только в Лондоне, но и в Париже. Его сочинения, издание которых было закончено в 1630 г., обнимают 23 тома in folio (Майнц и Лион). Извлечение из них сделано П. Ноэлем в 1732 г. (Женева). С. не без основания называют последним из схоластиков. Он не был расположен к тем новым приемам мышления, которые создавались в его эпоху. Силлогизм и ссылка на авторитеты – вот его аргументы; единственное, что у него более или менее оригинально – это то, что авторитет Аристотеля отступает на задний план перед авторитетом классиков схоластики. Главное произведение С. – трактат «De legibus», в котором он близко следует Фоме Аквинату. Это – целая энциклопедия схоластической философии, дающая всестороннее знакомство со всем строем средневековой католической мысли, с ее воззрениями на все области человеческого знании. По мнению С., есть два рода законов – закон естественный и закон положительный; вопрос об основах первого составляет главную проблему морали, вопрос об основах последнего – главную проблему политики. Схоластики различали два рода естественных законов: закон указующий (lex indicativa) и закон предписывающий (praeceptiva); первый ограничивается разъяснением того, что хорошо и что дурно, второй повелевает делать или не делать то или иное. Схоластические авторитеты делятся в этом отношении на два лагеря: одни признают естественный закон исключительно индикативным, другие – исключительно прецептивным. С. пытается примирить оба крайние решения. По его мнению, в естественном законе находятся на лицо оба свойства: он и разъясняет, и повелевает в одно и то же время. Такой ответ на основную проблему заставляет С. искать выхода из другой схоластической антиномии, тесно связанной с предыдущею. На чем покоится естественный закон: на природе вещей или на божественном велении? С. одинаково чужд как рационализма, так и провиденциализма в их чистом виде и принимает в качестве генетических моментов естественного закона как человечески разум, так и божественную волю. На этих основах покоится и политика С. Так как общество – естественное состояние человека, вне которого он не может жить, то тем самым оно является учреждением божественным; но так как общество не может существовать без законов, а законы не могут явиться без власти их издающей, т. е. без правительства, то и правительство– институт божественный. Божественность верховной властиисключительно результат ее естественного происхождения; слова апостола Павла: «Всякая власть от Бога» надо понимать именно в этом смысле, а не так, что в возникновении верховной власти кроется непостижимая человеческому разуму делегация, непосредственное происхождение от Бога. Так как власть порождена естественным законом, то она и подчиняется ему; возникшая для нужд общества, она покоится на акте делегации от общества– реального, исторического общества. Словом, верховная власть принадлежит народу и им делегируется правительству; но такая делегация не составляет необходимости: общество (народ) может сохранить власть за собой, и это решение будет столь же законно, как и решение делегировать власть одному лицу или нескольким лицам, на время или навсегда. Не отрицая принципиально ни одной из возможных форм правления, С., из соображений практических, склоняется на сторону монархи. Но так как монарх– не представитель Бога, а лишь делегат народа, то он должен сообразоваться с народной волей; согласие монарха и народа– единственный источник власти первого; наследственность трона обусловливается сохранением этого согласия. Как только оно прекращается, верховный суверен– народ– вступает в свои права; а права у него, по С., в данном случае очень широки. Законному монарху он может оказать лишь пассивное сопротивление, но по отношению к узурпатору, тирану в античном смысле слова, дозволены всякие меры, не исключая убийства. Убийство не возбраняется даже тогда, когда виновным в нарушении законов оказывается законный монарх, но С. советует избегать этого. если нарушены интересы не всего общества, а лишь частного лица. Тирана же может убить последний гражданин за всякое нарушение закона. Политическая доктрина С. в ее целом не стоит одиноко. Начало XVII в. было эпохой острого политико-религиозного кризиса, когда приходили в столкновение самые разнородные интересы, когда оппозиции против абсолютизма, более или менее прикрытая религиозными мотивами, явно или скрыто действовала во всей Зап. Европе. Абсолютизм мешал католикам, потому что в своем развитии подрывал идею авторитета папы,– мешал и различным протестантским партиям, потому что подавлял свободу мысли. Поэтому учение монархомахов, одним из видных представителей которого был С., вербовало своих сторонников как в среде католических, так и в среде протестантских публицистов. В частности, доктрина тираноубийства, первое выражение которой мы встречаем еще в средние века, была чисто католической и в эпоху религиозных войн имела многих представителей (Буше, Мариана), кроме С. Она не оставалась только книжной, а проводилась в жизнь, деятельно пропагандируемая иезуитами. Убийство Вильгельма Оранского в Нидерландах (1584) и двух Генрихов во Франции (1588 и 1610) стояло в связи с этой пропагандой. Ср. К. Werner, «Suarez und die Scholastik der letzten Jahrhunderte»; A. Frank, «Rеformateurs et publicistes de l'Europe. XVII siecle».
    А. Дживелегов.

    Субретка

    Субретка– один из постоянных типов старой комедии, итальянской, затем французской. Бойкая, веселая, молодая, смелая горничная, себе на уме и преданная своей госпоже– героине пьесы,– она играет в комедии значительную роль, ускоряя темп действия и способствуя благоприятной развязке. Наиболее совершенным типом С. считается Дорина в «Тартюфе» Мольера. Несомненным отголоском типа С. является Лиза в «Горе от ума». Близки по отношениям к героине, но имеют иное положение в пьесе наперсница в античной и ложноклассической трагедии и пожилая дуэнья испанской драмы.
    А. Г.

    Субстрат

    Субстрат– Словом «С.» (substratum) принято переводить греч. термин upokeimenon (основа). Термин этот употребляется и Аристотелем, но значение самостоятельной категории он получил у стоиков, выражая собой тот неопределенный, бескачественный, вполне отвлеченный и пустой субъект, который предполагается всяким предикатом и логически предшествует ему. С. стоиков есть то же, что материя, не в смысле вещества, но в смысле не имеющей еще в себе никакой определенности подкладки всего существующего. Впоследствии, а также и в настоящее время, слово С. употреблялось и употребляется нередко как синоним субстанции, но степень отвлеченности, соединяемая с термином «С.», большей частью превосходит степень отвлеченности, соединяемую с термином «субстанция». Субстанции принадлежит единство и постоянство: она есть это сущее, служащее устойчивым для рассудка субъектом своих предикатов. Восходя до субстрата, мы уничтожаем единство и постоянство и обращаем субъект в голый, ничего не означающий, могущий, правда, иметь условное значение для суждения, но не сопряженный с предположением чего-либо действительного. Поэтому, отожествление С. и субстанции выражает собой обыкновенно тенденцию обнаружить отрицательный и пустой характер второго из этих понятий, как такового, и тем самым уменьшить его собственную философскую ценность. Есть, однако, примеры употребления термина «С.» просто в его этимологическом значении основы или подкладки, без приписывания его понятию полной отвлеченности; так напр., Кант в этом смысле прилагает термин «С.» ко времени, как к основе всякой смены явлений.

    Субъект

    Субъект.– Слово С. имеет одно значение в логике, другое– в психологии. В логике С. называется подлежащее суждения, т. е. предмет, о котором что-либо говорится или мыслится– другими словами, некоторый объект мысли. В психологии, наоборот, С. всегда противополагается объекту. Под С. психология разумеет активное самосознающее начало душевной жизни, которое противопоставляет себя внешнему миру и своим собственным состояниям, рассматривая их как объект. Из этих двух употреблений первое является более ранним, второе– более распространенным в наше время (см. Eucken, «Geschichte der philosophischen Тегminologie», Лпц., 1879, стр. 203-204). Учение психологии о С. душевной жизни очень запугано. Главная причина этого заключается в том, что психологи не проводят должного разграничения между природою С. и его самопознанием. Природа С. открывается из рассмотрения общего характера душевной жизни, как жизни сознания. Жизнь сознания, взятая в целом, имеет три специфических особенности. 1) наше ясное сознание узко: в один момент времени мы можем созерцать только один предмет. Это не значит, что предмет созерцания должен быть прост или что впечатления не могут доходить до сознания иначе, как только по одному зараз. Такое мнение некогда существовало в психологии, но потом было оставлено. Экспериментальнопсихологические исследования нового времени показали, что мы можем сразу сознавать несколько впечатлений: для этого нужно только, чтобы различные впечатления были объединены в каком-либо отношении и представляли собой один предмет созерцания. Наши созерцания исходят из единого начала, которое, как единое, в один момент времени может иметь дело только с одним предметом. Но что это за начало? Нужно ли считать его простым явлением, которое сменяется с каждым новым предметом созерцания? Или нужно видеть в нем реальную основу всей душевной жизни? Ответом на этот вопрос служит другая особенность нашего сознания. 2) Жизнь нашего сознания течет без скачков и перерывов. В ней нет ни одного явления, которое возникало бы ex abrupto или стояло бы особняком. Новые явления развиваются на почве предшествующих и как бы подводят им итог; новые впечатления сознаются всегда в связи с наличным предметом созерцания и им определяются. Поэтому созерцаемые нами в предметах качества и количества всегда бывают относительные, а самые предметы созерцания, последовательно проходящие пред нами, образуют собой одно непрерывное целое, как бы один объект. Этот объект, однажды поставленный нами в созерцании, не снимается никогда: он принимает только различные формы, постепенно делаясь из неопределенного и простого все более раздельным и сложным. Созерцание его не прекращается, нужно думать, и во время сна: оно переходит лишь из ясного в темное. Этим объясняется, почему пробуждение служит не началом новой жизни сознания, а естественным продолжением прежней. Но если все предметы созерцания, с которыми мы имеем дело в течение своей жизни, образуют собой одно непрерывное целое, то и все акты созерцания от начала до конца нашей жизни служат проявлением единого начала, лежащего в основе всей душевной жизни. 3) Последнюю особенность сознания составляет его произвольность. Чем больше человек развивается, тем сложные делаются предметы его созерцания, тем больше подробностей он может сразу обнять своим сознанием. Но, вследствие узости сознания, количество одновременно созерцаемых подробностей обратно пропорционально степени ясности их сознания. Вследствие этого параллельно с развитием человека должно было бы происходить, по-видимому, постепенное потемнение сознания. В действительности, однако, этого не бывает. Чтобы лучше рассмотреть какой-либо предмет, человек по произволу сужает сферу своего созерцания. Такое сужение известно под названием внимании. Не всякое внимание сопровождается сознательным усилием воли. На этом основании принято говорить о непроизвольном внимании, в отличие от произвольного. Если, однако, присмотреться к условиям так называемого непроизвольного внимания, то его произвольный характер сделается ясным. Непроизвольное внимание привлекается предметами, которые: а) отвечают преобладающим в нас интересам, б) имеют связь с волнующими нас чувствованиями или в) легче всего могут быть усвоены. Последнее бывает, когда предметы, подлежащие усвоению, уже знакомы или когда их действие сильно или продолжительно. Все эти условия однородны: интересы и чувствования указывают на запросы воли; к естественным потребностям води относится и легкость изучения. Воля и ее запросы составляют, следовательно, последнюю основу не только произвольного, но и непроизвольного внимания. Но от внимания зависит направление нашей сознательной жизни. Следовательно, наша сознательная жизнь определяется в своем течении не внешними факторами, которые ее возбуждают, а нашими внутренними потребностями, запросами и целями. И значит, реальная основа или субъект душевной жизни есть начало самопроизвольное, развивающее деятельность для удовлетворения своих потребностей.
    Познает себя субъект через свои обнаружения, сознаваемые непосредственно. Всякое наше познавание заключает в себе две стороны, являясь актом сознания и самосознания. как акт сознания, оно дает нам знать, с чем мы имеем дело, какой предмет мы созерцаем пред собой– стол, стул. чернильницу, перо или что другое. Как акт самосознания, оно говорит нам, что, видя, напр., стол, мы спокойно созерцаем, а не находимся в состоянии волнения или желания. Эти две стороны даны бывают всюду, хотя вследствие узости сознания никогда не сознаются с одинаковой ясностью. Иногда более ясно сознается предмет, иногда– акт созерцания, смотря потому, на что бывает обращено наше внимание. Познание свое мы начинаем не с себя самих, а с внешнего мира, с окружающих тел; поэтому и свои обнаружения душевные первоначально мы познаем не в чистом виде, а в связи с телесными явлениями. Изучая тела, мы выделяем из них одно, нераздельно связанное с нами. Мы замечаем, что это тело является в своем роде единственным. В отличие от других тел, оно не покидает нас никогда. Прикосновение к нему чего-либо постороннего мы не только видим, но и испытываем. Перемены его являются в нашей жизни событиями, приятно или неприятно волнующими наше существо. Через него мы исполняем свои хотения; хотим мы что-нибудь приблизить к себе– приближаем к нему, хотим удалить от себя– удаляем от него. В результате у нас слагается убеждение, что тело это и мы составляем одно, что его состояния– наши состояния, его движения– наши действия. На этой ступени самопознания мы отожествляем заботы о себе с заботами о своем теле. Мало помалу у нас развивается способность отвлечения. Мы учимся отрывать свой умственный взор от ярких образов внешней, чувственной действительности и сосредоточивать внимание на явлениях своего внутреннего, душевного мира. Мы находим в себе бесконечное разнообразие мыслей, чувствований и желаний. Для нас становится очевидным, что в этих-то явлениях, непосредственно воспринимаемых нами, но сокрытых от непосредственного взгляда других, и выражается наша сущность. Наше тело теряет в наших глазах свое прежнее значение; мы начинаем смотреть на него, как на внешний объект, который, подобно другим телам, воспринимается внешними чувствами и оказывает сопротивление нашей воле. Открыв явления внутреннего мира, мы пытаемся свести их к логическому единству. К этому побуждают нас и присущее нашей мысли требование единства, и наше естественное желание понять себя. Мы выдвигаем на первый план определенную группу явлений, отвечающих коренным запросам нашей воли, нашему призванию, и с точки зрения этих явлений освещаем все остальные явления нашей душевной жизни. У обыкновенных людей жизненное призвание в большинстве случаев не бывает ясно выражено; поэтому и взгляд их на себя не отличается устойчивою определенностью. Один взгляд имеет человек на себя, как на чиновника, другой– как на главу семьи, третий – как на члена товарищеского кружка и пр. Конечно, во всех этих взглядах должно быть нечто общее, отвечающее индивидуальным особенностям человека; но это общее остается обыкновенно темным и неопределенным. С изменением запросов воли естественно должен меняться и взгляд человека на себя. Бывают случаи, что человек, под влиянием органического расстройства, неожиданно для себя проникается новым настроением и новыми стремлениями. Потребность объяснить новое свое состояние приводит его к новому взгляду на себя. Какой-нибудь столяр вдруг приходить к мысли, что он германский император, и в этом смысле начинает действовать и истолковывать все известные факты своей жизни, Если при этом он наталкивается на факты, стоящие в явном противоречии с принятой им точкой зрения, он совершенно последовательно отвергает эти факты и приписывает их посторонней личности. Подобные случаи известны под названием «раздвоения личности». На самом деле в этих случаях не происходит никакого разделения личности: субъект остается единым, его рассуждения логически последовательными, но у него получаются странные выводы, потому что он выходит из странных для здорового человека предположений.
    Некоторые мыслители отрицают субстанциальную природу субъекта, считая его простым призраком или выражением связи между явлениями сознания. Это учение известно под именем феноменализма. Представителями его служат: а) чистые эмпирики, которые не хотят знать ничего кроме явлений и их временных связей; б) материалисты, для которых душевная жизнь не более, как ряд явлений, пассивно сопровождающих мозговые процессы, и в) пантеисты, по взгляду которых, существует только одна субстанция – Божественная, а человек и его психофизическая жизнь – простой модус Божества. Все эти взгляды не согласуются с данными внутреннего опыта.
    Литература. Лотце, «Микрокозм» (М., 1866, т., 1, кн. II, гл. 1 и 5); Гогоцкий, «Программа психологии» (Киев, 1880, стр. 32 и след.); Снегирев, «Психология» (Харьк. 1893, стр. 288-324); Фонсегрив, «Элементы психологии» (Сергиев Посад, 1900, стр. 204-213); Спенсер, «Основания психологии» (СПб., 1876. т. 1, стр. 151-168; т. II, стр. 353-368; т. IV, стр. 152-200); Милль, «Обзор философии сэр Вильяма Гамильтона» (СПб., 1869, гл. XII); Джемс, «Психология» (СПб., 1896, стр. 132-168); Рибо, «Болезни личности» (М., 1877); Лопатин «О реальном единстве сознания» («Вопросы филос. и психол.» 1899. кн. 49, стр. 600-623 и кн. 60, стр. 861-880); Козлов, «О множественности состояний сознания» («Философ. Трехмесячник», 1886); Серебреников, «Самооткровение духа, как источник его познания» («Христ. Чтен.», 1897, ч. 1, стр. 424-439); его же, «Опытная психология и ее методы» («Христ. Чтение», 1899, ч. 1, стр. 639-677).
    В. С.

    Субъективное право

    Субъективное право, в противоположность объективному или юридическим нормам, означает право в применении к личности обладателя вытекающих из него правомочий и обязанностей. Его определяют, как «область независимого господства частной воли» (Савиньи), «отведенную личности объективным правом область власти или господства воли» (Виндшейд), «юридически защищенный интерес» (Иеринг), «долю участия личности в жизненных благах, достающуюся ей в общественной жизни» (Дернбург), «признанный и защищенный правом круг интересов и власти» (Регельсбергер), «совокупность правомочий и притязаний, принадлежащих личности на основании норм объективного права» (Бирлинг, Леман и др.), «власть; которая принадлежит личности над вещами и другими личностями», «господство воли одного лица над волей другого» (Унгер) и т. д. Эти определения различаются внутренним, философским смыслом, влагаемым в понятие С. права, соответственно общим воззрениям на природу права и на отношение С. права к объективному. Выставляя на первый план момент воли, юристы подчеркивают этим творческую роль последней в процессе правообразования и, вместе с тем, как психологическую природу права, так и логический, если не исторический приоритет С. права сравнительно с объективным. Поступки лица, направленные к осуществлению предоставленных ему правомочий, с этой точки зрения представляют собой не только пользование сообщенным ему извне благом, но по преимуществу проявление его личной свободы и власти над внешним миром, вытекающих из его положения, как личности. С. правоне потому право лица, что оно сообщено ему объективным правом; наоборот, последнее санкционирует лицу определенную долю свободы и власти потому, что личности эта доля свободы принадлежит в силу ее внутренних свойств, и без признания ее немыслимо существование общества. Современное воззрение отличается от точки зрении естественного права только тем, что не признает неизменных и постоянных С. прав, а рассматривает последние как необходимую долю свободы лица при данном строе общественных отношений и высшее или, по крайней мере, равноценное с другими факторами и явлениями жизни, благо, не подлежащее ограничению по одним лишь соображениям целесообразности. Противоположная точка зрения указывает на то, что в человеческом общежитии права установляются и охраняются на основании отвлеченного представления о достоинстве личности, а в видах целесообразного, при данных условиях, распределения между членами общества реальных благ, для производства которых люди и соединяются в общество. Борьба за право есть прежде всего борьба за жизненные блага; при установлении права важно не то, какая доля свободы предоставляется личности, в какой мере С. чувство ее удовлетворено, а то, какое количество жизненных благ получит личность, осуществляя свои правомочия или С. права. С. сторона дела безразлична для права; она отходит в сферу нравов и быта. Процесс правообразования начинается с господства частной воли и утверждения С. прав энергией самой личности (Иеринг); но в последующей борьбе за право результаты ее, т. е. данное распределение С. прав, обусловливаются не признанием за лицом той или иной доли свободы в силу его внутреннего управомочия, а фактическим преобладанием одних участников борьбы над другими. Мера C. права, таким образом, не в личности, а в принципах общественного распределения благ, и может спуститься до полного отрицания личности (в рабстве и крепостничестве). И формально, при определении С. прав в каждом данном случае, мы обращаемся прежде всего не к анализу свойств человеческого духа, а к так наз. источникам права, т. е. общественному проявлению прав в обычае и законе. В современном правовом государстве, где закон стремится охватить общими нормами все проявления человеческой жизни и сообщить личности правовую мощь и в тех сферах, которые до сих пор оставались свободными от государственного вмешательства,– преобладание объективного права над С. выражается особенно ясно. При дальнейшем росте населения и обостряющейся борьбе за существование распределение жизненных благ по внутреннему уполномочию субъектов будет, конечно, встречать все большие препятствия. Весьма трудно, впрочем, провести резкую разницу в мнениях об отношении С. права к объективному у писателей обеих школ, идеалистической и реалистической, Значение объективного права при установлении С. признает огромное большинство идеалистов; некоторые из них утверждают и логический приоритет объективного права (Тон). Наоборот, некоторые писатели, дающие реалистическое определение С. права, указывают на приоритет С. права.
    В составе С. права различают субъект и объект права. Под субъектом права разумеют непосредственного носителя права, представителя защищаемого им интереса или блага, но не непременно его распорядителя: малолетний есть субъект имущественного права, но распорядителем последнего является опекун. Права существуют для разграничении интересов людей, живущих в обществе. Субъектом права является, поэтому, прежде всего человек, член данного гражданского общества. Чтобы быть носителем прав, человек должен обладать определенными качествами. Блага, охраняемые правом, и правомочия для их защиты могут быть распределены в индивидуальное обладание человека, но могут быть и достоянием совокупности лиц, пользующихся и защищающих их совместно. В качестве субъекта прав выступает тогда лицо юридическое. Некоторые юристы говорят о «С. правах без субъекта» для обозначения комплекса фактов и отношений, с которыми закон связывает юридическую защиту, но которые в данный момент не имеют представителя и распорядителя. Таким бессубъектным правом является наследство после смерти наследодателя до принятия его наследником (hereditas jacens). Эта конструкция является продуктом уже не философского, а технико-юридического воззрения на природу С. права. Под объектом C. права разумеют обыкновенно те предметы, на которые непосредственно воздействует воля личности и простирается власть, сообщенная ей нормами. Согласно с этим, различают и различные виды С. права: 1) права на собственную личность, выражающиеся в праве воздействия на свое тело и самоопределение во вне, по отношению же к другим лицам– в притязании на защиту неприкосновенности жизни, чести, здоровья и т. д.; 2) права вещные, сообщающие личности возможность непосредственного воздействия на вещь, служащую объектом обладания; 2) права личные; объектом их служит, как обыкновенно выражаются, воля другой личности, воздействуя на которую субъект права достигает обладания вещью (обязательственное право) или подчинения самой личности (семейные права). Если охрана объекта С. права идет до возможности возвращать этот объект отовсюду, в чьи бы руки и каким бы то ни было способом он ни перешел, то говорят об абсолютных С. правах, обязанными лицами по отношению к которым являются все члены общества. Если воздействие на объект связано с притязаниями только по отношению к определенному субъекту и по выходе его из-под власти последнего прекращается, то говорят о С. правах относительных. Права на собственную личность, вещные, семейные и авторские считаются абсолютными правами, обязательственные– относительными. В современном праве различие между абсолютными и относительными, особенно между вещными, семейными и обязательственными, заметно стирается. Ср. Windscheid, «Lehrb. der Pand.» (I, 37, 8 изд., 1900); Dernburg, «Pandecten» (I); Gierke, «Deutsches Privatrecht» (1895); Ibering, «Geist des rom. Rechts» (III); Thon, «Rechtsnorm und subjectives Recht» (1878); Bierling, «Die Principienlehre»; Regelsberger, «Pandecten» (I, русск, пер. «Общее учение о праве», М., 1897); Гамбаров, «Право в его основных моментах», в «Сборнике общих юрид. знаний» (СПб., 1899).
    В. Нечаев.

    Суверенитет

    Суверенитет (Souverainete, suprema potestas)– верховенство, совокупность верховных прав, принадлежащих государству или его главе. Главный момент, определяющий понятие С., есть момент отрицательный: над данной властью, которой принадлежит С., не должно стоять никакой другой власти, имеющей правомерное полномочие давать ей повеления или препятствовать осуществлению ее воли. С. принадлежит обыкновенно главе государства, т. е. монарху, царствующему по собственному праву, власть которого не делегирована никакой другой. Президент республики, власть которого делегируется ему народом, является должностным лицом, а не сувереном; не может считаться сувереном и вице-король или наместник, как бы широки ни были его полномочия; не были суверенами и майордомы в эпоху Меровингов, не смотря на то, что фактически они были правителями государства в гораздо большей степени, чем тогдашние короли– не были именно потому, что юридически они все-таки зависели от Меровингов. Однако, субъектом С. не всегда является монарх. Так, в Англии С. признается принадлежащим «королю в парламенте» (King in parliament), т. е. королю, палате лордов и палате общин, взятым вместе. Из них палата общин действует не по собственному праву, а по срочному полномочию от народа. В Германской империи носителем С., как это признал еще кн. Бисмарк в рейхстаге, в 1871 г., а вслед за ним и все германские государствоведы, является не император, а вся совокупность союзных правительств, по отношению к которым император является только президентом. Уже некоторые средневековые и позднейшие богословы, в особенности кальвинисты, индепенденты и иезуиты, развивали идею, что первоначальным носителем государственного С. является народ, который в целях общественных, в интересах управления и порядка, делегирует свою власть монарху, вследствие чего теряет свой С. в обращается в подданного. Сходную мысль развивал Гоббс, доказывавший, что «et in monarchiis populus imperat, vult enim populus per voluntatem unius»; таким образом «in monarchia rex est populus» («Elementa philosophica de cive»). В XVIII в., в особенности благодаря Руссо («Contrat social»), распространилась идея, что С. может и должен принадлежать одному лишь народу в его совокупности. Эта идея нашла юридическое выражение в законодательстве великой французской революции, признавшем, что вся полнота верховных государственных прав принадлежит народу, который осуществляет свое право посредством всеобщего голосования. Та же идея выражена и в конституции Соед. Штатов, которая начинается словами: «Мы, народ Соед. Штатов, вводим и утверждаем эту конституцию... с целью образовать более прочный союз, утвердить правосудие, обеспечить внутреннее спокойствие... способствовать общему благосостоянию и обеспечить благо свободы». В сущности, английское признание носителем С. «короля в парламенте» ведет за собой подобное же признание истинным сувереном не монарха, а народа, хотя и в совокупности с монархом, а также лордами; в демократических же республиках единственным носителем С. является народ. Однако, вопрос о народном С. представляет большую трудность, вследствие неопределенности понятия народ. В действительности право голоса при выборах и при законодательной деятельности, осуществляемой посредством плебисцитов или референдумов, не принадлежит женщинам, малолетним) лишенным или ограниченным в правах, отбывающим воинскую повинность и многим другим категориям населения; следовательно, они не являются членами того народа, который облечен суверенитетом. Объяснением этой аномалии служит то, что избиратели пользуются своим правом избрания или решения вопросов, а избранные лица– правом власти, от имени и лица всего народа, а не тех категорий его, который подают голос. Депутаты в парламенте являются, как это прямо выражено во многих конституциях, представителями не своего округа, тем паче– не лиц, пользующихся в нем правом голоса, и не лиц, действительно подавших за него голос, а представителями всей страны; иначе не было бы основания запрещать депутатам принимать от избирателей обязательные полномочия. Из самого определения понятия С. логически вытекает, что С. не может быть делим, уменьшаем, увеличиваем, дробим и т. д. Однако, наличность государств, входящих в состав федерации и, следовательно, ограничивающих свои верховные права, заставил уже творцов американской конституции, а вслед за ними Токвиля, в немецкой литературе– Вайца и некоторых других, создать теорию «делимости С.». В настоящее время эта теория оставлена и заменена теорией несуверенных. государств. Монархи вассальных государств, например Болгарии, не являются суверенами, ибо они получают свои полномочия с утверждения правительств других государств и имеют известные обязательства по отношение к этим правительствам – обязательства, принятые не добровольно, не в силу соглашения; будучи вассалами, такие монархи имеют над собою сюзерена. В виду того, что им принадлежит во всех внутренних делах вся совокупность прав монарха, в некоторой части литературы установилось неправильное наименование их полу суверенными монархами. С точки зрения международного права, С. есть абсолютное и исключительное право государства решать все внутренние вопросы, независимо от воли других, и вступать с другими государствами во всевозможные соглашения. Международное общение возможно только при взаимном признании государственного С. См. Jellinek, «System der offentlichen Rechte» (Фрейбург, 1892); Waitz, «Grundzuge der Politik» (Киль, 1862); Laband, «Das Staatsrecht d. deutschen Reichs» (3 изд., 1 т., Фрейбург, 1895), Borel, «Sur la souverainetе et l'еtat federatif» (Берн, 1886); Murpard, «Die Volksouveranitat im Gegensatz der Legitimitat» (1832); Maureubrecher, «Die deutschen regierenden Fursten und ihre Souveranitat» (1839).

    Суворин Алексей Сергеевич

    Суворин (Алексей Сергеевич)– известный журналист. Род. в 1834 г. в с. Коршеве Бобровского у., Воронежской губ. Отец его был государственный крестьянин того же села, отданный по набору в солдаты, раненый при Бородине и получивший затем офицерский чин; он дослужился до капитана, что в то время давало потомственное дворянство. С. учился в воронежском Михайловском кадетском корпусе и в специальных классах Дворянского полка (ныне Константиновское военное училище), откуда выпущен в саперы. Вскоре он вышел в отставку, выдержал экзамен на звание учителя уездного училища и отдался педагогической деятельности, сначала в Боброве, затем в Воронеже, где сблизился с М. Ф. Де-Пуле и поэтом Никитиным. В изданной Де-Пуле «Воронежской Беседе» (1861) С. поместил, между прочим, рассказ из народной жизни «Гарибальди», получивший большую известность благодаря тому, что его часто читал на литературных вечерах знаменитый актер Садовский. С 1858 г. С. стал помещать переводные стихи и мелкие статейки в «Вазе», «Москов. Вестн.», «Весельчаке» и «Русск. Дневнике». Несколько корреспонденций из Воронежа (под псевд. Василий Марков) в «Рус. Речи» (1861) обратили на себя внимание издательницы этого журнала, графини Сальяс, которая предложила С. переселиться в Москву и принять постоянное участие в «Рус. Речи». Когда «Рус. Речь» прекратилась, С. занялся составлением книжек для народного чтения, для московского «Общества распространения полезных книг» («Ермак, покоритель Сибири», «Боярин Матвеев», «История смутного времени»; последняя не была пропущена цензурою). Тогда же он напечатал в «Современнике» (1862, № 2) повесть «Солдат и солдатка», в «Ясной Поляне» Л. Н. Толстого– «Жизнь патриарха Никона» (есть отд. издание), в «Отеч. Зап.»– рассказ «Отверженный» (1863, № 1) и повесть «Аленка» (1863; №7 и 8). В 1863 г. С. переселился в Петербург, где писал обозрение журналов в «Русск. Инвал.» (за подписью А. И-н) и сделался секретарем и ближайшим сотрудником «С. Петерб. Вед.», занявших, после перехода к В. Ф. Коршу, одно из первых мест в рядах умеренно-либеральной печати. Здесь С., под псевдонимом А. Бобровский, поместил ряд полу беллетристических очерков текущей жизни, собранных затем в отдельной книжке под заглавием «Всякие» (СПб., 1866). Прибавленные главы послужили поводом к возбуждению против С., в 1866 те судебного преследования. Окружный суд приговорил автора к 2 месяцам тюремного заключения; судебная палата заменила это наказание 3 неделями содержания на гауптвахте. Сама книга была сожжена (изложение ее содержании см. в «Сборнике сведений по книжно-литератур. делу за 1866 г.», Черепина, М., 1867). Широкую известность С. приобрел во второй половине 60-х годов, когда он под псевдонимом Незнакомец, стал писать в «Спб. Вед.» воскресный фельетон («Недельные очерки и картинки»). Крупное значение в газетном деле этому фельетону впервые дал блестящий талант С., соединявший в себе тонкое остроумие с искренностью чувства и уменьем к каждому предмету подойти со стороны его общественного значения. С. расширил рамки воскресного фельетона, введя в него обсуждение самых различных сторон современной государственной, общественной и литературной жизни. Это были лучшие опыты русского политического памфлета, не стеснявшиеся нападать очень резко на отдельных лиц, но вместе с тем только на общественную сторону их деятельности. Самые сильные удары С. наносил представителям реакционной журналистики – Каткову, Скарятину, кн. Мещерскому и др. По своим убеждениям С. был умеренно-либеральный западник, исходивший из принципов широкой политической свободы, терпимости и протеста против узкого национализма. Это сближало его, между прочим, с «Вестником Европы», где он в 1869 – 1872 гг. помещал заметки о новых книгах и ряд критических и др. статей (более крупные из них: «Новый роман Виктора Гюго», 1869, № 6 и 7; «Французское общество в новом романе Флобера», 1870, № 1 и 2; «В гостях и дома [Заметки о Германии]», 1870, № 9 и 10; «Русская драматич. сцена», 1871, № 1; «Историческая сатира [»История одного города" Щедрина], 1871, № 1). Огромный успех фельетонов Незнакомца сделал его имя ненавистным в известных кругах, и когда в 1874 г. В. Ф. Корш и его редакция были устранены от «С. Петер. Вед» (см. Б. Маркевич, Корш, СПб. Вед.), то одним из главных к тому мотивов были выставлены фельетоны С. Вынужденный уход С. из «СПб. Вед.» вызвал всеобщее сожаление, сказавшееся весьма ярко, когда С., в начале 1875 г., выпустил две книжки своих «Недельных очерков и картинок». Очерки, большей частью писанные на злобу дня, в значительной степени уже утратили интерес, но тем не менее были раскуплены в несколько дней– факт для книжной торговли того времени почти небывалый. В конце 1875 г. С. стал писать воскресные фельетоны в «Биржевых Bедомостях» Полетики, а в начале 1876 г. приобрел, вместе с В. И. Лихачевым, «Новое Время». В роли официального редактора он не мог выступить по цензурным причинам и считался только издателем, чем остается и по настоящее время. Ожидания, возбужденные переходом «Нового Времени» к С., были большие; никто не сомневался в том, что воскресают Коршевские «СПб. Вед.»; Салтыков и Некрасов дали свои произведения для первых №№. Но этим ожиданиям не суждено было сбыться. Став наиболее яркой выразительницей симпатий к восставшим славянам, газета имела огромный успех не только среди прежних поклонников таланта С., но и в публике совсем иного сорта. Это повело к тому, что чрез 1-2 года духовный облик издателя становится до неузнаваемости иным. Лично С., впрочем, не может быть всецело слит с его газетой. Литературная его манера осталась, в общих чертах, та же, какая была у него в «С.-Петерб. Ведом.»; она большею частью свободна от грубого задевания личности, от вульгарных издевательств. Публицистическая деятельность С. с приобретением «Нового Времени» в общем ослабевает. От воскресного фельетона он себя освободил и только изредка пишет «Маленькие письма», Последние годы С. усердно занялся театром, к которому издавна был близок как театральный рецензент, и стал во главе литературноартистического кружка (Малый театр). Как драматург, С. известен пользующеюся большим успехом драмою «Татьяна Репина» (отд. СПб., 1889, 3 изд. СПб., 1899); такой же успех имела и драма «Медея», написанная С. в сотрудничество с В. П. Бурениным (СПб., 1883, 3 изд., СПб., 1892). Кроме того, С. написал шутки и комедии: «Биржевая горячка», «Не пойман, не вор», «Он в отставке», «Честное слово», «Женщины и мужчины» и др. Другие литературные произведения С.: роман «В конце века Любовь» (СПб., 1893, 3 изд., 1898), вступительный этюд к изданию «Горя от ума» (СПб., 1886) и подробный анализ подделки пушкинской «Русалки» (СПб., 1900). С 1872 г. С. издает весьма распространенный «Русский Календарь». Почти одновременно с приобретением «Нового Времени» С. основал книжный магазин и издательскую фирму, занимающую одно из первых мест в русской книжной торговле. В ряду его многочисленных изданий особенного сочувствия заслуживает «Дешевая Библиотека» (образцом для нее послужили нем. «Universal-Biblothek» Реклама и франц. «Bibliotheque Nationale»), выпустившая уже несколько сот книжек классических произведений русских и иностранных писателей. Ср. «Библиограф», 1893 г.
    С. Венгеров.

    Суворов Александр Васильевич

    Суворов (Александр Васильевич)– князь Италийский, граф Рымникский и Священной Римской империи, генералиссимус русск. армии и генерал-фельдмаршал австрийской, величайший русский полководец (1730-1800). Отец С., генерал-аншеф Василий Иванович, видя хилое сложение сына, предназначал его сначала к гражданской службе, но, вследствие неодолимого влечения мальчика к военному делу, записал его рядовым в л. гвардии Семеновский полк). В 1745 г. он поступил на действительную службу, которую стал нести весьма ретиво, закалил свое здоровье, отлично переносил усталость и всякие лишения. Солдаты любили С., но уже тогда считали его чудаком. Жизнь его не походила на жизнь других дворян того времени. Только в 1754 г. он был произведен в офицеры, а на боевое поприще впервые выступил во время 7-летней войны; участвовал в сражении при Кунерсдорфе и в набеге Чернышева на Берлин; в 1761 г. командовал отдельными отрядами и отличился как отважный партизан и лихой кавалерист. В 1762 г. он был послан с депешами к императрице и был назначен командиром Астраханского пехотного полка. Командуя с 1763 г. Суздальским пехотн. полком, С. выработал свою знаменитую систему воспитания и обучении войск, на основании боевых опытов, вынесенных им из войны против такого полководца, каким был Фридрих Великий. В ноябре 1768 г. Суздальский полк двинут был из Ладоги в Смоленск, для действий против польских конфедератов. Здесь С. имел случай проявить свои блестящие дарования. Победы, одержанные им под Ландскроной и Столовичами, равно как овладение Краковом (15 апр. 1772 г.), сильно повлияли на исход войны, результатом которой был первый раздел Польши. Возвратясь в Петербург, С., произведенный в ген.-майоры, был командирован для осмотра в военном отношении границы со Швецией, а потом в армию Румянцова, стоявшую на Дунае. 10 мая и 17 июня 1773 г. он произвел два победоносные поиска на Туртукай, представляющие образцы форсированной наступательной переправы через реку. 3 сентября он одержал победу над турками у Гирсова, а 9 июня 1774 г. нанес им решительное поражение при Козлудже, что главным образом повлияло на исход войны и заключение мира в Кучук-Кайнарджи. По окончании турецкого похода С. был послан к гр. Панину, занятому усмирением пугачевского мятежа; но к месту нового назначения С. успел прибыть лишь после окончательного поражения Пугачева Михельсоном. До 1779 г. С. командовал войсками на Кубани и в Крыму и превосходно организовал оборону берегов Таврического полуострова, на случай десанта со стороны турок. За это же время он устроил выселение из Крыма христианских обывателей; греки были водворены по Азовскому побережью, армяне – на Дону, близ Ростова. В 1779 г. С. получил в командование малороссийскую дивизию, а в 1782 г. г. принял начальство над кубанским корпусом. После присоединения Крыма к России (1783), С. должен был привести в покорность ногайских татар, что и было им исполнено, не смотря на значительные затруднения. В 1786 г. он произведен в генерал-аншефы и назначен начальником кременчугской дивизии. С началом 2-ой турецкой войны 1787– 91 г., С. был назначен начальником кинбурнского корпуса, на который возложена была оборона Черноморского побережья, от устья Буга до Перекопа. Основательность сделанных им распоряжений блистательно обнаружилась победой под Кинбурном. Участие его в осаде Очакова (1788) прекратилось вследствие неудовольствий с Потемкиным. В 1789 г. С., командуя дивизией в армии Репнина, разбил турок при Фокшанах и Рымнике, за что получил орден св. Георгия I ст. и титул графа Рымникского, а от австрийского императора– титул графа Священной Римской империи. В декабре 1790 г. он взял штурмом Измаил. Подвиг этот, вследствие последовавшего затем столкновения с Потемкиным, не дал С. фельдмаршальского жезла: он награжден был лишь званием подполковника л.-гв. Преображенского полка. В 1791 г. С. поручено обозрение финляндской границы и составление проекта ее укрепления, поручением этим он очень тяготился. В конце 1792 г. на него было возложено подобное же поручение на юго-зап. России, в виду возможности возобновления войны с Турцией. В августе 1794 г. он был вызван на театр польской инсурекционной войны. Ряд сдержанных им побед, завершившийся взятием Праги, награжден был чином генерал-фельдмаршала. В 1796 г. С. назначен начальником наших военных сил в южн. и юго-зап. губерниях и здесь развил до полноты свою систему обучения и воспитания войск. Здесь же он дал окончательную редакцию своему военному катехизису («Наука побуждать», «Деятельное военное искусство»). Когда, по восшествии на престол императора Павла, в войсках начались разные нововведения, С. открыто выразил свое к ним несочувствие, за что подвергся опале: в февр. 1797 г. он был отставлен от службы и сослан в его имение, под присмотр полиции. Ссылка эта продолжалась около двух лет, пока, в феврале 1799 г., по настоятельным ходатайствам венского двора, не последовал Высочайший рескрипт, которым С. поручалось начальство над австрорусской армией в войне с Францией. Эта война увенчала его новою славой. Имп. Павел пожаловал ему титул князя Италийского и звание генералиссимуса и приказал поставить ему памятник в СПб. Последняя война надломила силы престарелого полководца; совершенно больным возвратился он (20 апр. 1800 г.) в СПб., где 6 мая скончался. Прах его покоится в Александро-Невской лавре.
    Личность С. представляет редкое явление, особенно в современном ему русском обществе. В малорослом, хилом и невзрачном мальчике трудно было предугадать будущего великого полководца, пробившего себе дорогу к высшим почёстям не силой могущественных связей, а только своими личными дарованиями и железным характером. При довольно поверхностном домашнем воспитании, он хорошо ознакомился, однако, с немецким и франц. языками, а впоследствии выучился и нескольким другим. С детства любознательный, он со страстью предался чтению, преимущественно книг военного содержания. Вынеся из родительского дома уважение в науке и жажду знаний, он и на службе, чуть не до конца жизни, постоянно пополнял свое многостороннее образование. Обладая чрезвычайной личной храбростью, он без нужды не выказывал ее, но там, где считал нужным, бросался в самый пыл боя, платясь за это неоднократными ранами. К числу особенностей С. принадлежало его чудачество, о котором ходит много анекдотов. Иные считали это чудачество врожденным, другие– напускным, с целью отличиться от других и обратить на себя внимание. Если последнее мнение и верно, то в зрелом возрасте С. чудачество сделалось его второй природой. Он избегал изнеженности, даже комфорта, чуждался женщин, вел полу бивачную жизнь, спал на сене, носил даже в холода самую легкую одежду, не ходил, а бегал, не ездил, а скакал, постоянно обнаруживая самую кипучую деятельность. Главными пружинами деятельности С. были страсть к военному делу (и к войне, как конечному его проявлению) и сильнейшее славолюбие, ради которых он, однако, не поступался правилами нравственности. Бескорыстие, щедрость, религиозность, добродушие, простота в обращении привлекали к нему все сердца. На солдат, которых потребности и понятия он близко изучил, С. имел неотразимое влияние: они безгранично доверяли ему и готовы были идти с ним в огонь и воду. Семейная жизнь С. сложилась неудачно: в промежуток между турец. кампаниями 1773 и 74 гг. он женился на княжат Прозоровской, но уже в 1784 г., после частых пререканий, окончательно разошелся с нею. Как полководец, С. отличался методичностью (в лучшем смысле этого слова), задавался всегда действительно важными целями. Он постоянно старался действовать сосредоточенными силами; если иногда ему и случалось разбрасывать свои войска, то до независевшим от него причинам. В таких случаях он возмещал разбросанность или слабость своих сил быстротой маршей, доставлявшей ему возможность ударить на противника неожиданно. Инициативу С. всегда сохранял в своих руках и неуклонно придерживался наступательного образа действий. Планы его были всегда просты, что и составляло их главное достоинство. В те времена, когда необходимость преследования неприятеля после одержанной победы далеко еще не всеми сознавалась, когда говорили, что надо «строить отступающему золотой мост», С. всегда довершал победу горячим и неотступным преследованием, чтобы закончить поражение противника. Придавая большое значение нравственному элементу, он везде ставил дух выше формы; всякий тактический прием приобретал у него некоторую особенность, изобличавшую мастера. От других он тоже требовал решительности и самостоятельности в действиях. В бою он извлекал из своих войск все, что было возможно; ни одна часть их не оставалась праздной. Идеи Суворова, как военного педагога, и поныне еще не применены во всей полноте. Результаты суворовского воспитания и образования войск сказались в ряде блестящих побед, какого не имеет ни один из русских полководцев. Сам он в течение своего долголетнего военного поприща ни разу побежден не был. Ср. Фукс, «История генералиссимуса князя С.» (1811); Н. Дубровин, «Александр Васильевич С. среди преобразователей Екатерининской армии» (СПб., 1886); А. Петрушевский, «Генералиссимус князь С.» (СПб., 1884; новое переработанное издание 1900); Д. Ф. Масловский, «Записки по истории военного искусства в России» (вып. II, СПб., 1894); "Сборник военноисторических материалов (вып., IV, СПб., 1893); Н. А. Орлов, «Штурм Измаила» (СПб., 1890), «Разбор военных действий в Италии в 1799 г.» (СПб., 1892); «С. на Треббии» (СПб., 1893): М. Стремоухов и П. Симанский «Жизнь С. в художеств. изображениях» (М. 1900); Camille Roussel, «Souvenirs da Marechal Macdonald duc de Tarente» (Пар., 1892).

    Судак

    Судак или судок (Lucioperca Sandra Cuv.)– рыба из семейства окуневых (Percidae). Тело сильно удлиненное с длинной заостренной головой; спинных плавников два, щеки не покрыты чешуей, зубы на челюстях неравномерной величины и особенно отличаются величиной по два клыковидных зуба в верхней и нижней челюсти (неравномерная величина зубов служит отличительным признаком С. от всех остальных окуневых, водящихся у нас). Цвет зеленовато-серый, на брюхе и нижней части боков беловато-серебристый, на боках с буровато-серыми пятнами, которые образуют часто 8-10 поперечных полос. На серых спинных, хвостовом плавниках ряды черных точек и пятнышек, остальные плавники бледно-желтые. Иногда С. бывают очень темного цвета. С. самая крупная из наших окуневых рыб и может достигать длины до 3 фт. и веса до 15-25 фн., а в исключительных случаях попадались даже экземпляры в 30 и 40 фн. Обыкновенно же вес С. 3-7 фн. – С. водится в реках и озерах бассейна Балтийского, Черного, Азовского, Каспийского и Аральского морей, а равно и в этих морях. Главное местопребывание С.– бассейны 4 последних морей, а в наибольших количествах С. держится в малосоленых участках Каспийского и Азовского морей и устьях впадающих сюда рек. В Финляндии он доходит до 661/2° с. ш. С. предпочитает чистую и глубокую воду. С. очень быстр, прожорлив и хищен; главную пищу его составляет рыба, кроме того он ест лягушек, раков, а молодые также насекомых и червей. Для икрометания С. приближается к травянистым берегам, а из морей входит в реки, иногда нерестится и в пресноводных заливах.
    Н. Книпович.
    Судак (промысл.). Известны два входа С. из моря в реки: весенний (в апреле) и летний (начиная с июля до августа и сентября). Первый вход имеет целью непосредственный нерест в низовьях реки той же весной, во второй С. стремится в верхние части реки, где он зимует и ранней весной (март-апрель) нерестится. Осенний вход С. бывает обыкновенно более значителен, чем весенний. С. одна из наиболее нежных и чувствительных к качеству воды рыб: он очень трудно переносить всякие перемещения и посадка живого С. из невода в живорыбные садки требует большой осторожности в обращении с рыбой; с другой стороны, появление в реке («осенью или летом») мутной воды от дождей бывает всегда причиной массового бегства (сплывание) этой рыбы вниз по течению реки. Когда С. замешается в косяке воблы, от массы слена которой вода портится, он задыхается и всплывает на поверхность, где его можно тогда собирать руками (Урал, осенью). Весьма много этой рыбы гибнет в «земляных» садках при густой посадке, а также в прорезях. Но в то же время постепенно эту рыбу можно приучить жить и не в проточной воде, в прудах не особенно глубоких, лишь бы было достаточно пищи. Так, в Богемии и южной Германии С. с успехом разводят в прудах. В промышленном отношении С. составляет после красной рыбы (осетровые) наиболее ценный товар и с низовьев Волги, Урала и Дона вывозится сотнями тысяч пудов в крепко соленом и сушеном виде (С. колодка), малосолом (пласт), свежим во льду и мороженым. Колодка готовится исключительно весною и к концу лета доставляется на Нижегородскую ярмарку, откуда покупается преимущественно для фабрично-заводского района центральной России. По Волге С. колодка перевозится на баржах, наружи в «бунтах», т. е. в искусно сложенных кучах или копнах из сухой рыбы, хвостами внутрь, головами наружу. Такие бунты лишь во время дождя покрываются брезентом. Малосол готовится преимущественно летом (в ледниках и затем в тарах) и осенью (на Урале прямо в возах). Отправка во льду свежего С., взятого из садка и убитого колотушкой, стала практиковаться лишь за последнее время с увеличением железнодорожной сети и с улучшением движения товаров большой скорости. В таком виде С. отправляется с Волги (Царицын), Дона (Ростов на Дону) и Урала (Уральск) в Варшаву и оттуда за границу. Лед в пути меняется. Пакуют в деревянных ящиках «колымагах», бочках и корзинах, последние теперь преобладают. Но главная масса свежего С. на рынке появляется в мороженом виде. Обычно в садках С. держат до первых заморозков: как станет лед, рыбу выливают на лед, где она и замерзает, при чем получается наиболее высокого качества «пылкий» товар светлого цвета и с расправленными «перышками» (плавниками). При разделке С. на пласт, а также при изготовлении колодки кроме тела, которое солится, из внутренностей С. добывают особо высокого достоинства жир, идущий в пищу, а икра солится целыми ястыками и поступает в продажу, преимущественно для экспорта в Турцию и Румынию, под именем галагана. Мясо С. очень нежно, вкусно и не приедается, ценится в свежем виде в столицах России от 5-7 руб. пд., а за границей до 10-12 руб. пуд. Из С. готовят прекрасный консерв– маринад. С. ловят ставными и плавными сетьми, неводами, «ярыгами», баграми, а также на переметы из крючьев, наживляемых мелкой рыбёшкой. Общее количество ловимого в каспийско-волжском промысле С. определяется (1897 г.) до 16 милл. шт., в то же время вывоз С. в разном виде из Астрахани (по биржевым свед.) определяется в 1504107 пд. на сумму 2934490 руб. Товарная классификация различает С. мерного на 7 и более вершков длины (от середины глаза до конца красного пера, т. е. заднепроходного плавника), полумерного от 5 до 7 верш. и «бершовника»– ниже 5 верш. В общей массе улова на долю первого приходится 1/5, на долю двух последних по 2/5.
    Весьма близкой к С. рыбой является берш (Lucioperca volgensis), отличающийся лишь тем, что щеки его покрыты чешуей, зубы равномерны, темные пятна на боках представляют правильные полосы поперек тела. По образу жизни это жилая в реках рыба, промыслового большого значения не имеет, идет отчасти с бершовником, отчасти (более мелкий) с окунем. Берш не превышает в среднем 8 врш. общей длины и 1-2 фн. весом. Соответственно этим двум видам в водах Российской империи в Северной Америке (Великие озера) водятся два аналогичные параллельные вида американского С., носящие название Stizotedium vitreum (pike-perch) и St. canadense. Эти рыбы составляют, наряду с сигами, предмет главного промысла в Великих озерах и разводятся на правительственных рыбоводных заводах,– в. целях компенсации вылова этой рыбы, – ежегодно сотнями миллионов штук, каковые и выпускаются в озера.
    Н. Б-н.

    Судан

    Судан или Белад-ес-Судан, также Нигриция – название значительной части сев. Африки, лежащей к Ю от Сахары. С. не имеет строгих географических границ и скорее обозначает целый ряд мусульманских государств, находящихся в большей или меньшей зависимости от Египта и европейских народов. Пространство можно приблизительно исчислить в 5000000 кв. км., из коих на западный С. приходится около 1500000 кв. км.) на центральный столько же и на восточный около 2000000 кв. км. По общему строению своему С. – страна равнин и нагорий, мало возвышающихся над уровнем моря и склоняющихся от Ю к С, где они сливаются с Сахарой. С З Судан окаймляется горами Футы-Джалона и Мандинга, с В– гор. Эфиопскими и Абиссинскими. С. делится на три естественные части: западный – в бассейне Нигера, центральный, между левым берегом Нигера и горами Дарфура, и вост. – обнимающий среднее течение Нила и простирающийся от гор Дарфура до массива Эфиопии. Климат С., лежащего всецело в междутропической части сев. Африки, находится в черте периодических дождей, так что С. имеет лишь два времени года: сухое и жаркое – от ноября до мая,. и дождливое – от июня до октября, когда одновременно развивается растительность и понижается температура, естественные произведения С. мало еще известны, но, вообще говоря, растительность появляется роскошная и поразительно быстро; рис встречается во многих местах в диком виде, но мало возделывается туземцами, предпочитающими культуру проса, требующую меньше работы. Индиго возделывается для окрашивания тканей. Хлопок почти не культивируется, но мог бы сделаться для С. неиссякаемым источником богатства. Вся африканская фауна представлена здесь; слоны, буйволы, газели, носороги, жирафы, страусы, обезьяны, львы, пантеры, леопарды, крокодилы, бегемоты, муравьи, термиты, большой черный червь, производящий страшные опустошения. Торговля и промышленность слабо развиты, в виду малых потребностей апатичных туземцев-негров. Конечный пункт караванов, связывающих С. с сев. Африкой– Триполис; главные отправные пункты– Тумбукту, Кано и оазисы Гат и Туат. Караваны принадлежат преимущественно жителям оазиса Гадамеса. Караваны из Триполиса держатся двух различных направлений – на Мурзук ина Гaдaмec; второй путь короче для сообщения с Тумбукту. Главные предметы ввоза в С. – бумажные материи, полотно, простая бумага, сатин, маленькие зеркала, стеклянные вещички; главные предметы вывоза – слоновая кость, страусовые перья, кожа. келаба (дикого быка), золото в слитках и золотая пыль, индиго, шкуры диких животных, мускатный орех, гуммиарабик. Внутри С. в главных центрах имеются местные рынки. Население С. принадлежит к четырем главным расам: негры-туземцы – фулахи, явившиеся, вероятно, с З, и которых почти столько же, как и негров – туареги, пришедшие с С – арабы, известные в С. под именем Шуа и явившиеся с верхнего Нила. Смешения между отдельными расами и племенами очень частые. Европейские сферы влияния в С. установлены соглашениями последних годов: вост. С. входит в англо-египетскую сферу влияния; центральный С. разделен между английской колонией Нигерией (бывшей землей кор. Нигерской компании), германским сев. Камеруном и французскими Багирми и Вадайем; зап. С. почти всецело входит в состав французской Западной Африки. Египетский С. включает в себя Донголу, Така, Сенаар, Кордофан, Дарфур, Фертит и Бар-ель-Газель; Нигерия обнимает собою Сокото, воет, Ганду, Нукэ, Иоруба, зап. Борну; сев. Камерун – вост. Борну и Адамаву; зап. французский С. состоит из зап. Ганду, Масины, земли Мандингов и французского С. в узком смысле.

    Судебники

    Судебники 1497 и 1530 гг.– С. 1497 г. в единственном сохранившемся списке не носит такого названия, а имеет лишь следующий заголовок: «Лета 7006 месяца септемврия уложил князь великий Иван Васильевич всея Руси с детми своими и бояры о суде, како судити бояром и околничим». В двух летописных заметках он назван С., и это название за ним упрочилось по аналогии со вторым памятником. Об обстоятельствах, вызвавших издание первого С., и о порядке его составления ничего неизвестно; лишь в одной из летописных заметок сказано, что вел. князь «уложил суд судити бояром по С. Володимера Гусева». Этот дьяк в следующем же году был казнен за участие в заговоре против внука вел. князя, Димитрия. Нужно думать, что с объединением государства все более ощущалась недостаточность наличных местных (указных и иных) норм, и это естественно навело на мысль иметь общий сборник правил для всей территории государства. Первый опыт московского законодательства нельзя назвать удачным: С. 1-й очень краток и беден содержанием даже по сравнению с Русск. Правдой, не говоря уже о Псковской судной грамоте. Его содержание почти исключительно процессуальное: наметить основные начала отправления правосудия и поставить их под контроль центральной власти – вот главнейшая цель законодателя. В С. идет речь сначала о суде центральном (суд бояр, окольничих. великого князя и его детей), затем о суде наместников в городах; в конце помещены немногие случайные нормы материального права, под особыми заголовками: «о займех», «о христианском отказе», «о чюжеземцех», «о изгородах» и проч. Такой порядок статей вызвал мысль о системе С., по которой его содержание распадается на три указанных части, с 4-ого дополнительною. Едва ли, однако, уместно называть подобный порядок системой, тем более, что он далеко не выдержан: среди статей о суде центральном помещена статья «о наместниче указе» и ряд уголовных постановлений– «о татьбе», «о татех», «о татиных речех», из которых только одно первое дословно повторено в отделе о суде наместников, под заглавием: «о татех указ». С внешней стороны статьи в подлиннике разделены заглавиями, писанными киноварью. Первые издатели памятника насчитали таких статей 36. Но не все статьи имеют заглавия; иные лишь начинаются с новой строки красной буквой; другие писаны в строку под общим заголовком с предшествующими, хотя не имеют к ним никакого отношения. Напр., под заглавием: «о чюжеземцех» сначала изложено правило о исках между чужеземцами, потом о подсудности духовенства, наконец – о порядке наследования без завещания. Впервые проф. Владимирский-Буданов разделил памятник на статьи по различию содержания и насчитал таких статей 68. Источниками С. являются, главным образом, прежние юридические сборники – «Русская Правда» и «Псковская судная грамота», а также княжеские грамоты, определявшие порядок местного управления и суда. Из «Русской Правды» несомненно взята статья «о займех», определяющая последствия торговой несостоятельности почти буквально словами источника. В статье «о полной грамоте» (66) указываются источники холопства (буйство и ключничесгво), известные и Правде, но с изменениями по существу и в другой редакции. Из Псковской грамоты взято до 9 статей, но с изменениями. Многое редактору С. казалось неясным или осталось непонятым: выражение «живота не дати» он поясняет другим – «казнити смертною казнию», термин «истец» он понимает по-московски, в смысле «ищеи», и иногда дополняет его выражением: «или ответчик», тогда как в грамоте этим термином обозначается вообще сторона в процессе и дополнение оказывается излишним и затемняющим смысл нормы. Оригинальный институт послушества московский рецептор совершенно исказил: он знает послуха-свидетеля, который обязан являться в суд и может нанимать за себя наймита, на поединок, но в то же время берет из грамоты понятие о послухе-пособнике, который по самому существу должен был всегда действовать лично и не мог заменить себя никем другим. Такое заимствование вовлекло редактора в непримиримое противоречие. – Одним из важнейших источников С. были уставные грамоты наместничьего управления, хотя содержание их С. далеко не исчерпывает. Поэтому они не утратили своей силы и после издания С., который предписывает в иных случаях поступать по грамотам и лишь за отсутствием их применять содержащиеся в нем постановления (ст. 38 и 44). Наконец, немногие нормы взяты из обычного права, напр. понятие о лихом человеке, о давности, о крестьянском отказе и др.
    Бедность содержания С. 1-го неизбежно требовала его дополнения. Из позднейших памятников известно, что вел. князь Василий Иванович издал, напр., уложение о вотчинах и устав о слободах, которые не сохранились. В 1550 г. издан новый С. В его заголовке сказано, что царь Иван Васильевич, «с своею братьею и с бояры, сей С. уложил» в июне 7058 лета; но из речи царя на Стоглавом соборе 1551 г. мы узнаем, что царь представил собору новый С. и уставные грамоты, просил прочесть их и рассудить и, если дело будет призвано достойных, скрепить их подписями для хранения в казне. Значит, царь считал нужным получить от собора санкцию вновь составленного С. Как отнесся собор к этому предложению, остается неизвестным, а потому и нельзя сказать, в какой мере точно передан в заглавии С. порядок его издания. Из той же речи царя раскрываются и поводы к переизданию С. Царь вспоминал, что «в предыдущее лето» он благословился у представителей церкви «С. исправити по старине». Предыдущее лето – это 7058 год, обнимающий, по нашему счислению, период времени с 1 сент. 1549 г. по 1 сент. 1550 г. К этому году приурочивают созвание первого земского собора, на котором вероятно и был возбужден вопрос об исправлении старого С. Эта догадка находит косвенное подтверждение в сопоставлении кратких указаний о первом земском соборе, сохранившихся, впрочем, лишь в позднейшем и интерполированном памятнике, с некоторыми новшествами С. 2-го. Царь говорил, между прочим, на соборе, что его бояре и вельможи впали во многие корысти и хищения, называл их лихоимцами, хищниками, творящими неправедный суд; но в то же время он признал, что всех обид и разорений, происшедших от бессудства и лихоимания властей, исправить невозможно, и просил оставить «друг другу вражды и тяготы». На Стоглавом соборе царь подтвердил, что он предписал боярам «помиритися на срок» по всем делам «со всеми христианы» своего царства. Это известие толкуется в том смысле, что в виду массы жалоб и исковых требований, предъявленных на наместников, волостелей и иных судей, правительство оказалось не в силах разобрать все эти дела судебным порядком и предписало окончить их полюбовным соглашением; значительное же число исков на неправедный суд следует объяснять не только беспорядками боярского правления в малолетство Грозного, но и недостаточностью установленных в ограждение нелицеприятного суда правил С. 1-го. В нем имеются только три статьи (1,2 и 67), которыми запрещено судьям дружить или мстить судом, брать посулы и отказывать в правосудии, а тяжущимся– давать посулы; но эти запреты не имели никакой санкции. Отсюда постоянная трудность в разрешении дел по жалобам на наместников. На этот существенный недостаток и было обращено, прежде всего, внимание при исправлении С.; царь указал Стоглавому собору, что он С. «исправил и великия заповеди написал, чтобы то было прямо и бережно и суд бы был праведен и беспосульно во всяких делех». Это указание вполне подтверждается сравнением нового С. с старым: в нем, вместо прежних трех статей без всякой санкции, помещено до 10 статей, установляющих наказания за неправильные обвинения, посулы и отказ в правосудии, и до 5 статей, облагающих наказаниями различные неправильности в судопроизводстве. В этом заключается одно из существенных отличий нового С. Общее сравнение его с прежним убеждает в том; что последний положен в основу нового памятника и является важнейшим его источником. Даже порядок расположения статей удержан прежний, но статьи правильные одна от другой отделены и перенумерованы. Всего статей в С. 2-м 100, против 68 старого. Излишек статей содержит дополнения и новости. Некоторые дополнения заключаются и в параллельных статьях; напр. правило «о христианском отказе», кроме условия о сроке и уплате пожилого за пользование двором установляет целый ряд добавочных норм – о плате за повоз, о праве крестьянина на оставленную в земле рожь, о продаже крестьянином себя с пашни в холопство вне срока и без уплаты пожилого. Новые статьи или обнимают нормы, обеспечивающие праведный суд (сюда, помимо вышеуказанного, следует еще отнести обязанность наместников нести ответственность и за всех их людей, а также установление годовой давности для исков на наместников, – знак, что правительство и впредь ожидало наплыва таких исков), или же касаются совершенно новых вопросов, не затронутых в старом С. (правила о родовом выкупе, о служилой кабале, об отмене тарханных грамот и др.). Дополнительные правила и новые статьи могли быть заимствованы или из обычной практики, или из каких-либо несохранившихся до нас указов. И после всех этих дополнений С. 2-й сохранил, однако, значение сборника правил судопроизводства, с сравнительно бедным содержанием норм материального права. Восполнением этого недостатка по прежнему мог служить живой обычай. С. 2-й кладет впервые серьезное ограничение такой практике: он предписывает всякие дела судить и управу чинить «по тому, как царь и великий князь в семь своем С. уложил». Относительно дел новых, которые «в сем С. не написаны», установлен доклад государю и боярам: «и как те дела с государева докладу и со всех бояр приговору вершатся, и те дела в сем С. приписывати». Правило о докладе новых дел едва ли могло быть в точности выполнено; иначе мы должны были бы допустить, что царь и его дума сейчас же после издания С. были завалены огромным числом законодательных вопросов, о чем не сохранилось никаких указаний. Но это правило несомненно породило своеобразную законодательную практику, которая нашла свое выражение в дополнительных к С. указах и в указных книгах приказов. – С. 1-й найден в 1817 г. Калайдовичем и Строевым и издан в 1819 г. вместе с С. 2-м (издание повторено в 1878 г.). Ранее он был известен только в неполных выдержках, помещенных в записках Герберштейна. С. 2-й найден в 1734 г. Татищевым, который подобрал несколько дополнительных к нему указов, снабдил все это примечаниями и представил рукопись в академию наук. Труд Татищева издан только в 1768 г., когда появилось в свет и издание С. Башиловым. Списков С. 2-го найдено несколько, тогда как С. 1-й до сих пор известен в одном лишь списке. Новейшие издания этих памятников – в «Актах Исторических» (т. 1) и в «Христоматии» Владимирского-Буданова (в. 2). Ср., кроме общих курсов, И. Жданов, «Церковно-земский собор 1551 г.» («Историч. Вестн.», 1880, № 2); В. Ф. Ключевский, «Состав представительства на земских соборах» («Русская Мысль», 1890, № 1).
    М. Д.

    Суздаль

    Суздаль – уездн. гор. Владимирской губ., при рч. Каменке. Вместе с Муромом (Владимирской губ.) и Ростовом (Ярославской губ.) принадлежит в числу древнейших русских городов. Жилых домов: каменн. 83, деревянн. 656, нежилых каменн. 36 и деревянн. 6; лавок каменных 79 и деревянн. 20, прочих зданий деревянн. 4. Город поражает большим количеством церквей – 38 (каменных) и 9 часовен; кроме того 3 женск. м-ря (из них замечательны Ризположенский преп. Ефросинии и Александровский-Покровский; оба основаны в начале ХIII в.) и 1 мужской – СпасЕвфимиевский, известный, между прочим, тем, что в нем содержатся административно-заключенные, обвиняемые в преступлениях против православной веры. В этом монастыре могила князя Д. М. Пожарского, украшенная изящным мавзолеем. Большая часть церквей в С. старинной архитектуры, с шатровыми крышами. Из них наиболее замечателен Рождественский собор, основание которого приписывается вел. кн. Владимиру святому. К числу достопримечательностей собора принадлежат двери западные и полуденный, вывезенные, по преданию, св. Владимиром из древнего Херсонеса. В монастырях много мощей и могил исторических личностей (князей Суздальских, Шуйских, Скопиных, Бельских, Ногтевых, Черкасских, Хованских и др.). 3-х классное городское учил., духовное муж. учил., 3 приходск, муж. и 1 жен., 2 церк. приход. шк., 2 богад., дом призрения, городск. банк, с основным капиталом в 120075 р. и запасным в 37240 руб. Жит. 8000 (3618 мжч. и 4382 жнщ.), почти исключительно православного исповедания. Мещане составляют 66%, проч. город, сословий 7, духовенство 6, крестьяне 17, остал. сословия 4%. Зав. и фабр л 2 кожевен., 1 джутопрядильная и колокольный зав., с общей суммой произв. ок. 150 тыс. руб. Ремесленники (1899 г.): мастеров 213, рабочих 236, учеников 14; больше всего сапожников. Кроме мелкой торговли, жители занимаются разведением яблоней и вишен и особенно огородничеством. Хрен и лук (последнего ежегодно до 60 тыс. пд.) сбываются в Москву, Петербург и др. крупные города. Луковый промысел в последние годы начал падать. Бюджет (1894): приход – 23754 руб., расход-23633 руб.
    История. Время основания С. точно неизвестно, но во всяком случай он существовал уже в Х в. В летописи впервые упоминается под 1024 г. До половины XII в. С. был волостью сначала киевских князей, потом переяславских; князья в нем не жили и для управления оставляли наместников. Первым князем, обратившим С. в свою резиденцию, хотя и временную, и Суздальскую область – в самостоятельное княжество, вскоре, впрочем, вошедшее в состав Ростовского княжества, был Георгий (Юрий) Владимирович Долгорукий. После его сына Андрея Боголюбского в С. сидел Мстислав, при котором, после несчастной битвы на Юрьевом поле, суздальцы должны были подчиниться Всеволоду III, построившему в С. крепость и нисколько церквей. По смерти Всеволода III С. достался его сыну Юрию и образовал особое княжество. В 1237 г. С. был сожжен Батыем, его окрестности разорены. С 1238 по 1246 г. в нем правил Святослав Всеволодович, после которого суздальское княжество досталось Андрею Ярославичу. При Андрей впервые татары произвели поголовную перепись народа в С. и поставили в нем баскаков для сбора податей. Их поборы и несправедливости вызвали народное возмущение 1262 г., от гибельных последствий которого спасло суздальцев только заступничество перед ордынским ханом великого князя Александра Невского. Далее правили в С. Юрий Андреевич (1264-1279), Михаил Андреевич (умер 1305), Василий Андреевич (до 1309 г.), Александр Васильевич (1327-1332), Константин Васильевич; последний перенес в 1350 г. свою резиденцию в Нижний Новгород, подчинил своей власти значительную часть мордовских земель, заселил их русскими поселенцами и вообще весьма значительно расширил пределы своего княжества. Последнее, включавшее теперь гг. Нижний Новгород, Суздаль, Городец, Бережец, Юрьевец и Шую, получило название Суздальско-Нижегородского княжества, которое просуществовало всего 42 года, при следующих князьях: Константине Васильевиче, Андрей Константиновиче (1355-1365), давшем С. в удел брату Димитрию, Димитрии Константиновиче (1365-1383) и Борисе Константиновиче (1383-1392). При последнем Нижний Новгород был взят вел. князем московским; одновременно был изгнан из С. и его последний князь, Симеон Дмитриевич, умерший в Вятке в 1402 г. С тех пор в Нижнем Новгороде и С. правили Московские наместники, а потомки суздальских князей частью служили при дворе московского князя, частью пребывали в орде. Во время борьбы Василия Васильевича Темного с Юрием и его сыновьями, правнукам Дмитрия Константиновича, Василию и Федору Юрьевичам, удалось снова водвориться в С. на правах самостоятельных князей, но не надолго: после победы над Шемякою (1446) Василий Васильевич потребовал от них полного подчинения своей власти и лишил права сноситься с ордой, вследствие чего они убежали из С. В 1565 г. С. попал в число городов составлявших опальную земщину, а после уничтожения опричнины стал «царской отчиной». В смутное время суздальцы изменили Шуйскому и передали свой город тушинцам и Лисовскому, который укрепил его и продержался в нем около 8 месяцев, не смотря на неоднократные попытки со стороны московского войска прогнать его оттуда. В 1612 г. поляки осаждали С., но безуспешно. В 1681 г. в С. считалось 515 дворов, с которых на жалованье для московских стрельцов собиралось 669 р. 16 алт. и 4 д., и 6145 жит. В 1708 г. он был приписан к Московской губ., в качестве провинциального города; в 1778 г. сделан уездным городом Владимирского наместничества, в 1796 г. – Владимирской губ. – Ср. «историческое собрание о богоспасаемом граде Суздале», Анания Федорова ("Временник Московск. Общ. Истории и Древностей Рос. ", т. XXII); Протопопов, "исторический очерк гор. С. « („Владимирские Губ. Ведомости“, 1839, № 25-37); Кисленской, „история С. и его древности“ (СПб., 1848); гр. М. В. Толстой, „Путевые заметки из древней суздальской области“ (СПб., 1869); Тихонравов, „Археологические заметки о городах С. и Шуе“ (Записки русского археологического общ. по отд. русско-славянской археологии», т. 1, СПб., 1851).
    Суздальский у. занимает площадь в 2512, 3 кв. вер. В почвенно-геологическом отношении делится на две резко различные половины – западную и восточную. Первая по характеру рельефа, геологическому строению, почвенному покрову, растительности и проч. вполне входит в состав того «Ополья», какое является отличительным для всей полосы, простирающейся к С от г. Владимира, к 3 от г. Суздаля до г. Юрьева и даже – г. Переяславля. границей между восточной и западной половинами уезда является р. Нерль, наиболее значительная из рек уезда. К С и В от ее лежит ровная или слабоволнистая площадь, с многочисленными болотами, легкими почвами (подзолистые суглинки, суглиносупеси, супеси, пески), развившимися на грубых подпочвенных породах (валунная глина, нижне– и верхневалунный пески). Б противоположность западной, совершенно безлесной половине, восточная на значительном протяжении покрыта лесами, преимущественно хвойными. В геологическом строении западной половины наблюдается большее разнообразие: здесь можно повсюду видеть лессовидные суглинки, принимающие местами характер настоящего лесса, и валунную (ледниковую) глину, подстилаемую местами нижневалунным песком. Изредка, по берегам рек и оврагов. проглядывают более древние породы – серые и светло-серые глины мелового возраста (верховья р. Каменки), а возле Гавриловского посада песка, – которые можно отнести к волжскому ярусу. Подпочвой во всей западной половине служит вышеупомянутая лессовидная, светложелтоватая порода, богатая известью. Все почвы пространства, лежащего к Ю от р. Ирмиса и З от р. Нерли, относятся к типу темно-коричневых и коричнево-серых суглинков, местами более или менее черноземовидных. Подобные почвы, впрочем, не пользуются здесь широким распространением, уступая преобладание темноокрашенным суглинкам, структура которых позволяет приписывать их происхождение совместному влиянию лесной и травянистой растительности, в некоторых же местах – исключительно лесной. Небольшими островками среди темноокрашенных суглинков встречаются суглинки, в значительной степени оподзоленные. Площадь между Ирмисом и Нерлью покрыта главным образом легкими, более или менее оподзоленными суглинками, развившимся частью на глине, близко напоминающей лесовидную, хотя и содержащую валуны, частью же на красно-бурой валунной глине. Полоса, ближайшая в Нерли, покрыта подзолистыми суглиносупесчаными и супесчаными почвами. К особенностям западной половины С. уезда, кроме темноцветного и богатого почвенного покрова, нужно отнести и довольно многочисленные остатки крупных вымерших животных (Elephas primigenius, Rhinoceras tichorhinus и др.), присутствие курганов. Впрочем, большинство курганов распаханы, частью разрыты специалистами-археологами. В западной половине уезда, в породах меловой системы, могут быть встречены фосфориты, едва ли, однако, в сколько нибудь значительном количестве. По переписи 1897 г. жит. (вместе с г. Суздалем и Гавриловым пос.) 51579 мжч. и 59179 жнщ., всего 110758; крестьяне составляют 92%. Все население великорусское и православное. Сел 123, селец 35, слободка 1, деревень 211, погостов 5, отдельно стоящих хуторов 5. Более значительные поселения – Гаврилов пос. (2476 жит.) и торговое с. Кибергино (639 жит.). В 4 вер. от г. Суздаля – с. Кидекша, местопребывание вел. кн. Юрия Владимировича Долгорукого. Здесь, в церкви, устроенной этим князем, могилы некоторых князей суздальских. В 8 вер. от г. Суздаля с. Спасское Городище, с остатками вала (городок упоминается в межевой выписи 1588 г.); в 7 вер., близ дер. Менчаковой, остатки городка («Лисья Гора»). С. уезд с 1899 г. пересекается по средине, по направлению от ЮЗ к СВ, ветвью Моск. Яросл. Арханг. жел. дор. В уезде не считая г. Суздаля и Гаврилова нос., 21721 жил. дом, из них 20907 деревянн. (1899 г.). Земских школ 54, церковноприходск. 21; на 100 жит. приходилось (1898 г.) учащихся мальч. 6,4, девочек 2,0, обоего пола 4,0; соответствующие цифры в среднем для всей губ. были 6,1-1,7-3,7. Камен. церквей 141, дерев. 7, часовен 16.4 медиц. участка, 5 земск, врачей, 11 фельдшеров, 4 акушерки, 1 ветерин. врач, 3 ветерин. фельдшера. Из общей суммы уездн. земских расходов по смете на 1899 г. (88955 р.), на содержаниe зем. управлетя идут 12%, на народное образование 28%, на медицинскую часть 22%. Из общей площади всей облагаемой земли (230329 дес.) принадлежат: сельским обществам (надельные земли) 62%, частным землевладельцам ЗЗ%, казне 1% и удельному ведомству 4%. В 1898 г. из общей площади всей частновладельческой земли в 70171 дес. было заложено в кредитных учреждениях 19 имуществ, с 5286 дес. или только 8% всей частновладельческой земли; заложенная земля была оценена, в среднем, по 59 р. 79 к. за десятину. Из частновладельческой земли 18 % находится под пашней, 9% под сенокосами и пастбищами, 66% под лесом, 1% под прочими угодьями и 6% неудобной. Из крестьянской надельной земли 74% занято пашней, 15% сенокосами и пастбищами, 6% лесом, З% прочими угодьями и только 2% значатся в разряде неудобных земель. Арендный цены на землю весьма разнообразны. В 1898 г. за 1 дес. под овес платили в среднем: за безнавозную землю 5 р. 36 к. (колебания 1 р. -10 р.), за навозную 9 р., а под рожь: за безнавозную 5 р. 44 к. (1 р. – 10 р.), за навозную 10 р. 65 к. (8-15 р.). В общем арендный цены гораздо выше в южной, более плодородной части уезда. В озимом поле сеют исключительно рожь; в яровом (1898) 46% площади занято овсом, 16 – льном, 12 – гречихой, 10 – картофелем, 8 – чечевицей, 5 – горохом и 3% – проч. хлебами. Средний урожай: ржи 40 пд. с 1 дес., овса ок. 40 пд., картофеля 330 нд., сена 60 пд. В так назыв. черноземной части у. (к 3 от р. Нерли) урожаи гораздо лучше, чем в Занерльской части. Еще в 20х гг. XIX ст. в черноземной части у. сеяли много Яров. пшеницы, но теперь пшеница не родится. Садоводство (вишни) и огородничество (возделывание преимущественно лука и хрена) развиты лишь близ г. Суздаля. Благодаря старинной казенной заводской конюшне в Гавриловом посаде, местами довольно развито крестьянское коневодство (лошади рабочего типа), но процент безлошадных дворов, особенно в юго-зап., наиболее земледельческой части у. весьма значителен. С проведением жел. дор. от г. Александрова к г. Иваново-Вознесенску замечается в районе этой дороги развитие молочного хозяйства, продукты которого всегда имеют хороший сбыт в Москве и в фабричных центрах Владимирской губ. В С. у. было лош. 13814, рог. скота 23987 гол., овец 29485, свиней 2139, коз 13. В юго-зап. части у. население местами обходится хлебом местного производства, в общем же для всего у. обнаруживается ежегодный дефицит в 384 тыс. пд. Недостаток в хлебе восполняется выручкой от внеземледельческих, преимущественно отхожих промыслов. Из местных промыслов развито ручное ткачество хлопчатобумажных тканей; в числе отхожих промышленников много пастухов, каменщиков, штукатуров, кровельщиков, маляров, печников, кирпичников, плотников, чернорабочих, отчасти фабричных. Фабрики: 1 пунцовокрасильная и ситценабивная (172 раб., производство до 800000 р.), 1 бумаготкацкая (972 рабоч., произвол. 1100000 р.), 1 картофельнотерочное завед., (производство на 12000 руб.). Отход местного населения на фабричные промыслы с каждым годом увеличивается. Ср. "Сборник стат. и справ. свед. по Владимирской губ. " (вып. 1 и 2, 1898 и 1899); "Обзоры Владимирской губ. в сельскохоз. отношении за 1896, 7, 8 и 9 гг. «; Труды Владимир. ученой архивной комиссии». П. И.

    Сузы

    Сузы (Sousa, Susa) – известная уже в V веке богатая столица Сузианы, резиденция первоначально эламских, затем персидских царей (Ахеменидов). Древний дворец эламских царей был построен на искусственном холме. Дарий I нашел его слишком тесным для себя и перестроил по своему вкусу; при Артаксерксе I он сгорел, а лет сто спустя, при Артаксерксе II, отстроен заново. С. лежали в долине между притоками Тигра Хоаспом и Эвдеем и получили свое название (Сусан или Шушан) от множества лилий которыми изобиловала эта местность. Н. О.

    Сулейман

    Сулейман (турецкая форма имени Соломон, араб. Солиман) – имя трех турецких султанов: 1) С. 1, сын Баязета I; по взятии в плен его отца при Ангоре, в 1402 г., провозгласил себя султаном в Адрианополе, но должен был вступить в борьбу за престол с своим братом Музой, был заперт в Адрианополе, во время бегства пойман и выдан брату, который приказал, в 1410 г., казнить его. 2) С. II эль-Канани (Великий" или «Великолепный»), сын Селима I; во время смерти отца (1520) был наместником в Магнезии; возвратил по принадлежности конфискованные его отцом имении и строго наказал сановников, виновных в допущении беспорядков. Отказ в уплате обычной при воцарении нового султана дани дал ему повод двинуться войной на Венгрию и овладеть Шабацом, Землином и Белградом. В 1522 г. он покорил Родос, павший после шестимесячной осады. В 1526 г. предпринял новый поход против Венгрии, одержал блестящую победу при Могаче и 10 сентября этого года торжественно вступил в Офен. Подавив восстание в Малой Азии, С., по просьбе Иоанна Запольи, избранного одной партией на венгерский престол, предпринял в 1529 г. третий поход в Венгрию, взял Офен и с армией в 120000 чел. появился 27 сент. под стонами Вены, но, потеряв 40000 чел., вынужден был 14 октября снять осаду. В 1533 г. С. послал сильную армию в Азию; в 1534 г. туркам открыла ворота столица Персии – Тавриз. В том же году был занят Багдад, который стал административным центром вновь завоеванной страны. Военный флот С. покорил Тунис (1534), отвоеванный обратно в 1535 г. Карлом V. В 1541 г. С. овладел большей половиной Венгрии; сын Запольи должен был удовольствоваться одной Трансильванией. В 1547 г. заключено было перемирие сроком на 5 лет, в течение которого С. должен был получать ежегодную дань в 50000 дукатов. Вслед затем он предпринял войну с Персией, длившуюся 2 года; в 1551 г. возобновил войну с Венгрией, с которой лишь в 1562 г. заключен был мир. В 1566 г. С., имея уже свыше 70 лет, вновь предпринял поход против Венгрии, но умер перед Сигетом. Царствование С. заключает собой период расцвета османского могущества. Турки чтят в нем величайшего из своих государей. Выдающийся полководец, С. показал себя и мудрым законодателем и правителем. Он заботился о правосудии, покровительствовал земледелии, промышленности и торговля, был щедрым покровителем ученых и поэтов. Но он не чужд был и жестокости: так, в угоду своей фаворитке Рокселане, по происхождению русской, он повелел умертвить всех детей, каких имел от других жен, дабы обеспечить престол за ее сыном, Селимом II. 3) С. III, сын Ибрагима, брат Мохаммеда IV, по низвержении последнего освобожден был улемою от долголетнего заключения (1687); должен был бороться с восстаниями, вел войну с Венгрией, во неудачно, пока не назначил великим визирем Мустафу Кеприлу. Ум. в 1691 г.

    Сулема

    Сулема, HgCl2 – получается сухим путем и мокрым; последний – проще. В первом случай подвергают перегонке смесь сернокислой ртути и поваренной соли.С. образуется по уравнению: HgSO4+2NaCl=HgCl2+Na2SO4 Для предупреждения образования каломели HgCl (так как HgSO4 обыкновенно содержит соль закиси ртути), к смеси NaCl и HgSO4 прибавляют немного перекиси марганца или перегонку ведут в атмосфере хлористого водорода. Перегонка ведется в железных или стеклянных ретортах и задача заключается в том, чтобы постепенно поднять температуру и поддерживать ее на известной точке. Сернокислую соль ртути готовят, нагревая почти до кипения 2 части серной кислоты с 1 част. ртути: H2SO4+Hg=HgSO4+SO2+2H2O пока проба соляной кислотой не покажет отсутствия соли закиси ртути. Иногда для получения С. ртуть растворяют в царской водке раствор выпаривают и полученную массу перегоняют, смешав ее с песком. Для получения С. мокрым путем к нагретому раствору HgSO4 прибавляют поваренной соли или соляной кислоты и выделавшуюся при насаждении С. перекристаллизовывают. Иногда берут окись ртути и, растворяя ее в соляной кислоте, получают С. С. Б. Д.

    Сулла

    Сулла (Луций Корнелий Sulla) – римский диктатор. Род. в 138 г. до Р. Хр. в патрицианской семье, принадлежавшей к роду Корнелиев; молодость провел частью в легкомысленных увеселениях, частью в занятиях литературой в 107 г. был квестором консула Мария во время югуртинской войны и содействовал ее окончанию, побудив царя Бокха мавританского, путем искусных переговоров, к выдаче Югурты. Принимал участие и в войне с кимврами и тевтонами; в 93 г. до Р. Хр. стал претором; отличился во время марийской войны; в 88 г. был избран в консулы и получил поручение вести (первую) войну против Митридата. Он уже успел отправиться в Кампанцо к войску, когда в Риме народная партия, под предводительством народного трибуна П. Сульпиция Руфа, передала начальство в митридатовской войне Марию. С. вернулся, во главе войска, в Рим, взял город, заставил объявить главнейших из своих противников врагами отечества и оставался еще некоторое время в Риме, чтобы обезопасить спокойствие на время своего отсутствия и дождаться консульских выборов на следующий год. После этого он посвятил себя ведению порученной ему войны, не заботясь о дальнейших событиях в Риме, где его противники снова захватили власть, Mapий в седьмой раз стал консулом и собрано было большое войско для борьбы с С. Лишь только война с Митридатом была счастливо закончена, С. в 83 г., во главе сорокатысячного войска, вернулся в Италию, победил одного из консулов, Норбана, у г. Тифата, а войско другого, Сципиона, склонил к переходу на его сторону. В том же году он разбил младшего Мария при Саврипорте, а состоявшее почти исключительно из самнитов войско – у стен Рима, и стад, таким образом, хозяином столицы. Чтобы укрепить свое положениe, удовлетворить чувство мести и наградить своих сторонников он предпринял так назыв. проскрипции, разделил конфискованные земли между своими любимцами и ветеранами, освобождением десяти тысяч рабов создал себе род телохранителей и заставил сенат избрать его диктатором на неопределенный срок (в ноябре 82 г.). Теперь он мог позаботиться о том, чтобы новыми учреждениями и законами придать государству тот строй, который, по его мнению, обещал наиболее продолжительное господство аристократии; законодательная власть народного собрания была ограничена, значение народных трибунов сведено к первоначальному размеру, число сенаторов увеличено присоединением к ним 300 всадников, авторитет сената усилен, право заседать в судах отнято у всадников и передано исключительно сенаторам. Думая, что он достиг своей цели, С. в 79 г. сложил с себя диктатуру и поселился в Путеодахзанимаясь общественными делами, литературными занятыми и удовольствиями. Ум. в 78 г от апоплексического удара. С. велел дать себе прозвание Счастливого (Felix) и любил называть себя баловнем счастья. Таким он и был действительно (напр., он не проиграл ни одного сражения). Удачным решением задач, которые ему были поставлены скорее обстоятельствами, чем собственным выбором или честолюбием, он был обязан, главным образом, чрезвычайной силе духа и тела, непреклонной последовательности и беспредельной жестокости. Соображения нравственности не удержали бы его от стремления к единодержавию; он отказался от власти только из желания жить в свое удовольствие, не неся никаких обязанностей. Еще современники говорили о нем, что он наполовину лиса, наполовину лев, но каждая часть его – наиболее опасная. Главный труд жизни его прошел бесследно, но некоторые его меры, не продиктованный партийными интересами, удержались до времен империи, напр. италийский городской строй, пополнение сената бывшими квесторами, назначение к управлению провинциями бывших консулов и преторов и др. меры. Составленная Плутархом биография С. частью основана на собственных достопамятностях С., к которым последняя книга прибавлена его вольноотпущенником Эпикадом. См. работы о С. Zacnariae (Гейдельберг, 1834) и Lau (Гамбург, 1855); новейшая биография в словаре Pauly Wissowa, под словом Сornelii (т. IV, 1901).

    Султан

    Султан (тат. – монарх, государь, господин, могущество) – титул турецких монархов. Слово С., как титул монарха, ставится впереди собственного имени, напр., С. Махмут, а в смысле господина употребляется после собственного имени, напр., Хусейн-С.

    Сульфиды

    Сульфиды, R2S (R – ароматический радикал), легче всего получаются при прибавлении по каплям раствора диазосолей к нагретому до 60 -70° щелочному раствору тиофенола C6H5SH+С6H5N2Cl+NaHO=(C6H5)2S+N2+NaCl+H2O
    По своим свойствам эти тела вполне аналогичны соответствующим жирным соединениям и подобно этим последним при окислении КМnО4 легко переходят в сульфоны формулы R2SO2. Так, фенилсудьфид (C6H5)2S, жидкость с запахом селедки, кипящая при 292°, при окислении легко дает сульфобензид (C6H5)2SO2, плавящийся при 128-129° и кипящий при 376°. Д. X.

    Сульфиновые кислоты

    Сульфиновые кислоты (Сульфикислоты). – Общая формула их RHSO2, где R – углеводородный остаток. В рядах С. кислот наблюдается полная аналогия с сернистой кислотой, как по способам образования, так и по свойствам, ввиду чего они рассматриваются как производные гипотетического гидрата этой кислоты, в которой гидроксил замещен соответствующим углеводородным остатком: H2SO3(сернистая кислота) RHSO2 (сульфиновая кислота). Цинковые соли С. кислот получаются из хлорангидридов соответствующих сульфоновых кислот через замену в них атома хлора металлом при действии цинковой пыли в алкогольном растворе:
    2C2H5SO2Cl+2Zn=(C2H5SO2)2Zn+ZnCl2
    Другая реакция состоит в действии сернистого ангидрида на цинкалкиды:
    (C2H5)2Zn+2SO2=(C2H5SO2)2Zn
    Образование С. кислот из хлорангидридов судьфоновых кислот становится понятным, если принять, что в них водород занимает место гидроксила сульфоновыхе кислот: R-SO2-OH (сульфоновая кислота), R-SO2-Cl (хлорангидрид ее), R-SO2-H (С. кислота).
    Свободные С. кислоты представляют очень непостоянные, сиропообразные жидкости, легко растворимые в воде и переходящие при окислении в сульфоновые кислоты.
    Л. Монастырский, Д.

    Сумароков Александр Петрович

    Сумароков (Александр Петрович)– известный писатель. Род. в 1718 г., в Финляндии, близ Видьманстранда. Отец его, Петр Панкратьевич, крестник Петра Вел., был человеком по тому времени образованным, в особенности по части литературы, и принадлежал к искренним сторонникам реформаторской деятельности Петра. По заключении Ништадского мира он сам занялся воспитанием своих детей и пригласил к ним иностранца Зейксна (бывшего одно время учителем имп. Петра II), для преподавания «общей словесности», 14-ти лет С. был отдан в Сухопутный Шляхетный корпус, только что устроенный по прусскому образцу Минихом. Здесь С. вскоре выделился серьезным отношением к научным занятиям и в особенности влечением к литературе. Первыми, произведениями С., написанными еще в корпусе, были переложение псалмов, любовные песни и оды; образцами для них служили французские поэты и вирши Тредьяковского. Систематического знакомства с французской литературой у С. не было; даже Расина он прочел уже по выходе из корпуса. Воспитанники корпуса читали друг другу свои сочинения и переводы. Из них С. образовал «общество любителей российской словесности»; в числе участников его были известные впоследствии И. П. Елагин, И. И. Мелисисно, А. П. Мельгунов. Сочиненные С. в это время сентиментальные песни были положены на музыку Белиградским и имели большой успех даже при дворе. К этому же времени относятся и первые драматические опыты С. Впечатления театра были знакомы С. еще в раннем детстве; по его словам, когда ему не было еще и двенадцати лет, он «бывал на комедиях», исполнявшихся заезжими актерами немцами. Не заявив, по окончании ученья, желания служить в полку, С. был сначала причислен к военной канцелярии гр. Миниха, со званием адъютанта, затем продолжал службу у гр. Г. И. Головкина и гр. А. Г. Разумовского и дослужился до чина бригадира. Служба при гр. Разумовском доставила С. возможность бывать в высшем обществе столицы и привела к знакомству с наиболее выдающимися лицами того времени. Но честолюбие С. было направлено в иную сторону: он неутомимо работал на литературном поприще. В октябре 1747 г. С. обратился к президенту канцелярии академии наук, брату своего начальника, гр. К. Г. Разумовскому, с просьбой о разрешении напечатать трагедии «Хорев»: Уже в этом прошении определенно высказана мысль об общественном значении его авторства: «к тому, чтоб она была напечатана» – говорит С. – «меня ничто не понуждает, кроме одного искреннего желания тем, чем я могу, служить моему отечеству». Трагедия была напечатана в том же году. Успех, выпавший на её долю, содействовал распространение в русском обществе более правильного взгляда на театральное искусство и оказал несомненное влияние на основание постоянного русского театра. Приглашению в Петербург знаменитой ярославской труппы предшествовала постановка пьес С. в корпусе и во дворце: в 1750 г., кроме «Хорева» – трагедий «Гамлет», «Синав и Трувор», «Артистона», комедии «Чудовищи», «Трессотинеус», в 1751 г. – «Семира»; актерами являлись кадеты. Существование театра было упрочено указом императрицы сенату 30 августа 1756 г., и тогда же С. был определен директором его. Для облагораживания в глазах малообразованной публики звания актеров он выхлопотал последним дворянское отличие – право носить шпагу. Иногда придирчивый в своих требованиях, он с любовью следил за развитием талантов и навыков к сцене и был искренним другом талантливейших представителей своей труппы; известна, например, его трогательная элегия на смерть Шумского и Троепольской. Несмотря на недоброжелательство литературных противников С., старавшихся подорвать значение С. как драматурга, слава его росла с каждым новым произведением. Постоянный театр, с актерами, смотревшими на сцену как на свое единственное и высокое призвание, дал новую пищу творчеству С., встречавшему, притом, неизменное одобрение со стороны императрицы. Продолжая работать для театра, он в тоже время писал многочисленные оды, элегии, басни, сатиры, притчи, эклоги, мадригалы, критические статьи и т. д., стараясь завоевать прочное положение во всех родах и видах русской литературы. В 1759 г. С. основал журнал «Трудолюбивую пчелу», наполнявшуюся большей частью произведениями своего издателя. Он имел успех, но скоро прекратился по недостатку средств. В 1755 г. С. поставил на сцену первую русскую оперу: «Цефал и Прокриса», музыка к которой была написана, в лирическом духе, придворным капельмейстером Арайя. К 1757 г. относится драма С. «Пустынник», к 1758 г. – трагедия «Ярополк и Димиза», где двое из действующих лиц носят имена «Крепостата» и «Силотела», по-видимому имевшие целью сообщить трагедии отсутствовавший в ней национально-исторический колорит. Quasi-исторические сюжеты имеют и следующие трагедии С.: «Вышеслав» – (1768), переносящий действие в языческую старину Новгорода, «Дмитрий Самозванец» (1771), «Мстислав» (1774). К 1768 г. относятся комедии С. «Опекун», «Лихоимец», «Три брата совместники», «Ядовитый», «Нарцис», к 1769 г. – «Пустая ссора», «Рогоносец по воображению», «Мать совместница дочери». С. сочинял и балеты, в которые вводил драматический элемент и намеки на современные события. Изящные декорации, музыка, пение, фантастическая обстановка– все это обеспечивало успех таким аллегорическим пьесам С., как «Новые лавры» (на победу над Фридрихом 1759 г.) или «Прибежище добродетели», или таким операм, как «Альцеста» (1759), с музыкой Раупаха. Быстрота, с которой С. создавал свои произведения, может быть охарактеризована его пометкой на комедии «Трессотиниус»: «зачата 12 января 1750 г., окончена января 1З-го 1750». Крайне самолюбивый и строптивый нрав С. служил источником бесконечных ссор и столкновений, даже с ближайшими его родными. Подорвать литературный авторитет С. врагам его не удавалось, но в отношениях к нему многих лиц из высшего и литературного круга было немало несправедливого. У вельмож его дразнили и потешались его бешенством; Ломоносов и Тредьяковский донимали его насмешками и эпиграммами. Они жестоко напали на И. П. Елагина, когда тот в своей «сатире на петиметра и кокеток» обратился к С. в таких выражениях:
    "Наперсник Буалов, российский наш Расин,
    Защитник истины, гонитель, бич пороков."
    С., с своей стороны, не оставался в долгу:в своих вздорных одах – он пародировал высокопарные строфы Ломоносова, а Тредьяковского изобразил в «Трессотиниусе», в лице тупого педанта, то читающего неуклюжие и смешные стихи, от которых все бегут, то рассуждающего о том, какое «твердо» правильные – о трех-ли ногах или об одной. Противниками С. на литературном поприще были еще Эмин и Лукин, но Херасков, Майков, Княжнин, Аблесимов склонялись перед его авторитетом и были его друзьями. С цензурой С. вел постоянную борьбу. В большинство случаев непримиримость С. объяснялась его неуклонным стремлением к истине, как он ее понимал. С сильнейшими вельможами своего времени С. так же спорил и горячился, как и с своими собратьями по перу, и ни шутом у них, ни льстецом не мог быть уже по самой своей; натуре. Отношения С. к И. И. Шувалову были проникнуты искренним и глубоким уважением. С. управлял театром не особенно долго: из-за каких-то в точности неизвестных столкновений с артистами и недоразумений или, вернее, интриг, С. был, в 1761 г., уволен от звания директора театра. Хотя это не охладило в нем страсти к сочинительству, но он был очень огорчен и с особенной радостью встретил воцарение Екатерины II. В похвальном слове, написанном по этому поводу, он в сильных выражениях нападал на невежество, укрепленное пристрастием и силой, как на источник неправды в жизни; он умолял государыню исполнить то, что смерть помешала исполнить Петру Вел. – создать «великолепный храм ненарушимого правосудия». Императрица Екатерина знала и ценила С. и, не смотря на необходимость подчас делать этой «горячей голове» внушения, не лишала его своего расположения. Все сочинения его печатались на счет Кабинета. Любопытно и для характеристики времени и нравов, и для определения взаимных отношений С. и императрицы, дело его с содержателем московского театра Бельмонти, которому он запретил играть свои произведения. Бельмонти обратился к главнокомандующему Москвы, фельдмаршалу гр. П. С. Салтыкову, и тот, не вникнув хорошенько в дело, разрешил ему играть произведения С. «Мои трагедии – писал по этому поводу С. – моя собственность... Я уважаю фельдмаршала, как знаменитого градоначальника древней столицы, а не как властелина моей музы; она не зависит от него. По чреде, им занимаемой, я его почитаю; но на поприще поэзии я ставлю себя выше его». Вместе с тем С. пожаловался императрице на Салтыкова. «Вы лучше всех знаете – отвечала ему Екатерина, – какого уважения достойны люди, служившие со славой в убеленные сединами. Вот почему советую вам избегать впредь подобных прений. Таким образом вы сохраните спокойствие души, необходимое для произведений вашего пера. а мне всегда приятнее будет видеть представление страстей в ваших драмах, нежели в ваших письмах». Этот ответ немало подбавил горечи к последним годам жизни С., омраченной периодами тяжкого запоя. Враги смеялись над ним, дирекция театра отказывала ему в праве иметь бесплатное место на представлениях его пьес, сочинения его перепечатывались с целью искажения. Богач Демидов преследовал его по долговому обязательству в 2000 руб. и забавлялся его стесненным положением, требуя уплаты не только капитала, но и неустойки за просрочку. Не был счастлив С. и в семейной жизни. Он был женат три раза. Из четырех сыновей один умер в молодости; трое других утонули, стараясь спасти друг друга. С 1771 г. С. жил то в Москве то в деревне, изредка наезжая в Петербург, по делам или по вызову императрицы. С. умер в Москве, 59 лет от роду, и похоронен в Донском монастыре. При всех слабостях и странностях, С. имел доброе сердце и готов был последним поделиться с бедняком. Он никогда не упускал случая заступиться за гонимого, выразить резкий протест против поругания человеческого достоинства в крестьянине. Самомнение его было чрезвычайно велико: он называл Вольтера единственным, вместе с Метастазием, достойным своим совместником. Стихотворения С. вышли в свет в 1769 г.; затем все сочинения его были изданы Н. И. Новиковым дважды, в 1781 и 1787 гг. Всего больше выдаются из них драматические произведения, которыми С. стяжал у современников славу «отца российского театра» и «северного Расина». Конечно, серьезно сравнивать С. с франц. трагиком нельзя; он уступал ему и по силе таланта, и по оригинальности. Образцом для С. служили Расин и Вольтер. Его трагедии отличаются всеми внешними свойствами ложноклассической французской трагедии – ее условностью, отсутствием живого действия, односторонним изображением характеров и т. д. С. не только перерабатывал, но прямо заимствовал из французских трагедий план, идеи, характер, даже целые сцены и монологи. Его Синавы и Труворы, Ростиславы и Мстиславы были лишь бледными копиями Ипполитов, Британников и Брутов французских трагедий. Современникам трагедии С. нравились идеализацией характеров и страстей, торжественностью монологов, внешними эффектами, яркой противоположностью между добродетельными и порочными лицами; они надолго утвердили ложно-классический репертуар на русской сцене. Будучи лишены национального и исторического колорита, трагедии С. имели воспитательное значение для публики в том отношении, что в уста действующих лиц влагались господствовавшие в то время в европейской литературе возвышенные идеи о чести, долге, любви к отечеству и изображения страстей облекались в облагороженную и утонченную форму. О характере переделок С. может дать понятие хотя бы следующее место из «Гамлета» (действие 1, явл. 2), где датский принц говорит:

    Я бедствием своим хочу себя явить,
    Что над любовию могу я властен быть.
    Люблю Офелию; но сердце благородно
    Быть должно праведно, хоть пленно, хоть свободно...
    В 1-м явл. II действия Клавдий восклицает:
    Когда природа в свет меня производила,
    Она свирепствы все мне в сердце положила.
    Во мне искоренить природное мне зло,
    О воспитание! и ты не возмогло,
    Се в первый раз во мне суровый дух стонает
    И варварством моим меня изобличает...

    Интересен разговор Полония и Гертруды, в котором поставлен и разрешен в духе времени вопрос о царской власти.
    Полоний.

    Кому прощать царя? – народ в его руках.
    Он Бог, не человек, в подверженных странах.
    Когда кому даны порфира и корона,
    Тому вся правда власть, и нет ему закона.

    Гертруда.

    Не сим есть праведных наполнен ум царей:
    Царь мудрый есть пример всей области своей;
    Он правду паче всех подвластных наблюдает,
    И все свои на ней уставы созидает,
    То помня завсегда, что краток смертных век,
    Что он в величестве такой же человек,
    Рабы его ему любезные суть чады,
    От скипетра его лиется ток отрады.

    Комедии С. имели меньший успех, чем трагедии. И они, большей частью, переделки и подражания иноземным образцам; но в них гораздо больше сатирического элемента, обращенного к русской действительности. В этом отношении комедии С., из которых лучшая – «Опекун», вместе с сатирами, баснями и некоторыми эклогами, представляют богатый материал для изучения духа эпохи и общества. Цель комедии С. определил в одном из своих стихотворений; ее назначение-"издевкой править нрав; смешить и пользовать прямой ее устав". В его комедиях богатейший подбор «презрительных вещей», которые безобразили русскую жизнь и происходили или от невежества, или от ложно понятого, поверхностно усвоенного европейского образования. Не стесняясь в выражениях падал С. и на темные стороны старого русского общества – на дворянскую спесь, ханжество, бездельничанье, самовластие помещиков, любовь к угодничеству и лести. Особенно же досталось от С. «крапивному семени», «хамову отродью», как он называл подъячих. и судей: их он без пощады преследовал за лицеприятиe, взяточничество, казнокрадство. Сам С. много страдал от подъячих, еще в детстве ему пришлось однажды лично отвезти одному из них взятку в 50 руб., и он на всю жизнь не мог отделаться от впечатления этого визита. «Слово чернь – говорит он в одной из своих филиппик против московской публики – принадлежит низкому народу, а не слово подлый народ, ибо подлый народ суть каторжники и прочие презренные твари, а не ремесленники и земледельцы. У нас сие имя всем тем дается, которые не дворяне. Дворянин! великая важность! Разумный священник и проповедник величества Божия, или кратко богослов, естество слов, астроном, ритор, живописец, скульптор, архитектор и проч. по сему глупому положению члены черни. О несносная дворянская гордость, достойная презрения! Истинная чернь суть невежды хотя бы они и великие чины имели, богатство Крезово и влекли бы свой род от Зевса и Юноны, которых никогда не бывало». Большую часть своих комедий С. написал в Москве, и нападки его на современные нравы относятся преимущественно к московской публике. По его выражению, невежеством в Москве «все улицы вымощены толщиной аршина на три». Для исправления своего Москва не одного, а «ста Мольеров требует», – писал он Екатерине. Во всяком случай, общественная и критическая мысль С. шла впереди поэтического чувства: в его поэзии гораздо более рассудочного элемента, чем истинного вдохновения. Лучшая из его песен – та, где нашло себе выражение опятьтаки сатирическое чувство автора: «Хор к превратному свету». Оды С. напыщенны, вялы и лишены, в противоположность одам Ломоносова, исторического и общественного содержания. Но в баснях и эпиграммах живая, насмешливая, задорная натура С. сказалась вполне; не отличаясь высоким художественным достоинством, они любопытны по тем бесчисленным штрихам живой современности, которые рисуют эпоху ярче самых обстоятельных описаний. Новиков считал басни С. «сокровищем российского Парнаса». Забота о внешней форме и об аллегории стояла в них на последнем плане; мораль также отступала перед широким сатирическим содержанием, взятым из условий окружающей жизни. Крылов не только знал и изучал басни С., но иногда заимствовал основные черты их сюжетов. Ябеды и крючкотворства С. не мог не задать даже в своих эклогах, посвященных «прекрасному российского народа женскому полу», где, в духе Фонтенеля, изображал перипетии сентиментальной любви, на лоне природы, при участии Аврор и Диан, нимф и зефиров. К эклогам близки идиллии С., в которых воспевается тоска любовников, изнывающих друг по другу. Те же мотивы и в песнях романсах С., которые он тщетно пытался подделать под народный лад. В тяжелые минуты душой С. овладевало религиозное чувство, и он искал утешение от скорбей в псалмах; он переложил псалтырь в стихи и писал духовные сочинения, но в них столь же мало поэзии как и в его духовных одах. Его критические статьи и рассуждения в прозе имеют в настоящее время лишь историческое значение.
    Литература. Н. Булич, «Сумароков и современная ему критика» (СПб., 1854); важные дополнения и поправки к этому труду в статье В. Гаевского, "Ж. М. Н. Пp. "(1854, № 7); см. также разбор А. Пыпина ("СПб. Ведом. ", 1854, № 83); Александр Петрович С. ", Владимира Стоюнина (СПб., 1856); «Русская поэзия», под ред. С. А. Венгерова, вып. II (избранный сочинения, вступительные статьи М. Д. Хмырова и Н. Н. Булича).
    Евг. Ляцкий.

    Сумбатов Александр Иванович

    Сумбатов (князь Александр Иванович, по сцене Южин) – драматический писатель и известный актер, род. в 1857 г.; по отцу грузинского происхождения; учился в тифлисской гимназии и на юридич. факультете СПб. унив. В 1881 г. поступил на сцену в Москве, в театре Бренко, а в 1882 г. перешел на Импер. моск. сцену. Первая пьеса С., «Громоотвод», написана в 1878 г.; затем последовали «Дочь века» и «Листья шелестят» (1880 и 1881). В 1883 г. запрещена к представлению пьеса Сумбатова «Сергей Сашидов», где автор коснулся вопроса о праве сельских сходов ссылать своих односельчан в Сибирь на поселение. Б 1884 г. написаны комедия «Муж знаменитости» и историческая хроника «Царь Иоанн IV», в 1886 г. – «Арказановы», в 1888 г. – «Цепи»., Следующие три пьесы – «Старый закал» (1895), «Джентльмен» (1897), «Закат» (1898) – появляются одна за другой после семилетнего перерыва писательской работы и выгодно отличаются, по приемам письма, от первых пьес С. В «Русской Мысли» 1897 г. (№5 и 6) помещена большая статья С.: «Первый всероссийский съезд сценических деятелей, его резолюции и настроения», а в «Сборнике в память Белинского» (1898) – речь: П. С. Мочалов в жизни и на сцене". Статья С. : «Отношения С. А. Юрьева к сцене в последние годы его жизни», напечатанная в сборнике «Памяти С. А. Юрьева», дает характеристику московского Малого театра 1880-х годов. Пьесы «Цени» и «Старый закал» переведены на немецкий, польский, сербский и чешский языки и ставились на иностранных сценах. В 1898 г. «Старый закал» – в переводе Евг. Цабеля – имел большой успех в Берлине. В 1901 г. вышло собрание сочинений С., в трех томах. Все пьесы Сумбатова очень сценичны и, не отличаясь особенной глубиной захвата, задаются серьезными психологическими задачами. Как актер, кн. С. (под псевдонимом. Южина) – один из наиболее выдающихся деятелей московского Малого театра. Главные роли его: Макбет, Гамлет, Яго, Ричард III, Петручио, гр. Дюнуа, маркиз Поза, Мортимер, Лейчестер, Эгмонт, Рюи-Блаз, Самозванец, Царь Борис, Чацкий. Его репертуар обнимает всего около двухсот ролей. С. серьезно и добросовестно относится ко всякой роли. Его исполнение отличается естественностью, глубокой искренностью и силой чувства.

    Сумерки

    Сумерки. – Так называется переход от полного дневного света к ночной темноте и обратно. С. бывают вечерние и утренние, а также гражданские и астрономические. Вечерние С. начинаются в момент солнечного захода. Концом гражданских С. считают время, когда, за недостатком света, должны быть прекращаемы полевые работы (солнце под горизонтом на 6°.5), а концом астрономических – момент исчезновения в западной части горизонта последней светлой полоски (солнце ниже горизонта на 18°). Обратное имеет место по отношению к утренним С., но началу их, по исследованиям Гузо, Гельмана и др. соответствует высота солнца не-18°, как принимали раньше, а-15°. Продолжительность С. зависит от наклона суточных параллелей к горизонту; она наименьшая на экваторе (для астрон. С. в среднем вывод 1 ч. 12 мин.), а наибольшая на полюсах (около 2 мес.). Постепенность перехода от дневного света к ночной темноте объясняется постепенностью в ослаблении, по мере понижения солнца под горизонтом, света, отраженного находящимся над горизонтом воздуха. На планетах, не имеющих атмосферы, нет и сумерек.. Продолжительность С., между прочим, зависит от высоты «оптического» предела атмосферы, и наоборот, высота предела– от степени прозрачности воздуха, главным образом, от гидрометрического состояния его и количества пыли, особенно в высших слоях атмосферы. Если воздух влажнее (относит. вл.) или более загрязнен пылью (после сильных вулканических извержений), С. продолжительнее. Утром относит, влажность воздуха меньше, чем вечером а летом меньше, чем зимой, почему утренние С. короче вечерних, а летние короче зимних. По той же причине продолжительность С. увеличивается при приближены к данному месту циклона. Так как с одной стороны область циклона в верхних слоях гораздо более распространена по горизонтальному направлению, чем в нижних, а с другой гидрометрическое состояние высших слоев атмосферы замечательным, хотя еще мало исследованным образом и связано не только с одним циклоном, но с циклоническим характером более или менее продолжительного промежутка времени, то, определяя из наблюдений продолжительность С., можно судить о предстоящей погоде задолго вперед. На сколько важно в этом отношении знание влажности высших слоев, показывают исследования Монтиньи, определявшего ее по мерцанию звезд и удачно предсказывавшего таким образом засуху или дождливую погоду на нисколько недель вперед. С. в гористой местности короче, чем на равнине. Во время С. небо последовательно принимает разнообразные цветные оттенки. Это явление называют зарей. Соответственно сумеркам, зарю различают вечернюю и утреннюю. Они сходны между собою, лишь ход цветных оттенков обратный. Последние наблюдаются не только в западной, но и в восточной части неба и распадаются на ряд явлений, который мы рассмотрим согласно описанию нормальной вечерней зари, сделанному Бецолдом. При приближении солнца к горизонту нижняя часть западного неба постепенно принимает беловатый оттенок, который затем переходит в золотисто-желтый, а у самого горизонта в красный; над солнцем небо кажется как бы прозрачным. В момент захода. солнца желтый цвет переходит в оранжевый, а прозрачное место увеличивается в горизонтальных разгарах и переходит в светлую полосу, называемую сиянием зари. Одновременно с этим на большой высоте появляется круглое розовое или, правильные, пурпурное пятно, которое, быстро увеличиваясь, кажется спускающимся позади желтой части неба. Вскоре пурпурная окраска делается весьма интенсивной (при высоте солнца-4°). Это первый пурпурный свет. Через некоторое время он превращается в узкую полоску, отграничивающую сверху желтый сегмент и называемую первой дугой западной зари. Желтый сегмент назыв. первым светлым сегментом. Первая дуга все суживается и, наконец, исчезает; в этот момент замечается необыкновенно быстрое убывание дневного света и наступает конец гражданских сумерек. Вслед затем заканчивается и первая половина астрономических сумерек. Одновременно с западной зарей наблюдается и восточная. При приближении солнца к горизонту небо на востоке имеет грязно-желтый, а потом мутно-пурпурный оттенок. Сейчас же по заходе солнца на В показывается пепельно-синий сегмент, представляющий не что иное, как тень земли. Сегмент наз. первым темным сегментом. При распространении его вверх ограничивающий его сверху мутнопурпурный цвет суживается и превращается в узкую полоску. Это первая дуга восточной зари. После исчезновения ее тень земли становится невидной. Вторые С. представляют повторение тех же явлений зари, но в менее интенсивной форме; наблюдаются: второе сияние зари, второй светлый сегмент, вторая дуга западной зари, второй пурпурный свет, второй темный сегмент и вторая дуга восточной зари. Впрочем, иногда второй пурпурный свет бывает интенсивнее первого; в это время предметы становятся снова отчетливо видны. Исчезновение желтого сегмента характеризует окончание астрономических С. Иногда на фоне пурпурного света бывают видны расходящиеся от солнца темно-синие или темно-зеленые полосы. Это тени от облаков или других предметов, находящихся под горизонтом. Обстоятельного объяснения всех деталей зари до сих пор нет. Желтая, оранжевая и красная окраски неба в стороне солнца являются следствием поглощения атмосферой коротких световых волн. Пурпурный цвет – результат смешения оранжевого и красного цветов с фиолетовым и синим (частицы воздуха отражают по преимуществу луча с короткими волнами). Весьма загадочна правильная (круглая) форма пурпурного цвета. По Кисдингу и Пернтеру, это есть явление дифракционное, но мы здесь не можем поместить его объяснения. С явлением пурпурного света тесно связано явление «пылание альп» (Alpengluehen), наблюдаемое всего лучше в меловых и снежных горах, напр. в Швейцарии. Оно состоит в том, что при появлении на небе пурпурного цвета ту же окраску принимают и вершины гор, которая достигает наибольшей интенсивности во время наибольшей интенсивности пурпурного света. Так же как и последний, и «пылание» альп различают первое и второе. После сильных вулканических извержений наблюдаются ненормальные зори (оптические возмущения в атмосфере). Они отличаются от нормальных необыкновенной яркостью всех цветных оттенков неба, а иногда и появлением новых цветов, большей продолжительностью, а также некоторыми особенными явлениями, которые обыкновенно не наблюдаются, напр. кольцо Бишопа. Причина этих зорь – вулканический пепел, вещество чрезвычайно измельченное, пористое, наполненное водородом и другими газами, высоко поднимающееся интенсивными восходящими воздушными потоками, имеющими место при извержении, и распространяющееся на большие пространства в высших слоях. Особенно хорошо изучены (Кислингом, Пернтером, Арчибальди, Ессе и др.) эти явления, наблюдавшиеся повсюду на земле после сильнейшего извержения вулкана Кракатоа на острове Яве 27 августа 1883 г. Их сопровождала характерная мгла, в виде дымчатых желтого цвета облаков и тумана, местами закрывавшая солнце, казавшееся синим, иногда зеленым. Днем солнце представлялось окруженным широким цветным кольцом, подобным венцу, но больших размеров. По всей вероятности, это явление дифракционное и представляет начальную стадию пурпурного света.
    Литература. Houzeau, «Vade-mecum de l'astronomie» (1882); Hellmann, «Beobachtungen uber die Dammerung» («Zeitschr. d. Oest. Ges. fur Meteor.», 1884); Von Bezold, «Beobachtungen uber Dammeruug» («Pogg. Annal. d. phys. und chem.», 1864); Kiessling, «Untersuchungen uber Dammerungserscheinungen zur Erklarung der nach dem Krakatau-Ausbruch beohachteten atmospharisch-optischen Storung» (1888); Pernter, «Die Theorie des ersten purpurlichtes» ("Meteor. Zeitschr. d. Deutscih. Meteor. Ges. ", 1890); Perater, «Zur Theorie des Bishopischen Ringes.» («Met. Zeitschr.», 1889); Sommel, «Theorie der Dammerungsfarben» («Abhandl. der K. Bayer. Akad. d. Wiss.», 1897). H. Броунов.

    Сумы

    Сумы – уездн. гор. Харьковской губ., при pp. Псле, Суме и Сумке; ст. жел. дор. Жителей в 1898 г. 26355 ( 12418 жнщ.); из них мещан. и цеховых 11075, крестьян 10579. Православных – 23763, р. Католиков – 1112, лютеран – 705, армяногрегориан – 28, евреев – 635, караимов – 39, магометан – 73. Зданий в городе 1351 камен. и 2292 дерев., из них жилых домов 1260 камен. и 2177 дерев. 9 каменных правосл. церквей. Учебн. завед. 13, из них 9 начальных, с 1085 учен. (735 мал. и 350 дев.), 1 муж. и 1 жен. гимназ., реальн. уч. и муж. духовное уч. Детский приют Н. М. Харитоненко. Город, общ. библиотека (6 тыс. том.), окружной суд, больница, богадельня, 2 аптеки. Ремесленников 3179; больше всего – изготовляющих пищевые продукты, одежду и занимающихся извозом. С. – центр свекло-сахарного производства края; торговля его весьма значительна. 6 самостоятельных банков, отд. госуд. и орловск. коммерч. банков, агентство харьковского земельного банка. Общ. взаимного страхования. Казенный склад вина. Из фабрик и заводов в С. более значительные: 1 машиностроительный (600 рабоч.), водочный: (исключ. изготовляет наливки) и табачная фбр. (286 рабоч.). В 1898 г. городские доходы-120724 р., расходы – 115011 р.; на общественное управление расходуется ок. 12%, на народное образование – 22% на врачебное дело – ок. 1%.
    История. С. основаны выселившимися из-за Днепра малороссами в 1658 г.; до тех пор место это называлось Липенским городищем. При раскопках здесь находили арабские монеты VII-IX вв. В 1665 г. был образован сумский полк и с тех пор до нашествия Карла XII на Малороссы (1708) сумцы постоянно принимали участие в войнах русских с соседними народностями. В 1708 г. С. был приписан к Киевской губернии, в 1732 г. – к Белгородской и стал адм. центром Слободско-украинских полков, в 1765 г. назначен местоприбыванием провинциальной канцелярии вновь образованной Слободско-Украинской губ., впоследствии переименованной в Харьковскую; с 1780 г. уездный город.
    Сумский уезд, в сев. зап. части Харьковской губ., занимает 2801 кв. вер. или 290511 дес. Поверхность С. у. ровная почва (чернозем) весьма плодородная. В геологическом строении у. принимают участие верхнемеловые и нижнетретичные породы в виде мелового рухляка, главконитовых и белых песков, зеленых рухлянов и пестрокрашенных глин. Из полезных ископаемых встречаются фосфорит, гончарные глины. Кроме того в уезде имеются три значительные торфяника, площадь которых ок. 900 дес., а толщина слоя-6 и 7 фт.; торф разрабатывается для нужд местных свекло-сахарных заводов. Реки, орошающие уезд, принадлежат системе Днепра, из них более значительные: Псел – перерезает уезд, не судоходен, но богат рыбой; Вир, приток Сейма, течет в сев. части уезда (40 в.). Значительных озер и болот в С. уезде нет. Леса занимают 40087 дес.; большая часть их сосредоточена по берегам р. Пела. Население. В 1898 г. 251542 жит. (120063 жнщ.), в том числи в городах 45791. Большая часть населения – малороссияне и православные (99%). Крестьян 208180, мещан и цеховых -18782, войск, запасных и отставных солдат с семьями – 22109. На 1 кв. вер. приходится ок. 90 жит.; по густоте населения С. уезд занимает после Харьковского (114 чел.) второе место в губернии. Недостаток земли, при земледельческом характере большинства населения, заставляет многих крестьян С. уезда выселяться; в 1898 г. переселилось из уезда 2123 души (2/3 всех переселенцев из Харьковской губ.). Населенных мест в С. уезде, не считая мелких поселков (отдельных усадеб и др.), 343, из них 2 города (Сумы и Белополье), 10 слобод, 25 сел и 306 других крестьянских селений. Землевладение. Из 271408 дес. земли, подлежавшей учету в 1898 г., принадлежало: казне-363 дес., монаст. и церквам – 1251, городам – 201, различным учреждениям – 92, потомственным дворянам – 89260, частным владельцам недворянам – 34089, крестьянам в наделе – 130653, им же на праве личной собственности-15499 десятин. Земледелие составляет главное занятие большей части населения. Под посевами было (в 1898 г.): ржи – 44110 дес., пшеницы озимой-5845, пшеницы Яровой-8970, овса31706, ячменя-9256, гречихи-9459, проса– 3756, прочих хлебов – 564. и картофеля5469 дес. Средняя урожайность: ржи – сам 7,6, пшеницы озимой – 9,4, пшеницы яровой -6,7, овса – 8,0, ячменя – 7,4, гречихи – 6, проса – 30,7, картофеля – сам 5,5. Хлеба много отпускается за пределы уезда. Развита культура свекловицы, конопли и табака (низших сортов). Свекловица сбывается на местные свеклосахарные заводы, конопля, в виде семени и пеньки – на местных ярмарках. У частных владельцев и многих крестьян обширные фруктовые сады, имеющие промышленное значение. Скотоводство (1898 г.): лошадей – 45057 рогатого скота – 38912 год., овец простых – 53832, свиней-32524. Конских заводов 4; сбыть молодых лошадей на местных ярмарках. Фабрика и заводов в 1898 г. действовало 190, с 7566 рабоч, и общей суммой производства на 19507 тыс. руб.; среди них первое место занимают 8 свекло-сахарных заводов (3725 рабоч., произв. на 7307 тыс. руб.), 1 сахаро-рафинадный (780 рабоч., на 8650 тыс. руб.) и 8 винокуренных (264 рабоч., на 611 тыс. руб.). Торговля сельская сосредоточена главным образом на 59 ярмарках, в 18 селениях;
    Более значительна ярмарка в с. Юнаковки. Большой отпуск хлеба со ст. Курской сев. жел. дор. Ворожбы (6536 тыс. пд.) и Новоселок (946 тыс. пд.). Железные дороги пересекают С. уезд на протяжении 114 вер. Врачебная помощь: 6 больниц на 128 кров., 1 аптека; 4 богадельни на 37 чел. Школ (1898-99) в уезде (искл. г. С.): в зашт. г. Белополье 6, с 953 учен. (763 мал. и 190 дев.), в селениях – 73 земских, с 6789 учеников (5056 мал. и 1733 дев.), 55 церк. приход. и 9 шк. грамоты, с 3417 учащ. (2413 мал. и 1004 дев.). В с. Искрисковщине Михайловская казен. 1 разр. низш. сед. юз. школа. Харьк. общ. сел. хоз. и сел. хоз. промышленности имеет в с. Морочах опытное поле. Земский бюджет за 1898 г.: доход-255895 р., расход-217529 р., из них на земское управление – 17164 р., на врачебную часть-75778 р., на народное образование– 63670 р. Д. Р.

    Сунна

    Сунна (сонна, сюнна) – арабское слово, означающее «обычай», в особенности обычай установившийся в мусульманской общине по отношении к какому-либо религиозному или юридическому моменту. Чаще всего, однако, «С.» является у мусульман синонимом термина «хадис», т. е. означает предание о Мохаммеде, о его поступках и изречениях. Сам Мохаммед считал себя обыкновенным человеком и признавал непогрешимость только за божественным откровением (Кораном); но так как он, по его словам, имел частые общения с Богом, то для верующих естественно было заключить, что и все личные действия и мнения пророка заслуживают подражания, должны сделаться С., законным обычаем. Восточный человек требует от религии не только разрешения догматических или этических запросов: он ждет от ее практического руководства и в области гигиены, и в области повседневных, обыденных поступков, хотя бы даже таких, как способ стрижки волос и т. п. Божественное откровение, содержащееся в Коране, не дает ответа на все мельчайшие запросы жизни: Коран даже догматическую сторону религии не вполне ясно формулирует; отсюда необходимость собирать предания о Мохаммеде, указывающие, как он сам поступал или советовал поступать в каком-нибудь житейском случай, или как он толковал известное откровение Корана. Эта необходимость почувствовалась тотчас же после его смерти, и еще более – со времен Османа, когда обострилась борьба сект, а ислам успел уже широко распространиться среди персов, которые, в противоположность индифферентным арабам, особенно живо испытывали потребность представить себе догматы новоусвоенной религии в стройных, систематических формулах и точнее определить практические, житейские предписания Корана, возникшие в совершенно чуждой для персов варварской арабской обстановки. Обращались за справками к друзьям и сподвижникам Мохаммеда (сахабам): Абу Хорейре (ум. 677), Орве, Икриме и многим другим, а те давали сообщения не только истинные, но и сознательно вымышленный, что, напр., видно из чудесных, физически невозможных подробностей (имам Шафий, ум. в 820 г., прямо признавал, что обман, содействующий славе и росту ислама, нравственно дозволителен). Слушатели сахабов (у одного Абу Хорейры их было до 800), ученики слушателей и т. д., люди разных национальностей, преимущественно персы, продолжали хранить усвоенные хасиды и изобретать новые, посредством которых иногда сознательно, а чаще бессознательно производилось примирение грубоватой догматики Корана с более тонкими и более философскими доктринами прежней религии новообращенных покоренных народов и приноровление предписаний полукочевого, первобытного ислама к нормам развитой, цивилизованной жизни. В короткое время мусульманский мир наполнился необъятной массой преданий; они сплошь и рядом противоречили духу Корана, противоречили одно другому – и в то же время претендовали на законодательную силу в области существеннейших пунктов мусульманского вероучения и самых важных юридических отношений. Хранились предания профессиональными передатчиками (мохаддисами), очень часто самозваными и всегда бесконтрольными, и сообщались устно; каждое предание должно было сопровождаться иснадом (букв. «опорой»), т. е. цепью имен передатчиков («это я слышал от такого то, а тот от такого-то, и т. д., а последний – от такого-то сахаба»), и хадис без иснада считался не имеющим законной силы. С течением времени иснад делался длиннее и труднее для устного запоминания, так что в конце I в. Гижры при изучении хадисов допущены были вспомогательные записи; из таких записей разного содержания, сгруппированных около имени одного какого-нибудь передатчика (это так паз. «моснады») или касающихся одного какого-нибудь пункта, слагались целые тетради, чуждые научной систематизации или критики. В виду общественной важности хадисов халиф Омар II (717-719) – один из тех немногих Омейядов, которые принимали к сердцу интересы ислама, – задумал составить свод хадисов и упорядочить их, но кратковременность его царствования помешала ему что-либо сделать. Задача эта была осуществлена имамами – отчасти арабами (как Малик), а больше персами, которые собственно и создали мусульманскую догматику. «Торная тропа» (аль-Моватта), Медика ибн-Анаса (715 – 795), старавшегося быть очень строгим в выборе предание, считается у мусульман первым, по времени, каноническим сборником хадисов. «Торная тропа» не есть специально сборник преданий о Мохаммеде: это – целый corpus juris, источник так наз. маликитского права, где почти при каждой главе, сверх выписок из Корана и сообщений об установившейся мединской практике, приводятся соответствующие юридические хадисы. Второй, и притом знаменитейший канонический сборник хадисов составлен имамом Абу-Абдаллахом аль-Бохери (810-870) около 840, г, и называется «Сахых» (="Истинный"). Это – исключительно сборник преданий, юридических, обрядовых, исторических, этических; они расположены систематически, по главам, преимущественно в том же порядке, как и юридические сочинения (очищение, молитва, весть и т. д.). Число преданий, собранных Бохарием во время его многолетних странствований по мусульманской Азии, достигало 600000, но он внес в свой «Сахых» только 7275, признанных им за подлинные. Критерий подлинности у Бохария – самый примитивный: для него важно не содержание предания и его соответствие с Кораном и историей, а иснад, и если в цепи передатчиков названы исключительно авторитетные имена, то такое предание признается за неподдельное. Современная европейская наука видит в громадном большинство преданий «Сахыха» несомненную подделку (в Европе «Сахых» изд. Крель, Лейд., 1862-1868; вост. изд. – Булак, 1280, 1282, Каир, 1305, 1307, 1312, Дели, 1270, 1289, Бомбей. 1269 и т. д. : комментарий – Навави; статья Креля – в «Z. D. М. G.», IV; Гольдциэр, «Muhamm. Studien», т. II, 235-245). Ученик аль-Бохария, Мослим Нишабурский (817875), из 300000 собранных им вновь хадисов признал за подлинные 12000 и составил из них сборник, тоже под заглавием «Сахых». У Мослима, в сущности, дан такой же материал, как и у Бохарии, но извлечен он из других источников; в распределении материала видна более значительная самостоятельность, чем у Бохария, и меньшая зависимость от системы фыкха (юриспруденции); большая теоретическая самостоятельность целой работы заметна и в введении, где обстоятельно изложены воззрения Мослима на предания (изд. в Калькутты, 1265; Каир, 1282 и сл., с комм. Навави). Сборники Бохарии и Мослима известны под общим именем «Сахыхани», т. е. «Два Сахыха», и пользуются высшей, неоспоримой каноничностью во всем правоверном мусульманском мире (впрочем, Азия предпочитает Бохария, а сев. Африка – Мослима). Менее авторитетны, но тоже каноничны и тоже имели большое влияние на внутреннее развитие ислама четыре других сборника преданий, составленные еще некритичнее (опять-таки персиянами): 1) «Сонны» (т. е. юрид. предания) – АбуДауда Сиджистанского (817-888), где за подлинную принимается всякая С., если она не отвергнута всеми авторитетами единогласно; эти «С.» составляли обоим «Сахыхам» довольно сильную конкуренцию до IV в. Гижры (изд. в Каире, 1280, Лукно, 1888, Дели, с глоссами, 1890); 2) «Аль-Джами'аль-кабир» (=Большой Сборник) – Мохаммеда Абу-Исы Тирмизи (ум. 892), ученика Бохария; Тирмизи включает в свой «Джами» всякое предание, которым пользовался какой-либо авторитетный законовед, но отмечает также, что говорят по данному пункту законоведы других толков; таким образом его «Джами» – важнейший источник для изучения различий между толками (изд. в Дели, 1844-49; Булак, 1292; см. Гольдциэр в «Z. D. М. G.», XXXVIII, 671 сл.); 3) С. Абу-Абдеррахмана Несапа (830-914) – полны тончайших мелочей и подробностей, особенно в главах об обрядности, где, например. по поводу каждого незначительного молитвенного жеста и положения приводится ряд изречений, вложенных в уста пророка (Дели, 1850; Каир, 1312); 4) С. Мохаммеда Казвинского, по прозвищу ибн-Мадже (824-886), крайне некритические; они были признаны за канонические только в VI в. Гижры, да и то не всеми (изд. в Дели, 1282, с коммент. 1889). Кроме этих семи (или шести) канонических книг слагались и отчасти дошли до нас некоторые другие сборники преданий, но им не удалось сделаться общеавторитетными – а эти семь породили обширнейшую научную литературу, продолжающую развиваться даже теперь. Заключается она или в богословском и филологическом толковании собранного материала, или в попытках слить в один свод весь имеющийся материал и обработать по одной системе. Более известные ученые – Абуль-Хасан Разин аль-'Абдари (ум. 1139), который, без комментариев, свел шесть сборников в один; Имам Мадждеддин Мобарак ибн-Адь-Асир (ум. 1210), брат известного историка, переделал работу Разина, расположив предания в более удобном порядки и снабдивши их филологическими разъяснениями; энциклопедист Союты (ум. 1505) составил «Сборник Сборников», куда без критики вошли и 6 канонических книг, и 10 «моснадов» (собраний, связанных именем одного какого-нибудь передатчика), и разные богословские толкования. Все эти С. признаются только правоверными мусульманами, так наз. суннитами У шиитов есть свои собственные хадисы, более позднего происхождения и с более яркими подлогами; в состав шиитских сборников входят хадисы не только о Мохаммеде, но и об Алии и его потомках-имамах, действия и изречения которых считаются у шиитов имеющими силу закона. Сборник шиитских преданий-"Хеят-эль-колюб" («Жизнь сердец», Тегеран, 1864-71 г.). История С. обстоятельно, всесторонне и критически рассмотрена Гольциэром в его «Muhammedanische Studien», т. II, стр. 1-420 (Галле, 1890). См. еще Sprenger, «Ueber das Traditionswesen bei den Araben» («Z. D. M. G.», X); Salesbury, «On the science of muslim tradition» в «Journ. of the American Orient Soc.» (VII, 86); Dozy, «Essai sur l'hist. de l'islam.» (II., 1879). Hoфаль (Nauphal), в «Legislation musulmane». дает ряд интересных замечаний о хадисах. Библиoгpaфичecкий указатель всяких печ. изд. и рукописей см. у Броккельмана, «Gesch. d. агаb. Litteratur» (т. I, стр. 156– 168, Веймар, 1898). Историкобиографические сведения о хранителях и исследователях преданий – у ибнХалликана, Хаджи-Хальфы, Союты (изд. Вюстенфельд: «Liber classium virorum, qui Corani et Traditionum cognitione excelluerunt auctore Dahabio», Геттинген 183334).
    А.Крымский.

    Супруги

    Супруги (уголовное право). – Особые отношения, устанавливаемые браком между С., вызывают прежде всего необходимость освобождения одного из С. от наказания за укрывательство и недонесение о совершившемся преступлении другого; но эта льгота не распространяется на преступления государственные. Наказание одного из С. за недонесение о готовящемся преступлении другого уменьшается по усмотрению суда. Большая часть преступлений, совершаемых одним С. по отношению к другому, преследуется не иначе как по жалобе потерпевшего, причем допускается примирение; только наиболее тяжкие преступления (напр. убийство, лишение свободы и т. п.) преследуются в порядке публичного обвинения. При рассмотрении дела судом, вызванный в качестве свидетеля С. обвиняемого имеют право отказаться от дачи показаний, а в случай согласия дать показание допрашивается без присяги. Наконец, каждому из С. предоставлено право возбуждать ходатайство о возобновлении дела, по которому осужден другой С. Преступления против союза супружеского могут быть разделены на общие и особенные. К первым относятся: а) муже или женоубийство, 6) нанесение одним С. другому увечья, ран, тяжких побоев или иных истязаний и мучений, в) лишение свободы, г) побуждение или принуждение одним С. другого к преступлению – во всех этих случаях положенные в законе наказания возвышаются в мере или в степени (при лишении свободы – на 3 степени); д) сводничество мужьями своих жен – наказывается наравне со сводничеством родителями детей; е) нанесение одним С. другому не тяжких побоев и вообще насильственные действия одного С. над другим наказываются как простое насилие (реш. угол. кас. деп. 1870 г. № 1522), а оскорбление чести и угрозы между С. по нашему законодательству ненаказуемы (contra – Таганцев). Дела о краже мошенничестве и присвоении имущества между С. начинаются не иначе, как по жалобе потерпевшего, и могут быть оканчиваемы примирением. – К особенным преступлениям против союза супружеского относятся прелюбодеяние и жестокое обращение между С., которое предусматривалось ст. 1583 улож. о нак. изд. 1866 г., но законом 26 апр. 1871 г. исключено из кодекса Сурбаран (Франсиско de Zurbaran) – испанск. живописец, род. в местечке ЛаФуэнте-де-Кантос (в Эстремадурск. пров.) в 1598 г.; ум. в Мадриде, вероятно, в 1662 г. Учился в Севилье у X. де-лас-Роэласа, которого вскоре превзошел искусством, сделавшись едва ли не самым типичным представителем испанской школы в отношении передачи религиозного экстаза, душевного сокрушения и мечтательного настроения, равно как и в отношении силы и естественности колорита. В самом начале своей деятельности поставив себе за правило писать не иначе, как с натуры, он не отступал от этого правила в течение всей своей жизни. Композиция в его картинах, при правильности рисунка, по большей части несложная и заключает в себе очень немного фигур, отличающихся благородством, поставленных в естественные, простые позы и прекрасно задрапированных. В колорите и светотени С. подражал Микеланджело да-Караваджо (вследствие чего был прозван испанским Караваджо) сообщая переднему плану поразительную рельефность через сопоставление сильного света с глубокими тенями. До 1633 г. С. трудился непрерывно в Севилье, наделяя своими произведениями тамошние церкви и монастыри, а в этом году посетил Мадрид, где получил титул придворного живописца; после того он работал в Xepecе и Севилье, и в 1650 г. снова явился в Мадрид, дабы написать для дворца БуэнРетиро серию картин, изображающих подвиги Геркулеса (ныне наход. в мадридск. музее дель-Прадо). Многие произведения этого замечательного живописца исчезли при упразднении испанск. монастырей, для которых были исполнены, или разошлись по разным галереям. Тем не менее и доныне Севилья особенно богата его картинами. В тамошнем провинциальн. музее хранится, между прочим, лучшая из всех работ С. – «Апофеоза св. Фомы Аквинского». Важнейшие его произведения в других местах: «Видение св. Петра Неласкского» и «Чудо св. Касильды» (в мадридск. музее дельПрадо), «Св. Петр Ноласкский и Раймунд Пеньяфортский», «Св. Аполлинария» и «Похороны епископа» (в луврск. муз. в Париже), «Св. Бонавентура, указывающий св. Фоме Аквинскому на Распятого, как на источник всякого знания» (в берлинск. муз.), «Св. Франциск Ассизский» (в мюнхенск. гал.), «Молящийся францисканец» (в лондонск. национальн. гал.), «Св. Бонавентура при избрании папы» (в дрезд. гал.) и «Св. Лаврентий» (в Имп. Эрмитаже). А. С . Сурепица – народное название многих дикорастущих и разводимых крестоцветных растений, с желтыми цветками, напр., Вагbагеа vulgaris R. Вг., Brassica Napus p. oleifera, Brassica Rapa, var. campestris, Brassica Rара, b. oleifera, Bunis Orientalis L., Erysimum cheiranthoides L., Raphanus. Raphanistrum, Sinapis arvensis L., Sisymbrium officinale L.. С. P.

    Сypиков Василий Иванович

    Сypиков (Василий Иванович) – исторический живописец и жанрист, род. в 1848 г., с 1858 по 1861 г. обучался в красноярском уездн. училище, а потом служил канцеляристом в одном из казенных учреждений, любительски упражняясь в рисовании и живописи. В 1870 г, поступил в ученики имп. академии художеств. Посещая ее классы до 1873 г., получил за исполненные в них работы все установленные серебряные медали; затем, в 1874 г., за написанную по программе картину: «Милосердие самаритянина», был награжден мал. золот. медалью, а через год после того, за другую программу: «Ап. Павел благовествует пред царем Агриппою и его сестрою Вероникою», удостоен звания классн. художника 1-й степ. В 1876 и 1877 гг. исполнял живописные работы в московском храме Спасителя. В 1881 г. вступил в члены товарищества передвижных художественных выставок и с того времени постоянно является на них со своими картинами. Главные из этих картин: «Утро стрелецкой казни при Петре Великом», «Меншиков в Березове», «Боярыня Морозова» (все три в Третьяковок. гал., в Москвы), «Взятие снежного городка, из сибирского быта», «Ермак» (в русск. музее имп. Александра III, в СПб.) и «Суворов на СенГотарде» (там же).

    Cypoк

    Cypoк (Arctomys marmota) – млекопитающее из отряда грызунов (Rodentia), семейства белковых (Sciuridae). Признаки семейства и рода. Длина тела 51 стм., хвоста 2 стм.; высота в плечах 15 стм. Густой и длинный мех на спине и темени буро-черный, на затылке и корне хвоста и на животе красновато-бурый, на боках и ногах более светлого оттенка, на лапах и морде ржаво-желтый. Глаза и когти черные; передние зубы красновато-желтые. Водится исключительно в Европе. Живет в горах (Пиренеи, Альпы, Карпаты), на значительной высоте, редко спускаясь ниже границы лесов. При этом будучи дневным животным, выбирает освещенные солнцем южные, восточные или западные склоны. На зиму впадает в глубокую спячку, которая, в зависимости от высоты места, может длиться до 10 месяцев. Летом С. живут по одиночке или парами в особых норах, к которым ведет ход в 1-4 м. длины, имеющий боковые ходы на случай опасности. На зиму роют более глубокие норы, обыкновенно на более низких. высотах; норы эти расположены на глубине около 11/2 м. под поверхностью земли. Жилое помещение имеет яйцевидную форму и выложено сеном. Оно достаточно обширно, чтобы вместить целую семью из 5-15 членов. К нему ведет ход иногда. свыше 10 м. длины. От наружного отверстия ход идет сначала на небольшое расстояние с различным уклоном в зависимости от рельефа места и разделяется затем. на две ветви; одна из них коротка и ведет. в небольшое помещение, служащее складом строительных материалов (помета, шерсти), другая, очень длинная, ведет в жилое помещение Наружное отверстие тщательно закупоривается на зиму камнями, землей и сеном, благодаря чему в самом гнезде поддерживается довольно высокая температура,. достигающая 10-11°Ц. К концу осени С. сильно жиреют и просыпаются весной совершенно исхудалыми. В апреле они спариваются в летних норах. Беременность длится 6 недель. Самка мечет 2-4 детенышей. Питаются исключительно растительной пищей. Воду пьют редко, но помногу. Мясо их съедобно, почему они служат предметом довольно деятельной охоты. В Швейцарии они ограждены законом от хищнического истребления путем раскапывания нор зимой. Легко приручаются и дрессируются. В неводе живут не больше 5-6 лет. Другой вид Arctomys caudatus водится на Гималаях, к С от Кашмирской долины. Д. Д-ко. Суррогат. С. принято называть фальсификации или подделки пищевых веществ, которые лишь до известной степени могут заменить соответствующие пищевые вещества. Фальсификация заключается или в прибавлении продуктов менее ценных, но все-таки родственных, или в подмешивании совсем других веществ, или же, наконец, в полной замене продуктов посторонним веществом, схожим с требуемыми лишь по внешнему виду. Так говорят о С. : кофе, молока, муки, пряностей хлеба, хмеля. чая и т. под.. В техническом производстве также говорят о С.; напр., в шерстяной промышленности об искусственной шерсти или С. шерсти, в красильном и ситцепечатном деле о С. индиго, кошенили и других красящих веществ, употребляя вместо пигментов, получаемых из растительного ила животного царства, различные краски, добытые химически м путем (напр. анилиновые краски). Ср. Коller, «Die Ersatzstoffe der chemischen lndustrie, sowie der Essig-und Starkefabrikation, der Brauerei, der Nahrungsungs. Genussmittel» (Франкфурт на Майне, 1894); его же, «Ersatjztoffe von gewerblichen u. technischen Fabrikaten und Gebrauchsgegenstanden» (Франкфурт на Майне 1894).

    Сусанин

    Сусанин (Иван) – Крестьянин Костромского уезда с. Домнина, принадлежавшего Романовым; известен как спаситель жизни царя Михаила Федоровича. До самого последнего времени единственным документальным источником о жизни и подвиге С. была жалованная грамота царя Михаила Федоровича, которую он даровал в 1619 г., «по совету и прошению матери», крестьянину Костромского у., С. Домнина, «Богдашке» Сабинину половину дер. Деревище за то. что его тесть Иван С., которого «изыскали польские и литовские люди и пытали великими немирными пытками, а пытали, где в те поры великий государь, царь и великий князь Михаил Федорович..., ведая про нас.. терпя немерные пытки... про нас не сказал... и за то польскими и литовскими людьми был замучен до смерти». Последующие жалованные и подтвердительные грамоты 1641, 1691 и 1837 гг., данные потомкам С., только повторяют слова грамоты 1619 г. В летописях, хрониках и других письменных источниках XVII в. почти ничего не говорилось о С., но предания о нем существовали и передавались из рода в род. До начала XIX в. никто не думал, однако, видеть в С. спасителя царской особы. Таким впервые его представил печатно Щекатов в своем «Географич. Словаре»; за ним Сергей Глинка, в своей «Истории» прямо возвел С. в идеал народной доблести. Рассказ Глинки буквально повторил Батыш-Каменский в «Словаре достопамятных людей Русской земли». Вскоре личность и подвиг С. стали любимым предметом и для поэтов, написавших о нем целый ряд стихотворений, дум, драм, повестей, рассказов и т. п., и для музыкантов (наиболее известны «Иван Сусанин» – дума Рылеева, «Kocтромские леса» – драма Н. Полевого, «Иван Сусанин» – опера Кавоса, «Жизнь за Царя» – опера М. И. Глинки). В 1838 г. в Костроме, по повелению императора Николая I, воздвигнут С. памятник, «во свидетельство, что благородные потомки видели в бессмертном подвиге С. – спасении жизни новоизбранного русской землей царя через пожертвование своей жизни – спасение православной веры и русского царства от чужеземного господства и порабощения». Скудость источников и разногласие авторов, повествовавших о подвиге С., побудили Н. И. Костомарова отнестись критически и к личности С., и к его подвигу. Исходя, главным образом, из того, что о нем не говорится в современных или близких к его времени летописях и записках, что существующими источниками не подтверждается присутствие польсколитовского отряда близ с. Домнина и что в начале 1613 г. Михаил Федорович жил со своею матерью не в селе Домнине, а в укрепленном Ипатьевском монастыре, он видел в С. «одну лишь из бесчисленных жертв, погибших от разбойников в Смутное время». Ему горячо возражали С. М. Соловьев («Наше Время», 1862). М. П. Погодин («Гражданин», 1872,. № 29 и 1873, № 47), Домнинский («Русский Архив», 1871,. № 2), Дорогобужин и др.; но все они руководились большей частью теоретическими соображениями и догадками. С конца 1870-х и особенно 1880-х гг., с открытием исторических обществ и губернских архивных комиссий, стали обнаруживаться новые документы о подвиге С., открылись почти современные ему «Записки» и многочисленные рукописные «предания» XVII и XVIII вв., в которых очевидно преклонение писавших перед подвигом С. (иные прямо называли его мучеником). В 1882 г. Самарянову, собравшему немало не изданных до него источников, удалось доказать, что поляки и литовцы целым отрядом подходили к с. Домнину, с целью убить новоизбранного царя Михаила Федоровича, и что Михаил Федорович «скрылся от ляхов» в Ипатьевском монастыре по совету С. из с. Домнина, после появления польско-литовского отряда. Положения Самарянова подтверждаются и позднейшими находками документов, относящихся к С. и хранящихся в костромской архивной комиссии, в археологическом институте и др. Сущность преданий о подвиге С. сводится к следующему. Вскоре после избрания на престол, когда Михаил Федорович жил со своею матерью в с. Домнине, родовой своей вотчине, пришли в Костромскую обл. польские и литовские люди с целью убить нового соперника польского королевича Владислава; недалеко от с. Домнина им попался С., который взялся быть их проводником, но завел в противоположную сторону, в дремучие леса, послав перед уходом своего зятя Богдана Сабинина к Михаилу Федоровичу с советом укрыться в Ипатьевском монастыре; утром он раскрыл полякам свой обман. несмотря на жестокие пытки не выдал места убежища царя и был изрублен поляками «в мелкие куски». Из прямых потомков С. переписная ландратская книга, хранящаяся в московском архиве министерства юстиции под 1717 г. называет Федора Константинова, Анисима Ульянова (Лукьянова) и Ульяна Григорьева, живших в селе Коробове, пожалованном дочери С., Антониде Ивановне, в 1633 г. Ср. Н. И. Костомаров, «Исторические монографии и исследования» (т. 1, СПб., 1867); его же, «Личности Смутного времени» («Вестник Европы», 1871, № 6); Самарянов, «Памяти Ивана Сусанина» (Кострома, 1884, 2-е изд.); И. Холмогоров, «Заметка о потомках Сусанина» («Труды Археографической Комиссии при Императорском Московском Обществе», т. 1, вып. 1, 1898); Д. И. Иловайский, «Смутное время Московского государства» (М., 1894). В. Р-в.

    Суслик

    Суслик (Spermophilus) – млекопитающее из отряда грызунов (Rodentia), семейства белковых (Sciuridae). Признаки рода и семейства. Различные виды С. водятся в восточной Европе, на. Кавказе, в северной части Азии и в Сев. Америке. Из них одни, именно европейские, величиной с белку; маленькие ушные раковины их скрыты мехом и хвост имеет вид короткого обрубка около дюйма длины. Другие виды втрое больше, с большими ушами и длинным пушистым хвостом, как у белок. Другие видовые различия сводятся к размерам первого коренного зуба, длине хвоста, степени волосатости подошвы и т. п. Из европейских видов обыкновенный С, (S. citillus), к которому главным образом относится нижеследующее описание, водится в Литве, Польше, Галиции, Силезии, Венгрии, Штирии, Моравии, Богемии, Каринтии и Крайне. В южной России его заменяют другие виды – серый С. или овражек (S. musicus) в Малороссии и на Кавказе и пятнистый С. (S. guttatus) от Волыни и Бессарабии до Волги. Живет С. на открытых равнинах – в подземных норах, по одиночке или обществами. Питается растительной пищей, а также мышами и гнездящимися на земле мелкими птицами. Обыкновенный С. – Длина тела 22-24 стм., хвоста 7 стм., высота у загривка 9 стм., вес около 0,5 кгр. Мех редкий и жесткий, на спине желто-серый с рыжеватым оттенком, на брюхе ржаво-желтый, на передней стороне шеи и подбородка белый. Подшерсток на спине черновато-серый, на брюхе буровато-серый. Морда, усы и когти черные. Живет обществами, но каждая особь в отдельной норе. Жилое помещение нор продолговатой формы имеет ок. 30 стм. в диаметре и выстлано сеном. Оно находится на глубине 1-11/2 метра и имеет один выход. Самки роют свои норы глубже, чем самцы. На зиму С. собирает пищевые запасы, которые переносит в нору в защечных мешках. С наступлением холодов он засыпает вход и выкапывает другой ход, не достигающий поверхности. Весной он открывает этот ход и пользуется им все лето. Таким образом по числу ходов можно судить о древности норы, но не о возрасте живущего в ней С., так как он часто поселяется в готовой, опустевшей норе. После 25-30 дневной беременности, самка рождает в апреле или мае 3-8 детенышей, которые достигают к осени полного роста и к весне становятся половозрелыми. Уже с осени дети отделяются от своих родителей и выкапывают себе на зиму каждый отдельную нору. Наносит страшный вред полям в тех местностях, где водится в изобилии. Помимо этой причины, на него охотятся преимущественно ради меха и мяса. Естественными врагами его являются, кроме разных хищных млекопитающих и птиц, вороны, цапли и дрохвы. Хорошо живет в неволе и легко приручается. Замечательна его наклонность таскать в свое гнездо разные блестящие предметы, как металлические вещи, черепки и т. п. Эта привычка проявляется у него и в неволе.
    Д. П– ко.

    Сутры

    Сутры – священные и юридическая книги древних индусов (санскр. Sutra-m = нить, шнурок, правило, руководство). Древние С. относятся к позднейшим векам ведийской эпохи (от 600 до 400 или 300 г. до Р. Хр.). Впоследствии название С. прилагалось вообще к трактатам или руководствам разнообразного содержания, в роде индийск. ars аmandi, медицинских сочинений и т. д. Имя С. носят также и буддийские священные книги, составляющие второй большой отдел священного канона «Трипитака».

    Сухарева башня

    Сухарева башня – готическое трехъярусное здание в Москве (высотой 30 саж.). Построена Петром Великим в 1692 г. в честь Сухаревского стрелецкого полка, единственного оставшегося верным во время бунта 1689 г. В С. башне в 1700 г. было открыто училище математических и навигацких наук, в 1715 г. переведенное в Петербург; после него в башне помещалась московская адмиралтейская контора; с давнего времени башня служит складочным местом вещей, заготовляемых для балтийского флота и Архангельского порта. В среднем этаже ее московский генералгубернатор князь Д. В. Голицын устроил обширный водный резервуар (мытищинский водопровод).

    Сyxoвo-Кобылин Александр Васильевич

    Сyxoвo-Кобылин (Александр Васильевич) – известный драматург, принадлежащий к тому немногочисленному разряду писателей, которых можно назвать «авторами одного произведения». Эти писатели сразу развертывают все свое дарование, дают произведение, которое обеспечивает им имя в истории литературы и потом либо совершенно замолкают, либо пишут вещи, не идущие ни в какое сравнение с первым проявлением их таланта. Таков из русских писателей Грибоедов, с поразительным контрастом между «Горе от Ума» и позднейшими пьесами. Таков Чаадаев, занявший своим «Философическим Письмом» одно из первых мест в истории русской общественной мысли и затем проживший еще 20 лет в полном обладания блестящего ума, но не написавший более почти ни одной строки. Таков из второстепенных талантов Гирс, возбудивший началом романа «Старая и новая Poccия» очень большие надежды и ничем их не оправдавший. Таков, наконец, С. Кобылин, автор неувядаемой «Свадьбы Кречинского», созданной пятьдесят лет тому назад, в течение которых даровитый автор не написал ничего кроме двух пьес совершенно второстепенного значения («Дело» и «Смерть Тарелкина»). До известной степени столь редкая в истории истинных талантов непродуктивность С. Кобылина может быть объяснена обстоятельствами личной его жизни; все три его пьесы написаны по случайным мотивам, чуждым чисто литературных побуждений. Сам автор, в предисловии к драме «Дело», говорит о себе, что «класс литераторов также мне чужд, как и остальные четырнадцать», и тут же спешит заявить, что его пьеса не есть, как некогда говорилось, плод досуга, ниже, как ныне делается, поделка литературного ремесла, а есть в полной действительности сущее и из самой реальнейшей жизни с кровью вырванное дело. Эти слова являются отголоском очень тяжелого испытания, которое С. Кобылину пришлось перенести в молодости, когда он, несчастным стечением обстоятельств, был вовлечен в дело об убийстве француженки Диманш. Корыстолюбие судебных и полицейских властей, почуявших, что тут можно хорошо поживиться, привело к тому, что и сам С. Кобылин, и пятеро его крепостных, у которых пыткой вырвали сознание в мнимом совершении преступления, были накануне каторги. Только огромные связи и еще большие огромные денежные «дачи» освободили молодого помещика и его слуг от незаслуженного наказания. Ужасы лично им вынесенных дореформенных порядков С. Кобылин и старался изобразить во второй из своих пьес – «Деле». Отсюда слишком мрачная окраска пьесы; не лишенная кое-где колоритности и силы, она в общем производит впечатление недостаточно художественного и крайне озлобленного шаржа. Гораздо счастливее связан с печальными испытаниями молодости автора литературный первенец Сухово-Кобылина – «Свадьба Кречинского». Сидя в тюрьме, он от скуки и чтобы немного отвлечься от мрачных мыслей, разработал в драматической форме ходивший в московском обществе рассказ об известном тогда светском шулере, который получил у ростовщика большую сумму под залог фальшивого солитера. Как бы сами собою создались у С. Кобылина такие яркие фигуры, который сделали ничтожный анекдот основанием одной из самых сценичных пьес русского репертуара. «Свадьба Кречинского» не выдерживает критики если ее рассматривать с точки зрения правдоподобия. Она написана почти по правилам ложно-классического триединства; все совершается в течение одного дня и все концентрируется так, что результаты поступков действующих лиц немедленно обнаруживаются перед зрителем. Но в этих нереальных рамках автор достиг полной правды психологической, дав в замечательно сжатой и сгущенной форма полный душевный очерк своих героев. Таков прежде всего Кречинский, несомненно даровитая натура, которого увлекает не столько корыстолюбие, сколько сама артистичность проделки а также широкие перспективы будущих шулерских подвигов. Не просто мелкий мошенник и Расплюев, «работающий» для того, чтобы «таскать пищу в гнездо», т. е. кормить своих детей. Ни Кречинского, ни Расплюева нельзя назвать типами; это по преимуществу характеры, т. е. лица, мало связанный с условиями быта – что, между прочим, обеспечивает пьесе долгую жизнь. Чрезвычайный интерес придает Кречинскому и Расплюеву также яркая колоритность их речи; многие словечки пьесы вошли в обиходную речь («была игра», «сорвалось», «это настоящий маг и волшебник», «вы пред ним мальчишка и щенок» и др.). Драматическая сила «Свадьбы Кречинского» особенно ясно выступает при сравнении ее с «Делом» и «Смертью Тарелкина», в которых автор неудачно старался развить некоторые положения и характеры, в основной пьесе только намеченные, но зато с большой яркостью. В результате получился какой-то драматический комментарий, где первое место занимают пояснения, рассуждения и подчеркивания. «Дело», с его мрачным колоритом, в общем гораздо выше «Смерти Тарелкина», где есть претензии на веселость. Постановка на сцене «Дела» долго встречала цензурные препятствия; «Смерть Тарелкина» была допущена к представлению только осенью 1899 г. (под измененным заглавием: «Расплюевские веселые дни» и с переделками), но успеха не имела. Сухово-Кобылин родился в богатой дворянской семье Московской губ., около 1820 г. В доме отца, ветерана 1812-го года. постоянно бывали молодые профессора московского университета – Надеждин, Погодин, Максимович, Морошкин и др., дававшие уроки его сестре, известной впоследствии писательнице Евгении Тур (гр. Сальяс). В сороковых годах С. Кобылин учился в московском университете и пристрастился к философии, которой усердно занимается по настоящее время; позднее много путешествовал и во время пребывания в Париже свел роковое для него знакомство с Диманш. «Свадьба Кречинского», написанная в начале 50-х годов, возбудила всеобщий восторг при чтении в московских литературных кружках, в 1856 г. была поставлена на сцену в бенефис Шумского и стала одной из самых репертуарных пьес русского театра. Bcе три пьесы трилогии изданы в 1869 г., под заглавием: «Картины прошлого».
    С. Вениров.

    Сухожилие

    Сухожилие – соединительно-тканное образование, служащее для прикрепления мышц к твердым опорным частям организма или для скрепления их между собой. Впрочем, у членистоногих наименование С. получают впячивания внутрь наружного покрова т. е. хитинового слоя и выделяющего его эпителия, служащие также местом прикрепления мышц. Эти впячивания обыкновенно полые и слои покровов, естественно, занимают в них обратное отношение, чем в самих покровах. Хитиновый слой выстилает внутреннюю полость С., а эпителиальный образует наружный слой, обращенный внутрь тела животного. В месте прикрепления мышечных волокон эпителий утончен, но все же имеется. Когда животное линяет, то вместе с его хитиновым покровом спадает и внутренний хитиновый слой С. Одновременно у членистоногих наблюдаются и соединительно-тканные сухожильные образования, при помощи коих мышцы скрепляются между собой. Наибольших размеров достигает сухожильная пластинка или эндостернит паукообразных, а также некоторых ракообразных (Limulus) и многоножек (Julidae), образующаяся как из соединительной ткани, так и отчасти своеобразным метаморфозом мышечной. Эта пластинка залегает позади головного ганглия над передними брюшными узлами и служит местом прикрепления многочисленных мышц, идущих к конечностям и к покровам. У низших ракообразных ее положение занимает мускул смыкатель боковых створок панциря.
    В. М. Ш.
    Сухожилие. – Большинство произвольных мышц у своего начала и прикрепления к плотным частям скелета суживается и переходит в в потную фибриллярную соединительную ткань, носящую название С. Сухожилие имеет вид толстого шнурка или плотной перепонки и в таком случай назыв. сухожильным растяжением; иногда С. представляет собою зазубренную перегородку и тогда называется «сухожильной перемычкой». Обыкновенно С. находится в тесной связи как с соединительно-тканной оболочкой, окружающей мышцу, так равно и с тою соединительной тканью, которая располагается между пучками мышечных волокон и отдельными волокнами данной мышцы. Кровеносные сосуды имеются в С. лишь в очень скудном количестве; что же касается лимфатических сосудов то они в виде довольно густой сети оплетают вторичные сухожильные пучки и соединяются с сетью сравнительно крупных лимфатических стволиков, располагающихся на поверхности С. Нервные стволики вступают в ткань С. вместе с кровеносными сосудами, при чем в состав их входят безмякотные (сийшатические) и различной толщины мякотные нервные волокна. Симпатическия безмякотные волокна оканчиваются в стенках кровеносных и лимфатических сосудов двигательными концевыми аппаратами, между тем как мякотные волокна образуют в С. различного рода чувствительные аппараты. К последним принадлежат так назыв. Фатер-Пачиниевы и Гольджиевсния тельца и особенные концевые сети. Тельца Пачини и Гольджи располагаются на местах перехода С. в мышцы, а концевые сети лежат преимущественно в межмышечной соединительной ткани, на более или менее далеком расстоянии от С.
    А. Догель.

    Сухум

    Сухум (Сухум-кале) – окр. и портовый гор. Кутаисской губ., на берегу обширной и глубокой, но совершенно открытой к 10 Сухумской бухты черноморского побережья Кавказа. Жит. (1897) 7809 (pyccкие, греки, армяне и др.). Город раскинут на прибрежной низменности и на ближайших к морю холмах. За первыми предгорьями виднеются более высокие, покрытые лесом, горы; в отдалении блестят вечные снега главного Кавказского хребта. Климат С. отличается мягкостью и ровностью. Средняя темп. года +14,4°, янв.. +5,5° апр. +12,3°, авт. +23,6°, окт. +16,9°, дек. +8° Самая низкая температура, наблюдавшаяся в С., не превышала -8°, обыкновенно в самые холодные дни ртуть не опускается ниже -2 или -3°. Число зимних дней, в которые темп. опускается ниже нуля, не превышает 5. Относительная влажность 78, при колебаниях от 72 (дек.) до 81 (май). Годовая облачность 4, 6. Годовое количество осадков 1168 мм., при колебаниях от 78 (февр.) до 124 (сент.); число дней с осадками в году 125, в авг. – 7,7, в апр. -12,5. Снег выпадает каждую зиму, но не более 2-3 раз и держится не более 1 – 5 дней. Наилучшим временем для жизни в С. с климато-лечебными целями следует считать позднюю осень и зиму (с сент. по июнь, по проф. Остроумову); летом жарко, господствуют сильные лихорадки, не прекращающиеся иногда и ранней осенью; весна сырая и довольно ветряная. Наиболее нездоровую и опасную в лихорадочном отношении считается западная, прилегающая к болотистой низменности часть города, самой здоровой – сев. вост. склоны холмов. Растительность в С. очень богатая и разнообразная; в садах акклиматизировано множество южно-европейских, американских, китайских, японских, австралийских и иных декоративных и плодовых растении – маслины, апельсины, лимоны, мандарины, каки (Diospyros kaki), эвкалипты, камфарное дерево, магнолии, чай, камелии, бамбуки, агавы, нисколько видов пальм и т. д. Привлекая с каждым годом все более и более больных, С., тем не менее, не отличается благоустройством; улицы довольно грязны, освещены плохо, удобных помещений для больных почти вовсе нет. Развалины старой крепости, небольшой бульвар, две православные церкви, женская прогимназия, горская школа, церк. приходская школа, два клуба, библиотека и кабинет для чтения, книжный магазин, телеграф, типография, аптека; купальное заведение. Пристань пароходов, совершающих рейсы на Ю до Батума, на С до Одессы. На Сухумском мысе маяк с белым, вертящимся ежеминутно огнем, на высоте 121 фт.; огонь виден на 12 морск. миль. Опытная сельскохозяйственная и садовая станция, с ботаническим садом; сады вел. кн. Александра Михайловича (бывший Введенского) и. Рукавишникова (бывший П. Е. Татаринова); садовое заведение Ноева с обширной промышленной культурой луковичных растении (гиaцинты, тюльпаны), пальм, садовников и пр. В 23 вер. к С по шоссе Ново-Афонский мужской м-рь и по дороге туда садовое заведение Беклемишева, с обширной культурой луковичных растении, эвкалиптов и роз для добычи розового масла; в 26 в. к Ю, также по шоссе, Драндский м-рь. Кроме этих двух участков шоссе, к С. примыкает Клухорская тропа, ведущая через ущелье Кодора и Клухорский перевал в ущелье Теберды и Баталпашинск, Кубанской обл. В последнее время возникло предположение о соединении С. железной дорогой с одной стороны с ветвью Владикавказской жел. дор. на Екатеринодар, с другой – с ст. Ново-Сенаки Закавказской ж. дор. С. отпускает дес, кукурузу, фрукты и табак. По сказаниям древних писателей, на месте С. находилась знаменитая в древности милетская колотя Дюскурия, что отчасти подтверждается находимыми здесь древними монетами. При римском владычестве в Абхазии на месте греческой колонии возник гор. Севастополь, процветавший еще во времена генуэзского господства на Черном море. В 1455 г. Севастополь был взят турками и самое имя этого города было забыто. При турецком владычестве, продолжавшемся до начала XIX в., С., называемый в грузинских летописях Сухуми, был одним из главных центров торговли рабами. В начале ХVIII в. турки построили здесь, на развалинах генуэзской крепости, укрепление, остатки корого сохранились до сих пор; крепость эта была резиденцией пании, управлявшего кавказским берегом. В 1810 г., в виду беспорядков, возникших из-за обладания С. между турками и туземцами, С. был занят русскими. В 1832 г. в С. была учреждена таможенная застава; в 1848 г. он возведен на степень портового города, с дарованием жителям льгот. В 1866 г. С. сделался резиденцией начальника Сухумского военного окр., образованного из абхазских земель. В 1855 г. С. находился недолго во власти турок; в 1877 г. был вновь занять турками, после 2-дневного бомбардирования, но в августе того же года, когда к С. подступили pyccкие отряды Шелковникова, Алхазова и Бабича, турки, ограбив и поджегши город, ушли в море.
    Сухумский округ Кутаисской губ., занимает сев. зап. часть последней и граничить на С с Кубанской обл., на СЗ – с Черноморской губ., на ЮЗ – с Черным морем; имеет вид неправильного, вытянутого по широте четырехугольника; занимает 7575 кв. вер. (8621 кв. км.) с населением в 100498 чел. (1897). Примыкая с одной стороны к Главному Кавказскому хребту, а с другой к морю и будучи изрезан многочисленными хребтами и контрфорсами, С. округ представляет в большей своей части лесистую горную страну, понижающуюся с С от Главного Кавказского хр. на ЮЗ к Черному морю. Низменности, тянущаяся узкими полосками по берегу моря, занимаюсь более значительное пространство лишь в южной части окр. от устья р. Кодора до низовьев Ингура. Между отрогами Главн. Кавказского хребта в С. окр. замечательны: хребты Бзыбский и Кодорский, между которыми с одной стороны и главным хребтом, с другой, расположены глубокие ущелья pp. Бзыби в Кодора, верхние части коих лежат почти параллельно Главному хребту. Бзыбский хр. отделяется от Главного Кавказского хр. у вершины Капышистра и тянется с В на о вдоль левого берега Бзыби, упираясь в русло реки там, где она вырывается на плоскость. Хребет этот скалист и обрывист, одет сплошными первобытными лесами и достигает высоты свыше 9000 фт.; между ним и Главным хребтом расположено трудно доступное ущелье Бзыби, верхняя часть коего образует котловину Цеху, занятую прежде одним из наиболее диких не признававших никакой власти абхазских обществ, ныне же совершенно пустынную. Кодорсюй хр., отделяясь от Главного хребта нисколько зап. Эльбруса, тянется сначала на ЮЗ, а потом на З, вдоль левого берега р. Кодора, образуя, вместе с предыдущим и Главн. Кавказским хребтом, лесистое ущелье Кодора, в средней части (ущ. Дал) более широкое и населенное никогда свободным абхазским обществом Замбал, ныне же– также пустынное. Вост. часть Кодорского хр. известна под именем хр. Джодесвик. За исключением вершин ближайших к Кавказскому хр., гребень Кодорского хр. не доходит до снеговой линии. Описанные хребты и их многочисленные и отроги заполняют всю горную часть С. окр. Главными реками С. окр. являются помянутые– Бзыб и Кодор. Первая из этих рек, начинаясь из снегов Главного Кавказского хр., течет сначала на З, а потом на ЮЗ и вер. в 15 от моря выходит на равнину; длина Бзыби около 100 в., ширина у выхода на равнину ок. 35 саж., ниже 50 саж., глуб. ок. 3 арш. Для переправы у выхода из гор существует паром. Ущелье Бзыби покрыто сплошными лесами, среди коих встречаются прекрасно сохранившиеся насаждения самшита или кавказской пальмы (Buius semper virens) и местами очень трудно доступно. Кодор по характеру походит на Бзыб; обе эти реки являются типичными горными реками, уровень воды в них часто изменяется, они текут очень быстро и, в случай высокой воды, непроходимы вброд. Ущелья их трудно доступны и покрыты первобытными лесами. У устья через Кодор построен железный мост длиной в 80 саж. Из других речек, которые во множестве прорезывают прибрежные части С. окр.. беря начало на южн. склонах Бзыбского и Кодорского хребтов, более значительна р. Гадизга, впадающая в море около мет. Очемчиры; бассейн верховьев этой реки составляет Ткварчельскую казенную лесную дачу, где недавно расследовано обширное месторождение очень хорошего, имеющего способность коксоваться каменного угля. Запас угля в пределах двух исследованных площадей составляет около 7 миллиард. пд. Коксовальные печи предполагается устроить в мет. Очемчиры, где также намечено устройство порта. Из других полезных ископаемых в С. округе известны месторождения серебро-свинцовых руд. Лесная площадь занимает 383 тыс. дес. (55,5% всего округа). Климатические условия С. окр., в виду разнообразя его поверхности, поднимающейся от уровня моря почти до 13 тыс. фт., весьма разнообразны. На морском побережье климат отличается ровностью мягкостью, в горах он значительно суровые, климатические условия северной окраины округа, прилегающей к Главному Кавказскому хр., отличаются большой суровостью; здесь выпадает масса снега, зимой бывают большие морозы; наиболее высокие горы покрыты вечными снегами. Население округа состоит из абхазцев и самурзаканцев (86%), мингрельцев (5, 5%), греков (3.5%), армян (1,5%), русских (ок. 2%), грузинов (около 1%), немцев и проч. Огромное большинство (91%)– православное, но значительная часть абхазцев, по своим верованиям, представляющим смесь мусульманских и христианских обрядов с грубыми суевериями и фетишизмом, являются скорее язычниками, чем христианами или даже магометанами. Главнейшее занятие населения – земледелие, а именно культура кукурузы, пшеницы и гоми (Setaria italica), частью также садоводство, табаководство и скотоводство. Под посевами всего 37 – 38 тыс. дес. (5% всего окр.). В некоторых районах важное значение имеет культура высших сортов табака (самсун, трапезонд), и в этом отношении С. окр. занимает первое место в Кутаисской губ.; в 1898 г. насчитывалось 2790 плантаций, площадью в 2632 дес., с которых собрано 149417 пд. табака. Под виноградниками 2557 дес. Кое-где довольно сильно развито пчеловодство; на предгорьях есть пасеки по 200 ульев. В 1891 г. в С. окр. насчитывалось: рог. скота 43000 гол., лошадей 13490, буйволов 16000, овец 55000, коз 40000, свиней 9000. Сыр и молоко имеют важное значение в качестве пищевых продуктов. Кустарные промыслы развиты весьма слабо; кое-где в небольших размерах существует производство медных и серебряных изделий. Фабр. заводская промышленность почти не существует, за исключением лишь нескольких довольно значительных лесопильных заводов. Для заграничной торговли пользуются почти исключительно парусными судами, вывозящими кукурузу, строевой и поделочный лес (орех, самшит и др.), на сумму свыше 1200 тыс. руб. ежегодно. Привоз из-за границы ничтожен. Горное дело только еще возникает. С. округ делится на 4 участка: Гумистинский (центр – Сухум), Гудаутский (Гудаут), Кодорский (Очемчиры) и Самурзаканский (Окум) и заключает в себе три прежних области: Абхазио, Самурзакань и Цебельду. Под именем Самурзакани известна страна между Ингуром и Гализгой; Абхазия простирается от Гализги до Гагр и от моря до главного Кавказского хр.; бассейн верхнего и среднего течения р. Кодора называется Цебельдой. В. М.

    Сущность

    Сущность. – Отношение С. предмета к его субстанции есть отношение постоянных предикатов к постоянному же субъекту. Таким образом по отношению к субстанции отношение С. совпадает с понятием атрибутов. Но отношением к понятию субстанции не выясняется во всей полноте смысл понятия С. Постоянные предикаты предмета могут существовать при разной степени определенности и постоянства его субъекта, и потому сущность не всегда соотносительна субстанции. Предмету может быть приписываемо неопределенное, не возведенное к отчетливости мысли бытие – и такому неопределенному и неотчетливому субъекту могут, тем не менее, принадлежать постоянные свойства, составляющие его С. С другой стороны, предмет может заведомо иметь для мысли лишь условные постоянство и самостоятельность, т. е. субстанциальность его может быть отрицаема и, тем не менее, ему можно приписывать постоянную природу или С. Это последнее соображение указывает на неправильность очень часто встречающегося в философии противоположения между С. и явлением. Явление есть все то, чему принадлежит не бытие в точном значении этого слова, но существование, т. е. бытие обусловленное, зависимое. Не имея, таким образом, само в себе субстанции, явление, однако, также имеет свою С., т. е. постоянные предикаты. Следовательно, противоположение существует не между явлением и С., а между явлением и тем сущим, которое служит первоисточником явления, или, пожалуй, между С. явления и С. этого сущего. Эта особенность понята С. может быть кратко выражена так, что для С., как постоянного предиката, необходим субъект логический, но нет необходимости в субъекте действительном. , С. совпадает с тем, что в логике именуется существенными признаками понятия; всякое раскрытие содержания понятия в общем, утвердительном, категорическом суждении есть раскрытие С. предмета понятия. В логике различают нередко разные степени и виды существенности признаков разными терминами; так, основные существенные признаки (essentialia constitutiva) отличают от производных (essentialia consecutiva); которые иногда дают наименование атрибутов, равно как существенные признаки, общее нескольким понятиям (essentialia communia), от признаков, исключительно принадлежащих данному понятию (essentialia propria). Гораздо важнее этих терминологических различий те соображения, которые, вытекая из развитого выше понятия С., определяют отношения его к другим близким ему понятиям. Как предикат субъекта неопределенного или даже мнимого, С. не предполагает непременно резкого рассудочного отделения бытия предмета от его свойств. Поэтому, понятие сущности близко к первоначальному, еще не расчлененному мыслью, непосредственному состоянию понятия бытие когда постоянные или принимаемые за постоянные свойства сущего отождествляются с сущим как таковым (так было, напр., в древнейшей греческой философии, для которой вода или воздух были вместе и самим первосущим, и его сущностью). В развили мысли о бытии категория С. предшествует категории субстанции, как предполагающая меньшую отчетливость разграничивающей, рассудочной деятельности. Засим, с выработкой мысли о субстанции, С. отождествляется с ее атрибутами. Что касается отношения С. к акциденту и модусу, то в одном смысле она их исключает, в другом – отождествляется с ними. Как постоянный предикат субстанции, С. ее не есть ни акцидент, ни модус; но и акцидент, и модус, как таковые, имеют свою С., т. е. свои постоянные предикаты. Причинность вещей есть одно из их постоянных свойств и, как таковое, обнимается понятием С.; постоянство существенного признака понятия не есть неизменность предмета во времени, а есть постоянство в самом временном изменении, буде последнее имеет место. Существенным признаком организма служит, напр., его развитие – стало быть, единообразное изменение во времени под влиянием внутренних причин, Вполне мыслимо даже такое предположение. что С. всякой вещи есть закономерное изменение (хотя, конечно, мыслимость этого предположения не означает еще его доказанности). Вместе с тем, однако, понятие С. шире понятия причинности, так как в предметах есть единообразие, не подчиняющиеся началу причинности (свойства геометрических тел, единообразие во взаимных отношениях тела и души и т. п.).
    В истории философии понятие С. всегда было важно главным образом в его соотношение с понятием субстанции, т. е. в смысле понятия о ее постоянных свойствах или атрибутах. Укажем лишь на общую тенденцию движения философии по отношению к понятию С. В течение всего докантовского периода философии понятия бытия и того, чему присуще бытие (свойства), хотя и различаемые рассудком, обнаруживали стремление к тесному сочетанию и даже слиянию в мыслимом предмете понятия: вещь, характеризуемая известными признаками, именно через сопричастие этим признакам приобретала значение сущей. Предполагалось, что есть свойства или атрибуты, которым, как таковым, необходимо принадлежит бытие. Эта неразрывность двух понятий – свойства и бытия вещи – представлялась равно необходимой как с точки зрении догматиков, так и с точки зрения эмпиристов. Первые, определяя субстанцию известными атрибутами, естественно находили их в таких свойствах вещей, которые (свойства) представлялись им необходимо-сущими, т. е. понятие о которых с их точки зрения предполагало бытие. Первое положение «Этики» Спинозы в самопричине С, предполагает существование, т. е. природа С. может быть постигнута лишь как существующая. Таким образом выходит, что существо вещей создает их субстанциональность, т. е. что мы должны признавать субстанциональное бытие за такими свойствами, из понятия которых оно следует с необходимостью (иначе – противоположное которым невозможно). Это, так сказать, материальное, т. е. основанное на изучении свойств вещей установление их бытия, составляет убеждение и эмпиризма. Юм, давший вполне последовательное завершение доктрины эмпиризма, подвергает подробному исследованию вопрос, есть ли идея бытия чтолибо отличное от идей воспринимаемых качеству и находит, что они тождественны, т. е. свойства вещей и суть их бытие. «Просто думать о чем-либо и думать о чемлибо, как существующем – говорит он, – в этом нет никакой разницы». Различие между эмпиристами и догматиками заключается в данном случай лишь в том, что необходимое, субстанциальное бытие первые отрицают, и поэтому превращают не С. в субстанцию, а вообще воспринимаемые свойства в сущее. Для Канта бытие есть не признак вещи, а ее положение (вещь сущая имеет те же признаки, что и несущая), и потому от мыслимых признаков вещи нельзя заключать к ее бытию: тем самым отвергается догматизм. Вместе с тем отвергается и эмпиризм, так как (опытное) бытие вещей есть категория рассудка, а не непосредственное внушение чувств; следовательно, один чувственный значок сам по себе еще не тождествен бытию, и тем более субстанции (права которой в опытной области Кант также восстанавливает). Таким образом возможность превращения С. в субстанции или вообще свойства в сущее раз навсегда пресекается. Шопенгауэр, в духе Канта, признает невозможным какое-либо заключение от С. (essentia) к сушествованию (existentia), хотя с другой стороны утверждает, что существование без С. есть пустое слово. У Гербарта и Гегеля влияние произведенной Кантом реформы проявляется в том, что, в противоположность докантовской философии, заключавшей от С. к сущему, они стремятся С., как и субстанцию, вывести из понятия бытия. Из определения бытия, как простого положения, у Гербарта следует ряд заключений и о качестве (природе) сущего. У Гегеля категория С. составляет содержание второй книги «Логики» и С. определяется как основание (Hintergrund) или самоуглубление бытия, достигаемое его же собственным развитием. В настоящем вопросе, как и в вопросе о субстанции, дозволительно ожидать плодотворных результатов лишь от генетического исcледoвaния понятия бытия. Это исследование одно может дать разрешение или доказать неразрешимость искони занимавшей философию задачи – найти необходимые, т. е. логически связанные с самым бытием вещей, предикаты их. И. Г. Дебольский.

    Суэцкий канал

    Суэцкий канал. – Громадное значение, как стратегическое, так и торговое, какое может иметь соединение Средиземного и Красного морей для народов, живущих по их берегам, было оценено уже в глубокой древности египтянами; при Рамзесе II (XlV B. до Р. Хр.). задача была решена и канал, достаточный для кораблей той эпохи, был прорыть между устьем Нила (через озеро Тимза) и сев. концом Красного моря. Через нисколько столетии он был заброшен и стал недоступным для плавания. Фараон Нехао (616-600) начал новый кандал от Бубастиса (нынешний Сагасиг) на Ниле к Патумосу на Красном море, но, вследствие неблагоприятного оракула, по которому канал должен был оказаться полезным лишь для врагов, оставил это предприятие, хотя, по сведениям Геродота, оно стоило уже 120000 человеческих жизней. Когда в Египте господствовали персы, при Дарии Гистаспе (526-486), этот второй канал был окончен. По сообщены Геродота, длина его равнялась четырем дням пути, а ширина была такова, что две триремы могли разойтись свободно. При Птолемее II (285 – 247), канал был углублен, расширен и снабжен шлюзами. Ко времена царствования Кдеопатры он был частью занесен песком, но все-таки настолько еще годен для плавания, что после битвы при Акциуме (13 г. до Р. Хр.) нисколько кораблей Клеопатры успели спастись через него в Красное море. Судя по некоторым данным, он был восстановлен при импер. Траяне; по крайней мере он носил тогда название amnis Traianus. После нового периода заброшенности и полной негодности он совершенно заново был восстановлен полководцем Омара, наместником Египта Амру (умер в 664), при котором он служил весьма важной дорогой для хлебной торговли. К концу VIII века он вновь стал негодным для плавания. С эпохи географических открыли мысль о новом прорытии С. перешейка возникала много раз. Венецианцы думали с его помощью оживить свою торговлю, перешедшую в другие руки после открытия пути в Индию вокруг мыса Доброй Надежды; Лейбниц представлял проект канала Людовику XIV (1671); даже султан Махмуд III и вождь мамелюков Али Бей в XVlll в. думали о том же; но венецианцы и мамелюки были одинаково бессильны для осуществления предприятия которое стало еще более грандиозным, чем оно было в древности, вследствие значительного увеличения размеров и глубины посадки кораблей нового времени. Бонапарт, во время египетской экспедиции (1798), обратил внимание на возможные политические последствия прорытия перешейка и поручил особой комиссий, во главе которой он поставил инженера Лепера (Lepere), производство предварителъных изысканий. Комиссия пришла к выводу, что уровень воды Красного моря на 9,9 м. выше уровня воды в Средиземном Mopе, что очень затрудняет прорытие канала, не делая, его, однако, невозможным. По проекту Лепера он должен был идти от Красного моря к Нилу частью по старому пути, пересекать Нил близ Каира и кончаться в Средиземном море близ Александрии. Достигнуть особенно значительный глубины Лепер считал невозможным; его канал был бы негоден для глубокосидящих судов. Расходы на прорыве комиссия Лепера исчислила в 30-40 милл. фр. Проект разбился не о технические или финансовые трудности, а о политические события; он был окончен только в конце 1800 г., когда Наполеон был уже в Европе и окончательно отказался от надежды завоевать Египет. Принимая 6 дек. 1800 г. доклад Лепера, он сказал: «это великое дело, но я не в состоянии осуществить его в настоящее время; быть может турецкое правительство возьмется когда-либо за него, создаст себе тем славу и упрочить существование Турецкой империя». В 1841 г. английские офицеры, производившие изыскания на перешейке, доказали ошибочность расчетов Лепера относительно уровня воды в двух морях – расчетов, против которых уже раньше протестовали Лаплас и математик Фурье, исходя из теоретических соображений. В 1846 г. образовалось, отчасти под покровительством Меттерниха, международное «Societe d'etudes du canal de Suez», в котором наиболее видными деятелями были инженеры: француз Талабо, англичанин Стефенсон и австриец Негрелли. Негрелли, на основании новых, самостоятельных изысканий, выработал новый проект, который, однако, в общих чертах был повторением старого, Леперовского. Около того же времени французский дипломат Ф. Лессепс, не производя новых самостоятельных изысканий, а опираясь лишь на исследования предшественников, напал на мысль провести канал совершенно иначе – так, чтобы он был «искусственным Босфором» непосредственно между двумя морями, достаточным для прохода наиболее глубоководных судов. Проект отличался замечательной смелостью; его автор обладал громадной энергией и громадными связями, что обеспечило его принятие, хотя в научном отношении он был разработан крайне слабо; как технические, так и финансовые его расчеты подверглись очень суровой критике со стороны многих специалистов, между прочим Стефенсона – критике частью оправдавшейся (относительно большей трудности и большей дороговизны канала), частью не оправдавшейся (относительно того, что канал неизбежно должен заноситься песком). При Аббасе-паше, управлявшем Египтом в 1849-54 гг., об осуществлении канала не было речи; но когда вице-королем Египта стал Саид-паша, то Лессепс, давно знавший его лично, поспешил в Египет и добился от него, 19 мая 1855 г., фирмана на основание компании («Compagnie universelle du canal maritime de Suez»). Этим фирманом египетское правительство давало право на прорытие канала и на эксплуатацию его в течении 99 дет со времени открытия, после чего канал должен был поступить в собственность египетского правительства; оно обязывалось отвести безвозмездно необходимые для работ земли, поставлять рабочих и вообще оказывать содействие сооружению; за это оно выговаривало себе 15% чистого дохода (кроме дохода с тех акций, которые оно покупало) и право назначать директора компании из числа наиболее крупных акционеров. 10% дохода должны были идти в пользу основателей компании, а остальные 75% – акционерам. В том же 1855 г. Лессепс добился ратификации фирмана со стороны турецкого султана, но только в 1859 г. смог основать в Париже компанию. Ее основной капитал равнялся 200 мидл. фр. (в эту сумму исчислены были Лессепсом все издержки предприятия), разделенных на 400 тыс. паев, по 500 фр. каждый; на значительную их часть подписался Саид-паша. В том же году начались работы. Английское правительство, и во главе его Пальмерстон, опасаясь, что С. канал поведет к освобождению Египта из-под власти Турции и к ослаблению или к потере господства Англии над Индией, ставило на пути к осуществлению предприятия всевозможный препятствие но должно было уступить перед энергией Лессепса, тем более, что его предприятию покровительствовали Наполеон III и Саид-паша, а потом (с 1863 г.) его наследник, Измаил-паша. Технические трудности были громадны. Приходилось работать под палящим солнцем в песчаной пустыне, совершенно лишенной пресной воды. Первое время компания должна была употреблять до 1600 верблюдов только для доставки воды рабочим; но к 1863 г. она закончила небольшой пресноводный канал из Нила, шедший приблизительно в том же направлении, что и древниe каналы (остатками которых кое-где удалось воспользоваться), и предназначенный не для судоходства, а единственно для доставки пресной воды – сперва рабочим, потом и поселениям, долженствовавшим возникнуть по каналу. Этот пресноводный канал идет от Сагасига при Ниле на восток к Измаилии, а оттуда на юговост., вдоль морского канала, к С.; ширина канала 17 м. на поверхности, 8 – по дну; глубина его в среднем. только 21/4 м., местами даже значительно меньше. Его открытие облегчило работы, но все-таки смертность среди рабочих была весьма велика; их доставляло египетское правительство, но приходилось пользоваться также европейскими рабочими (всех рабочих было от 20 до 40 тыс.). 200 милд. фр., определенных по первоначальному проекту Лессепса, скоро не хватило, в особенности вследствие громадных трат на подкупы при дворах Сайда и Измаила, на широкие рекламы в Европе, на расходы по представительству самого Лессепса и других воротил компании. Пришлось сделать еще облигационный заем в 166666500 фе, потом еще другие, так что общая стоимость канала к 1872 г. достигла 475 милл. (к 1892 г. – 576 милл.). В шестилетий срок, в который Лессепс обещал окончить работы, окончить их не удалось, и канал был закончен только через 10 лет. 16 ноября 1869 г. он был торжественно открыт. Длина его равнялась 160 км., ширина на поверхности 60-110 м., по дну 22 м. (впоследствии увеличена до 37 м.), глубина 8 м. (впоследствии 9 мет.). Для его проведения пришлось вынуть 75 милл. кб. м. земли. Он начинается у Порта Саида двумя каменными молами длиной в 2250 и 1600 м., которые защищают углубленный фарватер в Средиземном море от заносов нильским илом; затем он идет в южном, слегка уклоняющемся то к зап., то к востоку направлении, проходит через несколько горько-соленых озер (в том числе оз. Тимза, на котором стоит Измаилия), прорезывает небольшую гряду холмов Эль Кантара, на 95-м км. вступает в большое горько-соленое озеро, соединяющееся с Красным морем, пересекает его и на 156-м км. достигает моря, но идет в нем еще 4 км. Канал сократил время пути для пароходов, идущих из Англии, Германии и Франции в Индию, на 24 дня, из Триеста – даже на 37 дней, и потому сразу приобрел большое значение, не смотря на довольно высокую плату за прохождение через него (сперва 10 фр. с тонны чистого груза, с 1895 г. -9, 5 фр.; существуют соответственные пошлины с пассажиров; компания продает также пресную воду, которая составляет немаловажный источник ее доходов). Первоначально для прохождения через канал требовалось не менее 2 дней, но со времени устройства электрического освещения оно стало возможным день и ночь, и потому теперь требует не более 15-20 часов. В 1870 г. через канал прошло всего 486 судов, с 436000 тоннами груза и 26750 людьми, подлежавшими оплате пошлиной. Это не окупало еще издержек по содержанию канала, но с 1872 г. канал стал приносить акционерам чистый доход, который, при некоторых колебавших, в общем постоянно поднимается. В 1893 г. через канал прошли 3341 судно, с 7659000 тоннами чистого груза или 10753000 тоннами груза брутто (из них 9977000 английских, 798000 немецких, 702000 французских) Общая сумма доходов С. канала равнялась в 1895 г. 80702000 фр.; за вычетом 25 милл. расхода, чистый доход-55067000 фр.; благодаря выкупу значительной части облигационных займов, на акцию в 500 фр. приходилось дивиденда в 1891 г. 112,14 фр., в следующие годы – несколько менее. Биржевая ценность акций сильно колеблется, поднимаясь во время биржевой горячки и славы Лессепса (в 1881 г.) до невероятной суммы 3475 фр., спускаясь по временам до 715 фр. Политические последствия от прорытия канала оказались совершенно не те, каких ожидали. Канал действительно содействовал ослаблению связи Египта с Турцией, но вовсе не в ущерб Англии, от которой фактически зависит судьба Египта; точно также власти Англии в Индии канал не только не нанес ущерба, но усилил ее, приблизив Индию к Англии. В 1875 г. Англия купила у египетского хедива его акций, и с тех пор в самой компании С. канала ей принадлежит руководящая роль. Ср. F. Lesseps, «Percement de I'lsthme de Suez. Expose et documents officiels» (П, 1855-56); его же «Lettres, journal et documents a l'historie du canal de Suez» (П., 1875-81); Volkmann, «Der Suezcanal und seine Erweiterung» (Б., 1886); Krukenberg, «Die Durchfititung des Isthmus von Suez» (Гейдельб., 1888); Hemr. Stephanе «Der Suezkanal und seine Eroffnung» (в "Unsere Zeib, 1870, № 1-2); O. Ritt, «Histoire de I'lsthme de Suez» (П., 1869); M. Fontane, «De la marine marchande a propos du percement de I'lsthme de Suez» (П, 2 изд., 1869); Fournier de Flaix, «L'independance de l'Egypte et le regime international du canal de Suez» (Пар., 1889); «Le canal de Suez, bulletin decadaire» (П., выходит 3 раза в месяц).
    В. Водовозов.

    Сфагнум

    Сфагнум (техн.) – под этим названием находится в продаже торфяной мох, очищенный от корней и прутьев трепальной машиной и спрессованный для более удобной перевозки. С. начинает входить в употребление в строительном деле, вследствие своей дурной теплопроводности, для смазки на потолках, для заполнения пустот в стенах из пустотелых бетонных камней, для обкладывания стен денников и водяных резервуаров, По отзывам специалистов, С. как подстилка в конюшнях не оправдал ожиданий, так как меньше сохраняет здоровье лошадей.

    Сфинкс

    Сфинкс (Sjigx) – в греческой мифологии демон-душитель в образе полуженщины, полульва; олицетворение неизбежной судьбы и нечеловеческой муки. Название С. – греческого происхождения (от гл. sjiggw– душить), но представление заимствовано вероятно у египтян или ассирийцев) у которых С. – одна из обычных мифических фигур. По Гезиоду (Феогония, 326 и сл.), С. была дочерью Химеры и Орера, по другим– Тифона и Ехидны. Особенно распространено было фиванское сказание, разработанное греческими трагиками, которые воплотили в С. идею борьбы человека с судьбой. Близ Фив показывали пещеру в горе Фикион или Сфинпон, где, по преданию, жило это чудовище. По фиванскому преданию, С. был послан Герой, или Аресом, или Дионисом, для опустошения страны, в наказание за убиение Кадмом Аресова дракона (или за преступления Лаия). Приютившись в пещеpе названной горы, С. подстерегал проходящих и задавал загадку: «Кто ходит утром на четырех ногах, в полдень на двух и вечером на трех?» (разгадка – человек, в три поры его жизни: в детстве, возмужалом возрасте и старости). При этом сфинкс обязывался, в случае разрешения загадки, умертвить себя; не разрешавших же загадки он пожирал (или сбрасывал со скалы). Чтобы избавиться от этой беды, Креонт, правивший страной со времени гибели Лаия, предложил руку своей сестры Иокасты и с нею царскую власть тому, кто разрешить загадку. Загадка была разрешена Эдипом, который сделался царем и женился на Иокасте, своей матери, а С. бросился со скалы. Изображения С. в искусстве были различны: обыкновенно он имел бюст женщины и заднюю часть туловища какого-либо животного (льва, змеи, собаки и пр.), или переднюю часть туловища льва и заднюю часть тела человека, с когтями коршуна и крыльями орла. В новейшей поэзии С. сделался символом загадочного, а также воплощением идеи о смежности страдания с наслаждением (ср. стихотворение Гейне, «Das ist der alte Marchenwald!», в предисловии к III-му изд. его «Книги песен»). Ср. Jeep, «Die Griechische Sphinx» (Б., 1854); Ilberg, «Die S. in der Griechischen Kanst und Sage» (Лпц., 1896). H. О.

    Сфорца

    Сфорца (Sforza) – знаменитая итальянская фамилия игравшая большую роль в XV и XVI в. Основал ее Муцио Аттендоло, сын крестьянина из Романьи, получивший прозвище С. В ранней юности он поступил в дружину Адьберто де Барбиана, одного из основателей кондотьерства, отличился храбростью и сам сделался вождем наемного войска. Умер в 1424 г. на службе у неаполитанского короля. Ему, в качестве кондотьера, наследовал его сын Франческо, который служил попеременно Милану, Венеции и Флоренции и в 1450 г. хитростью и насилием овладел Миланом, ссылаясь на права жены своей Бианки-Марии, побочной дочери последнего миланского герцога из фамилии Висконти. Он правили Миланом 15 лет с титулом герцога. Ему наследовал его сын. Галеаццо-Мария (ум. 1476), после которого власть досталась малолетнему его сыну Джованни Галеаццо. Последний, как полагают, был отравлен своим дядей Людовиком Мором, который и захватил власть над Миланом. Желая удержаться на престоле, он склонил французского короля к вмешательству в итальянские дела и вызвал поход Карла VIII на Неаполь. Соединившись потом с врагами Франции, он был побежден франц. королем Людовиком XII и изгнан из Милана (1499), возвратился туда с помощью швейцарцев, но еще раз потерпел неудачу и попал в плен к франц. королю (1500). Сын его Максимилиан в 1512 г. вернул себе власть, но после битвы при Мариньяно, в 1515 г., должен был отказаться от Милана в пользу франц. короля Франциска I, за ежегодную пенсию. После изгнания французов из Италтии Карлом V, последний отдал Милан в ленное владение младшему сыну Людовика Мора, Франческо II (1520). После его смерти (1535) Милан был отдан сыну Карла V, будущему королю Филиппу II Испанскому. От брата Франческо I, Бозио С., произошли тоскансние графы Санта-Фиора, от которых ведет свое начало теперешний римский род герцогов С. Чезарини. См. Ratti, «Della Famiglia S.» (1794); Litta,. «Famiglie celebri italiane».

    Сфрагистика

    Сфрагистика – наука о печатях. Начало ей положил Мих. Гейнекций (1709 г.), за которым последовали Иоганн Гейманне давший ей греческое название «сфрагистика», Ф. Геркен, Гаттерер, Ледебур, князь Гогенлоэ-Вальденоург и др. Лучшие сочинения по С. за последнее время принадлежат Зейлеру, автору «Abriss der Sphragistik» (Вена, 1884) и «Geschichte der Siegel» (Лиц., 1894). В русской литературе, кроме особой главы о печатях в "Русской геральдике " А. Ламера, имеются по С. лишь отрывочные и незначительные сведения. С. имеет непосредственную связь с геральдикой и нумизматикой. С первой она связана тем, что многие изображения, употреблявшаяся прежде лишь на печатях, перешли потом в гербы. Удельные князья употребляли печати с изображением эмблем того удела, где они княжили; впоследствии эти эмблемы нередко входили и в гербы, напр. у князей Голицыных (герб вел. княжества Литовского). С нумизматикой С. связана тем, что на монетах часто чеканилась печать князя, при котором чеканили монету; по эмблеме на печати, если надпись на монете не сохранилась, можно было определить происхождение монеты. Обычай употребления печатей – очень старинный. Восточные народы уже в древние времена употребляли печати, преимущественно в Персеполисе, Вавилоне и Египте, и пользовались для того твердыми цветными камнями, в форме цилиндров, жуков и т. п., на которых вырезывались различные знаки. Библия во многих местах упоминает об употреблении печатей (III книга Царств, гл. XXI, ст. 8 и 11; книга Даниила, гл.XIV, ст. 12; книга Бытия, гл. XXXVIII, ст. 18 и 25; книга Исход, гл. XX, ст. 11 и 21). От восточных народов обычай употребления печатей заимствовали греки и римляне. Последние обыкновенно употребляли печатиперстни, которые прикладывали к разного рода актам. Племена, поселившиеся на римской почве, усвоили себе обычай употребления печатей, который, однако, общим и повсеместным стал не ранее XII столетия. Печать долгое время заменяла собою подпись, вследствие чего значение ее было велико. Для предупреждения подлога употреблялись различные предосторожности. Прикладывание печатей к наиболее важным актам совершалось с особой торжественностью. Как у римлян, так и у германцев был обычай вместе с умершим класть в гробницу и его печать-перстень. Хранители королевских и государственных печатей носили их иногда на шее. До VIII в. употребляли большей частью односторонние печати, но с Х в. их стали вытеснять двойные, висячие на снурках или приклеивавшиеся к пергаменту, к бумаге. Печати были свинцовые (печати буллы, называвшиеся так от свинцовых шариков, через которые продевался снурок и потом выбивалось изображение), золотые (в редких случаях), серебряный, бронзовые, оловянные, восковые и сургучные. Кроме восковых и сургучных, все печати были висячими и носят в западной С. название sigilla pendentia или sigilla. Они привешивались в конце грамот, тотчас после подписи, на снурке льняном или шелковом или на обрывке пергамента или кожи. Если печатей было несколько, то при размещении их следовали положению и званию владельцев. Форма печатей была весьма разнообразна: они были круглые (древнеегипетские), овальные, продолговатые, треугольные, квадратные, шестиугольные и др. Цвет воска печатей различался по достоинству лиц и по роду дел. Право печатать красным воском составляло принадлежность государя и лиц, которым дана была эта привилегия. Патриарх константинопольский печатал свои грамоты обыкновенно черным воском. Печатать голубым и лазоревым воском считалось привилегией в XVI и XVII вв. На печатях были изображения эмблем, присвоенных владельцам, надписи в форме наставлений, правил и др., изображения лиц владельцев и т. п. Особенно разнообразны были эмблемы или символы. В каждом государстве были и имеются особые государственный печати, которые подразделяются большей частью на три вида: большие, средние и малые: первые – для более важных документов, преимущественно законодательных актов и международных трактатов, а вторые и третьи – для менее важных и даже для писем государей. В некоторых государствах для личного употребления государей имеются особые частные печати (Англия, Нидерланды и др.). Большей частью хранителем государственной печати бывает министр или министерство юстиции, затем министерство иностранных дел (в Баварии, Нидерландах, Вюртемберге и Швеции) и государственное министерство (Пруссия). Папа римский имеет печать, носящую его фамильный герб; она прилагается к папским грамотам и к трактатам. У статс-секретаря папы – особая печать. В Швейцарии хранение государственной печати принадлежит канцелярии союзного совета.
    В Poccии первые упоминания о печатях находятся в договорах Игоря и Святослава с греками. Из договора 945 г. узнаем, что послы наши должны были иметь печати золотые, а гости (купцы) серебряные. В 1006 г. Владимир св., устроив свободную торговлю между болгарскими и русскими купцами, даровал тем и другим особые печати, в ознаменование княжеского позволение и в удостоверение звания купцов. Сначала право иметь печать принадлежало исключительно великому князю, но, с раздроблением Руси на уделы, оно распространилось и на удельных князей. С административным развитием России печати сделались принадлежностью служилых людей разного рода; их имели также города и приказы. Княжеские печати были двоякого типа – частного, личного (печати-перстни) и официального, государственного. По примеру первых, рано стали заводить у себя печати и родовитые бояре. Печати были металлические – золотые, серебряные, серебряные вызолоченые и свинцовые; восковые (черные, желтые, темно-коричневые и красные); воско-мастичные, заменившие восковые в силу своей большей прочности; печати на дегте или на смоле (очень редки) и сургучные, вошедшие в употребление с конца XVII в. Металлические печати все привешивались на снурках различных цветовшелковых, гарусных и пеньковых; остальные прикладывались и иногда для большей сохранности прикрывались бумажкою, отчего назывались печатями под кустодиею. Самая древняя сохранившаяся до нас княжеская печать – серебряная, позолоченная, с изображением на одной стороне лика Иисуса Христа, а на другой – Архангела Михаила, поражающего змея, она привешена к жалованной грамоте князя Мстислава Владимировича и его сына Всеволода (1125-1132 г.). В позднейших княжеских печатях, кроме упомянутых изображений, встречаются святые Александр, Николай, Иоанн Предтеча, Симеон и др., изображения князей, разнообразный эмблемы и надпись: печать такого-то князя. Между печатями XIV – XV вв. встречается немало античных, вывезенных, по всей вероятности, из Византии и изображающих, между прочими, мифологические сюжеты. Древнейшая из дошедших до нас городских печатей – новгородская приложенная к договорной грамоте 1426 г. (Новгорода с вел. князем тверским Борисом Александровичем) и изображающая животное с лошадиною головой, задом и ногами львиными, бегущее с поднятым хвостом; между головой и шеей его видна веревка, в виде узды; на обороте надпись-"печать новгородская". Поздние на новгородских печатях изображались тигр или пантера, женская фигура, сидящая на стуле, двуглавый орел, вечевые ступени с посохом архиепископа, медведь и др. За новгородскими следуют псковские печати; древнейшая из них – 1510 г., (с изображением барса, бегущего с расправленными когтями, высунутым языком я поднятым хвостом, а вокруг надпись: «печать господарства псковскаго»). Города, построенные в XV и XVI ст., получали печати от правительства. которое нередко изменяло и дополняло их . Обычным изображением на печатях патриархов, митрополитов, архиепископов и епископов была Богоматерь; на печатях служилых и частных людей, кроме надписей, встречаются эмблемы. В течении всего московского периода государственная печать прилагалась ко всем актам вместо подписи царя. По действующим основным законам, в России существуют три вида государственной печати: большая, средняя и малая; все они возобновляются при вступлении на престол нового государя. Каждая печать прикладывается к соответственным ее значению документам. На печатях изображен государственный герб. Кроме названных печатей, была еще печать воротная или орловская (с орлом на одной стороне и св. Георгием на другой), односторонняя, висевшая обыкновенно на вороту у печатника или хранителя государственных печатей. Подлинники ее хранятся в архиве министерства иностранных дел, равно как и печать кормленая или кормчая, на которой был изображен только герб московский. С XVIII в. существуют еще печати коронационные (серебряные). Из областных печатей наиболее любопытной является малороссийская. Она была дарована в 1576 г. Стефаном Баторием и содержала «герб, означающий на оной стоящего казака, держащего на плече ружье; на голове у него скривленная высокая шапка, а у бока висящий пороховой рог». Печать эта оставалась в употреблении и по воссоединении Малороссии с московским государством, до самого упразднения гетманства в 1764 г. 24 февраля 1766 г. Екатериной была утверждена для Малороссии печать, дарованная Петром Великим в 1722 г. малороссийской коллегии; эта печать заключает в государственном гербе гербы Киевский (серебряный ангел на голубом поле), Переяславский (серебряная башня в красном поле), Стародубский (зеленый дуб в красном поле), Северский (золотая стена в красном поле) и черниговский (единоглавый орел в голубом поле). До 1702 г. употреблялись разные печати, а после– обыкновенно с двуглавым орлом.
    Литература. «Сборник снимков древних печатей, приложенных к грамотам и другим юридическим актам, хранящимся в московском архиве министерства юстиции», составленный П. Ивановым (М., 1858); «Снимки древних русских печатей: государственных, царских, областных, присутственных месть и частных лиц» (М., 1883); Д. Прозоровский, «Собрание польских и других печатей, принадлежащих императорской академии художеств» (СПб., 1881); «Собрание государственных грамот и договоров» (М. и СПб., 1813-1841; собрано до 163 гравированных снимков печатей); А. Латер, «Русская геральдика» (СПб., 1855); Абрамов, «Сибирская печати» («Тобольские Губернские Ведомости», 1858,. № 47); А. Барсуков, «Правительственные печати в Малороссии от Стефана Батория до Екатерины II» («Невская Старина», 1887, № 9); Родзевич, «0 русской сфрагистике» («Вестник археологии и истории», издан археологическим институтом, вып. VI, СПб., 1886). Б.. Р-в.

    Схима

    Схима великая и малая. – Когда в монашеской жизни развились злоупотребления, вызвавшие подчинение монашествующих епископскому надзору, отшельники были переведены из пустынь в города и села и запрещен выход из монастырей без разрешения епископа (IV вселенск, соб. прав. 4). В монастырях бывшие отшельники образовали особую «степень», «чин»-, «образ»-, которому стало усваиваться наименование «великого», в отличие от киновиатов, т. е. общежитейных иноков, получивших название малого ангельского образа. Для иноков вел. ангельского образа был обязателен затвор в монастыре, заменявший собой древнее анахоретов. В VI в. Иоанн Постник в своем чине покаяния упоминает уже о монахах великосхимнике и малосхимнике. Указаны были определенные сроки для перехода из общежития в затвор (четыре года-6 вселенск. соб. прав. 41). К началу IX века деление монашествующих на 3 степени – новоначальных, малосхимников и великосхимников – окончательно установилось в практике восточного монашества, По уставу патриарха Алексия великосхимники и малосхимники различались друг от друга даже одеждой. Памятники IX в. содержат к себе чины пострижения в мантию или малый ангельский образ и в С. или великий ангельский образ. Чинопоследование малой С. отличалось простотой и краткостью, чинопоследование великой С. – большой торжественностью. Уподобление св. отцами и учителями церкви пострижения в великую С. с одной стороны – таинству крещения, с другой – таинству покаяния окружило его величественно-трогательными песнопениями, молитвами и обрядовыми действиями. В Poccии разделение монашествующих на великосхимников и малосхимников ввел преп. Феодосий. Века XII, XIII и XIV были временем господства в богослужебной практике русской церкви сербских редакций посвящения в С., шедших с Афона и во многом не походивших на греческий оригинал. В XV в. чин малого ангельского образа был исправлен по греческим евхологиям. Чинопоследованиe великой С, в существенных чертах остается согласным с списками XlV в. В XVII в. оно подвергается значительному сокращению. Так называемые «указы великого образа» выпустили из чина оглашение, произнесете монашеских обетов и пострижение волос, удержав лишь канон, молитвы и облачение, с возгласом: «облачается (имя рек) в аналав и схиму». В памятниках XVII в. встречаются даже такие редакции указов, который выпускают из чина все три основных его акта; молитвой и чтением Апостола и Евангелия и ектенией как бы только разрушается желающему носить великий образ и освящается первое возложение его. Эти сокращения чинопоследования великого ангельского образа появились вследствие установившегося в XVII в. взгляда справщиков на монашеское пострижение, как на второе крещение. Неповторимость крещения привела к мысли о неповторимости монашеского пострижения: а так как чин великой С. в своих основных частях совпадает с чином последования мантии, то в повторении его не усматривалось надобности. Для пострижения монашествующих женщин в великий образ в русской церкви с XV в. существовал особый чин, не оправдываемый греческой практикой; он сопровождался омовением ног будущей великосхимницы. См. архимандрит (ныне епископ) Иннокентий, «Пострижение в монашество» (Вильна, 1899).

    Сцевола

    Сцевола– имя трех римских юристов: 1) Публий Myций С. (трибун 141 г. до Р. Хр., консул в 133 г., великий понтиф в 133 г.), Цицерон называет его одним из немногих «истинных» юрисконсультов, так как он, исполняя судейские должности, вносил в разбор дел истинное беспристрастие, а при защитах соединял юридические познания с удивительным ораторским искусством. Юристы – плохие ораторы вызывали со стороны С. скорбь и насмешки. Будучи великим понтифом, он обращал внимание на усиление юридических знаний коллегии, считая главной ее задачей основательное знание права, а не сохранение отживших привилегий, уменьшению которых содействовал своей интерпретацией. Написал 10 книг, посвященных обработки jus civile. Помпоний называет Публия С., вместе с М. Ю. Брутом и М. Манилием, «основателем» цивильного права. -2) Квинт Муций С., сын предыдущего (консул в 95 г., великй понтиф в 84 г., умер в 79). Получив широкое философское (стоическое) образование, сделался еще более, чем отец, выдающимся политическим деятелем и юристом; соединял юридическое и ораторское искусство с нравственными началами деятельности, проводя в юридическую интерпретацию начало «доброй совести». Около 100 г. до Р. Хр. он написал свое знаменитое сочинение «De jure civile» (18 книг), в котором в первый раз изложил это право в систематическом порядке, покоившемся на совместной разработки сродных юридических понятий, в противоположность старому легальному порядку, представлявшему простую интерпретацию законов в их официальной последовательности. Юридические определения и формулы Квинта Муция С. отличались удивительным сочетанием краткости, ясности и изящества формулировки. Философская мысль помогла ему внести единство во многие частный определения, выразить их в более общей форме и извлечь из них новые юридические последствия (напр. praesumptio Muciana, cautio Muciana и т. п. формулировки, сохранившиеся с его именем). Если его отец был одним из первых юристов, начавших литературную интерпретацию норм цивильного права, то Квинт Муций С. может быть назван основателем науки гражданского права. 3) Квинт Цервидий С., юрист второй половины II века по Р. Хр., грек по происхождению, написавший 40 книг Дигест и 6 книг «Responsa», в которых разрабатывал право казуистически, давая прямые, но не мотивированные ответы на многие юридические вопросы. При Марке Аврелии, в качестве члена его совета, был главным его помощником и руководителем при разрешении юридических вопросов. Непосредственными учениками Цервидия С. были император Септимий Север и знаменитый юрист Папиниан, а также, повидимому, Павел и Трифонин, называющие Цервидия «Scaevola noster». cm. Kruger, «Gesch. der Quellen» (Лпц", 1888)1 Муромцев, «Гражданское право древнего Рима» (М., 1883); Sohm, «Institutionen»; Karlowa, «Rom. Rechtsgeschichte». В. H. Сципион (Scipio) Публий Корнелий Африканский Старший – один из замечательнейших римских полководцев. Родился около 235 г. до Р. Хр. Во время битвы при р. Тичино спас своего отца. После Каннского поражения С., бывший начальником легиона, заставил Цецилия Метелла и его единомышленников, в отчаянии задумавших было покинуть Италию, отказаться от этого плана. 22 лет от роду был избран в эдилы. Когда его отец и дядя погибли в Испании в борьбе с карфагенянами и никто не желал занять должность главнокомандующего тамошними римскими силами, двадцатичетырехлетний С. выступил кандидатом и был единогласно выбран на этот ответственный и опасный пост. Рядом блестящих успехов С. оправдал доверие своих сограждан. Не смотря на то, что ему приходилось иметь дело с такими опытными противниками, как Газдрубал, сын Гизгона, Газдрубал, сын Гамилькара (брат Ганнибала), и Магон, С. действовал очень удачно: он взял Новый Карфаген, разбил под Бекулой Газдрубала, сына Гамилькара, после чего последний ушел в Италию на помощь брату (208); в следующем году С. там же разбил другого Газдрубала и постепенно подчинил Риму большую часть Испании. Кроме военных талантов, он выказал также значительные дипломатическая способности, искусно располагая испанских туземцев в пользу Рима, великодушным обращением с ними. Успехи С. настолько подняли престиж Рима что африканские цари Масинисса и Сифакс завели сношения с Римом. С. лично явился в Африку для свидания с Сифаксом и заключил с ним союз. Возвратившись в Испанию, он окончательно очистил ее от карфагенян: Магон ушел в Италию, Гадес сдался римлянам. С. привез из Испании в римскую казну громадные суммы серебра и стал популярнейшим человеком в Риме. Он задумал высадку в Африку, хотя Ганнибал находился еще в Италии. Этот смелый план показался опасным осторожным людям, во главе которых стояли Кв. Фабий Максим и Кв. Фульвий, но он встретил сочувствие в обществе. К С. являлось много добровольцев и пожертвования всякого рода. Ему сначала удалось организовать набег в Африку (под начальством Лелия) и принудить карфагенский гарнизон удалиться из Локр; в тоже время ему пришлось вынести много неприятностей по делу Племинии. Наконец, сенат разрешил организовать высадку в Африку (204). Военные действии в Африки закончились поражением вызванного из Италии Ганнибала при Заме и заключением мира. По возвращении в Рим С. получил блестящий триумф и прозвание «Африканского», но другие почетные награды, предложенные ему, он отклонил. Он был бесспорно первым человеком в Риме и признанным главой аристократической партии, Вскоре он стал princeps senatus, затеем был цензором, пять лет спустя – консулом во второй раз (отличие, в ту эпоху исключительное). Он сопровождал своего брата Луция, бывшего консулом в 190 г., в походе против Атиоха Сирийского и фактически руководил войной. По возвращении в Рим братьям пришлось вынести много неприятностей со стороны партии, руководимой М. Порцием Катоном. Против Луция С. был начат процесс до обвинению его в утайки денег (повидимому, действительно имевшей место) и в даровании Антиоху, из личных выгод, слишком снисходительных условий мира. Поведение Публия С. в этих процессах давало повод к справедливым нареканиям. Противники Сципионов одержали верх; Луций был обвинен и присужден к штрафу. Вскоре он умер, а несколько времени спустя умер и Публий С. (около 183 г.), который жил последнее время в своем имении в Кампании. Перед смертью С. запретил переносить его прах в Рим. Он стоял во главе нового культурного движения, имевшего результатом перенесение в Рим греческой образованности. Вражда к Сципионам таких людей, как Катон, в значительной степени объясняется именно этим. Дочь С.. Корнелия, была замужем за Тиберием Семпротем Гракхом, отцом братьев-реформаторов. Ср. Fr. Dor. Gerlach, «P. Cornelius Scipio Africanus der Aeltere und seine Zeit» (Базель, 1868); его же, «De vita P. Cornelii S. Africani Superioris» (Базель, 1865); Th, Mommsen, «Die Scipionenprocesse» («Hermes», 1 в., 1866). Д. E. Сыпи. – Под именем С. известны разнообразные заболевания кожи, которые или имеют симптоматический характеры, т. е. сопровождают основную болезнь (таковы С. при кори, оспе, скарлатине и др.), или представляют специфическое заболевание кожи (пемфигус, пруриго, псориаз, себорея, экзема, эритема и мн. др.). Кроме того, заболевания нервной системы часто также сопровождаются различными страданиями кожи, выражающимися появлением высыпей. Наконец, введение в организм различных веществ в виде лекарств, содержащих например йод, бром, мышьяк, белладону и др., или в виде пищевых продуктов (наприм. раков, земляники и др.) бывает иногда причиной появления С. В первом случай (после приема лекарства) появление С. обусловливается токсическим действием введенных в организм химических веществ, а во втором (после поступления пищи) токсические соединения образуются в самом организме, т. е. происходит самоотравление. Лечение всякого рода С. должно происходить под непременным наблюдением врача.

    Сырдарья

    Сырдарья (Яксарт – древних, Сейхун арабов) – одна из важнейших рек Туркестана, составляющаяся из двух истоков – Нарына и Кара-дарьи и впадающая в Аральское море. Длина С. с Нарыном-2370 вер. (2863 км.); поверхность бассейна 398357 кв. вер. (453347 км.), т. е. несколько более Швеции. Нарын берет начало в юго-вост. части Семиреченской обл. из ледников и озер на высоких нагорьях (сыртах) ТяньШаня (под 78° вост. долг. и несколько южнее 42° сев. шир.), на высоте около. 12500 фт. Истоками Нарына могут считаться речки, берущие начало с одной стороны из ледников (Л. Петрова) хребта Акширяк, а с другой из высоких горных озер и ледников на южн. склоне хр. Терскей-Алатау. Из этих рч. – Яактас (Джаак-таш), питающаяся шестью ледниками (Петрова и другими), спускающимися с хр. Акширяк, р. Барскоун, вытекающая из ледников Терскей-Алатау, и р. Карасай, также вытекающая из ледников Акширяка – представляют три главные истока, которые по соединении принимают название р. Тарагай, направляющейся на З по дикому ущелью и принимающий от устья небольшого прит. Курменты название Нарына. Название это сохраняется р. до соединения с Карадарьей в долине Ферганы, откуда р. получает имя С. дарьи. Первым значительным притоком Нарына являются Мал. Нарын (110 в.), вытекающий из южн. склона. Терскей-Алатау и вливающийся в Нарын справа в 35 в. выше укрепления Нарынского (6900 фт.); Мал. Нарын несет почти столько воды, сколько и главная река. От устья Мал. Нарын р. выходит из ущелья на довольно широкую долину и, продолжая течь на 3, принимает справа Оттук (50 вер., дорога в Токмак), а слева Ат-баш (130 вер.), после чего вступает на еще более широкое место (урочище Куртка 6520 фт.) и распадается на несколько рукавов, заросших камышем и кустами. Следы прежней культуры в виде оставленных пашен и арыков видны от укр. Нарынского, а ниже впадении Ат-баша киргизы занимаются земледелием всюду, где позволяют условия местности. Сравнительно широкая долина Нарына продолжается за ур. Куртка еще верст 20 до впадения слева р. Алабуга, после чего река вступает в узкое ущелье, за коим долина вновь расширяется, образуя урочище Тогуз-турау (4250 фт.). Приняв здесь слева рч. Кыл-дуо и Калдама, Нарын поворачивает на СЗ и опять входит в узкое ущелье дл. около 80 вер., где принимает справа многоводный прит. Джумгол-Сусамыр. Выйдя из ущелья, Нарын проходит несколькими многоводными рукавами широкую долину Кетмень-тюбе (2800 фт.), принимает справа прит Узун-ахмат (60-70 вер.) и круто поворачивает на ЮЗ, сохраняя это направление до слияния в Кара-дарьей. За Кетмень-тюбе Нарын вступает вновь в скалистое дикое ущелье, пройдя которое на протяжении ок. 120 вер., выходит у Учькурганае в Ферганскую долину. Ок. 50 вер. западные, почти на меридиан Намангана (1340 фт.), Нарын сливается с Кара-дарьей и принимает название С. дарьи. Длина Нарына от истока до слияния с Кара-дарьей ок. 700 вер. Таким образом, верхнее и среднее течение Нарына представляет ряд разъединенных узкими ущельями высоких котловин, представляющих, по мнению некоторых, дно бывших здесь некогда озер. Не смотря на высоту этих котловин они пригодны для земледелия. Лесной растительности, за исключением ив, тополей, облепихи и местами березы, окаймляющих течение реки, почти нет; лишь в ущелье Узун-ахмата есть хвойный строевой лес. Зимой, при самом низком уровне р., Нарын несет около 20 куб. саж. в сек. После временных паводков ранней весной в конце мая начинается летний подъем воды, который достигает maximum'a в июне, когда уровень поднимается до 1,7 саж. над зимним. Начиная от выхода из гор, Нарын дает начало нескольким оросительным каналам, из коих некоторые (Янги-арык) являются одними из самых больших арыков Ферганы и орошают обширные плодородные оазисы. Карадарья, вливающаяся в Нарын слева, в малую воду несет ок. 10 куб. саж. в сек., в высокую же почтив десять раз более(в мае 1892 г. 33, 392 куб. фт. в сек.). До соединения с Нарыном Кара-дарья протекает по долине около 120 вер. и снабжает водой более 50 оросительных каналов, в том числе и Шарихан-сай, самый многоводный (в июне-июле 2540 куб. фт. в сек.) арык Ферганской области. Соединившиеся воды Нарына и Кара-дарьи текут под именем С. дарьи через сев. часть Ферганской долины в юго-зап. направлении до сел. Кош-тегермен в 25 вер. зап. Ходжента здесь, огибая хр. Могл-тау, С. образует Биговатские пороги и, выйдя из Ферганской котловины, круто поворачивает на СЗ, при чем направление это остается, преобладающим до самого Аральского моря. На всем протяжении этого участка течения С. река не принимает притоков и не выделяет ни одного скольконибудь значительного оросительного канала; шир. ее не менее 80 саж., а наибольшая глуб. в меженную воду 71/2 арш. Количество воды по обмерам у Ходжентского моста в малую воду 29-37 куб. саж., скорость 2,87 – 3,3 фт. в секунду. В половодье, при подъеме воды на 1,5 саж. расход воды достигает 128 куб. саж. Река настолько многоводна, что допускает в летнее время сплав леса в Ходжент. В 1868 г. была сделана попытка подняться на пароходе до Ходжента, но пароход дошел только до сел. Хас (50 в. ниже по р.), так как дальнейшему движению препятствовали Биговатские пороги. За порогами С. дарья расширяется и течет на СЗ в сравнительно широкой долине, образуя множество извилин, заводей, озер и старых русл, образовавшихся впоследствии блуждания реки в ее долине и особенно резко заметных при малой воде. В русле реки появляется много переносных мелей, а по берегу тянутся луга и тугаи (заросли кустарников и камыша), сопровождающие реку до самого устья и имеющие нередко очень крупные размеры. Несколько выше сел. Биговат из С. дарьи выведен канал (Дальверзин), орошающий ок. 19 тыс. дес. на прав. берегу реки, а почти у самого селения– канал Имп. Николая I, проведенный вел. кн. Николаем Константиновичем далеко в Голодную степь, почти до ст. Мурза-рабат на старой почтовой дороге из Самарканда в Ташкент и ныне переданный для исправления и достройки в мин. земледелия. Канал этот пересекает Среднеазиатскую жел. дор. у ст. Голодная степь и имеет целью орошение юго-вост. части того огромного степного пространства, которое, под именем Голодной степи, тянется на левом берегу Сыра. В районе Чиназа, под которым река пересекается железнодорожным мостом, в С. вливаются справа три притока, берущие начало в зап. отрогах Тянь-Шаня: Ангрен, Чирчик и Келес. Самым многоводным и имеющим очень важное ирригащонное значение является Чирчик, дающий воду 42 оросительным каналам и протекающийы на протяжении 150 вер. Около 300 вер. ниже С. дарья принимает справа последние свои притоки (Арыс, Бугунь, Караичик), вытекающие из хр. ларатау, вдоль которого она течет на протяжении почти 250 вер. и, выйдя на безбрежное степное пустынное пространство, широкими излучинами направляется, мимо Джулека, Перовска, Кармакчи и Казалинска, к морю. В этой средней и нижней частях своего течения река имеет в шир. от 130 саж.. (Чиназ, Перовск) до 200 (Казалинск), 250 и даже 400 саж., при весьма значительной глубине (21/2-5 саж.), скорости и массе воды; у Перовска сентября 1877 г., когда вода стояла значительно выше, чем зимой, было отмечено 70,2 куб. саж. в сек. Во многих местах р. образует обширные острова, протоки и рукава, заросшие камышом, и изобилует мелями и перекатами. Во время летнего разлива, бывающего в июне, низменные берега затопляются на значительное расстояние. Из рукавов С. дарьи в особенности замечательны старые русла Яны-дарья Куван-дарья. Яны-дарья отделяется в нескольких верстах от г. Перовска и направляется через пески Кизыл-кум на З к Аральскому морю; местами Яны-дарья имеет до 80 саж. ширины и заметное течение. Прежде Яны-дарья впадала в юго-вост. часть Аральского м., ныне же, мелея все более и более, проходит верст на 300, оканчиваясь в разливах и озерах. В половодье Яны-дарья разливается на огромное пространство. Невдалеке от истока Яны-дарьи из ее отделяется приток Куван-дарья, направляющийся также к Аральскому морю и имеющий одинаковый с Яны-дарьей характер. По преданию, рукава эти образовались в конце XVIII в. искусственно, при проведении оросительных каналов каракалпаками. Между Перовском и Кармакчи(форт №2) на прав. берегу на протяжении более 100 в. тянется огромное, почти непроходимое болото Бакалыкопа, огибаемое почтовым трактом из Ташкента в Оренбург, удаляющимся здесь от С. дарьи. Устье реки загромождено мелями и прикрыто остр. Кос-арал, образовавшимся от массы песка и ила, выносимой С. дарьей в море. Из трех рукавов более или менее доступен средний, но в нем на фарватере бывает не более 21/2 фт. в низкую воду и 4 – в высокую. Ирригационное значение нижнего течения С. дарьи – ничтожно: в Казалинском и Перовском уу. орошается не более 30 – 40 тыс. дес. Всего водами бассейна С. дарьи орошается в Ферганской и С. дарьинской областях около 1050000 дес., т. е. 2/3 всей орошенной площади в Туркестане. Замерзает С. дарья у Казалинска в конце ноября, а вскрывается в конце марта, в Чиназе с середины янв. до половины фев., а у Ходжента нередко совсем не замерзает. В 1877-78 гг., при морозе до 25°, С. дарья у Ходжента и выше замерзла 3 дек., а вскрылась в конце янв. Вода в С. дарье желтоватая, мутная от массы взвешенных песчаных и лессовых частиц, но довольно вкусная и здоровая. Берега реки большую часть года безжизненны и пустынны; мириады мошек, оводов и комаров побуждают кочевников уходить весной в степь и возвращаться к С. дарье лишь в окт. В камышах и зарослях по берегам р. водится бесчисленное множество фазанов, кабанов, гусей, уток и других животных; нередко попадаются и тигры. Судоходство по С. дарье в настоящее время состоит почти исключительно в сплаве леса, с 50-х же гг. по середину 80-х XIX ст. на р. существовало казенное пароходство (аральская флотилия), устроенное с военными целями, для перевозки казенных грузов между фортами до Чиназа. Пароходство было основано в 1853 г., когда в укреплении Раиме были спущены два первые парохода – «Перовский», в 40 сил, и «Обручев», в 12 сил. В 1878 г. состав аральской флотилии был следующий: 6 буксирных пароходов, 9 железных барж, 10 баркасов, 16 других гребных судов, 8 железных паромов и 1 пловучий док. Пароходы и баржи имели артиллерийское вооружение. Вследствие значите данных расходов на содержание, трудности плавания по С. дарье и изменившихся условий с замирением края, аральская флотилия была упразднена и часть судов ее передана во вновь образованную Амударьинскую флотилию.

    Сычи

    Сычи – так называют вообще мелких сов, главным же образом два вида их, относящихся к двум различным родам,. Athene noctua и Nyctala tengmalmi. Athene noctua, С. или сирин домовой, водится в южной половине Poccии, во всей Западной Европе до Скандинавии, а на восток от Poccии, начиная от Кавказа и Персии через всю центральную Азию до Китая. Как показывает название, он охотно селится возле человека на чердаках под крышами, а также в дуплах садов и мелких рощиц. Общий тон пестрой, характерной для сов, окраски – сверху cеpo-коричневый, снизу беловатый. Клюв желтый. Длина 22 стм. гнездо представляет простую подстилку для яиц из прутиков, шерсти и перьев. Охотится ночью и днем за мышами и насекомыми реже за мелкими птицами. Род сиринов (Athene), к которому относится около 40 видов, живущих только в восточном полушарии, отличается неполным лицевым диском, отсутствием ушных пучков перьев и вздутой восковицей с поперечно-овальными ноздрями. Хвоста короткий прямой. Оперение плюсны – редкое. Оперение пальцев – щетинистое. У рода Nyctala, 4 вида которого встречается в палеарктической области, существуют зачаточные ушные пучки перьев и отверстие уха очень большое и значительно превышает диаметр глаза, лицевой диск – полный, круглый, хвост округленный; оперение плюсны и пальцев густое. N. tengmalmi, С. обыкновенный или мохноногий – кругополярная птица, гнездящаяся в хвойных лесах. Яйца кладет без всякой подстилки в дуплах. Питается мелкими грызунами и птицами. Окраска взрослых птиц очень походит на окраску С. домового. Молодые – однообразно коричневато цвета с белыми пятнами на хвост и крыльях. Длина 24 стм. Ю. Б.

    Cю

    Cю (Eugene Sue, 1804 -1857) – французский беллетрист, сын ученого врача; много путешествовал в молодости в качестве морского хирурга, хорошо изучил Испанию, французские колонии, а также морскую жизнь и быт матросов. Отец его умер, оставив ему миллионное состояние, и С. стал жить очень широко, отдавшись исключительно литературе. Первые его произведения – повести и романы из морского быта; самые известные из них – «Plick et Plock», «Atar Gull», «La Salamandre», «La Vigie de Koat Ven». Ими создан был совершенно новый род литературы во Франции. С. проявил очень богатую фантазию в описании моря и морской жизни; замыслы его оригинальны, драматичны, стиль сильный и яркий. Уже в этих первых произведениях С. является увлекательным рассказчиком и вместе с тем проявляет свойственный ему пессимизм, объясняя поступки своих героев большей частью тщеславием и эгоизмом. В исторических романах -"Lautreaumont", «Jean Cavalier», «Le Marquis de Letorriere» – С. очень произвольно обращался с историческим материалом, движимый все более назревавшей в нем ненавистью к монархии. За историческими романами последовали бытовые: «Arthur», «Morne au Diable», «Mathilde». В «Матильде», имевшей в свое время чрезвычайно громкий успех, С. от влекся на время от философских замыслов и тенденциозного демократизма и дал яркую картину общественной жизни своего времени, обнаружив большое понимание действительности. В этом романе, как и в других чисто бытовых повестях, С. – трезвый реалист, не преувеличивающий дурных сторон жизни, а с полной правдивостью изображающий сочетание добра и зла в характерах и поступках людей. Все эти романы составляют, однако, лишь подготовительный период в творчество С.; его литературная слава основана не на них, а на общественных романах, написанных в 40х годах. С. проникся социалистическими теориями, волновавшими тогдашнюю Францию и подготовившими движение 1848 г.; он стад сторонником философских и экономических учении Фурье, Ламеннэ, Кабэ, Сен-Симона и Прудона. Источник всех человеческих страданий он видит в эгоизме общественной организации. Индивидуальная нравственность обусловлена, по его убежденно, общественным строем. Все общество виновато в преступлениях и пороках пролетариата. С. выступает пламенным защитником интересов низшего класса и страстно обличает аристократию и духовенство, как виновников страданий народа. Этим духом проникнуты знаменитые в свое время и переведенные на все европейск, языки романы «Mysteres de Paris», «Juif Errant», «Mysteres du People». С. писал их в виде фельетонов, имевших огромный успех. Помимо идейного содержания, романы эти увлекали драматическим изложением, фантастичностью, сложностью интриги, драматизмом и неожиданностью бесконечно разнообразных эпизодов. Для современного читателя романтические вымыслы С., с их полным пренебрежением к правдоподобности изображенных событий и к психологической правде, представляют мало интереса, но в истории литературы романы С. сохраняют значение, как продукты того же течения, к которому относятся социалистические романы Жорж Занд, «Miserables» Гюго и др. произведения того же рода. С. написал еще «Les Sept Реches Capitaux», «Les Enfants de l'amour», «Gilbert et Gilberte», «Les filles de Cain», «Ferdinand Duplessis», «La famille Geoffroy» и мн. др. В молодости он сочинил, в сотрудничество с другими лицами, несколько водевилей и драм («Le fils de l'homme», «Pierre Le Noir», «Le Secret d'Etat» и др.), a впocледcтвии переделал для сцены некоторые свои романы («Lautreaumont» «Juif Errant» и др.). Его избрание в члены законодательного собрания (1850) напугало буржуазию, встревоженную событиями 1848 г.; но выдающейся роли в политической жизни ему сыграть не удалось. 3. Бетерова.

    Сюита

    Сюита – сочинение, состоящее из ряда старинных танцев, расположенных в известном порядке. В старинную С. входили аллеманд, куранта, сарабанда, жига и другие танцы. Все эти танцы писались в простейших формах и в одной тональности. Если в С. входили не одни танцы, а еще ария, увертюра, токката и пр., то такая последовательность пьес называлась партитой. Особенно замечательны С. и партиты для оркестра или отдельных инструментов И.С. Баха. С. новейших композиторов по форме имеют мало общего со старинной С.: они заключают в себе не ряд танцев, а ряд пьес всякого содержания, имеющих меньшие размеры, чем части симфонии. Тональности их различны, но находятся в близком сродстве с главной тональностью, в которой пишутся первая и последняя часть С. В новейшей С., вследствие относительно малого размера частей, их больше, чем в симфонии. Среди новейших С. особенно замечательна третья С. для оркестра Чайковского. Ряд отдельных самостоятельных отрывков из балета или оперы, исполняемых в концерте оркестром, в настоящее время принято также называть С. В. С.


Энциклопедический словарь (Т-Ф)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #13

    • Табель о рангах
    • Табу
    • Тавро
    • Таинство
    • Тайга
    • Таймень
    • Таймырский полуостров
    • Тайфун
    • Тай-юань-фу
    • Такса
    • Такт
    • Талант
    • Талер
    • Таллий
    • Тальма
    • Тамара
    • Тамбов
    • Тамбурин
    • Таммуз
    • Таможенные пошлины
    • Таможенный союз
    • Танаис
    • Тананариво
    • Танганьика
    • Танеевы
    • Тантьема
    • Тапиры
    • Тараканы
    • Тарантелла
    • Тарантулы
    • Тарань
    • Тард
    • Тарелки
    • Тариф таможенный
    • Тартар
    • Тартини
    • Тарханы
    • Тасман
    • Тассо
    • Татарский пролив
    • Твердое тело
    • Твердость
    • Тверское княжество
    • Тверь
    • Творчество
    • Тевтонский орден
    • Тевтоны
    • Тегеран
    • Тегнер
    • Те Деум
    • Тезис
    • Теизм
    • Теккерей
    • Тектоника
    • Телезий
    • Телеман
    • Телепатия
    • Телефон
    • Телецкое
    • Теллурт
    • Телль
    • Тембр
    • Темза
    • Темп
    • Темпера
    • Темперамент
    • Теодиция
    • Теократия
    • Теофраст
    • Тепе-Кермен
    • Тератология
    • Тербий
    • Терем
    • Tеренций
    • Термез
    • Термин
    • Термиты
    • Термы
    • Терпсихора
    • Террор
    • Тертуллиан
    • Терцет
    • Терция
    • Тесла
    • Тетерев
    • Тетеревятник
    • Течка
    • Тиверцы
    • Тигр
    • Тигр
    • Тик
    • Тик
    • Тимирязев Климент Аркадьевич
    • Тимпан
    • Тимур
    • Тип
    • Тир
    • Тирада
    • Тирания
    • Тис
    • Титан
    • Титаны
    • Титул
    • Тифон
    • Ткачев Петр Никитич
    • Тмин
    • Тобол
    • Тобольск
    • Товар
    • Товарищество с ограниченной ответственностью
    • Токвиль
    • Токио
    • Токката
    • Токсикология
    • Токугава
    • Толедо
    • Толокнянка
    • Толстой Алексей Константинович
    • Толстой Дмитрий Андреевич
    • Толстой Лев Николаевич
    • Тольский Николай Алексеевич
    • Томаты
    • Томск
    • Томсон
    • Томсон
    • Томсон
    • Тон
    • Тон
    • Тонзура
    • Тоника
    • Тонус
    • Топаз
    • Топливо
    • Топографическая анатомия
    • Топография
    • Тополь
    • Тор
    • Тора
    • Торвальдсен
    • Торговые ряды
    • Торговые обычаи
    • Торевтика
    • Тори
    • Торквемада
    • Торо
    • Topoнто
    • Торричелли
    • Тот
    • Травертино
    • Травести
    • Трагедия
    • Трагикомедия
    • Традиция
    • Трал
    • Tpaнс
    • Трансепт
    • Транскрипция
    • Транскрипция
    • Трансплантация
    • Трансцендентальный
    • Трапеция
    • Трахея
    • Трахома
    • Траэтта
    • Траян
    • Тредиаковский Василий Кириллович
    • Трезвон
    • Трель
    • Тремоло
    • Tpeние
    • Трепанация
    • Трепанг
    • Тресковые
    • Третейский суд
    • Третье сословие
    • Третьяков Павел Михайлович
    • Треугольник
    • Треугольник
    • Триасовая система
    • Триест
    • Тризна
    • Трико
    • Трилобиты
    • Tpиo
    • Трипитака
    • Триполи
    • Триптих
    • Тристан и Изольда
    • Тритон
    • Тритоны
    • Триумвират
    • Триумф
    • Трихина
    • Трихомонас
    • Троглодиты
    • Троице-Сергиева лавра
    • Троллоп
    • Тромбон
    • Трон
    • Тропарь
    • Тропинин Василий Андреевич
    • Троп
    • Тростник
    • Троя
    • Труба
    • Трубецкой
    • Трупный яд
    • Трускавец
    • Трутовики
    • Трюфели
    • Трясогузки
    • Туган-Барановский Михаил Иванович
    • Тула
    • Тулуза
    • Туман
    • Туманности
    • Тундры
    • Тунис
    • Тур
    • Турачи
    • Тургенев Александр Иванович
    • Тургенев Иван Сергеевич
    • Турин
    • Турку
    • Турнир
    • Тур
    • Туссен-Лувертюр
    • Тутмос
    • Туф
    • Туш
    • Тушканчики
    • Тыква
    • Тысяцкий
    • Тысяча и одна ночь
    • Тысячелистник
    • Тьеполо
    • Тюдоры
    • Тюлени
    • Тюлька
    • Тюльпан
    • Тюльпанное дерево
    • Тюмень
    • Тягло
    • Увертюра
    • Углич
    • Угревые
    • Угри
    • Удар
    • Ударение
    • Удод
    • Ужгород
    • Ужи
    • Уистлер
    • Указ
    • Уклейки
    • Укроп
    • Уксусная кислота
    • Уланы
    • Улус
    • Ультиматум
    • Ум
    • Умозрение
    • Умысел
    • Ундины
    • Унисон
    • Уния
    • Упанишады
    • Ур
    • Ураганы
    • Урал
    • Уральск
    • Уран
    • Уран
    • Уран
    • Ургенч
    • Уремия
    • Уровень жизни
    • Усачи
    • Ускорение
    • Успение Божией Матери
    • Успенский Глеб Иванович
    • Уссури
    • Устав
    • Устрицы
    • Усть-Каменогорск
    • Усыновление
    • Утилитаризм
    • Утки
    • Утконос
    • Уфа
    • Ухо
    • Учет векселей
    • Учредительные собрания
    • Уччелло
    • Ушаков
    • Ушаков Феодор Феодорович
    • Ушинский Константин Дмитриевич
    • Фавн
    • Фаворский Алексей Евграфович
    • Фагот
    • Фазановые
    • Факсимиле
    • Факт
    • Факториал
    • Фаллический культ
    • Фальцет
    • Фанатизм
    • Фанданго
    • Фантазия
    • Фантазия
    • Фантом
    • Фанфара
    • Фарандоль
    • Фараон
    • Фарватер
    • Фарингит
    • Фарисеи
    • Фарисеи
    • Фармакология
    • Фармакопея
    • Фарс
    • Фартинг
    • Фасоль
    • Фатализм
    • Фатимиды
    • Фауна
    • Фаэтон
    • Феб
    • Февраль
    • Февраль
    • Федерация
    • Федотов Павел Андреевич
    • Федр
    • Фейербах
    • Феллахи
    • Феникс
    • Феномен
    • Феноменология
    • Ферма
    • Фермата
    • Фетва
    • Фетиш
    • Фехтование
    • Фиброма
    • Фиговое дерево
    • Фиджи
    • Физическое лицо
    • Фикус
    • Фикции
    • Филарет
    • Филатов Нил Федорович
    • Филемон и Бавкида
    • Филигрань
    • Филидор
    • Филины
    • Филипп II Август
    • Филипп II
    • Филипп IV Красивый
    • Филистимляне
    • Филон Александрийский
    • Финал
    • Финиковая пальма
    • Финский залив
    • Фирн
    • Фисташковое дерево
    • Фишер
    • Фишер
    • Флаги
    • Флажолет
    • Фламинго
    • Флегмона
    • Флейта большая
    • Флибустьеры
    • Флобер
    • Флокс
    • Флора
    • Флора
    • Флорида
    • Флорин
    • Флоэма
    • Флюс
    • Фокус
    • Фонвизин Денис Иванович
    • Фонды
    • Фонология
    • Фонтенбло
    • Форель
    • Фортепьяно
    • Фортуна
    • Фортунатов Филипп Федорович
    • Фосфорит
    • Фрагонар
    • Фразеология
    • Франки
    • Франклин
    • Франко Иван Яковлевич
    • Франко
    • Франс
    • Франц Фердинанд
    • Франца-Иосифа Земля
    • Францисканский орден
    • Фраунгофер
    • Фрахт
    • Фрёбель
    • Френель
    • Фресковая живопись
    • Фрескобальди
    • Фридрих I Барбаросса
    • Фриз
    • Фритоун
    • Фромантен
    • Фронда
    • Фронт
    • Фронтон
    • Фуга
    • Фуке
    • Функция
    • Фьорд
    • Фьоравенти
    • Фюсли Иоганн-Генрих

    Табель о рангах

    Табель о рангах – закон о порядке государственной службы., изданный в России Петром Великим 24 января 1722 г. Существует предположение, что мысль о издании подобного закона была подана Петру Лейбницем. Сам Петр принял участие в редактировании этого закона, в основу которого легли заимствования из «расписаний чинов» королевств французского, прусского, шведского и датского. Собственноручно исправив черновой проект, Петр подписал его 1 февраля 1721 г., но повелел, прежде опубликования, внести его на рассмотрение сената. Кроме сената, Т. рассматривалась в военной и в адмиралтейств коллегиях, где был сделан ряд замечаний о размещении чинов до рангам, об окладах жалованья, о введении в Т. и древних русских чинов и об устранен и пункта о штрафах за занятие в церкви места выше своего ранга. Все эти замечания были оставлены без уважения. В окончательной редакции Т. принимали участие сенаторы Головкин и Брюс и ген. майоры Матюшкин и Дмитриев-Мамонов. Закон 24 января 1722 г. состоял из расписания новых чинов по 14 классам или рангам и из 19 пояснительных пунктов к этому расписанию. К каждому классу порознь были приписаны вновь введенные чины воинские (в свою очередь подразделявшиеся на сухопутные, гвардейские, артиллерийские и морские), статские и придворные. Содержание пояснительных пунктов сводится к следующему. Принцы императорской крови имеют при всяких случаях председательство над всеми князьями и «высокими служителями российского государства». За этим исключением, общественное Положение служащих лиц определяется чином, а не породой. За требование почестей и мест выше чина при публичных торжествах и официальных собраниях полагается штраф, равный двухмесячному жалованью штрафуемого; 2/3 штрафных денег поступает в пользу доносителя, остальное – на содержание госпиталей. Такой же штраф полагается и за уступку своего места лицу низшего ранга. Лица, состоявшие на иноземной службе, могут получить соответствующий чин не иначе как по утверждении за ними «того характера, который они в чужих службах получили». Сыновья титулованных лиц. и вообще знатнейших дворян хотя и имеют, в отличие от других, свободный доступ к придворным ассамблеям. но не получают никакого чина, пока «отечеству никаких услуг не окажут, и за оные характера не получать». Гражданские чины, как и военные, даются по выслуге лет или по особенным знатным – служебным заслугам. Каждый должен иметь экипаж и ливрею сообразные своему чину. Публичное наказание на площади, а равно и пытка влекут за собою утрату чина, который может быть возвращен лишь за особые заслуги именным указом, публично объявленным. Замужние жены «поступают в рангах по чинам мужей их» и подвергаются тем же штрафам за проступки против своего чина. Девицы считаются на нисколько рангов ниже своих отцов. Все, получившие 8 первых рангов по статскому или придворному ведомству, причисляются потомственно к лучшему старшему дворянству, «хотя бы и низкой породы были»; на военной службе потомственное дворянство приобретается получением первого обер-офицерского чина, причем дворянское звание распространяется только на детей, рожденных уже по получении отцом этого чина; если по получении чина детей у него не родится, он может просить о пожаловании дворянства одному из преждерожденных его детей. При введении в действие Т. древние русские чины – бояре, окольничьи и т. п. – не были формально упразднены, но пожалование этими чинами прекратилось. Издание Т. оказало существенное влияние и на служебный распорядок и на исторические судьбы дворянского сословия. Единственным регулятором службы сделалась личная выслуга; «отеческая честь», порода, потеряла в этом" отношении всякое значение. Военная служба была отделена от гражданской и придворной. Узаконено было приобретение дворянства выслугой известного чина и пожалованием монарха, что повлияло на демократизацию дворянского класса, на закрепление служилого характера дворянства и на расслоение дворянской массы на новые группы – дворянства потомственного и личного. Т. продолжает сохранять значение действующего закона и в настоящее время, не смотря на постоянно возобновляющиеся толки о ее устарелости. Впрочем, дальнейшее законодательство о чинопроизводство несколько уклонилось от первоначальной идеи Т. По идее Т. чины означали самые должности, распределенные по 14 классам. С течением времени чины получают самостоятельное значение почетных титулов, независимо от должностей. С другой стороны, для производства в некоторые чины для дворян установлены сокращенные сроки; затем были повышены чины, давало право потомственного дворянства. Эти мероприятия имели целью ограничить демократизирующее действие Т. на состав дворянского сословия. Текст Т. см. в Полном Собрании Законов (т. VI, № 3890). Отдельные издания – М., 1722 и СПб., 1770. Ср. Пекарский, «Наука и литература в России при Петре Вел.» (т. II. стр. 564-568); Романович Славатинский, «Дворянство в России» (стр. 14 исслед.); Соловьев, «История России» (т. ХVIII, гл. III).
    Ал. Козеветтер.

    Табу

    Табу – термин, заимствованный из религиозно-обрядовых учреждений Полинезии и ныне принятый в этнографии и социологии для обозначения системы специфических религиозных запрещений – системы, черты которой под различными названиями найдены у всех народов, стоящих на известной ступени развития. Внешним признаком, общим всем явлениям категории Т., служит всегда сопутствующий им атрибут «священности», абсолютной божественной императивности (agoV xeoV; у греков, sacer у римлян, кодеш у евреев и т. д.). Громадное большинство запрещений и обрядов, созданных этой системой, являются иррациональными даже с точки зрения ее последователей, находя свое оправдание исключительно в категорическом императиве религиозного требования. Генезис этих запрещений кроется в суеверном стремлении первобытного человека оградить всякое разумное с его точки зрения религиозное правило или запрет целым рядом параллельных запретов в областях совершенно индифферентных, руководствуясь либо простой аналогией с основным запретом, либо желанием оградить основной запрет от самой даже отдаленной возможности нарушения. В Талмуде все подобные запрещения так и называются «оградами закона». Простейшим примером этих «оград» могут служить законы о субботе, для охраны святости которой была установлена целая масса запретов, ничего общего не имеющих с самым принципом субботнего отдыха (напр. запрет прикасаться к светильнику, носить платок в кармане и т. п.). В свою очередь каждое новое – созданное по аналогии или для ограждения старого – запрещение становилось предметом дальнейших распространительных запрещений. Санкцией и охраной подобных запрещений служило фетишистическое преклонение первобытного человека перед всем, что старо, традиционно, завещано отошедшими поколениями, и в особенности перед тем, что закреплено традиционным атрибутом Т. – священностью. Позже, когда в процесс религиозного творчества начинает участвовать тенденциозная и часто корыстная инициатива жреческого сословия и светской власти, система Т. образует из себя ткань регламентаций, опутывающую все детали жизни, лишающую общество возможности свободного развития. Психология, создавшая Т., проявила себя не в одной лишь религиозной сфере, а во всех областях духовной и общественной жизни, в праве, морали и даже науке, и в значительной мере послужила причиной застоя многих цивилизаций древности. Классической страной, в которой система Т. получила свое полнейшее развитие, является Полинезия. По мнению Фразера. слово Т. образовалось из глагола: ta (отмечать) и наречия усиления: pu, что вмести буквально должно означать: «всецело выделенный, отмеченный». Обычное значение этого слова – освященный"; оно указывает на «связь предмета с богами, отдаление от обычных заняли, исключительную принадлежность чего-нибудь лицам или предметам, почитаемым священными, иногда-»объект обета". В то же время Т. но заключает в себе обязательного морального элемента. Термин, противоположный Т. – поа. т. е. всеобщий, обыкновенный. На родине Т. (от о-вов Гаваи до Новой Зеландии) система запретов охватывала все сферы жизни и являлась единственной формой регламентации, заменявшей все то, что у нас называется официальной религией, законом, юридической моралью и правом. Прежде всего Т. применялось ко всему тому, что имело непосредственное отношение к божеству. Личность жрецов, храмы и их имущество были строжайшими Т., т. е. считались не только священными, но строжайше неприкосновенными. Далее, короли и начальники, ведшие свое происхождение от богов, были вечными Т. Все, что имело хотя бы малейшее отношение к их личности и имуществу, было священно и неприкосновенно. Даже имена их были Т.; подчиненным запрещалось произносить их. Если имя короля случайно звучало на подобие какого-нибудь общеупотребительного слова, то это последнее становилось запретным и заменялось новоизобретенным термином. Все, к чему прикасались короли или начальники, становилось тоже Т. и отчуждалось в пользу прикоснувшихся. То же действие имела капля крови короля, упавшая на землю или вещь (Нов. Зеландия). Тропа, по которой шел король, дом, в который он входил, превращались в Т.; по тропе запрещалось ходить, из дома необходимо было выбраться. Точно также становилась Т. всякая вещь, которую король или начальник называл частью своего тела – напр., сказав, что такой-то дом его спина или голова. Пища таких избранников была строжайшим Т.; отведавший ее, по убеждению полинезийцев, навлекал на себя неизбежную смерть. Предметом страха были не только общеплеменные или национальные божества, но и божества менее крупные, божества отдельных родов или семей. Правом провозглашать Т. пользовались, поэтому, не только жрецы, короли, вожди, но и отдельные селения, даже отдельные лица, в качестве хранителей своих домашних и земельных богов. Отсюда возникло право отдельных лиц провозглашать Т. на свою землю, деревья, дома, отдельных селений – на свои поля во время жатвы. Эти два последних примера могут служить яркой иллюстрацией того, как даже на первых ступенях развития право собственности искало себе санкции в религиозных представлениях; атрибут «священности» этого права ведет свое начало еще от первого Т. Дни и сезоны, посвященные религиозным целям, обставлены были строжайшими Т. В обыкновенные дни Т. требовалось только воздерживаться от обычных заняли и посещать богослужения, но во время Т. чрезвычайных запрещалось даже разводить огонь, спускать лодки на воду, купаться, выходить из дому, производить какой бы то ни было шум. Запреты распространялись даже на животных: собаки не должны были лаять, петухи – кричать, свиньи – хрюкать. Чтобы помешать этому, гавайцы завязывали морды собак и свиней, а птиц сажали под тыкву или завязывали им глаза куском какой-нибудь ткани. На Сандвичевых о-вах за шум, произведенный в сезон Т., виновные подвергались смертной казни. Чрезвычайные Т. устанавливались во время приготовления к войне, перед большими религиозными церемониями, во время болезни вождей и т. п. Т. продолжались иногда годы, иногда нисколько дней. Обычная продолжительность их была в 40 дней, но бывали Т., продолжавшиеся по 30 лет, в течение которых запрещалось стричь волосы. На все время Т. целые округа или острова становились как бы под карантин: даже приближаться к табуированной местности было строжайше запрещено.
    Термин Т. у полинезийцев, как и у других народов, кроме значения «священный», имел и другое, противоположное – «проклятый», «нечистый». Генезис этого второго значения очень сложный. Первая причина кроется в том, что, кроме божеств добрых, сообщавших атрибут «священности», существовали и божества злые, причинявшие болезнь и смерть. Эти божества сообщали предметам и лицам страшный свойства, которых необходимо было избегать. Поэтому умерший и все, что имело отношение к нему, – дом, в котором он жил, лодка, на которой его перевозили и т. д., – считалось отверженным, «нечистым», носящим в. себе нечто опасное, губительное, и должно было быть неприкосновенно в силу своей губительности. Другим поводом к образованию этого значения служили строгие кары, следовавшие за нарушением Т. первого рода. Предметы и лица, считавшиеся «священными» в силу своего отношения к божеству и потому навлекавшие страшные бедствия на нарушивших их «священность» хотя бы простым прикосновением к ним, согласны были в конце концов вызывать страх и даже отвращение. Известные роды пищи, считавшиеся запретными, должны были выработать инстинктивное чувство брезгливости. На практике Т. обоих родов сплошь и рядом ничем не различались. Так, лицо, очутившееся под Т. второго рода, т. е., как нечистое, не могло есть из собственных рук; его должны были кормить посторонние. Но в том же положении были и «освященные» вожди, бывшие под вечным Т. первого рода: им не только запрещалось есть из собственных рук (их кормили жены), но они не могли принимать пищи в домах, а должны были есть на открытом воздухе. Множество Т. второго рода касались женщин; во время родов они считались «нечистыми». Совместная еда с мужчинами для них безусловно не допускалась. На овах Гавайских женщинам запрещалось употреблять в пищу мясо свиней, птиц, черепах, некоторые сорта рыбы, кокосовые орехи и почти все, что приносилось в жертву (ai-tabu – священная еда). Все эти роды пищи считались Т. (нечистыми) для женщин. Женщина, приготовлявшая кокосовое масло, подвергалась Т. на нисколько дней и не могла прикасаться к пище. Вообще пища составляла предмет множества Т.; так, например, ее запрещалось носить на спине, иначе она становилась Т. (нечистой) для всех, кроме того, который носил ее запретным способом. Больше всего Т. второго рода вызывало все что имело хотя бы отдаленное отношение к смерти и умершими Не только прикасавшиеся к покойнику, но даже бывшие на похоронах становились Т. на продолжительное время. Кто убил врага на войне, тот на 10 дней лишался права общения с людьми и права прикасаться к огню. Два вида Т. заслуживают особого внимания, как относящиеся более к морали, чем к религии. Женщина до браков считалась noa (доступной) для всякого мужчины; после брака она становилась Т. для всех, кроме своего мужа. Новорожденные пользовались Т. королей: все, к чему они прикасались, становилось их собственностью. Прикосновение к ребенку и питье воды из его рук считалось очистительными средством. Общественные Т. устанавливались либо посредством провозглашена, либо знаками (столб с бамбуковыми листьями). Частные Т. также устанавливались знаками (надрез на дереве означал Т. собственности). Соблюдение Т. охранялось репрессивными мерами (смертная казнь, конфискация имущества, разграбление садов, штрафы в пользу лиц, установивших Т. и т. д.) и страхом небесных кар (злой дух забирался в тело и поедал внутренности нарушителя Т.). Бывали случаи, когда люди, имевшие несчастье нарушить Т., умирали скоропостижно от одного страха перед неминуемой карой небесной. Этот страх давал повод людям сильным и власть имущим устанавливать с корыстной целью Т., разорительные для массы населения. Когда в 20-х годах прошлого века на Гавайских о-вах явились первые европейцы, на глазах у всех безнаказанно нарушавшие самые священные Т., народ с величайшей радостью последовал примеру некоторых членов королевского дома и раз навсегда освободил себя от страшного ига системы Т.
    Т. – не специальный институт Полинезии: характерные черты его найдены почти у всех народов на известной ступени развития. Прежде всего мы встречаем его у народов, родственных полинезийцам. В Микронезии находим даже самый термин Т. На Маркизовых о-вах среди множества других типичных Т. встречается оригинальный запрет по отношению к воде: ни одна капля ее не должна быть пролита в жилище. На о-ве Борнео, у даяков, эта система известна была под назв. Porikh. На о-ве Тиморе (Вост. Индийский архипелаг) так назыв. Pomali запрещало, между прочим, во многих случаях есть руками, иметь общение с женой (после удачной охоты.) и т. д. Некоторые наиболее странные черты полинезийского Т., как напр. запрет на прикосновение к пище, волосам и т. п., встречаются в самых отдаленных друг от друга местах, напр., в Индии и в Сев. Америке (у одного из племен Frazer Lake). Случаи скоропостижной смерти от страха перед нарушением Т. известны среди юкагиров на прибрежье Ледовитого океана (Иохельсон, «Материалы по изучению юкагирского языка и фольклора»). У многих первобытных племен находим еще более резкие примеры Т., чем в классической страны Т., Полинезии; таковы, напр., запрещения говорить с родными братьями и сестрами, смотреть в лицо родственникам известных категории близости и т. п., – запрещения, имеющие тот же генезис, как и религиозные Т. вообще, т. е. тенденцию создавать «распространительные» ограничения вокруг основного запрета, имевшего свой raison d'etre (запрещение браков между родными братьями и сестрами создало запреты разговоров между ними и т. д.). У более первобытных народов мы не встречаем только термина, близкого к Т., но за то находим другие термины, близкие нашим: «грех» и «закон»s, которые имеют такую же силу, как и Т. Крайне характерные черты Т. находим у народов классической древности. У римлян слово sacer означало и «освященный», и «проклятый». Так наз. feriae были настоящими сезонами Т. : всякая работа запрещалась, исключая таких случаев, как когда вол попадал в яму или необходимо было поддержать падающую крышу. Всякий. кто произносил известные слова (Salus, Semonia, Seia, Segetia, Tutilina и др.), попадал под Т. (ferias observabat). Flamen dialis был огражден целой сетью Т. Ему запрещалось ездить на лошади, даже прикасаться к ней, смотреть на войска, носить кольцо, которое когда-либо было сломано, иметь узды на платье, произносить имена, касаться трупа, собаки, козла, бобов, сырого мяса, плюща, гулять по винограднику, стричь волосы не рукой свободного человека; ногти и волосы его зарывались под плодовым деревом. Даже его жена находилась под многими Т. В Гомеровский период цари, вожди, их имущество, оружие, колесницы, войско, часовые считались священными. Во время войны рыба была Т.: ее запрещалось употреблять в пищу. Даже в мирное время ее дозволялось есть только в крайних случаях. Греки никак не могли решить вопроса, питают ли евреи отвращение к свиньям или считают их священными. У Гомера свинопасы считались священными. Точно также у арийских народов корова считалась то «священным» то «нечистым» животным. Это проливает свет на происхождение понятая о чистых и нечистых животных. У евреев особенно обильны черты Т. Соблюдение субботы обставлено было строжайшими запретами. Некоторые жертвоприношения были Т. для всех, исключая священников. Первенцы плодов, животных и даже людей была Т. (кодеш) и становились собственностью левитов (первенцы людей выкупались), Прикосновение к мертвы м, даже к посуде, бывшей в помещении умершего, требовало очищения. Женщины после родов и во время месячных считались нечистыми. Классификация животных как «чистых» и «нечистых» и строгая регламентация употребления тех или других животных в пищу – характернейшие черты Т. – нигде не получили такого широкого развития, как именно у евреев. Самым типичным Т. у евреев является институт «назореев» (отделенных, посвященных). Святость волос, как в Полинезии, здесь играла важнейшую роль. При разрешении от обета назорей остригал волосы у дверей храма, и священник давал ему в руки пищу (ср. запрет в Полинезии касаться пищи руками во время Т.). В Китае, Ассирии, Египте, древних американских государствах находим такую же систему Т., как у римлян и у евреев. Вообще наиболее типичные формы Т. встречаются обществ, в которых уже выделилось сословие жрецов, у обществ с теократическим строем. J. G. Frazer первый свел воедино все факты, относящиеся к Т., и дал этому термину право гражданства в социологии; но он не указал, чем собственно Т. специфически отличается от религиозных запретов вообще и в чем заключается психический генезис этой системы. После Фразера много внимания Т. уделил Джевонс, но он, как и Фразер, придает этому институту слишком широкое значение, утверждая, что Т. было творцом морали. Хотя Т. на известной ступени развития, часто являлось синонимом долга, закона, права и т. д., но не оно создало право и мораль: оно было только формой, в которую эти последние облекались, объективной санкцией их, и, как всякая форма, всякая санкция, до известной степени содействовало укреплению и росту моральных и правовых инстинктов и представлений. Спенсер относит Т. к обрядовым учреждениям и сводит его на степень простого церемониала; но это так же односторонне, как и предыдущие мнения. Проф. Тоу думает, что «Т. было формой, в которой часть нравственного закона нашла свое выражение». Во всякому случай, для прогресса Т.. имело обоюдоострое значение: в основе его лежал коренной порок (суеверное преклонение перед фетишем «слова»), обративший его в могучее орудие застоя и систематических злоупотреблений жрецов и светской власти. Ср. J. G. Frazer, «Taboo» (ст. в «Encycl. Brit.», т. ХХIII, IX изд. и отд.) его же, «The Golden Bough»; F. В. Jevons, «An introduction to the history of Religon» (1895); Спенсер, "Обрядовые учреждения; С. Н. Toy, «Taboo and Morality» («Journal of the American Oriental Society», XII т., 1899 г.). Л. Штернберг.

    Тавро

    Тавро – знак, которым каждый заводчик метит свою лошадь; подобно фамильному гербу, он переходит из рода в род и лишь в редких случаях изменяется. По Т. узнают завод и, следовательно судят о качестве предлагаемого товара. В Киргизских степях, где до сих пор производится табунное содержание лошадей, при чем табуны часто смешиваются друг с другом, Т. имеет значение паспорта. Поэтому таврование больше всего распространено в Среднеазиатских степях и на Кавказе. Таврят обыкновенно жеребят по второму году, весной, на правом или левом бедре, а иногда на разных местах туловища; инструментом для таврения служит продолговатый кусок железа, который накаливается до необходимой степени и прикладывается к телу животного на нисколько секунд, чтобы вызвать небольшой ожог, В большинстве случаев киргизское Т, представляет из себя одну черту, но если оно должно изображать нисколько линий, неправильно расположенных по отношению одна к другой, то во избежание лишних мучений лошади сразу накаливают нисколько кусков железа и в одно время прикладывают их. У более крупных коневодов Т. носит более определенное изображение и налагается специально изготовленным инструментом.
    Каждое Т. носит название по сходству с изображаемым предметом или, вернее, с предметом, который оно должно изображать: например Т. рода жагал-байды называется молотком (балга). На Кавказе Т. более замысловаты по изображению, так как большинство крупных коневладедьцев принадлежит к султанским и княжеским родам, гербы которых отличаются вычурностью.

    Таинство

    Таинство (musthrion, sacramentum). – Слово Т. в Свящ. Писании первоначально обозначает вообще всякую глубокую, сокровенную мысль, вещь или действие (1 Кор. XIII, 2). В особенности этим словом обозначается божественное домостроительство спасения рода человеческого (1 Тим. III, 16), которое изображается тайной, непостижимой ни для кого, даже для самих ангелов (Римл. XIV, 24 Ефес. 1, 9; III, 39; Колос. IV, 3;1 Петр. I, 12). В еще более частном смысле слово Т. в Свящ. Писании означает такое отношение божественного домостроительства к верующим, в силу которого невидимая благодать Божия непостижимым образом сообщается им в видимом (1 Кор. IV, 1). В приложении к церковным священнодействиям слово Т. обнимает и то, и другое и третье понятие: по учению православной церкви «таинства суть богоучрежденные священные действия, в которых под видимым образом сообщается верующим невидимая благодать Божия», Отсюда необходимые признаки таинств: богоучрежденность, невидимы благодать и видимый образ совершения. Таинства имеют божественное происхождение, т. е. установлены Самим Иисусом Христом. Если о некоторых из них., напр. о причащении крещении и покаянии Спаситель говорил уже во время Своей земной жизни, то потому, что эти Т. суть важнейшие и непостижимейшие. О других Т. нет столь же ясных свидетельств в Евангелии, но указания на божественное происхождение их находятся в посланиях апостольских и в книге Деяний, а также в свидетельствах апостольского предания, сохраненных творениями отцов и учителей церкви первых веков христианства (св. Иустин Мученик, св. Ириней Лионский, Климент Александрийский, Ориген, Тертуллиан, св. Киприан). Внешние знаки в таинствах имеют значение не сами по себе, а для человека, который по самому устройству своей природы нуждается в видимых средствах для усвоения невидимой силы Божией Таинства существенно отличаются от обрядов (каковы освящение воды, погребенье умерших и проч.). Обряды имеют, во-первых, церковное, а не божественное происхождение. Во вторых, таинства сообщают человеку благодать Божию, которая вселяется во внутреннюю духовно-нравственную жизнь человека и изменяет ее; обряды призывают благословение Божие на внешнюю жизнь и деятельность человека. В каждом Т. сообщается верующему христианину определенный дар благодати, свойственный именно известному Т.; так напр., в Т. крещения сообщается благодать, очищающая от греха и возрождающая человека; в Т. миропомазания – благодать, укрепляющая человека в духовной жизни; в Т. елеосвящения – благодать, исцеляющая недуги; в Т. покаяния – благодать, прощающая грехи, и проч. В противоположность православному учению, лютеране утверждают, что таинства суть только внешние знаки или символы нашего союза со Христом и нашего пребывания в церкви Христовой; цель их и существо состоят в напоминании нам дела спасения, совершенного Христом, и через то в возбуждении и укреплении в нас веры во Христа. Реформаты учат, что таинства суть символические знаки, сами по себе бессодержательные, свидетельствующее лишь о принадлежности верующего к христианской церкви. Социтане и арминиане видят в таинствах одни внешние обряды, которыми отличаются христиане от иноверцев. Анабаптисты считают таинства аллегорическими знаками духовной жизни, сведенборгиане – символами взаимного соединения между Богом и человеком. Квакеры и наши духоборцы, отвергая совершенно видимую сторону таинств, признают их только за внутренние, духовные действия небесного света. По православному учению, условиями для совершения и действенности таинств признаются присутствие двух сторон таинств: объективной и субъективной. Первая сторона (объективная) состоит в правильном совершении Т. законно поставленным иерархическим лицом, при соблюдении известной определенной внешней формы и словесной формулы Т., согласно божественному установлению; субъективная же сторона таинств заключается во внутреннем настроении и расположении христанина, принимающего таинство. Первая сторона таинств составляет условие для действительности таинств; вторая служит условием для их благодатной действенности. Действительность таинств, по правосл. учению, не зависит от заслуг или достоинств лиц, совершающих и приемлющих таинства; спасительное же действие таинств обусловливается известным нравственным состоянием человека, приемлющего таинство; оно требует от человека веры, сознания великого значения и важности таинства и, наконец, искреннего желания и полной готовности принять его. При отсутствии этих последних требований, принятие таинства служит к осуждению человека (1 Кор. XI, 26-30). Древние еретики – донатисты средневековые – вальденсы, альбигойцы, последователи Викдефа, – учили, что для совершения и действенности таинств требуется священнослужитель не только законно поставленный, но и благочестивый, так что таинства, совершенные порочными служителями алтаря, не имеют никакого значения. По учению лютеран, действительность и действенность каждого Т. зависит от веры лиц, его приемлющих. По учению католич. церкви, от достоинства и качества лиц, совершающих и приемлющих таинства, не только не зависит действительность таинств, но не зависит и спасительное действие их. Эта теория таинств известна под особенным латинским термином «opus operatum». В православной церкви таинств признается семь: крещение, миропомазание, причащение, покаяние, священство, брак и елеосвящение. Это число таинств всегда содержала и содержит от начала христианства вселенская церковь. Кроме соответствия седмиричного числа таинств семи дарам Св. Духа (Исаи XI, 2, 3), семи хлебам, чудесно насытившим несколько тысяч человек (Матф. XV, 36-38), семи светильникам золотым, семи звездам, семи печатям, семи трубам (Апокал. I, 12, 13, 16; V, 1; VIII, 1, 2) и т. д., семь Т., через которые сообщается благодать Св. Духа, соответствуют всем существеннейшим потребностям нашей духовной жизни. Седмиричное число таинств содержит не только церковь православная, но и римская, а также общества несториан и монофизитов, существующие на Востоке с V и Vl стол. Формула седмеричного числа Т. на Западе является ранее, чем на Востоке. В начале XII в. она встречается в так называемом завещании Оттона Бамбергского (ум. 1139 г.) к жителям Померании, им обращенным в христианство – затем у Гуго Виктора (ум. ок. 1140 г.) и Петра Ломбарда (ум. 1164). На Востоке свидетельства, сюда относящиеся, восходят к XIII веку. Монах Иов (ум. 1270 г.), у которого в первый раз появляется этого рода формула, шестым Т. считает посвящение в монашество, а седьмым – елеосвящение, вместе с покаянием; первые пять Т. у него же, что и у западных. Второй древнейший памятник, в котором встречается формула седмеричного числа Т. – грамоты (1277) Иоанна Векка, императора Михаила Палеолога и сына его Андроника: в них встречается исчисление таинств без всякого отличия от нынешнего. Таинства церкви разделяются: а) на неповторимые, каковые: крещение, миропомазание и священство, – и повторяемые, каковые проч. Т.; б) обязательные для всех верующих – крещениe, миропомазание, причащение, покаяние и елеосвящение, – и необязательные для всех, предоставленные собственному желанно и выбору верующих – брак и священство. Ср. apxиen. Евсевий «Беседы о седми спасительных таинствах православной кафолической церкви» (изд. 5, СПб., 3872); apxиen. Игнатий, «О таинствах единой, святой, соборной и апостольской церкви» (СПб., 1863); свящ. М. Воздвиженский, «О таинствах православной церкви» («Правосл. Обозр.», 1874, янв., февр.); архим. Хрисанф, «Характер протестантства и его историческое развитие» (СПб., 1871)' А. Катанский, «Догматическое учение о семи церковных Т. в творениях древнейших отцов и писателей церкви до Оригена включительно» (СПб., 1877); свящ. А. Светлаков (епископ Александр), «Изложение учения православной церкви о церкви, церковной иерархии, благодати и таинствах» (Нижний Новгород, 1878); митр. моек. Макарий, «Православно-догматическое богословие» (т. II, СПб., 1883); епископ Сильвестр, «Опыт православного догматического богословия» (т. lV, Киев, 1889); Евг. Успенский, «Обличительное богословие» (изд. 2, СПб., 1894).

    Тайга

    Тайга – название сибирское (слово инородческое). Это более или менее густая, в естественном состоянии, обыкновенно, трудно доступная, хвойная чаща, с болотистой почвой. с буреломом и ветровалом. В Сибири наиболее крупный болотистый участок, носящий назв. «Васюганской тундры», занимает южную часть Т. между Иртышом и Обью; площадь этого болота ок. 500 вер. дл. и 400 вер. ширины. Но берегам рек, благодаря осушающему действию их, почва более сухая и Т. легче доступна. Северная граница Т. совпадает с северной границей лесов. Южная граница проходить в Европ. России от Финского зал. на В-СВ, к Уралу, огибает его с Ю и совпадает далее, в Сибири, с северной границей степей до Оби. Восточнее Т. захватывает горные страны от Алтая, где она называется «чернью», до Амура и Уссурийского края. Крайний северо-восток Сибири не имеет лесов. На Камчатке Т. занимает два небольших острова к С от Петропавловска. Главнейшие древесные породы Т. в Европ. России ель (Picea excelsa и obovata) европейская и сибирская сосна (Pinus silvestris), лиственница (Larix decidua sibirica), пихта (Abies sibirica), кедр (Pinus Cembra). В Сибири те же породы, за исключением европейской ели. В Вост. Сибири господствует лиственница (Larix decidua dahurica) даурская, а высоко на горах кедровый сланец (Pinus pumila). В Т. дальнего В появляются новые хвойные: пихты Abies Nephrolepis и holophylla, аянская ель (Picae ajarica), манчжурский кедр (Pidus mandshurica), а на Сахалине – тис (Taxus baccata miсгосаrра). В Европейской России Т. переходит на Ю в хвойные леса с примесью крупнолиственных пород (дуба и др.), которые во всей Сибири отсутствуют, но появляются вновь на Амуре. В Т. имеются из лиственных пород только береза, осина, рябина, черемуха, ольха и ивы. Из крупнолиственных пород в Т. попадается только липа, при том только в европейской Т. и в виде редкости в Зап. Сибири до Енисея. Довольно крупный остров липы имеется на Алтае, по зад. склону Кузнецкого Алатау.
    Литература. Миддендорф, «Путешествие на север и восток Сибири» (ч. 1, отд. 4. 1867); Baron Maydell, «Reisen und Forschun gen im Jakutskischen Gebiet Ostsibiriens 1893 u. 1896»; Ditmar, «Reisen und Aufenthalt in Kamtschatka in den Jahren 1851-1855)»; H. Мартьянов, «Материалы для флоры Минусинского края» («Тр. Каз. Общ. Ест.», XI, вып. 3); В. Сапожников, «По Алтаю» («Изв. Томск. Унив.», 1897, кн. XI); Словцов, «Фотографическое описание Тюменского округа» («Зап. Сибирского Отдела Императорского Рус. Геогр. Общества», 1891); Сиязов, «На краю урмана» (там же, 1894, XVII); Григоровский, «Описание Васюганской тундры» (там же, VI, 1884); П. Степанов, «Путевые записки» (там же, VIII, 1886); Fr. Schmidi, «Wissenschaftl. Resultate» («Mem. d. l'acad. Imp. de Sc. d. St.-Pb.», XVIII, 1872); Maximowicz, «Primitiae florae Amurensis» (1869); Крылов, «Липа на предгорьях Кузнецкого Алатау» («Изв. Томск. Унив.», 1890, III); его же, «Матер. к флоре Пермской губ.» («Труд. Каз. Общ. Ест.», т. VI, XI, XIV, 1878-1882-1885) Kihlmann, «Pfanzenbiolog. Studien aus Russ. Lappland» (1891); Танфидьев, «Физико-географические области Европ. Poccии» («Труд. Имп. Вольн. Экон. Общ.», 1897); Коржинскей, «Растительность России» («Словарь», т. XXVII). Г. Т.
    Тайга в колонизационном отношении. – Еще весьма недавно (до середины 90-х гг. XIX ст.) таежные и урманные пространства Сибири были совершенно не исследованы и считались непригодными для заселения и, в частности, для земледельческой колонизации; предполагалось, что Т. и урманы состоят, более или менее сплошь, из гористых или болотистых пространств, покрытых дремучим лесом, неудобных для земледелия как по почвенным и климатическим условиям (крайняя суровость климата, избыток влаги так и по трудности расчистки леса под угодья и по тем разнообразным лишениям и затруднениям, которые пришлось бы претерпевать колонизаторам. Хотя и было известно о существовании среди таежных пространств более или менее многочисленных заимок (по преимуществу раскольничьих), но о последних не имелось сколько-нибудь точных сведений; предполагалось, что эти заимки, как по своеобразному подбору населения, так и по роду его занятий (по преимуществу звероловство, рыболовство, орешный промысел и нередко разные нелегальные источники существования), не могут рассматриваться как пионеры земледельческой колонизации. Делавшиеся иногда попытки отвода земель под заселение по окраинам Т. почти всегда оканчивались неудачей: либо участки не заселялись, либо водворившиеся на них переселенцы переходили на более удобные места. На вопрос о заселении таежных пространств было обращено серьезное внимание только в 1893 -1895 гг., когда вообще мероприятия по заселению Сибири были поставлены более широко. Было признано невозможным оставить без внимания такие огромные земельные пространства, какие представляет собою Т. С одной стороны, предвиделось скорое истощение запаса свободных земель в колонизуемых уже районах Сибири и представлялось, поэтому, необходимым подумать об открытии для заселения новых колонизационных районов; с другой стороны прореживание Т. признавалось нужным и в видах улучшения климатических условий ближайших к Т. заселенных районов, для которых соседство Т. создавало существенные неудобства с точки зрения обитания и сельского хозяйства. Сплошная колонизация таежных пространств продолжала, однако, казаться невозможной; к заселению. Предполагалось, поэтому, привлечь наиболее энергичные элементы из среды сибирских старожилов или переселенцев из северных губерний, привлекая их к водворению в Т. разнообразными льготами, а главное – большим простором в землепользовании, нежели каким располагают переселенцы, водворяемые в Сибири при обычных условиях. Из этих начал исходит специальный закон 27 апр. 1896 г. Поэтому закону таежные пространства подвергаются специальному исследованию, в результате которого определяются те леса, которые должны войти в состав казенных лесных дач, и выясняются урочища, наиболее пригодный для земледельческой колонизации. Затем, по утверждении общих границ исследованного пространства и по отграничению в натуре лесных дач, остальные пространства открываются для свободного заселения. В течение 1897-1900 гг. исследования таежных пространств, сопровождаемые некоторыми инструментальными работами, были произведены на пространстве до 10 милл. дес., в том числе около одной трети – в губ. западносибирских, остальное – в Иркутской и Енисейской губ. Собственно для вольной колонизации исследования эти еще не дали положительных результатов, но они имели огромное значение, так как выяснили совершенную ошибочность прежних представлений о тайге и урманах: выяснилось, что, благодаря разновременным громадным пожарам, первобытные таежные леса выгорели на значительных пространствах, которые превратились в так называемые «гари» и «елани» – площади, покрытые березовым и осиновым редколесьем или даже вовсе безлесные, а потому более или менее легко доступные для культуры; вместе с тем в почвенные условия во многих местах достаточно благоприятны для земледелия, и такие препятствия для этого последнего, как избыток влаги и суровость климата, в значительной мере устраняются под влиянием заселения и культуры. В виду этого во многих таежных районах открыты работы по образованию переселенческих участков, которые дают и обещают давать в будущем очень удовлетворительные, в общем, результаты.

    Таймень

    Таймень – Название Т. прилагается к двум совершенно различным рыбам из рода лосось (Salmo), именно 1) к виду обыкновенный Т. или кумжа (Saimo trutta L.), и 2) к виду сибирская Т., лень или красуля (Salmo fluviatilis Pall). Первый вместе с обыкновенным лососем или семгой (Salmo salar L.) относится к лососям с крупной чешуей), у которых в 1/10 части длины тела поперечных рядов чешуй над боковой линией кпереди от начала спинного плавника не более 24, второй вместе с гольцем (Salmo alpinus L.) и пальей или нериусом (Saimo salvelinus L.) – к лососям с более многочисленной и мелкой чешуей, у которых в 1/10 длины в том же месте не менее 25 чешуй. Обыкновенный Т. или кумжа (Salmo trutta L.), многие считают его лишь за подвид или разновидность семги – отличается от нее более толстой задней частью тела (перед хвостовым плавником), относительно большей высотой подхвостового плавника, менее многочисленными тычинками на передней жаберной дуге, более толстым телом, более коротким и тупым рылом и несколько иной окраской. Вообще же, как и у других лососей, все отличительные признаки тайменя, довольно непостоянны. За разновидность кумжи считают и форель (Saimo fario L.). Цвет тела кумжи чрезвычайно изменчив; спина голубовато-серая, бока и брюхо серебристые, плавники от темно-серого до беловатого цвета, бока покрыты черными, иногда и других цветов пятнышками. Вес ее достигает 20-30 фун.; по некоторым указаниям и более (до 15 кгр. при длине в 1 м.). Кумжа водится у нас в бассейне Белого моря и Мурманского берега и в бассейне Балтийского моря с его заливами, кроме того она водится и в Западной Европе. Название кумжа употребляется у нас на севере, название Т. в бассейне Балтийского моря. Кумжа по большей части рыба проходная, проводящая часть года в море и входящая в реки для икрометания. Однако, часть рыб этого вида проводят всю жизнь в пресной воде, поднимаясь для метания икры из озер в реки. Некоторые ихтиологи отличают озерную кумжу под названием S. lacustris от проходной, как особую форму. Из моря в реки кумжа входит летом и мечет икру поздней осенью или зимой. Сибирский Т. или тальмень, лет, красуля, стрежневой линь, красная щука (Saдmo fluviatilis Pall.) с красными заднепроходным. жировым и хвостовым плавниками, достигает очень крупной величины – до 3 и более пудов. Водится во всей Западной и значительной части Восточной Сибири, в Европейской же Poccии лишь в бассейне Камы. Это рыба чисто пресноводная, для метания икры ранней весной поднимается в верховья рек, на Алтае нерест в апреле, на Урале в мае. Днем тальмень держится в глубоких местах, питается преимущественно мелкой рыбой, также лягушками, водяными птицами и т. и. Он очень быстр и силен, представляя не мало затруднений при ловле. Н. Кн.

    Таймырский полуостров

    Таймырский полуостров – Сев. Ледовитого океана, Енисейской губ. и у., в Туруханском крае. Он делится на две части: восточную, несколько большую, и западную, разделяемых между собою р. Нижней Таймырой и Т. заливом. В зап. части береговая линия полуо-ва начинается от Пясиной губы, тянется к ССЗ до мыса Поворотного, затем на СВ до мыса Паландера, отсюда к В и ЮВ до Т. губы. В вост. части береговая линия, начинаясь от Т. губы. тянется к СЗ до мыса Медвежьего Яра, затем, поворачивая на ЮВ по южному берегу бухты Толя, от ее к ССВ до мысов Веги и Челюскина, отсюда поворачивает на ЮВ и ЮЮВ до залива Св. Фаддея, далее на В и ВСВ до Петровской бухты и Петровского мыса, затем на ЮВ и Ю до Хатангской губы и ее западным берегом. Южная граница полуо-ва замыкается так назыв. Низовой тундрой и Т. озером. Берега сев.-зап. части полуо-ва изрезаны фиордами Гофнера, Дика и Поландера. Близ берегов полуо-ва расположено множество островов. Из них более значительны: Таймырский, отделяющийся от материка узким и неглубоким проливом того же имени, имеющим каменистое дно и сильное течение и почти постоянно наполненным стоячим льдом. О-ва Св. Самуила, Св. Петра и Павла, группы Норденшильда, Кьельмана, Тилло, Брусевича и др. Острова эти частью низменны, частью высоки, круглой формы, обрывисты, скалисты, на некоторых из них запримечены небольшие ледники или фирновые поля. Береговые мысы частью низменные, частью скалистые, из них более значительные: Поворотный, Стерлегова, Поландера, Вега, Челюскина (самый северный), Фаддея и др. Полуо-в орошается р. Нижнею Таймыром и ее притоками и др. менее значительными реками. По полуо-ву тянется горный хребет Бырранга со своими разветвлениями; вые. до 1000 фт., некоторые точки его достигают 2000 фт. Берега полуо-ва местами круты, отвесно падают в обмывающее их море. местами низменны и отлоги; хотя в недальнем расстоянии от этих низких берегов высятся горы от 100 до 1200 фт. высотой, состоящие из горизонтально лежащих пластов осадочных пород. К В от Челюскина м. к морскому берегу примыкает гористая страна, далее на значительное расстояние простирается низменность, а к устью Хатангской губы снова является горная страна с низменными и пологими между нею и морем берегами. Море близ берегов полуо-ва вообще неглубоко, от 3 до 12-17 саж.; местами залегают обширные отмели. Море это почти каждое лето в июле и августе доступно плаванию, хотя здесь и носятся небольшие ледяные поля и значительных размеров торосы и стамуки (одиночные ледяные глыбы). Несомненно, что местность полуо-ва когда-то была морским дном. Миддендорф находил близ р. Нижней Таймыры морские раковины, ныне живущие в Сев. Ледовитом океане. Самая северная часть полуо-ва покрыта снегом почти круглый год. Лето здесь не долее 6 недель, да и в это время бывают снежные метели. Полуо-в покрыт тундрами и исключая южной части не посещается кочевыми инородцами, за неимением на нем в достаточном количестве оленьего мха. Первые исследования Т. полуо-ва, т. е. собственно его береговой лини, произведены в 40х годах ХVIII ст. русскими: Стерлеговым, Лаптевым, Прончищевым, Чекиным и Челюскиным, в 40-х годах XIX ст. академиком Миддендорфом, а в последнее время берега полуострова и окружающее его море исследовал Норденшельд в 1878 г. и Нансен в 1893 г. Внутренность его и до сих пор мало известна. Н. Д.

    Тайфун

    Тайфун – так называются сильные бури Китайского моря и его берегов, от китайских слов тай большой и фун (фен, фын) ветер. Однако, метеорологи и моряки называют Т. не все бури, а лишь бури циклонического характера, бывающие в данных странах с мая по половину ноября нов. ст. Всего чаще они бывают в августе, сентябре и октябре, т. е. в конце дождливого муссона Восточной Азии, притом в более северной части области Т. они бывают чаще в начале этого периода, в более южных – в конце. По времени наибольшего распространения, небольшим горизонтальным размерам, величине градиентов, силе ветров и ливней Т. очень сходны с антильскими ураганами. Точно также как и в последних, Т. движутся в тропиках с В на З или ЮВ на СЗ, около 20°-25° с. ш. поворачивает на С и в средней части Китая и южной Японии движутся обыкновенно с ЮЗ и З, т. е. как большинство циклонов средних широт. Большинство Т. возникает вероятно около Филиппинских ово-в пли на Тихом океане к В от них. Центры движутся медленно в тропиках, иногда около суток совершенно неподвижны. Т. очень опасны потому, что моря, в которых они бывают, усеяны островами, рифами и мелями. Они опасны и для прибрежных жителей, жителей низовьев рек, так как сопровождаются большими и быстрыми подъемами воды. В области наибольшей силы Т. находятся первоклассные метеорологические обсерватории в Маниле (15° с. ш.) о-в Гонгконг (22° с. ш.) и Цикавей близ Шанхая (31° с. ш.). Они очень много сделали для изучения Т. Велики в этом отношении заслуги и японского центрального метеор. бюро. Сев. части Т. захватывают русский Южно-Уссурийский край и Порт-Артур с его окрестностями.
    А. В.

    Тай-юань-фу

    Тай-юань-фу – главный город китайской провинции Шаньси, на левом берегу р. Фыньхэ. Т. юань не имеет того торгового значения, которое ему обыкновенно приписывают, но банкиры его стоят высоко, купцы проявляют много предприимчивости и честности; свои операции они распространяют на весь северный и средний Китай, Маньчжурию, Монголию и вост. Тибет. Окрестные горы богаты железом и каменным углем, но они еще почти не разрабатываются. Жит., вероятно, не более 100 тыс. Г. Е. Гр. Гр.

    Такса

    Такса (нем. Dachshund, т. е. барсучья собака) или ямик (в Польше) – одна из наиболее распространенных пород собак в центральной Европе. Вопреки прежнему мнению, эта порода сравнительно недавнего происхождения и представляет ничто иное, как карликовую форму немецких гончих, быть может, с примесью крови терьера. Во всяком случае современная Т. выработалась только в последнее пятидесятилетие, причем достигла наибольшего совершенства форм лишь в 80-х годах. В настоящее время отличают несколько подпород Т., а именно: четыре гладкошерстых: тяжелую северо-германскую, легкую вюртембергскую, английскую и курляндскую, а затем длинношерстую и жесткошерстую (брудастую). Все вообще Т. отличаются растянутым туловищем, близким к земле, с чрезвычайно сильно развитой передней частью и весьма короткими ногами, при чем коленки (сочленения) передних сближены, а лапы вывернуты наружу; голова длинная, с заостренной мордой; лоб широкий, слегка выпуклый, с малозаметным переломом; брыли короткие; челюсти совершенно ровные, с сильными и плотно смыкающимися зубами; уши средней длины, довольно широкие, спускающиеся прямо на щеку; глаза круглые, блестящие и очень выразительные; шея длинная, гибкая, расширяющаяся к плечам; передние ноги очень короткие и сильнее задних; задние ноги прямее, чем у других собак, причем пазанки их почти вертикальные; передние лапы сильнее и больше задних, с крепко сжатыми пальцами; гон (хвост) умеренной длины, саблеобразный, постепенно утончающийся; кожа толстая и необыкновенно эластичная. Псовина у короткошерстых Т. короткая, плотная, гладкая, лоснящаяся, с колючими кончиками; у длинношерстых Т. она состоит из длинного, шелковистого, мягкого, слегка волнистого волоса, в особенности удлиненного на ушах, нижней стороне хвоста, вокруг шеи, по всей нижней части туловища и на задней стороне ног; у жесткошерстых Т. псовина очень жесткая, удлиняющаяся в виде бровей, усов и бороды; на ушах, однако, волос тонкий и мягкий. Масть, обыкновенно, черная с подпалинами на морде, шее, животе, у заднего прохода, на задней стороне ног и на концах лап; реже багряная, еще реже кофейная с подпалинами и мраморная (арлекины), т. е. с черными и рыжими пятнами и крапинами на сером фоне; красно-желтые и желтые, а тем более белые Т. собакозаводчиками не ценятся. Т. очень умны, понятливы, послушны, привязчивы и чистоплотны, имеют хорошее чутье и настойчивы в преследовании; требуют ласкового обращения и с ними нельзя прибегать к строгим мерам, так как они упрямы, злопамятны, самолюбивы и обидчивы; в отношении к другим собакам они злобны, завистливы и сварливы. Применение Т. весьма разнообразно: они заменяют терьера, гончую, ретривера и комнатную сторожевую собаку; главным образом, они употребляются для охоты в норах на барсуков и лисиц; испытания злобности Т. производятся (на выставках собак) в особых искусственных норах с выходами, коридорами, перекрестками и тупиками, куда предварительно впускается лисица или барсук. – К группе Т. могут быть отнесены также бассеты – порода низкорослых гончих собак, употребляемых преимущественно для гоньбы, а не для подземной охоты. Бассеты разделяются на французских (собственно бассетов) и английских (биглей); бигли почти правильного сложения и могут быть названы карликовыми гончими; французские же бассеты имеют голову и туловище как у больших гончих, но корпус у них поставлен на очень коротких ногах; делятся они на кривоногих, полукривоногих и прямоногих, затем каждая из них на гладкошерстных, жесткошерстых или грифонов-бассетов и полужесткошерстых или полугрифонов. В частности различаются бассеты Лекуте, Лана, английские (происшедшие от первых двух видов с примесью крови блоудхоундов), арденские, гасконские, бретонские брудастые и вандейские брудастые. См. Л. П. Сабанеев, «Охотничий Календарь» (М., 1892); его же, «Охотничьи собаки, группа бассетов» («Природа и Охота», 1889, V – VII); его же, «Немецкие Т.» (там же, 1899, XI и XII). С. Б.

    Такт

    Такт (термин психологической, от tango, касаюсь) – обозначает, чувство меры и приличия, выражающееся в словах и поступках человека. В понятии Т. много условного, зависящего от обстоятельств времени и места. Чувство Т. – отчасти прирожденное или унаследованное, отчасти приобретенное. В двух сферах чувство Т. проявляется по преимуществу – в сфере воспитания и в сфере эстетической. По существу Т. есть сознание той границы, которая дана каждому лицу в его душевных качествах и общественном положении, и деятельность сообразная этому сознанию. О Т. писал Лацарус («Das Leben der Seelen», (т. III, Б., 1882 стр. 3-65) и М. М. Манасеина.

    Талант

    Талант (talanton, talentum) – наивысшая весовая единица в таблице греческих мер (собственно слово talanton, означает «весы». затем «груз». Как определенная весовая единица, Т. упоминается уже у Гомера, причём везде взвешиваемым предметом является золото. По выводам новейших метрологов, вес Т. приравнивается весу семитического шекеля (сигля, сикля), а именно тяжелого золотого вавилонского шекеля, равного по весу 16,8 гр. (3 зол. 90,1 дол.), а по цене – 10 руб. (золотом). Гомеровские таланты вырабатывались в форме продолговатых круглых брусков, похожих на древнейшие золотые статеры. Кроме того в гомеровское время были в обращении полуталанты, весом в 8,4 гр. Помимо гомеровского маловесного Т., в историческую пору был известен Т., соответствовавший 3 золотым статерам. или 6 аттическим золотым драхмам и весивший 26,2 гр. (6 зол. 13,6 дол.). Впервые о нем упоминается по поводу победы сицилийских греков над карфагенянами при Гимере (480 г. до Р. Хр.); затем у писателей до II-го. до Р. Хр. он служит для обозначения весовой меры золотых предметов, которые давались в награду (венки) или посвящались в храмы. В зависимости от переменных обозначений драхмы или мины, по отношению к которым Т. представлял кратную величину (Т. делился на 60 мин, мина на 100 драхм, т. е. в Т. было 6000 драхм), количественное определение Т. было весьма различно, тем более, что он употреблялся и как весовая, и как денежная единица. Прототипом греческих Т. был вавилонский Т., имевший форму бронзового льва на подставке; тяжелый Т. весил 60,4 кило (147,5 фн.), легкий царский Т. – вдвое меньше (около 74 фн.) Шестидесятая часть мины весила столько же, сколько гомеровский Т. (16,8 гр. или 3 зол. 90 дол.) и была основной наименьшей единицей, служившей для весового определения как благородных металлов, так и всех весомых предметов. Эта весовая единица служила также и денежным знаком, причем 100 таких легких единиц (по 8,4 гр.) или 50 тяжелых составляли тяжелую мину золота; в свою очередь легкая мина делилась на 50 единиц или 100 половин. 3000 этих единиц, тяжелых или легких, составляли тяжелый или легкий Т. золота. Таким образом в вавилонской системе мер денежные знаки отделились от весовых, причем только 1/60 весовой мины или 1/50, часть мины золота были общи обеим системам. Ценность серебряных денежных знаков определялась отношением, которое было признано в древности за норму и по которому одна золотая монета приравнивалась 10-ти равновесным серебряным; впрочем, вследствие более высокой цены на золото вместо отношения 1 к 10 обыкновенно встречалось отношение 1:к 131/2. По весу, царский Т. содержал 60 царских мин или 72 мины золота, или 54 мины серебра. Отношение Т. золота к царскому Т. (по весу) было равно 5 : 6, Т. серебра к Т. золота 4:3, Т. серебра к царскому Т. -10:9. Если выразить эти определения в единицах современных мер, то окажется, что тяжелый Т. золота весил 50,4 кило (123,1 фн. тяжелый Т. серебра – 67,2 кило (164,1 фн.); легкие Т. весили вдвое меньше. Ценность легкого Т. золота соответствовала бы на наши деньги 17577 золотым металлическим рублям, стоимость легкого Т. серебра-1512. руб. (золотом). У других восточных (семитических) народов обозначения Т. были приблизительно те же: так финикийский Т. (серебряный) равнялся 43,59 кило (106,4 фн.) и стоил 1961 руб. (золотом), еврейский Т. весил 44,8 кило (109,4 фн.) и стоил: золотой – 26875 руб. (золотом), серебряный -2016 руб. (золотом); персидский Т. золотой весил 25,2 кило (61,54 фн.), серебряный – 33, 6 кило (82 05 фн.), торговый – 30,24 кило (73,84 фн.) и стоил: золотой 15120 руб. (золотом) серебряный – 1512 руб. (золотом). Древнейшая система весовых мер – эганская, существование которой приурочивается уже к эпохе Ликурга и которая была принята в Спарте и в Аргосе (в начале VII века) – приближается к вавилонской системе: так отношение эгинского статерак вавилонскому выражается отношением 27 к 25. Цена древнеэгинского серебряного Т. составляла 1815 руб. (золотом), позднее – 1632 руб., при Солоне 1615 руб. (золотом); вес эгинского Т. равнялся 36,29 кило (88,62 фн.). Когда Солон ввел новую систему мер веса и денежных знаков, эгинский Т. остался в обращении в качестве торговой весовой меры (действительная величина его уменьшилась до 36, 156 кило = 88, 3 фн.); Т. серебряный (аттический или еврейский), как денежная единица, был приравнен к 26 196 кило (63,97 фн.) и стоил 1125 руб. (золотом). Со времени Александра Великого вес аттического таланта равнялся 25,902 кило (63,3 фн.). Ср. Hassey, «Essay on the ancient weights and money, ana the Roman and Greek liquid measures» (Оксфорд, 1836); Boeckh, «Metrologische Untersuchungen ueber Gewichte, Munzfusse und Masse des Altertums in ihrem Zusammenhange» (Б., 1838); Brandis, «Das Munz-Mass and Gewichtswesen in Vorderasien his anf Alexander den Grossen» (Б., 1866); Lenormant, «La monnaie dans l'antiqnite» (П., 1878-79); F. Haltsch, «Griechische und Romische Metrologie» (Б., 1882); Wex, «Metrologie Grecque et Romaine» (H., 1886). Остатки метрологической литературы древности собраны и комментированы Haltsch'eм в его издании: «Metrologicorum Scriptoram reliquiae» (Лпц., 1864, 1866). Н. О.

    Талер

    Талер (Thaler) название монеты, пользовавшейся в Западн. Европе большим распространением, ведет свое происхождение от серебряной монеты, впервые выпущенной графами Шлик в Иоахимстале. Эти «иоахимсталеры» сокращенно стали называть «иохимами» и «Т.». Первое название удержалось в наших «ефимках», второе же получило всеобщее распространение в Западной Европе, где Т. стали называться все серебряные монеты, весившие более одного лота или 15 гр. В зависимости от содержания чистого металла, места и формы чеканки, монеты эти получали различные наименования. Таковы: Альбертов Т., Лаубтадер, Маркус Т., конвенционный Т., банко-Т., нейталер. (Экю новый). Новейшие германские формы Т. имеют своим прототипом прусский Т. 1764 г., который" как и некоторые другие равноценные герм. монеты, до 1821 г. именовался рейхсталером. Монетным законом 1821 г. прежнее подразделение его на 24 гроша по 12 пфеннигов было заменено разделением на 30 зильбергрошенов по 12 пфен. В 1834 г. впервые появился в Ганновере двойной Т., который, в силу конвенций 1836 и 1838 гг., получил обращение в всех почти германских государствах; чистого металла в нем было на 6,0134 нынешних германских марок (при отношении золота к серебру= 1:151/2. В различных государствах Т. имел различный подразделения: так, в Саксонии он делился на 30 нейгрошенов по 10 пфеннигов, в Ганновере – на 24 полноценных грошей по 12 пфен. Последней формой Т. является союзный Т. (Vereinsthaler), введенный венской монетной конвенцией 1857 г., как общая монета для германского таможенного союза и Австрии. Из фунта чистого серебра чеканилось 30 союзных Т. при примеси 1/9 меди. С образованием германской империи чеканка союзных Т. в Германии прекратилась, в Австрии же их перестали чеканить еще в конце 1867 г. Союзные талеры сохранили свое обращение в Германии, где они считаются равными 3 герм. маркам. В конце 1899 всех Т. имелось в обращении в Германии на 359,5 милл. марок, в том числе австрийского чекана на 11,5 милл. С 1 января 1901 г. Т. австрийского чекана изъяты в Германии из обращения; как и часть Т. германского чекана, они обращены на чеканку серебряной разменной монеты, количество которой законом 1900 г. решено увеличить в Германии с 14 до 15 марок на душу населения. Особой монетой, имеющей обращение в Африке, является Т. Марии-Терезии. Мокка Т. (не чеканится) служит счетной единицей в Аравии; он делится на 80 кабиров, по 5 коммасси.

    Таллий

    Таллий (хим.; Thallium; по Круксу, 1873 г., и согласно с Лепьерром, 1893 г., Tl=204, l, если O=10) – дает две степени окисления, окись Tl2O3 и закись Tl2O. Это самый тяжелый член менее основной подгруппы III-й группы (Аl, Ga, In, Тl) периодической системы, подобно свинцу в IV-й группе (Si, Ge, Sn, Pb). Благодаря большому атомному весу и невысокому, сравнительно, типу соединений ряда окиси Т. является уже в этом ряду настоящим металлом и, тем более, в соединениях типа закиси, где во многих случаях он относится как щелочной металл. Чистый Т. обладает синевато-белым цветом и металлическим блеском, несколько более серебристым, чем блеск свинца; он столь мягок, что чертится ногтем и даже свинцом – почти как натрий; ковок, но, благодаря малой вязкости, трудно вытягивается в проволоку; трудно пилится, так как, вследствие мягкости, легко засоряет инструмент; дает на бумаге черту синеватую с желтоватым рефлексом. Плавится Т. при 290° и при очень высокой температуре летуч; в струе водорода он может быть перегнан. Была даже определена плотность пара Т. (В. Мейер и Лильтц, 1887 г.); при 1728° она, по отношению к водороду" оказалась равной 205,8 и отвечающей, следовательно, такой частице: Tl2. Удельный вес Т. – 11,8. Теплоемкость – 0,03355. При нагревании посредством паяльной трубки Т. окисляется, образуя красноватый пар и развивая особый запах. Но и при обыкн. темп. металл тускнеет на воздухе, во влажном же воздухе окисляется очень быстро. Сохраняют Т.. в глицерине или в воде, которую он не разлагает при обыкн. темп. При доступе воздуха Т., однако, растворяется в воде, превращаясь в гидрат закиси TlOH и в углекислый Т. Tl2CO3,). Соли того же типа образуются, когда Т. растворяется в кислотах, из которых быстрее всего действуют на металл азотная и серная – как крепкие, так и разведенные, соляная же кислота растворяет трудно. Растворение в разведенной серной кислоте совершается при выделении водорода. Т. осаждается из своих соляных растворов цинком, но не железом, и в свою очередь осаждает свинец, медь, ртуть, серебро и золото. Т., осажденный из раствора при электролизе или цинком TlsSO4, представляет или смесь листочков и игол, или только широкие, сильно блестящие пластинки; плавленный металл также кристалличен. Т. дает сплавы с другими металлами. Закись Т., черный порошок, возникает при окислении металла на воздухе вместе с некоторым количеством окиси и в чистом виде может быть получена путем нагревания своего гидрата в отсутствии воздуха при 100°. Она плавится при 300° в темно-желтую жидкость, которая сильно действует на стекло и застывает в желтую массу. При обыкновенной температуре закись притягивает влагу, превращаясь в желтый гидрат, который хорошо растворим в воде и может быть выкристаллизован из раствора в виде иголок состава. Растворы чистого гидрата закиси лучше всего готовить путем разложения надлежащим количеством едкого барита растворов; они неокрашены, имеют сильнощелочную реакцию и вообще похожи на растворы едкого кали или натра. растворим и в спирте. Закись Т. дает с кислотами серной, фосфорной и хлорной средние соли, которые растворимы в воде и изоморфны с соответствующими солями калия; растворимостью обладает также соль угольной кислоты; но соли галоидоводородных кислот, исключая TlF, трудно растворимы, что сближает Т. со свинцом. Сульфат, – ромбические призмы, при красном калении плавится, разлагаясь с выделением SO2. Он имеет следующую растворимость: в 100 вес. ч. воды растворяется 4,8 ч., 11,5 ч., 19,3 ч. при 18°, 62°, 101°. Дает двойные соли, изоморфные с аналогичными солями калия Tl2Mg(SO4)2*6H2O, и алюминиевые квасцы TlAl(SO4)2*12H2O(хромовые и железные квасцы так же известны). Кристаллический гидросульфат TlHSO4*3H2O при нагревании плавится и, быстро выделяя пары воды и серной кислоты, превращается затем в сульфат. Нитрат, непрозрачные, белые, ромбические призмы, плавится при 205° и затем, при охлаждении, превращается в стекловидную массу; 100 вес. ч. воды растворяют 10,67 ч., 43,48 ч., 588,2 ч. при 18°, 58°, 107°; в спирте нерастворим. Карбонат как упомянуто, легко образуется, когда угольный ангидрид вводится в раствор. Эта соль нерастворима в спирте; растворимость ее в воде довольно значительна, именно, 100 вес. ч. растворяют 5,23 ч., 12,85 ч., 22,4 ч. при 18°, 62", 100,8°.. Водные растворы имеют едкий, металлический вкус и щелочную реакцию; соль кристаллизуется из них в виде блестящих моносимметрических призм; она плавится при нагревании и при более высокой темп. выделяет СО2. Гидрокарбонат кристаллизуется в виде игол (Giorgis, 1894), если испаряют на холоду водный раствор, насыщенный углекислым газом; он очень легко превращается в Tl2CO3 Когда для приготовления флинтгласа вместо поташа употребляют Tl2CO3, то получается таллиевое стекло, которое легкоплавче, тверже и тяжелее (уд. в. 5,6) обыкновенного флинтгласа и обладает большим показателем преломлением (до 1,97), вследствие чего находит применение в оптике; Т. в таком стекле может играть роль не только калия, но, частью, и свинца. Хлористый Т.,, образуется, когда металл горит в хлоре, а также осаждается при действии соляной кислоты на не особенно слабые растворы той или другой соли Т. в виде белого творожистого осадка, похожего на хлористое серебро еще и в том отношении, что на свету он приобретает фиолетовую окраску; в едком аммонии этот осадок растворим трудно (отличие от AgCI), но (подобно PbCl2) ему свойственна некоторая растворимость в воде, именно 100 вес. ч. воды растворяют 0,198 ч., 0,265 ч., 1,427 ч. при 0°, 16°, 100°. Из воды кристаллизуется в форме кубов; он легко плавится в желтоватую жидкость, которая при охлаждении превращается в белую, довольно гибкую кристаллическую массу. При 719° – 731° хлористый Т. кипит; плотность пара найдена равной 122,7 (Роско, 1878) по отношению к водороду, т. е. она близко отвечает принятой частичной формуле. Известны двойные соли с хлорными ртутью, золотом, платиной; они получаются, как всегда, при простом смешении водных растворов. Желтый хлороплатинат Tl2PtCl6 трудно растворим – в 15600 вес. ч. воды. С бромом и йодом Т. соединяется труднее, чем с хлором. Бромистый Т. имеет желтоватый цвет, а йодистый Т., – желтый. По причине малой растворимости в воде (для 1 веc. ч. в 16000 ч.), они осаждаются из слабых даже растворов бромистым или йодистым калием; не разлагаются ни разведенными серной, или соляной, кислотами, ни едким кали, но азотная кислота из TlJ выделяет йод. Фтористый Т., TlF, при 15° растворим в 1,25 вес. ч. воды; но в кипящей воде – труднее. Кристаллизуется в виде блестящих октаэдров или кубооктаэдров. Такие же кристаллы дает и соединение его с фтористым водородом, HTIF2 которое выделяется при испарении раствора TlF в плавиковой кислоте над серной кислотой. Окись Tl2O3 образуется при сжигании металла в чистом кислороде, для чего расплавленный Т. вносят в атмосферу этого газа; при этом, благодаря высокой температуре, образуется некоторое количество и закиси, так как в нее при красном калении окись способна превращаться вполне. Темно-красный порошок окиси получается также, если пропускать ток от нескольких элементов Бунзена через подкисленную воду, употребляя металлический Т. в виде положительного полюса. Окись нерастворима в воде и щелочах и, подобно глинозему, есть основание слабое. Соли окиси бесцветны, если содержать неокрашенную кислоту, и мало постоянны; они не только разлагаются водой, осаждая гидрат окиси или превращаясь в основные соли, но легко переходят, выделяя кислород (или хлор), и в соли закиси. Эти последние, с другой стороны, могут служить исходным материалом для получения солей высшего типа путем окисления при невысоких температурах. Сульфат Tl2(SO4)3*7H2O., бесцветные таблички, может быть выкристаллизован из той жидкости, которая получается при кипячении раствора Tl2SO4 в разведенной серной кислоте с двуокисью свинца или перекисью бария. Та же самая соль получается и при испарении раствора окиси в теплой разбавленной серной кислоте, как из раствора ее в азотной кислоте (уд. в. 1,4) может быть выкристаллизован нитрат Tl(NO2)3*8H2O. Трелхлористыи Т., TlCl3 получается при взаимодействии хлора с TlCl под водой, при чем образуется раствор, из которого под колоколом воздушного насоса выделяются расплывчатые призмы состава.. Если нагреть смесь спиртовых растворов и аммиака, то получается белый кристаллический осадок состава Tl(NH3)3Cl3 который водой разлагается на нашатырь и окись Т. фиолетового цвета:
    Tl(NH3)3Cl3 +3H2O=Tl2O3+6NH4Cl
    Вообще же соли высшего типа, вследствие малого их постоянства, изучены в значительно меньшей степени, чем закисные соли. Если в щелочной раствор Т. или содержащий уксусную кислоту пропускать cеpoвoдород, то осаждается черный сернистый Т., Tl2S который представляет микроскопические тетраэдры, если раствор содержал следы свободной серной кислоты. Сернистый Т. нерастворим в воде, щелочах, сернистом аммонии и цианистом калии; трудно растворим в уксусной кислоте и легко в минеральных. При сплавлении Т. с избытком серы получается трехсернистый Т., черная масса, похожая на вар; при 12° он тверд и ломок (раковистый излом), при летней температуре мягок и пластичен. Трехсернистый Т, есть тиоангидрид; известно соединение его с сернистым калием, KTlS2 – красный кристаллический порошок, нерастворимые в воде и разлагаемые кислотами. В природе Т. встречается в различных колчеданах и в некоторых слюдах, содержащих литий; минерал крукезит, найденный Норденшильдом (1868 г.) в Швеции и так названный в честь Крукса (crookesite, Crookes), содержит Т. до 17% – это селенистые Т., медь и серебро: 2.5Tl2Se+21Cu2Se+Ag2Se
    Когда колчеданы подвергаются обжиганию. с целью превратить сернистый газ в свинцовых камерах в серную кислоту, то в трубах, проводящих SO2, осаждаются в виде пыли различные вещества, которые попадают и в самые камеры. Исследуя осадки такого сорта из Тилькероде на Гарце, Крукс нашел (1861 г.) вместе с селеном новый элемент, дающий по внесении в пламя газовой лампы характерный спектр, содержащей одну яркую зеленую линию, откуда и произошло название таллий (погречески – зеленая ветка). Затем Лами (1862 г.), который открыл Т. независимо от Крукса, произвел более подробные исследования нового элемента и установил его металлическую натуру (сначала полагали, что Т. есть неметалл из группы серы). Из содержащих селен отбросов камерного производства Т. извлекается путем кипячения с разведенной серной кислотой и осаждается из сгущенной фильтрованной жидкости цинком. Для очищения его еще раз растворяют в серной кислоте и осаждают йодистым калием в виде, который при выпаривании с серной кислотой дает чистый сульфат Т., а из него получают электролизом чистый Т. При анализе Т. примыкает к группе железа, так как он сероводородом из кислых растворов не осаждается, средние же растворы с сернистым аммонием дают сернистый Т., Tl2S, в осадке. Растворив его, вместе с другими сульфидами и окисями З-ей группы, в азотной кислоте и нейтрализовав кипящий раствор содой, охлаждают жидкость и прибавляют платинохлористоводородной кислоты, при чем осаждается труднорастворимый хлороплатинат талия.

    Тальма

    Тальма (Франсуа-Жозеф Talma, 1763-1826) – знаменитый франц. актер. Получил прекрасное образование. Отец его,. зубной врач, хотел передать сыну свою профессию, которой Т. одно время и занимался. В часы досуга он играл на маленьких сценах, а в 1787 г. с успехом дебютировал на сцене Comedie Franеaise в пьесе Вольтера «Магомет» и вскоре был принят в число сосьетеров (пайщиков) театра. По вековой традиции актеры играли героев различных наций и веков в богатых современных им платьях; греки и римляне являлись в шелку и бархате, в напудренных париках. В половине XVIII ст. актер Лекен и актриса Клэрон восставали против этой нелепости, но не могли победить силу привычки. Т. настаивал на том, чтобы на сцене костюмы древних и чужих народностей были строго скопированы с древних статуй, монет и медалей. Когда он, однажды, появился в таком костюме, на него со всех сторон посыпались насмешки. Одна актриса закричала: «да вы совсем статуя!»; другой актер заметил: «уж не простыню ли вы на себя накинули вместо костюма?» Т. упорно продолжал отстаивать свой взгляд, между прочим в статье: «Reflexions sur Lekain et sur l'art theutral». Ту же правдивость Т. старался внести и в дикцию, осуждая излишнюю и фальшивую декламацию. Приближалась революционная эпоха. На сцену предполагалось поставить пьесу Мари-Жозефа Шенье: «Карл IХ или школа королей», переполненную протестами против злоупотреблений и гнета власти. Главные актеры отклоняли от себя роль Карла, монарха-убийцы, не желая являться перед публикой в виде такого несимпатичного лица. Т. взялся сыграть роль, представил Карла жалким орудием в руках его матери и выказал столько страдали от упреков совести, что его талант в первый раз был оценен вполне. Пьеса имела громадный успех, к неудовольствию значительной части старых актеров труппы. Привыкшие к королевскому режиму, они не сочувствовали новым идеям и не хотели помогать их распространению. Т., наоборот, отдался революционному течению. После 30-го представления драмы «Карл IX», ее сняли с репертуара. что вызвало сильное возбуждение; дело дошло до дуэли между Т. и актером Ноде. Пьесу возобновили, но борьба продолжалась: Т. и многие другие актеры покинули театр и основали свой, в здании Палерояля, в улице Ришелье. Таким образом французский театр распался: прежний, под названием театра Нации, ставил противореволюционные пьесы («Друг законов»). Революционное правительство закрыло этот театр и посадило его актеров в тюрьму; они спаслись от казни только благодаря мелкому чиновнику «комитета общественного спасения», уничтожившему их бумаги. Театр на улице Ришелье принял название «театра свободы, равенства и братства», а потом театра республики. После падения Робеспьера остатки обеих трупп соединились в театре улицы Ришелье, который с тех пор и до наших дней продолжает там свое существование. Во время реакции Т. должен был оправдываться перед публикой, заявлять свое несочувствие террору. Наполеона I он знавал еще бедным офицером, ссужал его деньгами, но потом умел быть почтительным перед императором, чем и заслужил его постоянную благосклонность. После реставрации Т. оставался тем же художником. Выслушивая похвалы и поощрения короля Людовика XVIII, он стоял в стороне от политики, что сказалось и в интимной его жизни. Т. был два раза женат, сперва на умной и богатой аристократке. Жюли Каро увлекшейся либеральными идеями и талантом молодого артиста. Ее салон посещали многие литературные и политические знаменитости того времени. Впоследствии Т. с ней развелся и женился на молодой актрисе Вангов (Vanhove), которая упала в обморок от страха в Эрфурте, когда ее супруг должен был перед собравшимися там монархами говорить революционные стихи из драмы: «Смерть Цезаря». Умирая, Т. не допустил к себе архиепископа, желавшего напутствовать его; он помнил, как за всю его жизнь духовенство недоброжелательно относилось к актерам. Сыновья артиста, воспитывавшиеся в католическом училище, не были допущены к торжественному получению заслуженных ими наград только потому, что отец их был актер. Это побудило последнего перевести сыновей в протестантскую школу. Т. обладал прекрасными сценическими данными, красивой, стройной наружностью и чрезвычайно приятным, гибким голосом. Он считается преобразователем французского сценического искусства не только в обстановке, но и в исполнении, которое он старался сделать жизненным, свободным от рутинной ходульности и декламации. Лучшими его ролями считаются Цинна, Нерон, Орест, Ахилл, Эдип, Ирод. Цезарь, Манлий, Карл IX, Лейчестер, Отелло и Гамлет (в переделках Дюсиса).
    В. Крылов.

    Тамара

    Тамара – знаменитая грузинская царица, (1184 -1213), с именем которой связан один из лучших периодов в жизни Грузии. Она происходила из династии Багратидов и была единственной дочерью Георгия III и красавицы Бурдухан, сравниваемой летописцем с Пенелопой. Воспитала ее высокообразованная тетка Русудан. Современные царице поэты восхваляли ее ум и красоту. Ее называли не царицей, а царем, сосудом мудрости, солнцем улыбающимся, тростником стройным, лицом лучезарной, прославляли ее кротость, трудолюбие, послушание, религиозность, чарующую красоту. Об ее совершенствах ходили легенды, дошедшие в устной передаче до наших времен; ее хотели видеть все, ее руки искали византийские царевичи, султан алеппский, шах персидский. Все царствование Т. окружено поэтическим ореолом; достоверные исторические сведения осложнились легендарными сказаниями со дня вступления ее на престол. Отец короновал ее на царство (1179) еще при своей жизни, но лишь по смерти его (1184) она стала править государством. Царица немедленно созвала собор для устранения неурядиц в церковной жизни и установления административного порядка, Отрешены были от кафедры недостойные архиереи, смещены злоупотреблявшие своей властью правители, церкви освобождены от повинностей, участь крестьянского класса облегчена, водворен внутренний мир. Т. была признана царицей от Понта до Гургана (Каспия) и от Спер (линия от Трапезунда к Карсу) до Дербента, Хазаретии и Скинии. Девизом своего правления она провозгласила милость и правду: «Я отец сирых и судья вдов», говорила Т. В ее царствование не было ни одного случая смертной казни и телесного наказания. Избегая осложнений внутри царства, царица вела ряд войн с соседними государствами. Первый ее супруг, русский князь Георгий (по мнению Карамзина – сын Андрея Боголюбского), совершил военные экспедиции на С Армении, в Ширван и Эрзерум. Когда брак Т. с Георгием был расторгнут – по словам грузинского летописца, вследствие творившихся князем бесчинств, – то бывший супруг Т. стал ее врагом и с большим греческим войском двинулся из Константинополя в Грузию, для возвращения потерянного престола. Не смотря на то, что к нему примкнули некоторые областные правители, русский князь был разбит и исчез после того без вести. Т., вступив в новый брак с осетинским владетелем Давидом Сослани, с которым она росла в детстве, через 10 лет после вступления на престол открывать наступательную политику. Она завоевывает Хоросан, Тавриз, Эрзерум, одерживает блестящую победу над султаном ардебильским; битва при Шамхорате (в 1203 г.) доставляет ей громкую славу, отголоски которой слышаться в русском сказании об иверской царице Динаре. Победоносное ее шествие завершается поражением (1204) Нукардина, султана алеппского. Доставив Грузии преобладающее политическое значение во всей Мал. Азии, смирив внутренних и внешних врагов, расширив пределы царства, Т. позаботилась о духовном развитии Грузии. При ее дворе собирается плеяда славных писателей, доведших грузинский язык до полного совершенства. Ее век ознаменован поэтической деятельностью Шавтели и Чахруха, посвятивших «богоподобной» царице восторженные оды. При ней создается светская романическая словесность в прозе, представителями которой являются Хонели, автор «Амиран Дареожаниании», и Саргис Тиогвели. переводчик персидской повести о Вис и Рамин. Наконец, в ее царствование выдвинулся певец Барсовой кожи, Руставели. Легендарная история. приписывающая Т. все замечательные храмы и крепости Грузии, недалека от истины:. множество памятников искусства создано именно ею, и между ними роскошный Вардзийский дворец, вырытый в обрывистой скале, близ Ахалциха, вмещающие в себе до 360 покоев. Христианство и гражданственность среди кавказских горцев распространялись благодаря энергии и заботам Т. Ее имя с одинаковым благоговением передается в поэтических сказаниях различных народностей Кавказа. Церковь, за щедрые дары, причислила ее к святым. Грузиныгорцы превратили Т. в богиню-целительнипу всех недугов. В Сванетии Т. из воинственной жены стала предметом религиозного почитания и вместе с тем идеалом волшебной красоты. Народ верит, что Т. не умерла, она спит в золотой колыбели; когда дойдет до ее голос людской скорби, она проснется и вновь воцарится. Это поверье поддерживается отсутвием точных указаний о месте нахождения ее могилы. Ср. М. Г. Джанашвиди. «Царица Т.» (Тифлис, 1900); акад. А. Н. Веселовский, «Цар. Т. в народной легенде и у Лермонтова» («Кавказ», 1898, №№ 6 и 7); Хаханов, «Царица Т. по народным песням и сказаниям» («Жур. для всех», 1900, № 7); Brosset, «Histoire de la Georgie».
    А. Хаханов.

    Тамбов

    Тамбов – губ. гор., при впадении рч. Студенца в Цну; ст. жел. дор., на соединении линий Ряз. Уральской и Тамб. Камышинской. Т. занимает ровную площадь, длиной с Ю на С в 5 в., а шир. до 1,5 в. Правильно распланирован, но улицы мощены далеко не все и то только на половину ширины. Колодцы неглубоки, в самых возвышенных местах не глубже 15 -16 арш. Вследствие низменного положения и прилегающих со стороны Цны болот, Т. сильно страдает от малярии и в особенности страдал в прежнее время, когда не было водопровода. Последний устроен городом ок. 20 лет тому назад и дает хорошую воду из рч. Студенки. Почти при каждом доме имеется сад; в последние 25 л. разведены небольшие скверы и бульвары; постройки большей частью не скучены; не смотря на преобладание деревянных построек, за. последние 50 л. не был" опустошительных пожаров. Каменных жилых домов ок. 20%. Усадеб, составляющих частную собственность, ок. 2500, арендованных под постройки свыше 600, лавок на базарных и ярмарочных площадях ок. 500. Жилых домов, с казен. и общ. зданиями, до 4000. Православн. церквей 33, в том числе 1 кафедр. собор, 2 в муж. ц 2 в жен. мон., 8 приходских. 3 кладбищенск., 16 домовых и 1 упраздненная. Из приходских церквей 5 довольно новой постройки (1851 – 87 гг.); другие, а равно собор и монастырские церкви – конца XVIII и начала XIX вв. Еванг. лют. црк.; строится катол, црк. Евр. синагога. В 1781 г. в Т. было 5664 жит., по однодневной переписки 12 дек. 1865 г. – 28481, в 1897 г. – 48134 (25151 мжч. и 22983 жнщ.). В описании 1781 г. значится, что жители города и предместий «торг имеют мелочными товарами, закупают по селам масло, мед, воск, юфт, сало, шерсть, пеньку, рогатый скот и отпускают все это для продажи в Москву и др. города». Нынешняя торговля Т. также особенно крупных оборотов не представляет. Хлебов ст. Т. отправляет 1 – 1,5 милл. пд. в год (рж. и пшен. мука, отруби, овес, пшено, семя). Более оживленную торговлю Т. ведет как довольно крупный потребительный пункт, снабжающий притом большую часть уезда (получает много мануфактуры, сахара, керосина, всяких бакалейных товаров). Ярмарок в Т. две (в июне и окт.); в 1899 г. привоз на 1 милл. р., прод. на 770 тыс. р. Фабр. и зав. 32, с 337 раб. и производством на 748 тыс. р. (1 дрожжево-винокур. зав., 1 водочный, 1 пивоварен., 2 салотопл., 2 мыловарен., 1 паров, крупчатн. мельница, 11 ветрян., 3 воскосвечн. зав., 1 воскобойный, 1 чугунолитейн., 2 механических, 1 паркетн. мастерск., 2 кафельных, 3 кирпичи, зав.). Т. славится производством ветчины и колбас, которые вывозятся в столицы. Ремесленников около 2000. Интендантский вещевой склад и приемная комиссия, конюшня госуд. коннозаводства. Губернск. земство имеет больницу с прозекторским кабинетом, фельдшерск. школой, телятником, приютом для подкидышей, родильн. отделением, приют св. Елизаветы для неизлечимых, психиатрическую лечебницу и приют душевнобольных, мужск. и женск, богадельни, сиротский дом, исправительный приют. Бюджет этих заведений (1900 г.) – 370 тыс. руб. Учебн. завед. 42 (учащихся 3947 муж. п. и 2259 жен. п.): гимназия (540), реальное училище (399), духовная семинария (562), Екатерининский учительский инст. (185), Александринский инст. благор. девиц (266), жен. гимназии (600), епарх. жен. учил. (342), 2 дух. уездн. учил. (626), уездн. и 6 начальн. учил. (985), 2 жен. начальн. (377), разных частных низших училищ и пансионов 9 (205 муж. п. и 251 жен. п.), црк. приход. шк. 13 (306 мальч., 370 дев.), начальн. учил. при Екатер. инстит. (102), Мариинский детск. приют (37 муж. п. и 53 жен. п.). При жен. м-ре трехклас. женск, учил. Музыкальное училище местн. отд. Имп. музыкального общ. Публичная библиотека; дом для народных чтений. с библиотекой, народной читальней и музеем. Книжные склады губ. земства и епархиальный. Община сестер Красн. Креста, с городской бесплатной амбулаторией. Дома трудолюбия и работный. – В 1804 г. Т. имел доходов 4680 р., главн. обр. с городской земли и с торговых свидет. В 1840 г. гор. доход составил ок. 17 тыс. р., в 1858 г. 30 тыс. р. В 1899 г. доходов поступило 333408 р., из них израсходовано 329356 руб., в том числе на содержание городск. управл. и сиротского суда 28531 р., содерж. полиции и пожарной команды 41206 р., на народное образование 46623 р. (из них на содерж. городских школ 21170 р.), уплату долгов 27107 руб., на врачебную часть 1396 р. На благотворит. часть расходуются специальные средства через особый городской благотворит, комитет. Городская богадельня муж. и жен., с приютами для мальч. и дев., странноприимный дом для богомольцев, амбулатория и лечебница на 30 кров. В богадельнях к 1900 г. было 91 мжч., 273 жнщ., в приютах мальч. 98, дев. 85, странников св. 10 тыс. Городская образцов, ремесл. мастерская имеет 127 учен. На содержание этих заведений идут между прочим доходы с 13540 дес. земли в Тамбовской и Саратовской губерниях. Екатерининский учительский институт, общежитие для учеников гимн. и реальн. учил. и дом народных чтений существуют на доходы с капиталов Э. Д. Нарышкина. Кроме того, умершим купцом А. И. Толмачевым завещано городу ок. 183 тыс. руб. и 1585 дес. земли на содержание народных школ. – В 1898 г. городом сделан облигационный 4,5% заем в 600 тыс. руб. На эту сумму построены дом для начальн. училищ и дополнит. здание казарм и учрежден городской ломбард, которому дано 25 тыс. руб.. В 1899 г. ломбард ссудил под залог движимостей 82139 р. и получил чистой прибыли 1334 р. – Земли Т. имеет 4540 дес. (усад. 741, пах. 697, сенокоса и леса 3102 дес.).
    История. Основание Т. положено в 1636 г. постройкой укрепления против частых в то время набегов крымских, ногайских и азовских татар. Цна затрудняла доступ к укреплению с В, Студенец – с С; с Ю защитой служил ров, а с З возведен был вал, от которого теперь не сохранилось почти никаких следов, но зап. окраина города и теперь называется у местных жителей валом. Из «Экономии. описания Т. наместнечества», составленного в 1781 г., видно, что за стенами Т. укрепления (теперь не существующими) находились слободы Пушкарская, Стрелецкая, Полковая и Покровская (доныне сев. часть города называется «Пушкари», а крайняя южн. часть «инвалидною»). В 1648 г. возведен был земляной вал от р. Цны до р. Челновой, чтобы защитить открытое место между Липовицким и Челновским лесами. Тогда же возник дополнительный к Т. городок Красный на р. Челновой (у нынешнего с. Лысые Горы), Т. сохранял значение военного укрепления все первое столетие своего существования. В 1738 г., во время турецкой войны, повелено было исправить и перевооружить крепость Т. В 1719 г. Т. сделан главным городом учрежденной тогда Тамбовской провинции Азовской (переименованной потом в Воронежскую) губ. В 1779 г., по учреждении Тамбовского наместничества, Т. стал главным городом этого наместничества или губернским. Одним из первых правителей Т. наместничества был поэт Державин (1786 -1788). Он нашел Т. в жалком состоянии и старался сделать его более культурным. Квартиру свою он сделал местом общественных собраний, концертов, даже школой для детей и молодежи, где преподавались арифметика и грамматика; было и обучение танцам. Державин заботился об учреждении в Т. клуба и пансиона для дворянских детей. При содействии Новикова он завел в Т. первую типографию, в которой печатались не только распоряжения по наместничеству, но и некоторые известия по текущей жизни города, отчасти стихи самого Державина и переводы иностранных романов, исполненные местными писательницами (Ниловою и кн. Голицыною). При Державине открыто в Т. главное народное училище, построен театр, заготовлен камень для мощения улиц, улучшено содержание арестантов; подготовлялось топографическое описание всего наместничества. В 1802 г. учрежден дворянский учебный корпус; преобразованный в кадетский, он имел только младшие классы кадетских корпусов, а в 1846 г. переведен в Воронеж. В 1822 г. началось мощение тамбовских улиц, для чего употреблен камень, заготовленный 40 лет ранее Державиным. В ноябре 1830 г. в Т. была первая холера; суровые меры к прекращению ее вызвали трехдневный бунт жителей города. Главным городом епархии Т. сделался еще в 1682 г. Епископа Питирима (1685-1698) местное население чтит как святого и поклоняется его гробнице (в нижнем этаже собора, им построенного). Питирим основал женский монастырь в Т. и мужской Трегуляев около Т. (где теперь развивается летняя дачная жизнь обывателей города).
    Н. Романов.

    Тамбурин

    Тамбурин (пандеро – ит., Tamburin – нем.). У французов Т. неправильно называется Tambour de basque: последний, употребляемый в Провансе и у басков, представляет собою продолговатый барабан. Т. называется также танец южной Франции и Испании, в быстром темпе, в 2/4, характерная черта его заключается в том, что вся музыка построена на органном пункте на тонике. Этот танец сопровождается Т., в который бьет танцующий.
    Н. С.

    Таммуз

    Таммуз или ваммуз (Иезек. VIII, 14) – сиро-финикийское божество, тождественное с греческим Адонисом. Около времен Седекии и разрушения Иерусалима ему поклонялись и иудеи. Пророк Иезекил видел плачущих по Т. женщин у северных врат храма Иерусалимского, в шестом месяце, в пятый день месяца (Иезек. VIII, 1, 14). См. прот. П. Солярский, «Опыт библейского словаря собственных имен» (т. IV, СПб., 1884).

    Таможенные пошлины

    Таможенные пошлины – Т. (по старинному – таможные, от татарского слова тамга – печать) пошлины принадлежат к числу косвенных налогов и представляют собою сбор с товаров, взыскание которого связано с перемещением товара через какую-либо линию – через государственный рубеж, через границу области, через городскую черту и т. п. Смотря по тому, производится ли взимание этого сбора при перевозке товара через внешнюю границу, или при перемещении его внутри государства, таможенные пошлины разделяются на внешние и внутренние. Внутренние таможенные пошлины иногда имеют характер вознаграждения за пользование мостами, переправами, торговыми площадями и т. п.; иногда же представляют собою налог, взыскиваемый или в пользу государства, или городов, приходов и т. д. Вообще за передвижением товаров через внутренние линии следить несравненно труднее, чем на внешних границах; грузы, перевозимые внутри государства, всегда могут ускользнуть от оплаты внутренними сборами, особенно, если последние настолько значительны, что обход их составляет достаточную премию за перевозку товара окольными дорогами и т. д.; поэтому, внут. премия Т. пошлины установляются, обыкновенно, в невысоком размере. Тем не менее, применение их – особенно, если одновременно взимается много таких пошлин различного наименования (на Руси, в средние века, существовало более 20 внутренних таможенных сборов разного наименования.) – значительно стесняет внутреннюю торговлю, а тем самым и промышленность, и вызывает существенное неудобство для населения, усугубляемое тем, что, при мелочности таких сборов и разбросанности пунктов, где они взимаются, очень трудно контролировать правильность их взыскания и предупреждать злоупотребления и притеснения. При упорядочении финансовой системы страны, эти пошлины обыкновенно отменяются и возмещаются сборами с торговли, а иногда увеличением внешних таможенных сборов. В России попытка отмены внутренних пошлин, вызванная энергическим требованием торгового сословия, произведена была при Алексее Михайловиче, но окончательно они были уничтожены лишь в 1753 г., при чем поступавший от них доход был разложен на отпускные и привозные товары. Во Франции существование этих сборов продолжалось до 1792 г. В настоящее время, внутренние Т. пошлины в пользу казны не существуют почти нигде; остались только сборы в пользу городов (так назыв. октруа) с товаров, главным образом – продовольственных припасов, ввозимых в пределы городской черты. Нечто среднее между внутренними и внешними представляют собою те таможенные пошлины, которые взимаются на границах частей одного и того же государства или союза, стоящих в различных условиях по отношению к привозу товаров и вообще являющихся в таможенном смысле, самостоятельными – напр. на границах между пределами портофранко и таможенной территорией. Такой характер имели пошлины на границах различных государств Германии, до полного объединения их в таможенном отношении. В России такого рода пошлины на границах Лифляндской провинции были отменены в 80-х гг. XVIII в., на границе Царства Польского – в начале 50-х годов, по Оренбургской линии – в 1858 г. На границе между великим княжеством Финляндским и Империей эти пошлины существуют до сих пор. Все русские произведения, привозимые в Финляндию, за исключением тех, которые обложены там акцизом (вино, табак, сахар), пропускаются туда свободно от всякого обложения; из финляндских же продуктов пропускаются в Империю беспошлинно(в известных случаях – при свидетельствах о происхождении) только сыры и простейшие произведения кустарной или ремесленной промышленности, выработанные из финляндского сырья; что же касается фабрикатов, изготовленных из иностранных сырых материалов или с применением заграничных машин или топлива, пропускаемых в Финляндию с меньшей пошлиной, чем применяемая в Империи, то они подлежат при ввозе в Империю особой уравнительной пошлине, установленной в таком размере, чтобы условия выработки данного изделия в Империи и в Финляндии были уравновешены. Существует еще внутренняя Т. линия на границах Иркутского района (по берегам оз. Байкал); здесь подлежат оплате пошлиной те перевозимые на запад от ее, иностранные товары, которые, при ввозе в восточную часть Сибири, пропускаются без оплаты пошлиной.
    Внешние Т. пошлины бывают ввозными, отпускными и транзитными. Отпускные пошлины в прежнее время имели большое значение и доставляли значительную часть таможенного дохода; в ХVIII-м столетии, напр., с отпуска получалось до 2/3 всех таможенных поступлений. Ныне принято за правило оказывать всяческое содействие развитию вывозной торговли, и потому отпускные пошлины почти всюду либо вовсе отменены, либо сведены к весьма немногим. В государствах с протекционным режимом отпускные пошлины иногда применяются к сырым продуктам, служащим материалом для наиболее поощряемых отраслей промышленности: В России, в этих целях, обложены вывозной пошлиной сырая кость, шлаки, железные руды и тряпье. Сверх того, отпускными пошлинами, в фискальных целях, облагаются те продукты, на которые данная страна имеет или почти имеет монополию производства, так что пошлина, уплачиваемая при их вывозе, должна ложиться на заграничного покупателя: такое значение принадлежит у нас пошлине с вывозного пальмового дерева. В некоторых странах, где существуют умеренные фискальные таможенные пошлины, небольшие отпускные пошлины применяются до настоящего времени (напр. в Турции, Египте, Марокко и т. п.). Транзитные пошлины, в виду принятой ныне повсюду системы оказывать возможное покровительство транзитной торговле, почти нигде не существуют. Наиболее важное значение имеют ввозные Т. пошлины. Размер таможенного обложения ввозных товаров определяется действующим таможенным тарифом и находится в зависимости от характера принятой в данном государстве Т. политики – фритрэдерского, умеренно или сильно покровительственного, меркантилистического или запретительного, а также от принятой в государстве системы более или менее высокого обложения, в фискальных целях, продуктов потребления.
    По способу исчисления различаются следующие таможенные пошлины: а) пошлины, взимаемые с воза, лодки или места с товаром, независимо от количества и качества товаров, в них заключающихся. Такая, наиболее грубая форма таможенных пошлин применяется лишь у первобытных народов и может существовать лишь при невысоком обложении товаров, напр. во внутренней перевозке. Впрочем, во Франции до сих пор применяется небольшой дополнительный сбор (droit statistique) со всякого привозного товарного места; б) такие, которые взыскиваются с количества товара, независимо от его качества: этим способом взимаются сборы с привозных и вывозных товаров в пользу города и т. п.; в) такие, при исчислении коих принимается за основание и количество, и качество товара; все товары подразделяются на категории, а по каждой категории уставляется известный оклад (тарифная ставка), определенный в виде известной суммы с данной единицы количества товара. Для различных родов товара принимаются неодинаковые единицы обложения: такие предметы, ценность коих не соразмеряется с их величиной, облагаются поштучно (в русском тарифе со штуки обложены, напр., музыкальные инструменты, экипажи, зонтики, фески);, для товаров жидких, единицей обложения служит мера (у нас с меры бутылки – 1/20 ведра обложены вино, портер, пиво, мед, сидр, уксус и минеральные воды, привозимые в бутылках); суда очищаются обыкновенно пошлиной по количеству тонн вместимости; зеркальные стекла, а иногда и ткани подлежать пошлине по квадратной мере. За этими, вообще немногими исключениями, пошлина в тарифе устанавливается с веса, но при этом подлежащий пошлине вес (так назыв. тарифный вес) определяется для разного рода товаров не одинаково: в одних случаях, пошлине подлежит вес брутто – т. е. вес товара с всеми упаковками, служащими для обращения его в торговле, но без дополнительного амбалажа, предназначенного для сохранения товара в пути (напр. чехлы, в которые облекаются, при перевозке, ящики с фруктами); в других – наличный вес. Последний определяется иногда посредством взвешивания товара нетто, без тары, причем, однако, легковесные упаковки, не снимаемые и при розничной продаже (напр. бумажные обертки для мыла и т. п.) не исключаются из веса нетто. – иногда путем вывески товара с упаковкой и вычета из веса брутто определенного числа %%, установленных для упаковки того или другого вида табелью о таре, утверждаемой обыкновенно министерством финансов. Вычет на тару может быть либо обязательный, когда ни таможенный чиновник, ни хозяин товара не могут потребовать иной скидки с бруттового веса, кроме установленной табелью, либо факультативный, когда и та, и другая сторона могут потребовать, взамен, скидки установленных %% наличной вывески (в России принять факультативный вычет). г) Ценовые пошлины (ad valorem), взыскиваемые в виде определенного тарифом % со стоимости товара. Под тарифной стоимостью понимается обыкновенно оптовая цена товара на месте производства, с присоединением расходов на доставку до границы. Если расценка товаров производится на основании заранее составленных официальным путем таблиц товарных цен, то взимание ценовых пошлин, в сущности, сводится к исчислению их по качеству и количеству товаров, согласно только что описанной системе. Такого рода порядки взыскания пошлин применяются в странах с невысоким и, притом, однообразным для всех товаров обложением в виде % с цены (напр. в Турции). Взыскание ценовой пошлины с фактической стоимости товара.. определяемой путем специальной оценки. каждой партии, представляет то преимущество, что при этой системе пошлина, высчитываемая пропорционально действительной цене товара, ложится на товар наиболее справедливым образом, между тем как при расценке по средней стоимости более богатый покупатель, потребляющий высшие сорта, уплатит пошлину в меньшем размере сравнительно с потребителем худшего товара. Но с другой стороны применение этой системы вызывает многие. затруднения и открывает возможность злоупотреблений: если оценка будет предоставлена таможенным чиновникам, можно ожидать произвола с их стороны; при поручении расценки специалистам из купечества, возможна слишком низкая оценка ими товара по сговору с хозяином его или, наоборот, слишком высокая оценка, из желания устранить в его лице конкурента; если, наконец, оценка предоставлена хозяину товара, но таможенным чиновникам дано право оставлять за собою товары, объявленные слишком дешевой ценой, по показанной хозяином цене (такая система применяется в настоящее время у нас на Кавказской и Каспийской границах), то это возлагает на чинов таможни несвойственную им функцию спекулянтов-сбытчиков оставленных за собою предметов и все-таки не вполне устраняет злоупотребления: напр. хозяин может привезти товар в обесцененном виде (разрозненные перчатки и т. п.), и таким образом обезопасить себя от отобрания их таможней. Практикуемый на Востоке порядок взимания ценовой пошлины, при полной оценке со стороны товарохозяина, путем отобрания соответственной части товара натурой, возможен только по отношению к товарам делимым и однородным. В виду этого, ценовые пошлины признаны неудобными во всех странах (кроме Соед. Штатов Сев. Америки), где применяется более или менее высокое обложение товаров. В России ценовые пошлины исключены из тарифа по европейской торговле в 1882 г. и продолжают действовать только на нек. участках границы (сухопутная граница Закавказья, Каспийское море и персидскоафганская граница Средней Азии), где, при невысоком обложении ввозных товаров – 5% С цены – выведенные выше недостатки системы пошлин с цены не могут вызывать особенно важных невыгод. д) Наконец, может быть применима смешанная система одновременного взыскания пошлин и с цены, и с качества и количества – напр. 50% с цены и, сверх того, по стольку то процентов с фунта. Такая сложная система, вызывающая на практике весьма значительные затруднения, существует только в Северо-Американских Соединенных Штатах, По отношению к способу уплаты различаются следующие таможенные пошлины: а) взимаемые натурой. Эта система применяется в настоящее время лишь в некоторых восточных странах; б)уплачиваемые деньгами; при этом во многих странах требуется, чтобы пошлины уплачивались не всякого рода денежными знаками, допускаемыми к обращению в стране, а непременно металлом, и не по курсу, а по нарицательной стоимости: в таких случаях, самые тарифные ставки определяются в металлической валюте. Установление этого требования объясняется желанием привлечь в страну металлические деньги из-за границы, противодействовать их отливу из страны и упрочить денежное обращение. У нас эта система применялась почти постоянно: уплата без всяких ограничений Т. пошлин кредитными билетами допускалась только в период времени с 1840 по 1876 г. В 1899 г., по установлении в России металлического обращения, разрешена уплата пошлин не только золотом, но и бумажными деньгами; но прием в пошлину серебряной монеты ограничен в большей степени, нежели платежи этою монетой в пополнение других налогов и по частным сделкам (5 руб., вместо 25). в) пошлины, уплачиваемые без непосредственного взноса денег в Т. кассы, путем установления особого рода текущих счетов между товарохозяином и таможней. Для этого купец вносить или в таможню, или в какое-либо государственное кредитное установление известный залога (в залог могут быть принимаемы и хранящиеся в таможнях товары:) и открывает себе, таким путем, кредит на известную сумму, после чего, при желании получить товары, не производит уплаты пошлин, а требует списания соответственной суммы с его кредита по книгам таможни. Списанные таким образом суммы плательщик пополняет впоследствии, в удобное для него время. Эта система, доставляющая большие выгоды и удобства для ввозной торговли, весьма широко практикуется в Германии и в Англии; в России она применяется с некоторыми ограничениями.
    К. Лодыженский.

    Таможенный союз

    Таможенный союз – есть соединение нескольких государств, принявших один и тот же Т. тариф, общие Т. учреждения и администрацию. Цель такого союза – парализовать разъединяющее значение территориальных границ и слить договаривающиеся государства в одно экономическое целое. Образцом такого объединения государств служит германский Т. союз. В настоящее время объединены экономически три северные скандинавские государства – Швеция, Норвегия и Дания; но союз этих государств, по отношение к Т. устройству, нельзя назвать постоянным, так как каждое из них имеет право во всякое время из него выйти и устроить у себя самостоятельные Т. порядки. Из страха перед сильными конкурентами на международном рынке, от времени до времени, возникали проекты Т. союзов между государствами, имеющими общие торговые интересы. Еще в 1837-м году французский экономист Леон Фоше доказывал необходимость, в противовес германскому, основать Южный Т. союз (Union du midi) между Францией; Бельгией, Швейцарией и Испанией; около того же времени вырабатывался проект союза между Францией и Бельгией; в конце семидесятых годов много говорилось и писалось о Т. объединение Германии, Австрии, Швейцарии, Франции, Бельгии, Голландии и Дании (Association douaniere de l'Europe centrale), о Т. союзе между Францией и Германией (la paix par l'union douaniere Franco-Aliemande), между Германией, Австрией и христианскими государствами Балканского полуострова. В 1900 г. экономист Цан («Deutschlands Volkswirthschaft beim Eintritt ins XX J.», 1900) высказался за тамож. союз «почти однородных по своему экономическому развитию» государств средней Европы, а именно: Австро-Венгрии, Италии, северных Балканских государств, Швейцарии, Голландии, Бельгии, Дании, Швеции и Норвегии, «под руководством Германии». Считая возможным осуществить этот проект путем обыкновенных торговых договоров, автор полагает, что такой союз, при полной политической самостоятельности его членов, должен укрепить и защитить слабейшие из этих государств и еще более усилить сильнейшее. Не менее грандиозны проекты Т. союза Англии со всеми ее колониями и объединения всех государств Северной и Южной Америки под гегемонией Сев. Амер. Соединенных Штатов. Ни один из этих проектов, однако, еще не осуществился, в виду трудности примирить экономические интересы различных государств с одной Т. системой. Всего менее желания вступать в какие-либо Т. союзы обнаруживают государства, следующие началам свободной торговли и дорожащие громадными выгодами, доставляемыми потребителям – т. е. всей массе народа – полным освобождением товаров, привозимых из чужих земель, от всяких Т. пошлин.

    Танаис

    Танаис или Тина (итал.) – греческий город, стоявший на месте нынешнего Азова, как доказал П. Бутков; раньше Стемпковский. Свиньин и другие утверждали, что он находился на правом берегу западного рукава р. Дона, на месте Недвиговских окопов. Ср. Н., Бутков, «О местности гор. Танаиса или Азова» («Древности Московского Археологического Общества», т. III).

    Тананариво

    Тананариво, Антананариво или точнее Антанариво (Tananarive по фр.) – гл. гор. французской кол. и о-ва Мадагаскара, под 18°55' ю. шир. и 47°30' в. долг., в 160 км. от вост. берега, на холме, имеющем 4 км. длины, со склоном к плодородной долине Икопа на З. Состоит из старого города и пригородов. Улиц в Т. почти нет, дома деревянные, но за последнее время построено много каменных зданий, в том числе бывший королевский дворец, Серебряный дом (с серебряными колокольчиками на крыше), здание суда и т. д. Климат здоровый, ровный, годовые атмосферные осадки 1,50 м. Т. – как бы санаторий для европейцев, страдающих от лихорадки, схваченной в равнинах и на берегу моря. Водоснабжение хорошее; пищевые продукты весьма дешевы, благодаря плодородию пров. Имерина, в которой лежит Т. Резиденция франц. генерал-губернатора; сильный гарнизон. С 1901 г. Т. соединена прекрасной дорогой с портом Таматавой. Жителей от 50 до 100 тыс. До 1896 г. Т. была столицей Говаского царства.

    Танганьика

    Танганьика (Tanganyica) – бол. озеро в вост. области австралийской Африки, приблизительно в 1000 км. от Индейского ок.; вост. часть его принадлежит Германии, западная – независимому государству Конго, южная – Англии. Форма его удлиненная, дл. его 630 км., ширина колеблется между 16 и 90 км.; поверхность его =31450 кв. км., высота над ур. моря 800 м.; наибольшая глубина его еще не определена (по Стэнли она свыше 600 м. в южн. части). По Бертону имя Т. значит Соединение вод-, туземцы зовут его Мзага и Кимано, после Байкала это самое большое из пресных озер в мире. Т. со всех сторон окаймлено горами, доходящими до 1000-2000 м., вершина Сумбуруза достигает 2130 м. В Т. изливается с гор множество рек, образующих каскады и водопады, из коих самый замечательный Уизи в Урунгуе падающий с высоты 137 м. Из притоков и. самый важный Малагарази, который в 32 км. от своего широкого устья (600 м. шир.) образует целый ряд стремнин, мешающих судоходству. Уровень и площадь озера колеблются в зависимости от количества выпадающего дождя, но в общем уровень его понижается. Берега Т. покрыты богатой растительностью тропического характера; бури редки, подводных камней и мелей очень мало; судоходство превосходно. Густые заросли вокруг озера служат убежищем слонам, зебрам, буйволам и др. крупным зверям; в устьях рек Т., в густых папирусах ютятся гиппопотамы, крокодилы и болотные птицы тропиков.

    Танеевы

    Танеевы – русский дворянский род, восходящий к половине XVI в. Т. служили стольниками и воеводами и за службу жалованы были поместьями. Александр Сергеевич Т. (1785-1866) – был на венском конгрессе при статс-секретаре Марченко, в 1818 г. состоял статс-секретарем на ахенском конгрессе и с 1831 г. до самой смерти управлял 1-м отделением Собственной Его Имп. Вел. канцелярии. – Сын его, Сергей Александрович Т. (1821-89), окончил курс в училище правоведения; служил сначала в канцелярии 1 департамента сената, затем в 1 отделении Собственной Его Имп. Вел. канцелярии. Дважды был командирован за границу для изучения устройства народных школ. В 1862 г. Т. получил звание статс-секретаря и был назначен помощником главного попечителя Имп. человеколюбивого общества. В 1865 г. Т. был назначен управляющим 1 отделением Собственной Его Имп. Вел. канцелярии и оставался в этой должности до самой смерти. В 1879 г. назначен членом государственного совета. Его сын, Александр Сергеевич Т., род. в 1857 г., гофмейстер; состоит управляющим Собственной Его Имп. Вел. канцелярией, председателем комитета о службе чинов гражданского ведомства и о наградах и вице-председателем попечительства о домах трудолюбия и работных домах. Сергей Иванович Т., известный пианист-виртуоз и композитор, род. в 1856 г. Изучал в московской консерватории игру на фортепиано у Н. Рубинштейна, теорию у Чайковского. Окончив курс, концертировал во многих городах России. Был профессором (по кафедре специальной теории композиции), потом некоторое время директором моск. консерватории. Написал квартеты, увертюру, оперу «Орестейя», поставленную в Петербурге в 1895 г., и пр. Наибольшей популярностью пользуется его камерная музыка.

    Тантьема

    Тантьема (франц. Tatnieme – определенная часть) – вознаграждение за труды, определяемое соразмерно результатам дела. Система Т. составляет противоположность системе гонорарной: при последней вознаграждение служащего является заранее определенным и установленным по договору, а при системе Т. оно определяется по финансовому успеху предприятия и составляет известный процент с торговой прибыли. Т. получают некоторые чиновники на государственной службе, служащие в торговых и промышленных учреждениях, коммивояжеры, рабочие, члены правлений акционерных обществ и т. д. Иногда Т. является прибавкой к определенному жалованью, как это практикуется у директоров акционерных обществ. По германскому закону 1859 г. воспрещается вознаграждать Т. членов наблюдательных советов обществ. Система Т. имеет в виду связать интересы служащих с интересами предприятия. Преобладающей она является при постановки драматических и музыкальных произведений: автор – композитор или драматург – при постановки на сцене его драматических произведений получает известную долю дохода с представления. Во Франции такая система вознаграждения в театральном деле существует с 1791 г.; в 1847 г. она введена в берлинских придворных театрах, а затем и в Вене. Нормальная Т. драматических писателей в Германии 10%; надзор за сбором Т. принадлежит немецкому обществу драматических писателей и композиторов в Лейпциге. Система тантьемного вознаграждения авторов применяется и у нас, в столичных императорских театрах; за представление оригинальной пьесы автор получает, в виде поспектакльной платы, процентное вознаграждение с валового сбора от 2 до 10% (за оперу – от 3 до 10%), смотря по количеству актов; за переводные пьесы уплачивается не более 1% за каждый акт. По соглашению с автором, взамен поспектакльной платы ему может быть назначено единовременное вознаграждение.

    Тапиры

    Тапиры (Tapiridae) – семейство млекопитающих отряда непарнопалых с единственным родом Tapirus. Это крупные животные (2-2,5 м. длины при высоте в плечах около 1 м.) массивного телосложения, однако, они принадлежат к менее крупным представителям отряда. Толстое туловище опирается на сильные ноги средней высоты. Довольно длинная шея несет сравнительно маленькую голову. Верхняя губа и нос вытянуты в короткий хобот, на конце которого помещаются ноздри. Глаза маленькие, поставленные несколько косо. Уши довольно широкие, стоячие. Хвост рудиментарный. Пальцев на передних конечностях 4; отсутствует 1-ый (большой) палец, самый длинный 3; 5-й – самый короткий – едва касается земли при спокойном положении животного; 2-й и 3-й пальцы одинаковой длины. На задних конечностях 3 пальца, из которых средний (3) самый длинный. Шерсть короткая и густая, прилегающая; у американских видов она образует от затылка вдоль шеи короткую гриву. Череп высокий и сжатый с боков. Глазницы и височные впадины в открытом сообщении. Наружный носовые отверстия очень велики; короткие треугольные носовые кости поставлены горизонтально и выдаются вперед. Зубов 42; резцов с каждой стороны 3/3, клыков 1/1, ложнокоренных 4/3, коренных 3/3. Первый и второй верхние резцы с короткими и широкими коронками; третий с конической коронкой очень крупный и превосходит размерами клык, от которого отделен промежутком. Размеры нижних резцов убывают от первого к третьему, к которому прилежит нижний клык. Последний при закрытом рте касается заднего (3-го) верхнего резца сзади. В обеих челюстях имеется промежуток между клыками и коренными. Передний верхний ложнокоренной имеет треугольную коронку, остальные ложнокоренные и коренные приблизительно одинаковой формы и величины и плотно прилежат друг к другу; они имеют 4 корня и квадратную коронку с 4 буграми, попарно соединенными двумя поперечными гребнями. Позвонков: шейных 7, грудных 18, поясничных 5, крестцовых 6, хвостовых до 12. В анатомическом отношении Т. мало уклоняются от общего типа непарнопалых. Мозговые извилины у них менее развиты, чем у других форм, слепая кишка длиннее. Современные виды распадаются на две группы. К одной (род Elasmognathus Gill) относятся оба вида Центральной Америки – Tapirus bairdi и Т. dowi; они отличаются более сильным окостенением носовой перегородки (mesethmoid). Ко второй группе (род Tapirus в тесном смысле) принадлежат остальные 3 вида: Т. indicus-саладанг или чепрачный Т. Малайского полуо-ва Суматры и Борнео, самый крупный вид; Т. americanus (T. terrestris L.) – обыкновенный Т. Бразилии и Парагвая и Т. roulini-пинчак Андов. Все американские виды во взрослом состоянии окрашены в однообразный темно-бурый, почти черный цвет; окраска молодых животных (как и у Т. indicus) отличается белыми или желтыми пятнами и продольными полосами, развеянными по темному фону. Т. обладали некогда более обширным географическим распространением. Ископаемые формы, найденные в миоценовых и плиоценовых отложениях Германии, Франции и Англии (Т. priscus, Т. arvensis), приближаются к современным. В Европе они, по-видимому, исчезли до плейстоценовой эпохи, но в других странах и в эту эпоху область их распространения была обширнее. Так, в Китае она простиралась далее на В (Т. sinensis), а в Сев. Америке далее на З от Южн. Каролины до Калифорнии. Т. безобидные и пугливые животные. Они ведут сумеречный или ночной образ жизни и, за исключением периода спаривания, одиночный. Они скрываются в непроходимых лесных чащах, большей частью по близости воды, в которой охотно купаются. Питаются растительной пищей, преимущественно листьями. Голос их – своеобразный свист. На Т. охотятся ради вкусного мяса и кожи, которая выделывается на ремни. Молодые животные очень легко приручаются. Д. Педашенко.

    Тараканы

    Тараканы (Blattidae s. Blattodea) – сем. насекомых из отряда прямокрылых, Огthoptera, принадлежащее к подотряду собственно прямокрылых (Ortnopteragenuina) и составляющее группу бегающих (Cursoria). Семейство это характеризуется плоским телом и довольно длинными ногами, приспособленными для беганья и имеющими пятичлениковые лапки. Голова отвесная, снабженная длинными многочлениковыми щетинковидными усиками и ротовыми частями, приспособленными для жевания и состоящими из верхней губы, сильных верхних челюстей, нижних челюстей и нижней губы; по бокам головы находятся сложные глаза, а простых (глазков) обыкновенно нет. На груди находятся 2 пары крыльев, причем у очень многих видов самки бескрылые или имеют недоразвитые рудиментарные крылья; у некоторых Т. и самцы являются бескрылыми. Передние крылья кожистые, задние перепончатые. На заднем конце брюшка на 9 и 10 сегментах находятся небольшие придатки, называемые styli и cerci представляющие из себя рудиментарные брюшные конечности, которые образуются во время эмбрионального развит. У самок образуется из выделения придаточных половых желез на заднем конце тела особый мешок, в котором они носят яйца; форма яйцевого мешка является характерной для различных родов Т. Как все прямокрылые Т., претерпевают неполное превращение и линяют не менее 5 раз. Т. по большей части животные ночные и очень пугливые; они питаются почти исключительно растительной пищей. Многочисленные представители этого семейства встречаются во всех частях света, но особенно много их живет в тропических странах. Окрыленные формы живут на деревьях, кустарниках и низких растениях, а бескрылые держатся в траве, под листьями и т. п. Общеизвестны 2 представителя, живущих в Европе – черные и пруссак; в общем, в Европе насчитывается 6 родов с 23 видами. В ископаемом состоянии Т. встречаются, начиная с силурийских пластов, а именно здесь был найден отпечаток Т., самого древнего из известных до настоящего времени насекомых Palaeoblattina Douvillei, имевшего сходство с Т. В каменноугольных пластах, а также и в позднейших системах найдено довольно значительное количество отпечатков Т. Наиболее известные роды и виды Т. Род Ectobia с крыльями, развитыми у обоих полов или же недоразвитыми у самок; 10-й брюшной сегмент со спинной стороны узкий и вытянутый в поперечном направлении; у самцов styli отсутствуют. Ect. lapponica, лапландский таракан. обыкновенный вид в северной и средней Европе с черной или ржаво-бурой переднеспинкой, имеющей светлые края, и черной головой и усиками; надкрылья желтоватые с бурыми точками; брюшко снизу у самцов блестяще-черное, у самок ржаво-красное с черными пятнами; у самок нижние крылья зачаточные, а верхние являются укороченными, длина 8-11 мм. Водится на кустарниках, папоротниках и травянистых растениях; очень быстро бегает и летает. В Лапландии часто встречается в домах и нападает на запасы вяленой рыбы. Интересно, что между лапландским Т. и другим близким. Видом – Ectobia lioida часто встречаются помеси. Род Phyllodromia заключает насекомых с хорошо развитыми крыльями у обоих полов; последний брюшной сегмент сверху треугольной формы; styli самца очень мало развиты. Единственный европейский вид Ph. germanica – пруссак. Род Periplaneta: усики длиннее тела; у самцов крылья хорошо развиты. у самок иногда только зачатки крыльев; ноги длинные, с шипами; styli самца хорошо развиты. Между 5 и 6 сегментами брюшка открываются особые железы, выделяющие жидкость со специфическим запахом. P. orientalis – черный Т. темно-бурого цвета, у самок крылья зачаточный; длина 19-23 мм. Родина черного Т. Азия, откуда он был завезен в Европу, как полагают, лет 200 тому назад. Встречается только в домах и на воле никогда не был найден. В Остиндии, его, повидимому, вытесняет пруссак. Как известно, днем Т. прячутся в щелях стен и т. п. местах и выходит ночью на поиски добычи: они переходят иногда массами из одного жилища в другое. В марте начинается кладка яиц и тогда у самок задний конец брюшка припухает и затем показывается яйцевой мешок, который постепенно темнеет и твердеет. Яйцевой мешок имеет продольную перегородку и в каждой половине заключается по 8 яичек; кладка продолжается до августа. Зародыш в яйце развивается целый год, а постэмбриональное развитие продолжается около 3 лет, по другим данным – до 5 лет. Продольная линия яйцевого мешка надкусывается самкой и плод выходить из мешка. Первая линька происходить еще в коконе, а в общем бывает по крайней мере 5 линек. Как известно, Т. приходится истреблять в случае их сильного размножения. Для истребления употребляют муку, смешанную с бурой или швейнфуртской зеленью, или раскладывают тряпки, смоченные пивом, куда Т. собираются во множестве и где их не трудно перебить. Порошок из черного Т. употребляется уже давно в народе в качестве мочегонного средства, а затем был введен и в научную медицину и дается при водянке. Per. americana, американский Т., темно-красного цвета, оба пола крылатые, длина 32-38 мм.; завезен с товарами в Европу из Америки и распространился главным образом в портовых городах, напр. Кронштадте, Петербурге (где известен в некоторых банях); отчасти успел проникнуть и внутрь страны, напр. во Франции, где встречается в оранжереях, в Москве и т. д. У рода Heterogamia усики вдвое короче тела; самцы удлиненные, плоские, с длинными крыльями, самки круглые, без крыльев. Н. aegyptiaca – египетский Т., красно-бурого цвета, длиной 20-40 мм.; самцы летают по ночам, самки роются в песке; встречается в южной Европе, северной Африке и Малой Азии. Кроме того, как уже сказано выше, большинство часто; в некоторых местностях Европы родов и видов Т. принадлежит тропикам; среди экзотических форм встречаются виды очень значительных размеров, как напр. исполинский Т. (Blatta gigantea), достигающий 52 мм. в длину и водящийся в Вестиндии и др. ср. Brunner v. Wattenwyll, «Prodromus d. europaisch. Orthopteren» (1882); Walker, «Catalogue of the Specimens of Blattariae in the collection of the Britisch Museum» (1868); Morawitz, «Quaedam ad anatomiam Blattae germanicae pertinentia» (1853); Kadyi, «Beitrage z. Kenntniss der Vorgange beim Eierlegen v. Blatta» ("Zool. Anzeig. ", 1879); Холодковский, «Эмбриональное развитие пруссака» («Труды СПб. Общ. Естеств.», 1891); Miall and Denny, «The structure and The lifehistory of the Cockroach (Periplaneta orientalis)» (1876); Saussure, «Prevue des Blattides» (Revue Suisse de Zool., y. 1, 1893). М. Римский-Корсаков.

    Тарантелла

    Тарантелла – итальянский танец. Неаполитанская Т. пишется в 6/8 в скором темпе, в коленном складе, с трио, первая часть в миноре, tpio – в мажоре. Музыка сопровождается ударами в тамбурин. Старинная Т. была в 2/4 или 4/4.

    Тарантулы

    Тарантулы – сборное название, относящееся к различным видам пауков, принадлежащих к сем. тарантуловых, Lycosidae, и относящихся к родам Lycosa (подразделяемого на подроды Trochosa и Таrentula, которые принимаются некоторыми учеными за самостоятельные роды), Pardosa и Pirata. Общие признаки всех Т. заключаются в том, что трапеция, образуемая крупными средними и задними глазами, спереди немного уже, чем сзади, и что 3-й добавочный коготок на 3-х задних парах ног является не зазубренным. В частности род или подрод Trochosa характеризуется ногами немного более длинными, чем тело, Tarentula – более длинными ногами, снабженными сильными шипами, и Pardosa – узкой головой и задними глазами, не выдающимися за боковой край. Все Т. более или менее ядовиты и сходны по образу жизни. В Европейской и Азиатской России насчитывается около 100 видов Т. Апулийский или настояищй Т., Lycosa (Tarentula) apuliae, живет в Италии, Испании и Португалии и достигает 37 мм. длины. Самка рыжеватая с черными поперечными полосками и черной срединной полосой на брюшке; поперечные черточки окаймлены красновато-белым цветом; головогрудь черная с светлой каймой. Паук роет норы преимущественно по склонам гор; норы бывают до 60 стм. глубины; вход в них окаймлен небольшим валиком, состоящим из сухих листьев. Днем Т. сидит обыкновенно в норе, а ночью отправляется за добычей, которая состоит из различных насекомых. Зимой Т. закупоривает свое жилище сухими растениями, переплетенными паутиной. Молодые паучки (до 300 штук) выходят из яйцевого кокона и некоторое время держатся на теле матери. Этот Т., как и все другие, является ядовитым; яд заключается в железах, находящихся в головогруди и открывающихся на верхушке щупалец-жвал (chelicerae), которыми Т. прокалывают кожу своей добычи, чтобы затем ее высосать. Для человека укус Т., по-видимому, никогда не бывает смертельным, но вызывает опухоль и боль в укушенном месте. О ядовитости укуса Т. в прежнее время ходило много баснословных рассказов. Самое название Т. произошло от итальянского города Tarento. Как в этом городе, так и вообще в Италии различные болезненные припадки приписывались укусу Т.; таких больных людей называли Tarantulati; известно, что они принимались танцевать и плясали до изнеможения, причем для излечения предписывалось играть определенные танцы (тарантелла). Подобные болезненные пляски (пляска св. Витта) принимали иногда эпидемический характер (так наз. «средневековый летний танец» и, разумеется, никакой связи с укусом Т. не имели. – Русский Т. или мизгирь, Lycosa (Trochosa) singoriensis – наиболее распространенный вид из всех Т., водящихся в России. Окраска его очень изменчивая и бывает то черно-бурая, то светло-коричневая, то красноватая с различными пятнами; замечено, что окраска в значительной степени приспособлена к окружающей обстановке, главным образом цвету почвы. Величина также сильно варьирует и увеличивается с севера на юг, достигая длины 3,5 стм.; самцы, которые встречаются гораздо реже самок, значительно меньше этих последних. Область распространения мизгиря очень значительна, а именно он живет почти во всей черноземной полосе Европейской России, доходя на севере до широты Орла, а на востоке до Казани, в Крыму, на Кавказе, в Туркестане и юго-зап. Сибири; в виде исключения один экземпляр был найден около Петрозаводска. Он встречается на полях, в садах, огородах, по берегам рек и проч. и вообще в отношении местности мало разборчив, попадаясь даже в солончаковых степях; отдельные экземпляры забираются довольно часто в дома. Норы, которые они себе вырывают, достигают в твердой почве 25 стм., а в мягкой идут еще глубже. Норы вырываются при помощи ротовых частей и ног очень быстро, в 11/5-2 часа. Перед кладкой яиц самка углубляет нору до 50 стм. Отверстие норы бывает обыкновенно защищено вертикальной стенкой, состоящей из земли и остатков растений; внутренность норы, главным образом верхняя часть ее, является выстланной паутиной. При наступлении дождливого времени, а также во время линьки нора закрывается сверху землей и паутиной. Т. животные по преимуществу ночные и нападают на различных насекомых, служащих им пищей. На человека они самостоятельно не нападают, но, если их дразнить, то в особенности самки, носящие яйцевой кокон или имеющие на себе молодых паучков, подпрыгивают и могут укусить человека. Из врагов Т. можно упомянуть об осе из рода Pompilus, которая жалит паука в нервную систему и несет его в свое гнездо в качестве пищи для личинок. Кроме того сколопендры, скорпионы и богомолы (Mantis) причисляются к врагам Т. Овцы также охотно и без вреда для себя съедают Т. Между собой Т. вступают в бой (в особенности в неволе), которые заканчиваются иногда смертью обоих бойцов. При спаривании пауки приходят в сильное возбуждение и в течение 20-30 минут спаривание происходит 10-12 раз подряд; после этого самец быстро убегает от самки, так как она обыкновенно нападает на него и съедает. Укус мизгиря, так же как и других Т., не приносит человеку особенного вреда, кроме опухоли, которая более или менее скоро проходит; кроме того замечено, что кожа делается иногда при этом желтого цвета и остается такой довольно продолжительное время (до 2 месяцев). Достоверных показаний о смертельном исходе от укуса Т. человека не существует и, по всей вероятности, все такие случаи относятся к укусу другого ядовитого паука – каракурта (Lathrodectes guttatus). При укусе советуют смазывать укушенное место оливковым маслом, причем в некоторых местностях южной России существует мнение, что в масло должен быть предварительно положен Т. Ср. Н. Вагнер, «Наблюдения над тарантулом, водящимся в России» в «Трудах I Съезда Русск. Естеств.»; Kessler, «Beitrag zur Naturgeschichte u. Anatomie der Gattung Lycosa» в «Bulletin de Moscou» (1849); Koppen, «Ueber einige in Russland vorkommende giftige and vermeintlich giftige Arachniden» в «Beilragen zur Kenntniss des Russisch. Reiches» (2 серия, 1881).
    М. Римский-Корсаков.

    Тарань

    Тарань – представляет черноморско-азовскую разность обыкновенной плотвы (Leuciscus rutilus L.). Как отличительные признаки, по сравнению с обыкновенной плотвой, указывается большая высота тела, несколько более мелкая чешуя, меньшее число лучей в заднепроходном плавнике (именно 9-10), более толстые зубы и черноватые края парных плавников. Длина обыкновенно 10-15 дюймов, вес часто до 4 фн. Водится в морях Черном и Азовском, входя в реки для метания икры весной (ход может начинаться уже зимой) и отчасти осенью на зимовку. Большая часть зимует, по-видимому, в море у устьев рек. Вообще Т. не поднимается в реки высоко. Нерест происходит в конце марта или начале апреля в камышах и траве и по окончании его Т. уходит в море. Н. Кн.
    Ввиду того, что Т. поступала в торговлю исключительно в вяленом виде, составляя любимую народную пищу на Дону, Кубани, по всему Приазовью, то под именем Т. разумеют самый товар, который получается из данной рыбы, а вместе. с тем, смешивая разности мелких рыб, на Дону зовут Т. и привозимую ныне с Волги в изобилии вяленую воблу. Азовское море и впадающие в него реки, особенно Дон, давали колоссальное количество этой рыбы, составлявшей самый важный предмет рыбного промысла. Целые горы сушеной тарани свозились на далеко славившийся в прежнее время рыбный рынок Гниловской станицы, откуда сушеная Т. чумаками развозилась по всей Малороссии и в Крым. В настоящее время замечается полное оскудение всего Азовского бассейна этой рыбой, которая нигде более не ловится даже в сколько-нибудь серьезном, в промысловом смысле, количестве. Причина такого исчезновения здесь тарани не вполне выяснена, но есть основание предполагать, что перехватывание в устьях рек, безграничный лов этой рыбы до ее нереста и уничтожение молодой Т. (в качестве таловирки) – помимо каких либо стихийных неблагоприятных обстоятельств для развития выметанной икры и т. п., оказали немаловажное влияние на создание современного печального положения дела с этой рыбой. Н. О.

    Тард

    Тард (Gabriel Tarde) – французский социолог и криминалист (род. в 1843 г.). Служил в судебном ведомстве, был потом начальником статистического бюро в министерстве юстиции; теперь преподает в высших учебных заведениях Парижа (College de France, Ecole des sciences politiques. College libre des sciences sociales). В 1900 г. он избран в члены академии нравственных и политических наук. Как социолог, Т. может быть назван представителем психологического направления. Известность его зиждется главным образом на его труде: «Les lois de l'imitation» (1890, русский перев. 1892). Кроме массы статей, разбросанных по разным периодическим изданиям и отчасти собранных в «Essais et melanges sociologiques» (1895), он написал еще: «La foule criminelle» (1892), «Les transformations du droit» (1893), «Logique sociale» (1895), «L'opposition universelle» (1897), «Etudes de psychologie sociale» (1898), «Les lois sociales» (1898), «Les transformations du pouvoir» (1899) и «L'opinion et la foule» (1901), а также несколько работ по теории уголовного права («Преступная толпа» и «Социальная логика», перев. на рус.). Сущность социологических взглядов Т. определяется исходным их положением, по которому общественность тесно связана с подражательностью. Основной закон всего сущего – всемирное творение, под формами волнообразного движения в неорганической природе, наследственности в мире органическом и подражания в жизни общества. Т. говорит даже, что общество, в конце концов, есть подражание («la societe, c'est l'imitalion»). Если бы, однако, действовал этот только закон, то была бы невозможна эволюция; но дело в том, что повторяющиеся ряды вторгаются один в другой, тем самым вызывая уклонения от строгого повторении, и потому кроме подражания действует еще инновация, которую мы называем индивидуальными особенностями, личной оригинальностью, инициативой и т. п. Подражание подхватывает то, что было сначала лишь уклонением; этим путем единичный случай тоже начинает повторяться, и то, что первоначально было случайным исключением, становится общим правилом для целого ряда случаев. См. ст. Beulot («Rev. Phil.», 1896), Wrobblewska, «Arch. fur Gesch. der Philosophie» (1896) и брошюру А. Козлова, «Т. и его теория общества» (1886). Н. Карпева.
    Как криминалист, Т. стоит одинаково далеко и от классической школы, и от итальянских антропологов-позитивистов. по методу и приемам исследования он примыкает ко вторым, по существу своих воззрений – является самым решительным их противником. Главное его сочинение: «La philosophie penale» (1890) представляет собою критически разбор теории Ломброзо. Задачи и цели наказания, по Т., эволюционируют. Первоначальная цель наказания – очищение общества: грех должен быть смыть. Затем выдвигается момент устрашения. Современные карательные меры должны иметь целью исправление. Наряду с полной вменяемостью и полной безответственностью, Т. допускает вменяемость частичную или ослабленную. Возражая против учения Гарофало о так паз. естественных преступниках, Т. утверждает, что во многих случаях в человеке исчезают чувства альтруистические и до крайности развивается эгоизм не до, а после совершения преступления, так что не отсутствие альтруизма порождает преступление, а наоборот. Момент предумышления в его глазах не имеет того значения, которое за ним удерживается классической доктриной. Покушение на преступление должно влечь то же наказание, как и оконченное деяние, ибо преступник подвергается наказанию не за вред; им причиненный, а в виду той опасности, которую создают для общества проявленные им антисоциальные свойства. Учение о соучастии, как об особой форме виновности, обусловливающее особый порядок назначения наказания за общее дело, могло, по мнению Т., иметь место лишь тогда, когда судили не живых людей, а отвлеченное дело; теперь вина каждого из соучастников должна быть исследуема самостоятельно и каждый должен быть наказываем только за то, что он сам сделал. В области процесса Т. выступает, вслед за итальянскими позитивистами, энергичным противником суда присяжных, за его слабость и безграничную снисходительность, Функции суда, по его учению, должны быть переданы специалистам, изучавшим физиологию, психологию и социологию и знакомым с арестантами, с их жизнью и бытом. Кроме «Философии уголовного права», Т. написал: «La criminalite comparee» (1886), «Etudes penales et sociales» (1891) и несколько статей и отчетов в различных статистических и криминалистических изданиях. Он состоит одним из редакторов «Archives d'antropologie criminelle». См. В. Д. Спасович, «Новые направления в науке уголовного права» (М., 1868). К. Л.

    Тарелки

    Тарелки (Piatti, Cinelli – итал., cymbales – франц., Becken, Schellen – нем.) – металлический инструмент без определенной звучности; восточного происхождения, состоящий из металлической круглой доски с углублением в середине, к которому с наружной стороны прикреплен ремень. В оркестре применяются две Т.: играющий, держа Т. за ремни, ударяет одной Т. о другую. Звук Т. в forte резкий, блестящий, дикий, в piano – дребезжащий, но гораздо мягче. Длительность звука должна быть точно обозначена в нотах. Он прекращается от прикладывания Т. играющим к своей груди. Партия пишется в басовом ключе и обозначается нотой ми между третьей и четвертой линейками или пишется на одной черте с обозначением только ритма. В Т. применяется также тремоло, т. е. быстрое чередование ударов Т. о Т. Красивее, мягче выходить тремоло от быстрых ударов палочками литавр по привешенной Т. Удары Т. часто соединяются с ударами турецкого барабана; партии обоих инструментов пишутся иногда на одной нотной системе, причем удары Т. обозначаются нотой ми, а турецкого барабана – ниже, нотой до, в ключе фа. Не следует считать одновременные удары Т. и турецкого барабана обязательными. Т. применяются как в оперном, так и в военном оркестре. В симфоническом оркестре их применение очень редко. Н. С.

    Тариф таможенный

    Тариф таможенный. – Слово «тариф» происходит от названия небольшого города Тарифы, близ Гибралтарского пролива. Во время владычества над обоими берегами пролива, арабы взимали в Тарифе, по особой таблице, сбор со всех судов, проходивших через пролив, соответственно качеству и количеству груза. Впоследствии таблицы для взимания разного рода сборов, в том числе и таможенных, стали применяться и в других странах, и слово тариф вошло во всеобщее употребление. Т. таможенный представляет собою роспись всех товаров, на которые установлены ввозные и вывозные таможенные пошлины, с указанием размера обложения. Во всех государствах, за исключением тех, где предметы внешней торговли обложены однообразными умеренными пошлинами, или тех, где подвергнуты обложению лишь некоторые продукты потребления (Англия). таможенный Т. представляет весьма сложный законодательный акт. Предметы внешней торговли, вообще чрезвычайно разнообразные, подразделяются на множество категории. При обложении разных категорий государство преследует неодинаковые цеди, что и вызывает разнообразие в пошлинных ставках. Одна из главнейших целей таможенного обложения товаров – доставление фиску возможно большего и верного дохода. С фискальными целями облагаются все те товары, производство которых внутри страны государство не может или не желает поощрять в данное время. Сюда относятся: 1) не добываемые в стране (экзотические) продукты потребления: чай, кофе, какао, колониальные фрукты, пряности и т. п. 2) Не производимые в стране материалы, служащие для обработки – хлопок, джут, дерево южных пород, красильные вещества, некоторые минералы и т. п. Подобные продукты облагаются пошлинной только в тех странах, где на вырабатываемые из них изделия существуют более или менее высокие покровительственные пошлины: иначе обложение их сделало бы невозможной конкуренцию внутреннего производства с мануфактурами тех стран, куда эти продукты ввозятся беспошлинно. Если государство, в котором существуют фискальные пошлины на эти материалы, желает сделать возможным вывоз изделий, вырабатываемых из них, в другие страны, оно обыкновенно устанавливает возврат, при отпуске этих изделий, пошлин, взысканных за сырые материалы, из которых они изготовлены (drawback). Когда размер суммы, возвращаемой при вывозе, несколько выше той, какая фактически могла быть уплачена за такие материалы, мы имеем дело с премией за вывоз.
    В России возврат пошлин применяется при вывозе хлопчатобумажных изделий, произведений канительного производства и льняных товаров. 3) Иногда и готовый изделия облагаются, в фискальных целях, пошлиной в размере, исключающем возможность такого развития соответственной отрасли внутренней промышленности, которое повело бы к сокращению ввоза. В большинстве случаев, фискальные таможенные пошлины взимаются в невысоком размере – 5, 10, редко 15% от стоимости. Это объясняется тем, что при установлении таких пошлин имеется в виду достигнуть возможно большего дохода от данной статьи привоза, а высокое обложение может повести к уменьшению ввоза или к развитию контрабанды. В некоторых государствах применяются, наоборот, очень высокие фискальные пошлины, как средство достигнуть выгодного расчетного баланса и воспрепятствовать отливу денег за границу. Если в стране существует высокое фискальное обложение некоторых продуктов внутреннего производства (акцизы), то приходится налагать высокие пошлины и на соответственные ввозные произведения. Нередко бывает, что при общем пересмотре Т. установляются умеренные фискальные пошлины, но впоследствии, в силу финансовых затруднений, правительству приходится, изыскивая новые источники к увеличению государственных доходов, возвышать эти пошлины, и, таким образом, умеренные оклады постепенно достигают высоких размеров. В различных государствах применяются далеко не одинаковый системы покровительства внутреннему производству. Там, где выделка товаров простейших сортов, потребляемых низшими слоями населения, достаточно развилась и не нуждается в таможенном покровительстве, а правительство опасается наложением протекционных пошлин на эти сорта вызвать вздорожание их, в ущерб беднейшим классам, простые товары либо пропускаются беспошлинно, либо облагаются незначительными фискальными сборами; высокие покровительственные пошлины применяются только к самым дорогим сортам товаров, подвергшимся особо тщательной (тонкой) отделке (такая, приблизительно, система применяется в Австро-Венгрии и Италии). В других странах, где промышленность развита слабо и может изготовлять только простейшие изделия, правительство стремится обеспечить сбыт тех продуктов, какие она выделывает; в таких случаях ввоз простейших сортов товара или запрещается, или облагается весьма высокими пошлинами; более умеренные (сравнительно со стоимостью) оклады применяются к высоким сортам, не вырабатываемым или мало вырабатываемым в стране. Такой характер имели таможенные Т. в России с 1822 по 1857 г.; при министре финансов графе Канкрине было принято за правило вовсе запрещать к ввозу, например, суровые ткани, простые металлические товары и пр. К таким же результатам приводит наложение на известный товар, представляющий много сортов, от весьма дешевых до высокоценных. одинаковой, довольно высокой пошлиной: последняя, составляя более 200-500% с цены низших сортов, делает совершенно невозможным ввоз их и в то же время ложится более умеренным гнетом на высокие и ценные сорта (10-30%). Такая система обложения применяется, в некоторых случаях, и в существующем ныне русском Т.; напр. на всякие льняные ткани, начиная с самых грубых и дешевых и кончая дорогим батистом, существует одинаковый оклад в 72 руб. с пуда. – Наконец, иногда покровительственными пошлинами поощряется производство товаров всех сортов и во всякой степени обработки: при таких условиях каждый' род ввозных товаров разбивается на множество категорий, и по каждой назначается особая пошлина, соответственно ее ценности и степени покровительства, какую имеется в виду оказать соответствующей отрасли внутренней промышленности. Такая система применяется действующим русским Т. 1891 г.; она ведет к чрезвычайно сложной тарификации товаров, вызывая разделение статей привоза на множество подразделений, с указанием признаков пропускаемого по этому подразделению товара. Отдельные товары, внутреннее производство которых особо поощряется по каким-нибудь правительственным соображениям или в виду ходатайств представителей промышленного класса (всегда оказывающего большее или меньшее влияние на выработку Т.), облагаются иногда в Т. специальной пошлиной; иногда, наоборот, приходится облагать уменьшенной пошлиной некоторые разновидности привозных товаров. распространение которых в народе признается заслуживающим особого поощрения; все это порождает еще большую пестроту в тарифе (Иногда на один и тот же товар налагаются различные пошлины в зависимости от частя границы, через которую он ввозится – напр. при желании оживить привоз товара морем или через данный порт (так наз. дифференциальные пошлины)). Если государство заключает торговые договора с другими державами, то последние нередко выговаривают уступки в пошлинах на некоторые продукты, составляющие предмет их вывоза (так назыв. Система конвенционного Т.). Независимо от собственно покровительственных целей, правительство налагает иногда очень высокие ввозные пошлины на некоторые произведения, развитие потребления которых признается нежелательным, в видах противодействия их привозу: этим объясняется установление даже в странах, следующих принципам свободной торговли, высоких окладов на предметы роскоши, на дешевые суррогаты жизненных припасов, не всегда безвредные для здоровья, и т. д. Затем, во многих государствах правительство, помимо фискальных и протекционных целей, стремится налагать по возможности усиленные пошлины вообще на все статьи привоза, т. е. на продукты потребления и сырые материалы, хотя бы не производимые в стране, иногда даже на предметы печати и искусства, в видах сокращения оборотов ввозной торговли и противодействия перемещению капиталов и денежных знаков за границу. Такая система, близко граничащая с меркантилизмом XVII и XVIII в., в настоящее время применяется, напр., в Испании. В России подобными целями вызывалось установление очень высоких пошлин и запрещение ввоза массы товаров в период времени с 1793 по 1819 г., а также беспрерывное усиление ввозных пошлин с 1882 г. В законе 21 июля 1900 г., установившем повышение таможенных пошлин по поводу событий в Китае, прямо отражено, что поднятие Т. вызвано потребностью в новых расходах, которые при том, в значительной части, должны быть произведены за границей. Наконец, при установлении окладов на ввозные товары, правительство иногда имеет целью оказывать давление или репрессию на другие государства, налагающие слишком высокие пошлины на продукты, вывозимые из данной страны. Эта цель достигается, во-первых, усилением обложения тех произведений, которые ввозятся в данную страну из враждебного, с таможенной точки зрения, государства (так наз. боевые пошлины), во-вторых, посредством заключения с другими государствами особых трактатов в силу которых каждая сторона выговаривает себе уступки в обложении предметов, составляющих главный статьи ее отпуска (конвенционные уступки). В. первом случае применяется система автономных таможенных Т. При этой системе государство устанавливает пошлины на ввозные товары собственной властью, не указывая срока действия Т. и оставляя за собою право изменять последние по своему усмотрению; с другими же государствами заключаются договора, обусловливающие за договаривающимися сторонами только права наиболее благоприятствующих державе, т. е. право на то, чтобы, в случае действия в одной из стран двоякого тарифа – автономного и пониженного, или общего и конвенционного, – продукты другой страны очищались в первой наинизшими пошлинами. При системе конвенционных Т. государства вступают между собой в договора в том смысле, чтобы к известным продуктам договаривающейся стороны, вместо пошлины, установленной общим (автономным) Т., применялась пошлина не выше выговоренного (пониженного) размера. В настоящее время почти повсюду применяется система конвенционных Т., начавшая распространяться с 50-х годов XIX стол. Россия придерживалась автономных Т. до 1893 г.; до того времени у нас существовал только один общий Т., причем таможенный устав предоставлял министру финансов право увеличивать до 50% пошлины с произведений тех стран, какие будут применять более высокие оклады к русским продуктам. Первая конвенция, с довольно значительными уступками с нашей стороны, была заключена в июне 1893 г. с Францией, в 1894-96 гг. – с Германией и др. государствами.
    Из всего вышеизложенного ясно, какой сложностью может отличаться таможенный Т., и как запутана, в некоторых случаях, таможенная тарификация товаров. Вообще таможенный Т. принято излагать в виде таблиц, в которых товары распределяются по категориям, иногда в алфавитном порядке. Эта чисто механическая система изложения Т. применяется до настоящего времени во многих странах – напр. в Германии, Соед. Штатах Сев. Америки и т. п., иногда в виде глав, обнимающих собою однородные товары. При разделении Т. на главы в основание принимаются иногда назначение и степень выделки товара: жизненные припасы, сырые продукты и полуобработанные материалы, служащие для обработки, изделия обрабатывающей промышленности и вполне готовые (аппретированные) предметы, обыкновенно выделанные из разных материалов (готовое платье, зонтики, музыкальные инструменты, экипажи, мелочные вещи и пр.). Особой систематичностью классификации отличаются Т. Италии и Франции. – У нас, с изданием Т. 1891 г., нет более разделения Т. на главы, но в последовательности статей замечается известная систематическая группировка. Ст. 1-39 росписи А (товары привозные) обнимают жизненные припасы, ст. 43-53 – разные продукты животноводства, ст. 5457 – кожи и шкуры и изделия из них, ст. 58-61 – лес и деревянные изделия, ст. 62-64 – разные растительные продукты и изделия, ст. 66-71 – разного рода продукты ископаемого царства, ст. 72-74 – кирпич и глиняные изделия, ст. 75 – фаянсовые, ст. 76 – фарфоровые, ст. 77-78 – стеклянные изделия, ст. 79 – уголь каменный, ст. 81-121 – химические, аптекарские и парфюмерные продукты, ст. 124137 – дубильные и красильные материалы, 138-175 – металлы и всякого рода металлические изделия, 176-178 – тряпье, бумагу и книги, 179-208 – волокнистые вещества, пряжу и ткани. 208-218 – разные готовые изделия. Ст. 219-228 составляют роспись Б – товары, запрещенные к ввозу. Для товаров отпускных существует роспись В, заключающая в себе 8 статей, отдельные главы тарифа распределяются на более мелкие подразделения. Для правильного применения Т. необходимо, чтобы, при распределении товаров на мелкие статьи и пункты, были точно указаны отличительные признаки, по которым товар должен быть отнесен к данному подразделению; такими признаками служат материал. из которого выделан товар (напр. изделия из дерева простых или ценных работ), степень выделки (металлические предметы простые, полированные и посеребренные или позолоченные, ткани суровые, беленые. крашеные, набивные и т. п.), величина (проволока более широкого или более узкого диаметра), назначение (машины фабрично-заводские и земледельческие), внешний вид (мелочная вещь простая или тонкой работы). В видах удобства пользования Т. на практике как для таможенных чиновников, так и для торговцев, весьма важно, чтобы приведенные выше отличительные признаки товаров означались в нем с ясностью и достаточной подробностью, но без излишней казуистичности. Не следует устанавливать резкого различия в окладах на товары, сходные между собою. В этом отношении русский Т. 1891 г. заставляет желать весьма многого. К Т. обыкновенно прилагается подробный алфавитный перечень товаров, а также пояснительные примечания. Таможенные Т. России, как общий, так и конвенционный, составляют одну из частей VI т. Свода Зак. гражд. – Устава таможенного, департаментом таможенных сборов выпускаются полные и очень подробные официальные его издания. К. Л-ий.

    Тартар

    Тартар (o, h TartaroV, ta Tartara , Тагtarus, Tartara) – по представлению древнегреческой мифологии темная бездна, которая на столько же удалена от поверхности земли, на сколько от земли небо: медная наковальня летела бы от поверхности земли до Т. в течение 9 дней. Над Т. находились нижние основания земли и океана. Т. был окружен тройным слоем мрака и железной стеной с железными воротами, воздвигнутыми Посейдоном; он служил местом заключения низверженного Крона и побежденных титанов, которых стерегли «сторукие» исполины, дети Урана. В позднейшие времена назначение Т. изменилось: под ним стали подразумевать нижние пространства в царстве грешников. Как мифическое лицо; Т. был сыном Эфира и Земли. Н. О.

    Тартини

    Тартини (Giuseppe Tartini) – знаменитый скрипач (1692-1770). Он выработал основные приемы ведения смычка, признанные всеми современными ему скрипачами Италии, Франции и вошедшие во всеобщее употребление. Ему приписывают открытие акустического явления, заключающегося в том, что два консонирующих верхних звука дают нижний отзвук, с ними консонирующий (напр. малая терция ми соль дает отзвук до на расстоянии децимы от верхней ноты ми). Эти так назыв. комбинационные разностные тоны или тоны Т. разработаны впоследствии Гельмгольцем. Кроме Т. на разностные комбинационные тоны обратил внимание немецкий органист Сорг (1740), которому тоже приписывают открытие этих тонов. В 1728 г, Т. основал школу, из которой вышло много первоклассных скрипачей. Он написал для своего инструмента много концертов и сонат, в том числе известную «Sonate du diable» или «Trille du diatle», про которую он говорил, что услышал ее впервые во сне, в исполнении черта. Теоретич. соч. Т.: «Tratatto di musica secondo Ja vera scienza dell'armonia» (Падуя, 1754), «Trattato del ie appoggiature» и др. См. Фанцого, «Orazione delle lodi di Gniseppe Tartini», «Elogi di Guiseppe Tartini» (Падуя, 1792), и биографию, написанную Гиллером, в «Lebeasbescbreibungen beruhmter Musikgelehrten and Toncunstler neuer Zeit» (Лпп., 1784). П. С.

    Тарханы

    Тарханы – село Чембарского у., Пензенской губ. Здесь провел свое детство и погребен М. Ю. Лермонтов. Жит. ок. 1000, 2 церкви, училище, библиотека.

    Тасман

    Тасман (Абель Янсон Tasman) – голландский моряк, прославившийся своими открытиями. По приказанию нидерландскоостиндского наместника Ван Димена, он отправился для исследования Австралии и 24 ноября 1642 г. наткнулся на землю, которую назвал Вандименовой Землей, не подозревая, что это не Австралия, а о-в возле ее; плывя далее на В, он открыл Новую Зеландию, объехал ее западный берег, открыл затем южную группу Тонга, 6 февраля 1643 г. пристал к о-вам Фиджи и 15 июня вернулся в Батавию. Во второе путешествие, 1644 г., Т. обследовал и описал северные и сев. западные берега Австралии.

    Тассо

    Тассо (Торквато Tasso) – знаменитый итальянский поэт, сын Бернарде Т. Его жизнь является в высшей степени интересной иллюстрацией умственного и нравственного перелома, который переживало итальянское общество в XVI столетии. Драматизм положения Торквато Т. в значительной степени был присущ всему современному ему обществу. Т. род. 11 марта 1544 г. в Сорренто. Еще ребенком он должен был расстаться с отцом, которого постигло изгнание; мать его, нежная, умная и добродетельная женщина, руководила его воспитанием. Мальчик отличался замечательными дарованиями и считался одним из лучших учеников Иезуитской коллегии, в которой воспитывался. Самолюбие его школа развила до крайности. Религиозность в нем тоже была весьма сильна. После смерти матери Т. переселился к отцу в Рим, где усердно занимался древними писателями, особенно Вергилием и Гомером. Отец убеждал сына искать надежного мецената, способного оказать ему материальную и нравственную поддержку. Таким меценатом казался Т. Гвидобальд Урбинский. Герцог и его двор не только предавались развлечениям, но и занимались философией, поэзией, музыкой и даже математикой. Т. нашел здесь падежного руководителя в лице Командино, философа, поклонника древности. При дворе часто велись диспуты: одни признавали лишь Гомера и Вергилия достойными имени поэта, другие превозносили Ариосто. Т. находил. что можно примирить оба направления. С этой целью он задумал поэму «Ринальдо», где рисуется идеальный рыцарь, руководимый честолюбием и любовью к даме. Материал взят из классических авторов; встречаются прямые заимствования из Вергилия и Ливия. Т. приобретал все большую известность и был избран секретарем венецианской академии. На досуге он хорошо изучил Платона и Аристотеля, занимался Данте и писал комментарии к «Божественной Комедии». Отец Торквато убедил сына изучать юриспруденцию, которая могла его обеспечить материально; но в падуанском университете Т. гораздо больше занимался поэзией и философией, чем правом. В Болонье, куда он затем перешел, он посвящал много времени диспутам и написал теоретическое рассуждение «Discorsi sul Poema eroico». Некоторое время он прожил в Мантуе, затем получил приглашение прибыть в Феррару (1565). Герцог Альфонс II Феррарский был блестящий прожигатель жизни, для вида покровительствовавший науке и поэзии, поскольку они увеличивали ореол его славы. Поэты должны были быть, прежде всего, царедворцами. Т. приняли чрезвычайно любезно: его ученость, его поэтический талант придавали новый блеск двору. По убеждениям Альфонс II был ревностный католик-реакционер, враг ереси, проникавшей с севера, а по характеру – тщеславный, жесткий и даже жестокий человек. Он старался извлечь из покровительствуемого поэта или художника наибольшую пользу, при наименьших тратах, и был щедр лишь тогда, когда его тщеславие было затронуто. На первых порах Т. был ослеплен и очарован феррарским двором. Особенно ценили его придворные дамы, во главе которых стояли сестры герцога, Лукреция и Элеонора. Т. казалось, что он «в раю и окружен ангелами». Стихи его перечитывались и разучивались; герцог часто приглашал его к своему столу. Т. не имел соперников и без труда отодвигал на задний план менее даровитых, хотя и более угодливых поэтов, вроде Пиньи. Вскоре имя Т. сделалось известным и за пределами Италии. Карл IХ, король французский, пригласил его к себе. Т. был хорошо принят в Париже и даже выступил в роли советника короля, добившись помилования осужденного на смертную казнь преступника. Однако, его смелость и порицание религиозной нетерпимости скоро охладили к нему французский двор; ему дали понять, что присутствие его излишне. Т. вернулся в Феррару, где нашел прежний радушный прием. Он усердно принялся за выполнение плана великой поэмы, им задуманной. Зависть, интриги придворных и самонадеянность самого поэта делали, однако, свое дело. По поводу стихотворения на смерть Варвары Австрийской, герцогини феррарской, придворные подвергли Т. жестокой критики; но герцог продолжал к нему благоволить, образованная публика была на его стороне. Пастораль Т., «Аминта», привлекла общее внимание. Герцогиня Урбинская пожелала видеть поэта при своем дворе" Мало успеха имела трагедия Т. «Торрисмондо», где он пытался быть оригинальным и применить к современности правила древней классической трагедии. Это слабое произведение Торквато Т. интересно лишь по автобиографическим мотивам; в обильных монологах читаются признания самого Т. Особенно интересны его мысли о самоубийстве, которое он находить единственным исходом при известных обстоятельствах. Уже чувствуется разлад во внутреннем мире поэта, усилившийся после появления «Освобожденного Иерусалима». Не в меру добросовестный и даже мнительный поэт пожелал знать мнения знатоков о своем произведении. Знатоки высказали ряд противоречащих друг другу и совершенно бесполезных для Т. замечаний. Т. многое изменил в угоду критикам; последние стали притязательнее и из литературной области перешли в религиозную, угрожая поэту доносами папе. Т. пытался умиротворить всех. опасаясь обвинений в ереси, но, делая уступки, видел, что грешит против требований поэзии. Утешение и опору он находил у сестры герцога, Элеоноры; но придворные успели выставить в неблагоприятном свете любезности, оказанный Т. другой даме (герцогине Сантавале). Отношения Т. к Элеоноре были проникнуты более почтительным уважением, чем любовью; он всегда находил в ней отзывчивость и готовность помощи. Охлаждение Элеоноры было для него весьма тягостно. Вместе с преследованиями завистников, оно заставило Т. покинуть Феррару (1577); он поселился у сестры своей, в Сорренто. Оказалось, однако, что он слишком привык к придворной жизни и не мог отрешиться от тоски по ней. Он стал умолять герцога и герцогинь вернуть его ко двору. Не получив согласия, он все же появился в Ферраре, чтобы восстановить свою честь в глазах общественного мнения. В Ферраре его приняли любезно, но о прежней роли не было и речи. Ему дали понять, что он хорошо сделает, если обратится в обыкновенного придворного и будет наслаждаться жизнью. Поэт не мог примириться с подобным положением, горячился, протестовал; его мучили религиозные сомнения, наветы врагов и страх перед инквизицией. Душевное его равновесие было навсегда потрясено. Он вторично бежал из Феррары, но не нашел успокоения ни в Урбино, ни в Турине. Получив приглашение Альфонса вернуться в Феррару, он поехал туда, но в самый день приезда у него произошло столкновение с одним из придворных, затем с самим герцогом, который велел заключить его в госпиталь св. Анны, где его продержали 7 лет (с 21 февр. 1579 г.). Пребывание Т. в заключении сломило его поэтический гений, но помогло ему окончательно сосредоточиться и решить для самого себя основные вопросы религии и философии: он ищет опоры в католической вере, борется со всеми сомнениями, одерживает, как ему кажется, над ними верх и подвергается видениям и галлюцинациям. В философских вопросах он тщетно пытается примирить теории Аристотеля и Платона и, наконец, окончательно ударяется в аскетизм. Прежняя поэтическая деятельность кажется ему греховной и преисполненной заблуждениями. Он начинает очищать от светского и еретического элемента «Освобожденный Иерусалим», лишает его лучших красот и создает «Завоеванный Иерусалим» – сухое и прозаическое, но вполне правоверное произведение (1593). Он измучился в бесплодных попытках примирить духовное наследие, полученное от древних, с требованиями католической религии и философии. Жизнерадостный Т., любимец дам и двора, превратился в сурового, преждевременно увядшего аскета, мысли которого витали в высоких, но холодных сферах. После освобождения, состоявшегося благодаря участию друзей и возмущенному общественному мнению, Т. снова думает посвятить себя поэзии, но у него не хватает сил. От поэзии он уходить в молитву в размышления о царствии небесном. Его тянет в Рим; у папского престола он надеется найти полное успокоение. Не добившись в первый раз аудиенции у папы, Т. уезжает на время в Неаполь, где у него были друзья, и здесь пишет мистическую поэму: «Масличная гора» (Monte Olivete). Приехав в Рим во второй раз, Т. получил обещание милостивого приема со стороны папы, но не видел его, так как изнурительная болезнь подточила его силы. Он жил в монастыре, сочиняя религиозные трактаты и переделывая свои поэмы. Трактат о дружбе был последним его произведением. Лавровый венок, когда-то столь желанный поэту, был ему присужден, но он не дожил до этого торжества; друзья и поклонники увенчали только его мертвое чело (умер 25 апреля 1595 г.). Из произведений Т. первое место принадлежит «Освобожденному Иерусалиму». Согласно с теоретическими правилами, обязательными в глазах Т., он разделил свой эпос на четыре части: 1) введение-4 первые песни; 2) осложнение действия, от 5 до конца 13 песни; христиане переживают ряд бедствий, подвергаются влиянию чародеев, Ринальдо уходит полный гнева, египтяне нападают на христиан, сам Готфрид ранен; 3) поворот к счастливому исходу – до конца 17-й песни. – благодаря примирению Ринальдо и его возвращению; 4) заключение – взятие Иерусалима. В основу фабулы поэмы Т. легли полуисторические, полупоэтические известия о крестовых походах, особенно сочинение Вильгельма Тирского: «De Bеllо saoro». Настроение поэмы – высокоторжественное, преобладающий тон – лирический. Современники и потомки Т. признали выбор сюжета необыкновенно удачным. В самом деле, ряд жертв, принесенных во имя высокой идеи освобождения Гроба Господня, заслуживал не только летописных и исторических сообщений, но и песни великого поэта. В поэме много противоречий, трудно примиримых, обусловленных теоретическими воззрениями Т. Подражание древнему эпосу, история, рыцарский мир, превращение Олимпа в сонм христианских божеств и наоборот – все это с трудом укладывалось в одни и те же рамки; но возвышенность настроения, образность речи, богатство красок, искренняя задушевность до настоящего времени увлекательно действуют на читателя. Из других произведений Т. особенного внимания, по свежести вдохновения, заслуживает пастораль Аминта. Полное издание сочинений Т., в 30 томах, дал Rosini (1820 и сл.); он же издал избранные сочинения Т. («Opere Scelte», 1823, 5 т.). Переводы «Освобожденного Иерусалима» появились почти на всех не только европейских, но и восточных яз. На русском яз. существуют устаревшие переводы Попова, Москотильникова, Мерзлякова, из более новых – Раича, Ливанова, Козлова. Лучший и образцовый перевод, несколько архаичный по стилю, принадлежит Мину («Дешевая Библ.» Суворина, 1900). Лучшая монография о Т. – Чекки: «Тогquato Т., il pensiero е le belle letlere ital. nel sec. XVI», Флор., 1877). Немецкий перевод сделан Лебцельтерном (Лпц., 1880). Ср. соч. Буркгарда и др. монографии о Возрождении. Прекрасная статья посвящена Т. Френцелем («Dichter u. Frauen», т. 1). См. еще обстоятельную и широко задуманную статью проф. М. Бородина в «Истор. Вестнике», 1883, № 7-9. Л. Шепелевич.

    Татарский пролив

    Татарский пролив – отделяет о-в Сахалин от материка Азии и соединяет Сев. Японское море с Охотским. Наиболее узкая и мелкая, примыкающая к устью р. Амура часть Т. пролива называется также проливом Мамио-Ринзо или проливом Невельского. Глубина Т. пролива в южной и средней части как вдоль материка, так и вдоль Сахалина уже вблизи берега весьма значительна, особенно около выдающихся в море крутых мысов. На пространстве между Императорской гаванью и зал. Де Кастри глуб. на расстоянии 2 миль от берега достигает от 15 до 18 саж., около мыса Лессепса (49°33'. с. ш.) на расстоянии одного кабельтова от берега от 25 до 30 саж., в некоторых местах даже до 50 саж., точно также и на стороне о-ва Сахалина, напр., между этим островом и о-вом Моннероном Лаперуз не нашел ни одной глубины менее 50 саж. От залива же Де-Кастри к С глуб. Т. пролива быстро уменьшается, что послужило основанием для старинных мореплавателей считать Сахалин полуостровом. На параллели Де Кастри глуб. нигде не превосходит 26 саж., между мысами Сущева на материке и Тык на Сахалине в середине пролива 12 саж.; в самом узком месте, где ширина пролива равна 7 в., а именно между мысами Лазарева и Погоби, глуб. всего 5 саж. Глубина узкой части пролива местами значительнее у берега, нежели в середине, и в общем глубины здесь на столько не велики, что только суда с осадкой до 23 фт. свободно могут проходить из Сев. Японского моря в Охотское. По физическим свойствам Т. пролив представляет сев. продолжение Сев. Японского моря, но в узкой его части, благодаря притоку пресной воды из Амура, соленость его очень незначительна. У мыса Елизаветы и в зал. Надежда вода содержит не более 16,4 и 16,2 частей соли на 1000, у мыса Лазарева вода годна для питья, а в зал. Де Кастри в воде находится от 16 до 18 част. на 1000. Благодаря малой солености, узкая часть пролива ежегодно замерзает во всю ширину от Амурского лимана на Ю приблизительно до селения Тык, или по крайней мере до мыса Лазарева; южнее он замерзает только по берегам. Заливы и губы пролива замерзают с ноября и декабря, хотя свежий морской ветер и ломает в них лед; однако, защищенные от ветра заливы бывают покрыты льдом до апреля. Весной в пролив заходят льды из Охотского моря и Амурского лимана. С октября в Т. проливе дуют сильные зап. и сев. ветры, при которых температура падает нередко ниже -30°, дующие летом вост. ветры понижают температуру лета. Летом по всему проливу господствуют туманы. Приливы и отливы в Т. проливе довольно заметны, особенно в узких частях его заливов. Самый значительный прилив замечен в зал. Де Кастри, где в сизигии он достигает 9 фт., в Императорской гавани он равен 4 фт. Из заливов по берегам Т. пролива наиболее замечательны на материковом берегу: Императорская гавань или Хаджи под 49° с. ш. и зал. Де Кастри под 51°28' с. ш. Материковый берег Т. пролива к Ю от устья Амура низменный и плоский, до мыса Уарки здесь встречается только один крутой и высокий мыс Джуаре. Против мыса Уарки находятся 8 островков Хадземив. От зал. Де Кастри до Императорской гавани по берегу встречаются хвойные леса, состоящие из ели, пихты, лиственницы с примесью березы, ольхи, клена и проч., такой же лес встречается и в ближайших окрестностях Императорской гав. Между этой последней и р. Ыкки берег Т. пролива горист и пересечен узкими долинами и ущельями. Здесь к самому берегу подходит хребет Сихотэ-Алин. По долинам и ущельям в Т. пролив стекают здесь быстрые горные потоки с каменистым руслом; из них самые значительные pp. Кэпи и Ыкки. Южнее Императорской гав. к берегу Т. пролива подходят склоны хребта Найта; последний тянется вдоль берега, вдаваясь в море мысами Джонго и Асиние. Близ устья р. Гидзюца береговая возвышенность прервана долиной р. Гидзю, южнее этой долины берег Т. пролива состоит из высоких отвесных гор, местами вдающихся в пролив в виде мысов. У рч. Улека возвышенность эта сливается с болотистым пространством, прилежащим с С к р. Кэпи. Широкая долина этой речки упирается в небольшую, но глубокую бухту. Зап. берег Сахалина против устья Амура покрыт песчаными дюнами, за которыми следует тундра, простирающаяся далеко внутрь острова. Плоский болотистый берег тянется к Ю до мыса Уанды, лежащего против зал. Де Кастри, южнее берег становится крутым и холмистым. Под 51° с. ш. находится зал. Жонкиера. Между 49° и 48° холмы переходят в довольно высокие горы, южнее же берег понижается. На всем протяжении сахалинский берег Т. пролива, начиная от мыса Уанды, покрыт крупным хвойным лесом. В 1787 г. мореплаватель Лаперуз входил в Т. пролив, но, поднявшись до узкой части его и всюду встречая мели, пришел к ошибочному заключению, что между Сахалином и материком находятся отмели, обнажающиеся во время отлива. К такому же заключению пришли впоследствии Браутон (1796) и русский мореплаватель Крузенштерн (1805). Последний предполагал, что Сахалин – полуостров. В 1808 г. японский землемер Мамио Ринзо прошел по Т. проливу до устья Амура и таким образом первый доказал, что Сахалин есть остров. Однако, результаты его путешествия долго оставались неизвестными европейцам, в том числе и русским. В 1846 г. в устье Амура по Т. проливу пытался проникнуть Гаврилов и гр. Несельроде; последний нашел устье р. Амура «недоступным для мореходных судов, ибо глубина на оном от 1,5 до 3,5 фт. и Сахалин полуостров, почему р. Амур не имеет для России никакого значения». В 1849 г. Г. И. Невельской доказал, что вход в амурский лиман из Т. пролива доступен для судов всех рангов, а с С, из Охотского моря – для судов, сидящих до 23 фт. в самое же устье Амура из Т. пролива могут проходить суда с осадкой до 15 фт., а из Охотского моря – с осадкой до 12 фт. А. И.

    Твердое тело

    Твердое тело в теоретической механике. – Иногда в теоретической механике твердые тела предполагаются идеально твердыми так что расстояния между точками одного и того же тела предполагаются неизменными, какие бы силы ни действовали на тело. Такое представление об идеальной твердости тел влечет за собой неопределимость в тех вопросах статики Т. тел, в которых являются излишние связи. Так, например, если тяжелое Т. тело опирается тремя своими точками на плоскость, то давление каждой из этих точек может быть вполне определено по правилам сложения и разложения сил; если же точек опоры на плоскость будет четыре или более, то давление их на плоскость окажется неопределенным или, вернее сказать, неопределимым по правилам статики идеально-твердых тел. Такая неопределимость может быть вполне устранена, если примем во внимание упругие свойства Т. тел и введем в расчет зависимость между деформациями тел и деформирующими силами. Д. Б.

    Твердость

    Твердость (Rigidity) металлов и минералов – свойство сопротивляться изменению формы. Так как изменение формы сопровождается пластичными деформациями, т. е. сдвигами, то модуль сдвига (modulus of rigidity), может служить теоретически мерой Т. На практике Т. рассматривается как сопротивление тела углублению, производимому в нем другим телом, более твердым. Так, Т. металлов измеряется по способу Родмана, величинами углублений, производимых стальным закаленным ножом, имеющим форму пирамиды с сильно вытянутым ромбическим основанием. Полагается, что при одной и той же нагрузке ножа, величина Т. металла обратно пропорциональна величине объема углубления. Подобным же образом, по способу Кальверта и Джонсона, Т, измеряется величиной груза, потребного для вдавливания закаленного стального усеченного конуса определенных размеров до половины его высоты.
    Т. минералов. При испытании на Т., если не требуется особенной точности, проводят от руки стальным острием или острым углом какого-нибудь минерала по ровной поверхности другого минерала и наблюдают, получается ли царапина на испытываемом минерале или же нет. Для определении Т, и ее обозначения пользуются так называемой шкалой Мооса, состоящей из 10 минералов. Шкалу эту составляют: 1) тальк, 2) каменная соль, 3) известковый шпат, 4) плавиковый шпат, 5) апатит, 6) ортоклаз, 7) кварц, 8) топаз, 9) корунд, 10) алмаз. При пользовании шкалой Мооса, заготовляют куски названных минералов как с острыми углами, так и с ровными поверхностями. Для того, чтобы не слишком портить более мягкие номера шкалы, испытуемым минералом чертят всегда по тому члену шкалы, который кажется более твердым, а затем переходят к номерам с меньшей Т. Если находят Т. равной одному из членов шкалы, то эту Т. выражают номером этого члена; напр., Т. 4 означает Т. плавикового шпата. Если Т. не вполне совпадает с таковой члена шкалы, а находится между двумя степенями Т., то к цифре первой степени прибавляют половину. Таким образом 3,5 будет Т., лежащая между Т. известкового шпата и плавикового шпата. Таким образом все числа, обозначающие Т., имеют значение номеров. Для более точного, количественного выражения Т. употребляется прибор, устроенный впервые Зеебеком и называемый склерометром. Прибор этот состоит из равноплечного рычага, на одном конце которого на верхней стороне имеется чашка для груза, а под чашкой укрепляется вертикальное стальное или алмазное острие. Испытуемая пластинка минерала устанавливается горизонтально на подставку прямо под острием; на чашку кладут груз до тех пор, пока при движении подставка в минерале не получатся царапина. Чем тверже минерал, тем больший груз надо положить на чашку. Таким образом Т. можно выразить весом. Чтобы можно было чертить пластинку по различным направлениям и определять эти направления, служит горизонтальный вращающийся круг, кроме того подставка устроена на салазках, которые приводятся в движение при помощи винта и служат для плавного параллельного перемещения минерала. Исследования Т. при помощи склерометра и сопоставление со шкалой Мооса показали (Кальверт и Джонсон), что шкала Мооса дает только весьма грубое представление об относительной Т. тел и что интервалы в Т. членов шкалы весьма не одинаковы, особенно между высшими членами ее.
    На некоторых кристаллах и спайных осколках кристаллографически различные плоскости обладают различной степенью Т. У дистена или кианита, плоскости, соответствующее более совершенной спайности, чертятся гораздо легче других плоскостей, притом в первом случай Т. равна 5-ти, а во втором доходит до 7-ми. Точно также гипс и слюда на плоскостях совершеннейшей спайности обнаруживают значительно меньшую Т., чем на остальных. Сверх этого, при дальнейшем исследовании (Франвенгейм) оказалось, что часто на одной и той же кристаллическое поверхности обнаруживаются различные степени Т., смотря по направлению, по которому производится черчение кристалла. Гюйгенс впервые показал это на кристаллах известкового шпата. Чтобы изобразить величину Т. и соответствующее ей направление на кристаллической плоскости, Франц выразил груз и направления линии, исходящими из одной точки. На этих линиях отложил длины, пропорционально давлению (грузу). Если концы таких линий, лучеобразно исходящих из одной точки, соединить линией, то получается кривая Т. Она представляется в различном виде, в зависимости от числа и направление плоскостей спайности в данном кристалле. Она имеет вид окружности, если по разным направлениям не существует различия в Т., вид эллипса, если существует только одна плоскость спайности, перпендикулярная к исследуемой плоскости, наконец, вид лопастной фигуры, если исследуемая плоскость пересекается несколькими направлениями спаянности. Так, напр., моноклиноэдрический кристалл слюды обнаруживает совершенную спайность только по плоскости (001). Соответственно этому и кривая Т. в плоскости (010) является в виде эллипса, положение длинной оси которого показывает, что Т. наибольшая идет в направлении перпендикулярном к спайности. На конечной плоскости (001) фигура Т. имеет вид окружности, потому что здесь нет различии в Т. в разных направлениях.
    Д. З.

    Тверское княжество

    Тверское княжество. – Тверской край уже в начале XI в. принадлежал к довольно населенным и культурным местностям древней Руси: муромский кн. Глеб Владимирович, спеша к больному отцу своему в Киев, в 1015 г., предпочел путь не прямой, а окольный, но пролегающий по людной местности – вверх по р. Волге до р. Тьмы (в нынешней Тверской у.) и оттуда на Ю через Смоленск. В XII и в начале XIII в. Тверь входила в состав Суздальско-Переяславского княжества. Когда она выделилась в особый удел, о том точных летописных указаний нет; можно полагать, что это обособление совершилось между 1241 и 1245 гг.; первым тверским князем был один из сыновей вел. кн. Ярослава Всеволодовича – Ярослав (умер в 1271 г.). Та роль, которую Т. княжество сразу заняло в истории древней Руси, свидетельствует о силе этой области. Первый Т. князь с успехом два раза отбил литовцев (1245 и 1248). По смерти отца, он принял участие в борьбе братьев своих, Александра Невского и Андрея Суздальского, окончившейся неудачей последнего, союзника Ярослава, что особенно тяжело отозвалось на семье Ярослава: при взятии татарами (союзниками Александра) г. Переяславля была убита жена его, а сыновья взяты в плен. Затем Ярослав некоторое время княжил в Новгороде. По смерти Александра Невского он является соперником брата своего Андрея, едет в орду, где и получает ярлык на великое княжение (1263), но, неизвестно почему, правом этим пользуется только по смерти Андрея (1264). Он ведет с переменным успехом борьбу с новгородцами из-за княжения в Великом Новгороде: в 1270 г. новгородцы приняли Ярослава, но выговорили, чтобы он правил им «на всей воле их». Одновременно с учреждением Т. княжества основана была в Твери и епископская кафедра. При сыне Ярослава Святославе (1271-82 или 1286, точно неизвестно) Т. княжество пользовалось спокойствием и мало участвовало в княжеских междоусобицах. По смерти Святослава княжил брат его Михаил (по 1318 г.). Вначале Михаил с успехом отражал набеги литовцев; затем, не желая подчиняться вел. кн. Димитрию Александровичу, он отбил опустошительный набег последнего в союзе с татарами. В 1293 г. в Тверь приходил из Орды татарский царевич Тахтамер, который «многу тяготу учинил людям». В 1294 г., вследствие женитьбы Михаила на дочери ростовского кн. Димитрия, Анне (впоследствии св. Анны Кашинской), Кашинский удел был присоединен к Твери. В 1295 г. заключен Тверью с Новгородом оборонительный союз «или от татарина, или от кого-нибудь другого» – это было первой попыткой русского князя дать отпор татарам, что, впрочем, не помешало Михаилу, по смерти вел. кн. Андрея Александровича (1304), поехать в Орду и подкупом добыть себе ярлык на великое княжение. Это привело к ожесточенной борьбе с московским кн. Юрием Даниловичем; в борьбу вмешались новгородцы, недовольные высокомерием Михаила. Калита поехал в Орду и получил великокняжеский ярлык; Михаил должен был уступить московскому князю великокняжеский титул. Несмотря на это, Юрий с татарами и другими князьями напал на Т. княжество. Нападение было отбито Михаилом, но среди пленных оказалась жена Юрия, татарка Кончака, которая захворала и умерла в плену до окончания мирных переговоров. Этим обстоятельством московский князь воспользовался, чтобы очернить тверского перед ханом. Михаил был вызван в орду и там убит (1318). Сын Михаила, Димитрий Грозные Очи (1318 – 24), воспользовался корыстолюбием Юрия, утаившего собранную с тверяков для хана дань, и добился ярлыка; но когда в 1324 г. оба соперника встретились в 0рде, то во время ссоры Димитрий убил Юрия, за что был казнен по приказанию хана. Т. княжество и титул вел. кн. были отданы брату казненного, Александру Михаиловичу (1324-27). В 1327 г. в Тверь приехал посол и близкий родственник хана Чолхан (Шевкан или Щелкан), который своим образом действий довел тверяков до открытого сопротивления; все татары были перебиты, а Чолхан сожжен в великокняжеском дворце, где пытался укрыться. Московский князь Иван Данилович Калита принял от хана поручение наказать Т. князя. Войско Ивана, в котором было до 50 тыс. татар, заняло Тверь и Кашин. Александр бежал в Псков, а на место его, с согласия хана Узбека, сел брат его Константин Михаилович (1327 – 37), с титулом вел. кн. тверского. Княжение Константина было мирное; страна оправилась от «щелкановщины». В 1337 г. Узбек простил Александра и возвратил ему Т. княжество (1337-39), но через два года Калите удалось оклеветать своего соперника; последний был вызван в Орду и там казнен вместе со своим сыном. Константин снова занял Т. стол и княжил мирно (1339-45); только в год своей кончины у него «бысть нелюбие» с племянником – удельным кн. холмским (ныне с. Красный Холм, Зубцовского у.) Всеволодом Александровичем; это положило начало усобице в Т. княжестве, ослабившей его и подавшей повод московским князьям вмешиваться во внутренние дела Твери. По смерти Константина, ярлык на Т. княжество выхлопотал себе племянник его Всеволод, кн. холмский (1345-49), но, по настоянию духовенства, уступил стол дяде своему, кн. кашинскому Василию Михайловичу (134968), продолжительное княжение которого было полно междоусобиц среди Т. удельных князей из-за Дорогобужа (ныне с. Дорожаево, Зубцовского у.). Кашин оспаривал у Твери первенство. Т. князья в своих спорах прибегали к посредничеству Литвы и Москвы; последние пользовались случаем и не раз разоряли Т. земли. В 1364 г. моровая язва свирепствовала в Т. княжестве. Междоусобица окончилась победой микулинского кн. Михаила Александровича, который и занял Т. стол (1368-99). Распри с Москвой продолжались, причем соперники прибегали к содействию соседних князей русских, новгородцев, литовцев и татар; более всего терпели пограничные города и волости обоих княжеств; были осаждаемы и Москва (1369), и Тверь (1372). Борьба затихла во время борьбы соединенной Руси против татар; в битве на Куликовом поле (1380) участвовали, на ряду с москвичами, кашинцы и тверяки. В 1382 г., после смерти кн. Василия Михайловича, Кашин был снова присоединен к Твери и Михаил получил от хана Тохтамыша ярлык на великое княжество Т. Последние годы княжения Михаила были мирными и страна сильно поднялась экономически. По смерти Михаила вел. кн. Т. стал сын его Иван Михайлович (1399-1425), который все время теснил своих родственников удельных князей и немало забрал их земель. Москва, занятая борьбой с Литвою и татарами, не вмешивалась в Т. дела. Т. край за этот период посетило много бедствий: в 1413 г. выгорела Тверь, в 1417, 22 и 23 гг. были голодовки. Ивану наследовал сын его Александр, скоро умерший от «мора»; также участь постигла и старшего сына его, Юрия. Т. великокняжеский стол занял брат Юрия, Борис Александрович (1425-61). Благодаря союзу с литовским кн. Витовтом и с Москвой, он поднял значение Твери до прежнего уровня, так что по смерти его никто не дерзнул оспаривать право на княжение у его 8-летнего сына Михаила Борисовича (1461 – 85). Михаил не раз помогал московскому кн. Иоанну III в его борьбе с Новгородом (1471 и 77 гг.) и против татар (1480). Это не помешало Иоанну, окончательно покорившему Новгород и Ярославское княжество, нанести удар самостоятельности своего союзника, причем он воспользовался недовольством Т. удельных князей и бояр и переманил их на свою сторону. Михаил заключил союз с польск. королем Казимиром; это привело к открытому разрыву между Москвой и Тверью, Тверь была взята войсками Иоанна (12 сент. 1485 г.); Михаил бежал в Литву и Т. кн. утратило навсегда свою самостоятельность. Иоанн отдал Т. кн. в удел сыну своему Ивану Ивановичу (1485-90), по смерти которого в ней посажены были наместники. В 1491-92 гг. Т. земли переписаны «по-московски на сохи», чем и завершилось окончательное присоединение их к Москве. При Иоанне Грозном в Твери проживал и носил титул князя Т., не имея никакой власти, крещеный касимовсмй хан Симеон Бекбулатович, – Т. княжество занимало южную часть нынешней Т. губ. и часть нынешнего Клинского у., Московской губ.; установить точно его границы нельзя; известно только, что с С к нему прилегали земли Великого Новгорода, с городами Торжком и Бежецким Верхом (ныне г. Бежецк), которые не раз были занимаемы тверяками; с З – Смоленское княжество (г. Ржев принадлежал Твери недолго); с Ю и В – владения Москвы и Суздаля. Приблизительно Т. княжество занимало площадь в 300 вер. дл. и от 60 до 100 вер. шир., всего ок. 25 тыс. кв. вер. Кроме Твери, в пределах княжества было много городов; из них более значительные, имевшие своих удельных князей – Кашин, Микулин, Телятьев городок, Холм, Дорогобуж и Чернятин. Кашин был самым сильным уделом, иногда спорившим изза первенства с самою Тверью; князья Холмские и Микулинские также имели значение, но далеко не такое, как Кашинские, вследствие чего наравне с остальными носили название «меньшая, молодшая братия». Т. княжество было довольно густо заселено: во времена своего могущества оно (по свидетельству иностранцев) могло выставить до 40 тыс. дворян, а простолюдинов вдвое и втрое более, след. всего до 160 тыс. чел.; отсюда можно заключить, что общее число жителей княжества равнялось 700-800 тыс. душ об. п. или ок. 30 жит. на 1 кв. в. Т. княжество было краем промышленным; в нем процветали ремесла и торговля; г. Тверь был меновым центром для товаров, шедших с З и В; в «песне о Щелкане» (XIV в.) Тверь называется «богатою», Т. купец Афанасий Никитин в XV в. ездил по торговым делам в Индию. Большим влиянием пользовалось духовенство. Князь заведовал управлением, судом, военными делами и финансами (чеканили монеты: серебряные – «гривны» и медные – «пулы»). Княжеская дружина разделялась на старшую (бояре) и младшую (слуги и дворяне). Все остальное население носило название людей «земских», «простых», «черных», «тяглых» и т. п. Городское «тяглое» население разделялось на сотни, управляемые «соцкими», подчиненными «тысяцким»; о вечевом устройстве есть некоторые намеки в летописях («на вече» было решено перебить татар Чолхана); уезды разделялись на волости, станы и околицы. Земля принадлежала князю, духовенству и дружине. Поселяне, обрабатывавшие землю, находились, смотря по условно, в большей или меньшей зависимости от землевладельца. Большинство крестьян в определенный срок (Юрьев день) могло переходить от одного владельца к другому, из одного княжества в другое; но были и несвободные люди, число которых с течением времени увеличивалось, особенно на землях князя. Некоторым землевладельцам князья давали право не отпускать крестьян и право суда над живущими на их землях, кроме «душегубства и разбоя». Доходы князя (помимо личных) состояли из прямых налогов («дани») и косвенных («яма», «корма», «тамги», «мыта»). Некоторым землевладельцам, особенно монастырям, князья жаловали грамоты, освобождавшие поселенных на их землях людей от «дани» и других поборов в пользу князя. Если бы не ряд бедствий, посещавших Т. княжество, населению его, по-видимому, жилось бы не дурно. См. «Полное Собранье Русских Летописей» (т. XV); В. С. Борзаковский, «История Т. княжества» (СПб., 1876); В. И. Покровский, «Историко-статистическое описания Т. губ.» (т. 1, Тверь, 1879). Д. Рихтер.

    Тверь

    Тверь – губ. гор., при впадении рр. Тверцы и Тьмаки в Волгу, по обоим берегам этих рек; ст. Николаевской жел. дор.; пристани на Волге и Тверце, пароходство. Площадь города 866 дес. Т. уже в XIII и XIV вв. считалась людным городом. В начале XVII в. в Т. жило более 1800 семейств, т. е. около 10000 жителей; после «литовского разорения» город опустел и в 1626 г. в нем было «тяглых, бродящих и бобылей» всего 275 д. муж. п. В 1685 г. жит. было 4582, в 1783 г. – 15095, в 1830 г. – 17670, по однодневной переписи 15 февр. 1869 г. – 38974, 27 января 1897 г. – 53477 (28627 мжч. и 24850 жнщ.). Главная масса жителей города – русские и православные. Жилых зданий 3764, из них 1044 каменных. Церквей православных 31, все, исключая 1, каменные, из них 3 домовые; единоверческая црк. 1, рим. кат. 1, лют. 2 (1 домовая). М-рей православн. два, 1 мужской и 1 жен. Мужской Отроч. м-рь основан в 1265 г.; в 1531-53 гг. здесь жил в заточении Максим Грек, в 1569 г. – св. Филипп, митрополит московский, здесь же и задушенный Малютой Скуратовым; в 1759-61 гг. архимандритом монастыря был св. Тихон Задонский. В Преображенском соборе (1689) мощи св. благоверного кн. Михаила Тверского. Троицкая, что за Тьмакою, црк., построенная в 1564 г., сохранила свой древний вид, утварь, тайники между сводов. Императорский дворец, прекрасной архитектуры (1763), ныне занят квартирой губернатора и помещением Т. музея. Промышленность. Фабрик и заводов, в 1898 г. было 156; из них более крупные: бумагопрядильная, ткацкая и ситцевая мануфактура Морозовых, с 8198 рабоч, и производством на 16514 тыс. руб., такая же фбр. Берга (1459 рабоч, и производство 2686 тыс. руб.), 1 свече-восковой епарх. зав. (на 594 тыс. р.), паровые мельницы, вагоностроительный зав., пароходная верфь, лесопильные заводы и др. В затверецкой части – кустари-кузнецы (промысел процветал до проведения железной дороги); в той же части города и в Заволжье женщины-мещанки занимаются вязанием чулок и варежек из шерсти. Торговля значительна, особенно хлебная; торговых предприятий в 1898 г. считалось 617, с оборотом свыше 10000000 руб. Отделение государственного банка, общество взаимного кредита, городской общественный банк, гор. ломбард, агентства земельных банков московского и СПб.тульского. В 1899 г. на пристанях Т. разгружено товаров 25837 тыс. пд., главным образом дрова и лесные материалы (87%), затем хлеб, соль, металлы и нефть. Вниз по Волге от Т. срочное пароходство; в 1899 г. отправлено 279 пароходов. В том же году по Николаевской жел. дороге отправлено грузов 4076 тыс. пуд. (лес, хлеб, дрова, мануфактурные товары и др.), разгружено 942000 пд. (хлеб, нефть, хлопок и др.). Учебные заведения (1898-99 гг.): мужская и женская гимназия, реальное училище, кавалерийское юнкерское, духовная семинария, женская учительская школа П. П. Максимовича. Начальных школ 16, с 1877 учащ. (1148 мал. и 729 дев.). Библиотек, книжных лавок 8, газет 2. Отд. Имп. моск. сел. хоз. при нем склад орудий, семян и т. п. Больниц 10 на 296 кроватей; аптек 4. Водопровод (вода из Волги загрязнена и нездорова), газовое освещение; мощеных улиц 22 вер.; постоянные мосты через Волгу, Тверцу и Тьмаку. Телефон (городской, с Петербургом и Москвой). Бюджет города на 1901 г. исчислен в 281157 руб. (на город. управление – 10%, народное образование – 9%, медицинскую часть – 6%).
    История. Первое косвенное упоминание о Т. заключается в сохранившейся доныне уставной грамоте новгородского кн. Всеволода Мстиславича, относящейся к 1135 или 1139 гг. и содержащее в себе постановления относительно взимания пошлин с «тверских гостей». При Андрее Боголюбском во время одного церковного торжества совершилось исцеление какой-то боярыни из Т. Великий князь Всеволод Юрьевич. разорив Торжок, основал в 1181 г. на устье реки Тверцы «Твердь». В 1208 г., когда новгородцы воевали с суздальским вел. князем Всеволодом, о Т. упоминается, как о средоточии верхнего Поволжья, входившего в состав Суздальского княжества. Татары, во второе свое нашествие на Русь в 1237-38 гг. «Тферь взяша, в ней же сына Ярославля убиша». Т., благодаря своему выгодному географическому положению. быстро окрепла и выделилась около 1241-43 гг. в самостоятельное княжество. Утратив свое политическое значение (1485), Т. до начала XVII в. была богатым, торговым городом, хотя много раз страдала от неприятельских нашествий, голодовок, мора, наводнений и пожаров. В 1485 г. она была разорена при взятии ее Иоанном III, в 1570 г. попутно разграблена опричиной Иоанна IV, шедшего на Новгород. Начиная с 1609 г. Т. сильно терпела от поляков (литовское разорение), так что в 1629 г. в городе было 11 заброшенных церквей и монастырей и 1450 пустых домов. После пожаров 1763 и 1773 гг. город был возобновлен на субсидию от казны по плану, утвержденному императрицей Екатериной II. Губернским городом Т. назначена в 1775 г.
    Тверской уезд расположен в южн. части средней полосы Т. губ., по течению Волги и ее притоков Тьмы, Тверцы и Шонии. Площадь у. – 3505,1 кв. в. или 365114 дес. Большая часть уезда, а именно С и СВ, представляет собою равнину, Ю и ЮЗ – возвышенную местность, отдельные пункты которой достигают 700-840 фт. (сел. Бурашево, Щербинино, Гнилицы, Турово и др.). Поверхность у. почти сплошь затянута наносами и только в русле Волги, при пересечении ее Николаевской жел. дор., открыты выходы коренной породы (выступы горного известняка с Cidaris, Rossicus и неясными отпечатками Productus). Самые нижние горизонты дилювиальных насосов состоят из синевато-красной глины, выше которой лежит буровато-красная песчанистая глина, покрытая мощными желтыми песками. По рекам являются пески аллювиальные. Почва по рр. Волге и Тьмаке песчаная и глинистая, пограничные с Новоторжским у. поля усеяны мелким булыжником, а прилегающие к Старицкому у. – крупным дикарем (частью идущим на постройки), в других местах плодородный слой (до 2 врш. толщиной) лежит на иловатой земле и на подзоле. Лучшие почвы – поймы по pp. Шоше, Тьме и отчасти по Волге. Воды. Волга пересекает у., на всем протяжении (92 в.) судоходна, у гор. Т. ее пересекает Никол, жел. дор., в гор. Т. – постоянный мост. В пределах Т. у. в Волгу впадает: Тьма с Шосткой, Тьмака, Тверца с Кавою и Оршей (Ворша), последняя служит одним из истоков Петровских озер, Шоша (65 в.), по берегам последней прекрасные заливные луга и лучшие земли уезда. Берега pp. Т. у. густо заселены, по ним расположены 403 селения, 193 поселка, население которых составляет 55% (а вместе с гор. Т. -70%) всех жителей уезда. Озер в Т. у. 14, из них 7 – Оршинские (Воршинские) – принадлежат к группе Петровских оз., из остальных самое значительное Святое – среди Васильевских болот. Болота расположены главным образом на СВ уезда, сюда заходит часть Петровских озер (11500 дес.), Васильевское – торфяное (8000 дес.), Кулицкое (1600 дес.); на Ю уезда болота Дудинское и по р. Инюке. Торф в Т. у. высокого качества, но пока мало разрабатывается. Леса занимают 21% площади уезда (96 т. дес.), их более всего на Ю; на СЗ – по р. Тверце (сосновые) и Тьме. Климат довольно суровый; средн. годовая температура города Т. +3,9°, осадков 507,6 мм., утренники в мае и заморозки в авг. нередки; Волга в гор. Т. в среднем свободна от льда 214 дней. Население (1897 г.). Жит. 168686, из них в гор. Т. 53477 и 115209 в уезде, в том числе 50764 мжч. и 64445 жнщ.; значительный перевес мужского пола над женским объясняется сильным отходом мужчин на сторону. На 1 кв. вер. приходится 48 жит.; по густоте населения Т. у. занимает первое место среди уездов Т. губ., если же исключить из расчета гор. Т., то на 1 кв. в. придется 33 жит. и тогда гуще населенными являются уу. Кашинский, Калязинский, Зубцовский, Старицкий, Ржевский и Бежецкий. Население распределено внутри Т. у. крайне неравномерно; плотнее заселены Ю и В, слабее – С и З, хотя и в сев. части уезда есть местность (с. Васильевское с окрестными селениями, в 13-14 в. от гор. Т.), где на расстоянии 1-2 вер. живут свыше 5000 чел. (центр гвоздарного производства). Коренное население Т. у. – великорусское и православное; карелы, некогда жившие на С уезда, совершенно обрусели. Населенных мест 990, в том числе 1 город, 631 крест, селение и 358 других поселков (погостов, усадеб и проч.). Землевладение. Из 359214 дес. учтенных земель принадлежало в 1890 г. крестьянам в наделе – 215471 дес., им же в личном владении – 36647 дес. (в 1875 г. им принадлежало 23816 дес.), казне – 22746 дес., уделу – 858 дес., гор. Т. – 2956 дес., Т. губ. Земству – 741 дес., церквам и монастырям – 6464 дес., частным владельцам – 77657 дес., в том числе дворянам – 56602 дес. (к 1897 г. дворянское землевладение сократилось до 49939 дес.; в 1865 г. оно составляло 101953 дес.), купцам – 6198 дес., торговопромышл. Предприятиям – 7791 де., мещанам – 1975 дес., прочим владельцам – 765 дес. Земледелие. Культурных земель в Т. уезде 89827 дес., кормовых 144898 дес., лесных 75921 дес., неудобных 48568 дес. Культурные земли состоят из земель усадебных – 7111 дес. и пашни – 82716 д. (2189 дес. запущенной), кормовые – из сенокосов заливных 6298 дес., простых 105849 дес. и выгонных земель 32751 дес. За последние 50 лет пашня сократилась на 12%, леса – на 40%; увеличилась площадь кормовая. Приемы хозяйства у крестьян большей частью рутинные; плужная вспашка начала развиваться только за последние 20 лет; в настоящее время в у. имеются до 1000 плугов. Крестьяне сеют рожь, овес, ячмень, картофель и лен. Средние урожаи: ржи 48,1 мер с 1 дес., овса – 80,1, ячменя – 54,2, картофеля – 424, льна – 22 м. Населению не хватает ржи в годы среднего урожая до 21 тыс. четвертей, что отчасти дополняется картофелем, отчасти покупным хлебом. В 1899 г. у крестьян было лош. 18840, крупн. рогат. 29368 гол., мелкого 35664. Безлошадных семей 9,5% (в 1890 г. их было 16,6%). Частновладельческое хозяйство в общем неудовлетворительно: из 220 имений хозяйство ведется только в 135, остальные сдаются крестьянам. Из 135 хозяйств многополье введено в 65, в остальных – трехполье. Под посевом 5196 дес., из них под рожью – 1086 дес., овсом – 899, ячменем – 280, картофелем – 248, льном – 191, гречкой – 57, горохом – 37, кормовыми травами – 1114, другими растениями – 10, под паром – 1274 дес. Обработка и удобрение на частновладельческих землях лучше крестьянских, а потому и урожайность выше процентов на 30. У частных владельцев лош. 1003, крупн. рогат. скота (не считая молодого) 2637 гол. В некоторых, особенно пригородных, имениях ведется огородное и тепличное хозяйство; многие из хозяев перерабатывают молоко в сыр и масло (с-цо Козлово). Промыслы в Т. у. существуют исстари: в описании уезда конца XVIII в. упоминается, что крестьяне целыми селениями занимались тем или иным промыслом (гвоздарным, бондарным, извозом и др.). С проведением жел. дороги, ямщина по Пет.-Моск. шоссе совершенно прекратилась, вместе с тем сократился и гвоздарный промысел. В настоящее время местными промыслами занято около 9 т. чел. (в том числе до 3 т. кустарей): делание папиросных гильз (до 1500 чел., преимущественно женщины), извоз (1185, крестьяне пригородных селений), поделки из дерева (дрань для крыш, шторы, бондари, берд и др.), гвоздарный промысел (с. Васильевское с окрестными деревнями – 440 чел.) плетение сетей (673), гончарный промысел, сельскохоз. работы. Паспортов в 1899 г. выдано 39468; по ним отлучились 25761 мжч. и 13707 жнщ. Уходят на фабрики в Тверь (9 т.), в Петербург – дворники, торговцы, извозчики и на фабрики (5 т.), в Москву – прислуга, извозчики и на фабрики (3 т.), остальные на Волгу и на работы по жел. дор. В 1899 г. крестьяне Т. у. прислали по почте на родину 23839 денежных пакетов на сумму 317986 руб.. Фабрик и заводов (1898) 54, с 2339 рабочими и производством на 2500 т. руб.; из них более значительны 1 ткацкая фабр. (1395 т. р.), лесопильные, кожевен., кирпичи., гильзовые и 2 винокуренных (в 1899-1900 г. выкурено 3177 т. градусов спирта). Торговля исключительно местная; торговых заведений 354, их оборот около 1500 т. р. Пути сообщения. Никол, жел. дор. пересекает Т. у. на 72 вер.; судоходство по pp. Волге, Тверце и Шоше (сплав леса к ст. Давидово, Московской губ.). Движение грузов (1899 г.): по Никол. жел. дор. отправлено 5650 т. пд. (мука, дрова и лес), получено 6760 т. пд. Главным образом работает ст. Тверь (хлеб и нефтяные продукты); часть грузов из Т. у. отправляется через две крупные станции, расположенные близ границ уезда – Новоторжскую (Новоторжского у.) и Завидово (Клинского у. Москов. губ.). С пристаней Т. у. (почти исключительно с Тверской) отправлено 715 судов и 30 плотов с грузом в 860 т. пд., разгружено с 1671 судов 5094 т. пд. и 47700 плотов в 20743 т. пд. (дрова и лес). По Шоше прибыло к Завидову (в Клинском у.) грузов свыше 4300 тыс. пуд. (лес), частью из пределов Т. у. Врачебное дело. В Т. у. 7 земских больниц, в которых лечилось в 1899 г. 2998 больных, кроме амбулаторных (49030); в с. Бурашеве – колония для душевнобольных, содержимая губ. земством. Школ (1899-900) было: городских 8, министерских 3, земских 99, частных З. црк. приход. 20, школ грамоты 17, всего 150; учащихся 11938 (8478 мальч. и 3460 девоч.); в с. Бурашеве шк. пчеловодства и низшая сельскохозяйственная 1-го разряда. Из 492 новобранцев призыва 1899 г. грамотных было 466 (94,7%). Земский бюджет (1900 г.). Расходы исчислены в 257815 р., из них на губернские надобности 37948 р., на медицину – 66721 р., на народное образование – 79288 р.
    Д. Рихтер.

    Творчество

    Творчество – в прямом смысле есть созидание нового. В таком значении это слово могло бы быть применено ко всем процессам органической и неорганической жизни, ибо жизнь – ряд непрерывных изменений и все обновляющееся или вновь зарождающееся в природе есть продукт творческих сил. Но понятие творчества предполагает личное начало – и соответствующее ему слово употребляется по преимуществу в применении к деятельности человека. В этом общепринятом смысле Т. – условный термин для обозначения психического акта, выражающегося в воплощении, воспроизведении или комбинации данных нашего сознания, в (относительно) новой и оригинальной форме, в области отвлеченной мысли, художественной и практической деятельности (Т. научное, Т. поэтическое, музыкальное, Т. в изобразительных искусствах, Т. администратора, полководца и т. п.). Широкое значение, придаваемое термину, едва ли не составляет отличительного свойства русского языка. Др. греч. poihsiV имело специальное применение к области словесного. В зап. европейских яз. сливаются термины Т. и творения, созидания (creation, Schopfung), в различных специальных приурочениях. Отчасти понятию Т. отвечает нем. Schaffen (dichterisches Sch.), франц. invention (не в смысле только изобретения), genie createur и т. п. Термин invention уже в лат. яз. (inventio) выражал понятие сочинять, творить и в области риторики (трактат Цицерона «De inventione») и в поэтиках Возрождения оно имело специальное значение – композиции, сочинения, вымысла, прикрась («belle invenzioni» у Торквата Тассо, «Discorsi dell'Arte роеtica»). Различение Т. научного от Т. художественного и от Т. в области жизненных отношений, т. е. то различение деятельностей, которое может быть усмотрено и в приемах, и в конечных целях каждого вида Т., приводило Аристотеля к различному обозначению 3 основных свойства разума: созерцательного, действенного и творческого в тесном смысле слова (Никомахова Этика; ср. Em. Egger, «Essais sur l'histoire de la critique chez les Grecs», 1887). Распространяя значение творческого акта даже на ремесла, – стало быть, при несколько внешнем понимании термина, – Аристотель все же дал прекрасную, хотя и не исчерпывающую формулу художественного Т., как способности обдуманного или сознательного воплощения истинного, при отожествлении истины и красоты. В настоящее время принято различать двоякого рода Т.: непроизвольное, бессознательное, непосредственное – и продуманное, сознательное, художественное; первое характеризует по преимуществу произведения первобытного, народнособирательного искусства, а второе относится к области высшего искусства, в котором непосредственность вдохновения идет рука об руку с размышлением и проверочной аналитической работой. Народно-собирательное Т. характеризуется также эпитетами безличного и безыскусственного, в противоположность Т. индивидуальному и сознательному. Последний эпитет имеет несколько условное значение и не исключает непроизвольности и непреднамеренности, составляющих характерные особенности процессов творчестве. Когда все предусмотрено и предрешено заранее, тогда нет места для творческой мысли и является то, что принято называть сочинительством. Впрочем, отношение сознания к творческой работе мысли представляется сложным и далеко еще не решенным вопросом. В житейском смысле «сознание» понимается по преимуществу как оценка значения – и с этой точки зрения Белинский, по прочтении «Бедных Людей» Достоевского, мог выразить сомнение, чтобы автор сам понимал то, что он создал. С психологической точки зрения вне нашего сознания нет высшей психической жизни, а могут быть лишь психические состояния; но в вопросе о сознательном или бессознательном Т. имеется в виду большая или меньшая координация различных функций психического организма человека. Затем вопрос сводится к метафизической проблеме о первоисточниках творческого вдохновения. Различное отношение к этой проблеме двух великих философов древности, Платона и Аристотеля, является характерным показателем двух различных мнений о сущности Т., который поддерживаются поныне представителями разных миросозерцаний. Великолепное описание поэтического экстаза, данное Платоном в «Федре», в связи с теорией о предсуществовании идей, со стремлением души освободиться от оков плоти, чтобы созерцать духовными очами вечную красоту и истину – представляется основой позднейших теорий о творческом прозрении невидимого в мире реальных отношений. К этому взгляду примыкают и новейшие теории о Т. бессознательном или интуитивном. Аристотель, останавливаясь на определении искусства, как подражании природе (определении, между прочим, высказанном и Платоном), является представителем более реалистического понимания процессов Т. С этой точки зрения Т. сводится к простой комбинации данных нашего сознания, восприятии внешнего мира. Взгляды на Т., в исторической преемственности эстетических и философских учении, разделяют судьбу этих учении и тесно связаны с решением метафизических проблем о красоте и истине; еще ближе вопрос о Т. входит в круг задач современной психологии, в связи с проблемами о процессах мышления и зарождении идей. Поэты и художники не раз обращались сами к определению сущности творческого акта (опыт циркулярного опроса современных писателей по этому вопросу см. в «Аnnee psychologique», ч. 1); но в показаниях о процессах Т. обыкновенно ускользает самое главное, по-видимому неуловимое и не поддающееся определению в психическом аффекте, обусловливающий творческий процесс. Историки и критики, пытаясь проникнуть в тайники Т., обыкновенно ограничиваются (по необходимости) собиранием и сопоставлением внешних форм, в которые последовательно выливались психические состояния, предшествовавшие окончательному воплощению творческого замысла, разлагая последний на его составные части и подвергая оценке произведение в его целом. Если, по проверке, всякое «новое слово» художника и мыслителя имеет лишь относительное значение и абсолютно новое не представляется уделом человеческого Т., если, с другой стороны, в невыясненном еще окончательно вопросе об отношении сознательной и бессознательной душевной деятельности первоисточник Т. характеризуется бессознательностью и непроизвольностью, то во всяком случае акт Т. есть процесс прояснения нашего сознания, продукты Т. – показатели расширение горизонта сознания, и «новыми» они представляются, прежде всего опять таки по отношению к нашему сознанию. «Человеческий ум – замечает Сеаль (Grabriel Seailles, „Essai sur le genie dans l'art“, П., 1897) – не есть простое зеркало, отражающее природу... Он не получает своих познаний, а приобретает их; не подчиняется им, а создает их (l'esprit ne subit pas ses connaissances, il les cree)». В этом смысле, Т. е. по отношению к индивидуальному сознанию, Т. вполне законно приобретает широкое применение, и если Алексей Толстой – тот из наших поэтов, который всего резче высказался против придания слишком безусловного значения художественному Т., – возражал против мнения, что художник – создатель своих творений, то им же вполне верно сказано:
    Много в пространстве невидимых форм и неслышимых звуков,
    Много чудесных в нем есть сочетаний и слова и света,
    Но передаст их лишь тот, кто умеет и видеть и слышать.
    В этом умении воспринимать и в воплощении воспринятого – основные атрибуты Т.
    О. Батюшков.

    Тевтонский орден

    Тевтонский орден иначе называемый также прусским или немецким орденом, во время своего многовекового существования пережил несколько стадий развития.
    I. Т. орден был основан в 1128 г. в Иерусалиме небольшим кружком богатых немцев, с целью оказывать материальную помощь больным и бедным паломникам германского происхождения. Небольшой кружок быстро разросся в целое общество, члены которого стали называться братьями св. Марии тевтонской. Около 1189 г. сын Фридриха Барбаруссы сообщил новому ордену военный характер, дал ему устав тамплиеров и форму одежды (белый плащ с черным крестом) и назвал Т. орден Домом св. Девы Иерусалимской. В 1191 г. папа Климент III утвердил устав ордена, который стали называть просто Т. орденом. Первым начальником ордена – или гохмейстером, как они стали называться впоследствии, – был Генрих Вольдботт. Сделавшись военным учреждением, Т. орден тем не менее сохранил и свой первоначальный характер религиозно-благотворительного учреждения, со многими правилами монастырской жизни. Пополнялся он, главным образом, членами германских аристократических фамилий. Большой роли в Палестине Т. орден не играл, так как сразу стал на сторону Фридриха II и, вообще, Гогенштауфенов в борьбе последних с папой. Вскоре после падения Акры гохмейстер Т. ордена Герман Зальца вместе с рыцарями переправился в Венецию, где и основал свою резиденцию. Фридрих II и папа Георгий Ill наделили орден многочисленными землями в Германии и Италии. Каждый из них хотел привлечь Т. орден на свою сторону. Зальца очень ловко лавировал между ними, стремясь как-нибудь помирить их. Главной его целью было найти такую область, где можно было бы стать самостоятельным государем. Как раз в это время венгерский король Андрей предложил Т. ордену Трансильванскую область Бурзу с гг. Крейцбургом и Кронштадом, под условием защищать ее от набегов половцев, но скоро отнял у ордена землю, под предлогом неисполнения им своего обязательства. После этого в 1226 г. князь Мазовецкий Конрад предложил Т. ордену Кульмскую и Лёбодскую земли, за защиту от прусов. Наученный предыдущим опытом, Зальца выхлопотал у Фридриха II грамоту на владение Кульмской землей и на Прусскую землю, чтобы «ввести там хорошие обычаи и законы для упрочения веры и установления благополучного мира между жителями». В 1228 г. отряд рыцарей Т. ордена пришел на берега Вислы.
    II. Завоевание Пруссии или Боруссии. Пруссия, иначе Боруссия, ныне прусская провинция Прусского королевства, была населена прусами или борусами, народом литовского племени. Это были язычники, с довольно разработанным культом. В 1209 г. впервые стал распространять в этой стране христианство еп. Христиан, с благословения папы и при содействии Конрада, князя мазовецкого. В 1215 г. папа назначил Христиана епископом и владетелем Пруссии. Христиан стал созывать крестовый поход против прусов. Поход не удался. Конрад Мазовецкий, покровительствовавший Христиану, обратился, как сказано выше, к Т. ордену, но Христиан не соглашался признать права ордена на Кульмскую землю и на Пруссию. После долгих препирательств между Фридрихом II, папой, Конрадом Мазовецким и Христианом, Т. ордену удалось устроиться. По тайному договору с Конрадом Т. орден получил от последнего в собственность Кульмскую землю (правда, договор этот был составлен в очень неопределенных выражениях), ранее отданную Христиану: папе сообщили некоторые статьи этого договора и он санкционировал его. В 1231 г. был заключен договор и с Христианом: Т. орден признал себя его вассалом, обязался платить ему десятину и отдать значительную часть Пруссии, если ее удастся завоевать. С этого же года начинается постепенный захвата земли пруссов, по определенному плану: завоевывается известная местность; в ней строят замки, города; жители избиваются; призываются переселенцы из Германии, и завоеванная область становится германской. В 1231 г. был построен Торн. Пользуясь тем, что Христиан попался в плен, Т. орден, в 1234 г., получил от папы Кульмскую землю и Пруссию в вечное владение, за обязательство платить дань. С тех пор папы покровительствовали всеми силами Т. ордену, который овладел Померанией и всеми укреплениями до устья р. Ногаты. В 1237 г. был захвачен Бальгас, откуда идут попытки завладеть Вармией. В том же году к Т. ордену присоединяется ливонский орден. Т. ордену пришлось в своих завоевательных стремлениях столкнуться с Русью; в 1242 г. Александр Невский разбил его войска на льду Пейпуса. Поднялось восстание. Положение Т. ордена было шаткое, тем более, что Христиан к этому времени был выкуплен из плена и заявил притязания на владения ордена; но папа поддерживал орден, а Христиан скоро умер. В 1249 г. спор с архиепископской властью был окончательно решен в пользу ордена папой Иннокентием IV. Архиепископская кафедра была перенесена в Ригу; кульмские и прусские епископы стали самостоятельными и назначались из членов Т. ордена. Папа ревностно поддерживал орден, склоняя рыцарей поступать в братство «храбрых Маккавеев». Завоевание шло успешно. В 1254-55 г. был предпринят богемским королем Оттокаром крестовый поход против пруссов, окончившийся расширением владений ордена и основанием Кенигсберга. Население смирилось и стало принимать христианство, но ужасы завоевания и управления вызвали общее восстание в 1260-61 гг., под руководством литовского князя Миндовга. Положение ордена было критическое. Тщетно папы Урбан IV и Климент IV взывали о помощи ордену: В Германии царила анархия. Правда, Оттокар, по настоянию папы, двинулся крестовым походом, чтобы «одолеть воскресшее в Пруссии чудовище прежнего идолослужения»; но поход его был неудачен. Избрание Рудольфа Габсбургского спасло Т. орден. Из Германии, при содействии Рудольфа, двинулся целый поток германцев, и восстание было подавлено, залито кровью: в Померании все жители были перебиты, в Самландии население частью истреблено, частью скрывалось в лесах; Судавия обращена в пустыню; Курляндия и Семгалия покорены и опустошены. Таким образом Т. ордену, с помощью Германии и ливонского ордена, удалось завладеть обширной площадью от низовья Вислы до границ Литвы на В и до Мазовии на Ю. Было основано много замков и городов – Эльбинг, Мариенвердер, Мариенбург, Гольдинген, Виндава, Митава и т. д. было вызвано множество немцев-колонистов, которые сели частью на земле, частью в городах; города получили право самоуправления (магдебургское, любекское); прибыло много и германских дворян; туземное население обратили в крепостное состояние и обращались с ним ужасно – оно были вне закона. «Мы скоро умрем и пойдем на небо – говорили несчастные – и будем мучить там немцев так, как они мучили нас здесь на земле». Война продолжалась, собственно говоря, около 55 лет – с 1230 по 1285 г. К началу XIV в. Пруссия представляла собою настоящую германскую провинцию; даже левый берег Вислы был в руках Т. ордена и здесь стоял цветущий гор. Данциг. Завоевание Пруссии Т. орденом может служить иллюстрацией к общему характеру захвата германцами славянских земель в средние века и кровавой германизации этих земель.
    XIV в. был временем наибольшего процветания ордена; завоевания были упрочены, торговля и промышленность росли, города богатели (В 1309 г. гохмейстер Зигфрид Фейтхванген перенес свою резиденцию из Венеции в Мариенбург. С этого времени Т. орден отказался от своего религиозного призвания и стал государственным учреждением). Т. орден не отказался от своей политики захватов на счет Литвы и Польши, но и соседи ордена в свою очередь объединяли свои силы. Польша достигла значительной силы при Владиславе Локетке; Литва собралась в одно княжество под властью Гедимина. В 1315 г. Гедимин заключил с Владиславом Локетком союз против ордена. Началась многолетняя опустошительная война между Т. орденом и Литвой. Германская знать по прежнему являлась на помощь и принимала участие в походах тевтонцев; но помощь эта не имела большого значения для ордена, он в ней не нуждался. Гохмейстеры Фейхтванген, Беффарт и Орселон энергично укрепляли могущество ордена. При гохмейстере Лотаре Брауншвейгском рыцари опустошили земли куявского епископа. Папа посыпал проклятия против «грабителей церкви и убийц», но рыцари, замечает хроника, спокойно кушали. В 1331 г. началась война с Польшей и шла с переменным счастьем. В 1335 г. был заключен в Вышеграде мир, по которому Польша сохранила Куявию и Добржинскую землю, но Помереллия, захваченная в XIII в., осталась за Т. орденом. Польские вельможи не признали этого мира. В 1336 г. война с литовцами возобновилась; Т. орден осадил литовский замок Пиллипен. Осажденные, в числе около 4 тыс., перебили друг друга, чтобы не попасться в плен. В 1343 г., наконец, был заключен мир между Польшей и Т. орденом. В 1333 г. Эстляндия была подарена Людовику, маркграфу Бранденбургскому, сыном низвергнутого короля датского Христофора II, Оттоном, но Людовик не мог завоевать ее и обратился к Ливонскому ордену, находившемуся в вассальной зависимости от Т. ордена. Эстляндия была завоевана и совершенно опустошена. Война с литовцами и русскими с 1341 по 1351 г., сначала неудачная для ордена, кончилась победой его в 1348 г. В 1361 г. вспыхнула новая война с Литвой; Т. орден захватил Каупу (Ковно); в 1370 г. литовские князья Ольгерд и Кейстут потерпели сильное поражение при сел. Рунсау. С 1377 г., после смерти Ольгерда, начинаются смуты в Литве, в которые вмешивается орден и доставляет власть Ягайлу. В XIV в. устройство ордена закончилось; выяснились стремления и симпатии дифференцировавшихся классов. Т. орден, сделавшись государством de facto, не отказался от монашеской окраски. Рыцари по прежнему давали обеты целомудрия, послушания и бедности, но это было пустой формальностью: они утопали в роскоши, пировали и развратничали. «Запирай дверь от орденских рыцарей» – гласила поговорка. «За обедом, говорит хроника, у рыцарей только и было речи, что о красивых женщинах и хороших лошадях». Во главе Т. ордена стоял гохмейстер, избираемый старшими рыцарями. При нем, в качестве совещательного и в тоже время контролирующего его действия учреждения, был орденский капитул. Землями Т. ордена в Германии управлял особый сановник – дейтимейстерг, который тоже надзирал над гохмейстером и один имел право собрать общий капитул. Последний судил гохмейстера, мог даже лишить его сана, издавал законы, назначал высших сановников. Общий капитул собирался один раз в год. Гохмейстер имел 5 помощников: 1) великого комтура, заведывавшего финансами Т. ордена, 2) верховного маршала – заведовавшего военными делами, 3) верховного госпиталиера, 4) верховного гардеробмейстера и 5) орденского казначея. Гохмейстер был верховным повелителем; он утверждал и магистра ливонского ордена. Его помощники были своего рода министры. Все земли Т. ордена были разделены па области, которыми управляли особые комтуры. Все должности замещались исключительно рыцарями ордена, Орденский капитул издавал законы, обязательные для всех, не справляясь с желаниями населения. Между тем, некоторые классы подвластного ордену населения настолько усилились, что требовали и себе доли во власти. Прежде всего было недовольно своим положением духовенство, особенно рижский архиепископ. Недовольство духовенства разделяли дворянство и горожане. Города Данциг, Кенигсберг, Торн, Кульм, Браунсберг и др. вели большую торговлю морскую и с Россией, участвовали в ганзейском союзе, богатели; Т. орден стремился наложить на них свою руку, стеснял их самоуправление, требовал долю прибыли в торговле, часто нарушал ганзейские законы, претендовал на право первыми покупать товары, в случае банкротства купца считал себя привилегированным его кредитором и т. д. Результатом была сильная рознь в государстве, особенно опасная в это время, так как для Т. ордена наступала тяжелая пора. Эпоха борьбы с Польшей. Ягайло, захватив власть в свои руки, стеснил литовских князей. Витовт; недовольный этим, обратился за помощью к Т. ордену и в 1382 г. сжег Вильно. Женясь на Ядвиге и таким образом соединив Литву с Польшей, Ягайло помирился с Витовтом, который неожиданно напал на владения Т. ордена и захватил Mapиeнвердер. Скоро между Витовтом и Ягайлом снова пошли нелады. Витовт перешел на сторону Т. ордена, начались постоянные набеги с обеих сторон. В 1392 г. Витовт получил великокняжеский стол в Литве в стал действовать против Т. ордена. Орденский капитул понимал, что мирные отношения между Польшей и орденом невозможны и что надо готовиться к решительной войне. Он начал с того, что взял у Владислава, герцога оппельнского, Добржинскую землю, в залог за данную ссуду. Это была кровная обида для Ягайла, считавшего эту землю своим леном. С 1394 по 1398 г. продолжалась война, окончившаяся тем, что Витовт отдал ордену Жмудь; но жмудинцы восстали. Витовт вмешался в восстание; началась новая война, тянувшаяся до 1404 г., когда обе стороны примирились на том, что Добржинская земля перешла к Польше, а Жмудь – к ордену. Рыцари устали от беспрерывных войн; горожане, немецкие колонисты, поселяне открыто выражали недовольство орденским управлением; дворяне составили особый союз (так назыв. союз ящериц) в защиту своего сословия против рыцарей. Покупка орденом Дризена и Новой Марки вовлекли его снова в ссору с Польшей. В довершение всего, после смерти миролюбивого Конрада Юнгингена, был выбран гохмейстером его брат, Ульрих, воинственный и пылкий рыцарь. В 1409 г. войска ордена вступили в Добржинскую землю. В распрю вмешался король чесшкий Венцеслав и уговорил противников заключить перемирие. Ягайло и Т. орден воспользовались этим временем, чтобы лучше приготовиться к борьбе. В 1410 г. Польша и Литва, со вспомогательными отрядами русских и татар, напали на владения Т. ордена; 15 поля 1410 г. произошло знаменитое сражение при Грюнвальде и Танненберге, окончившееся полным поражением Т. ордена. На требование Ягайла покориться, дворянство, духовенство и горожане с радостью согласились. Растерявшиеся рыцари и не думали о сопротивлении, сдавали замки и уезжали в Германию. «Никогда не слыхано, говорит орденская хроника, о такой великой неверности и такой быстрой перемене; накажи их Бог за это». Т. орден не погиб благодаря энергии контура шведского Генриха Плауэна, который, с помощью Ливонского ордена, заставил Ягайла, в войске которого начались болезни, снять осаду Мариенбурга. В 1411 г. был заключен торнский мир с Польшей, по которому Т. орден возвращал Жмудь и обязался платить 100000 марок. Горожане, особенно Данцига, открыто выражали свою ненависть к ордену. С городским движением рыцари справились, но в виду тяжелого экономического положения ордену пришлось пойти на уступки. В 1412 г. был учрежден государственный совет для управления Пруссией, из рыцарей, 20 дворян и 27 горожан. Генрих Плауэн был низложен и на его место был выбран Штернберг, о чем почтительно доложили Польше. Ягайло все-таки предпринял поход в 1414 г. и опустошил Пруссию. В 1422 г. вспыхнула новая война; рыцари не могли противостоять полякам и литовцам, и у озера Мельна заключили мир, отдав Витовту окончательно Жмудь, Судавию, полякам – весь правый берег Вислы от устья до Помереллии. В 1430 г. умер Витовт, помирившийся с Т. орденом и принимавший даже вместе с ним походы. Началась борьба между Ягайлом и Свидригайлом, в которую вмешался орден. За это в 1432 г. непримиримый враг ордена Ягайло, в союзе с западными славянскими князьями, предпринял поход против Пруссии, сжег Диршау, осадил Данциг. В 1433 г. заключен Брестский мир, по которому Т. орден уступил Польше ее завоевания. В ордене начались раздоры. Гохмейстер Русдорф был предан дейтшмейстером Саунсгеймом суду и низложен, но не подчинился суду. Ливонский орден отказался повиноваться Т. ордену. Горожане и дворянство образовали в 1440 г. прусский союз, который захватил в свои руки власть. При правлении Конрада Эрлихсгаузена Т. орден несколько оправился; Польша и Литва были заняты своими делами и не вмешивались в дела ордена. При племяннике Конрада, Людвиге, орден стал быстро клониться к падению. Людвиг решил, при помощи папы и императора, уничтожить прусский союз (1453); тогда руководитель союза, Габриель Байзен, обратился к польскому королю Казимиру и предложил ему власть над Пруссией. Тот согласился; прусский союз отказался повиноваться Т. ордену и объявил ему войну. Орден навербовал солдат, призвал на помощь Рудольфа, герцога саганского, и с их помощью нанес полякам поражение; но у ордена нечем было платить наемным войскам и те в 1456 г. передали полякам Кенигсберг, Мемель и многие другие города, завоеванные ими у прусского союза. В 1457 г. Казимир въехал в Мариенбург, но скоро рыцари отняли этот город. В 1460 г. он сдался полякам. В 1462 г. Казимир и прусский союз разбили рыцарей при Черновице. В 1464 г. был заключен в Торне мир, по которому Польша получила Кульмскую землю со всеми городами, Мехелаусский окр., Помереллию с гг. Данцигом, Мариенбургом, Эльбингом и т. д.; орден признал себя в вассальной зависимости от Польши; гохмейстер приносил присягу польскому королю и утверждался им; поляки получили доступ в орден и право на занятие должностей комтуров, после торнского мира Т. орден влачил жалкое существование, казна была пуста; войска не было; все было разорено; вдобавок свирепствовали эпидемии. Рыцари задумали выбрать гохмейстером кого-нибудь из немецких принцев, рассчитывая на помощь германского императора. В 1497 г. был выбран Фридрих, сын Альбрехта, герцога саксонского, но Германия помощи не оказала, а Фридрих, не желая присягать Сигизмунду, оттягивал срок приезда в Польшу и наконец, в 1507 г. уехал в Германию. В 1511 г. был выбран гохмейстером Альбрехт Бранденбургский. Он тоже отказался от присяги, вследствие чего в 1519 г. поляки опустошили всю Пруссию. Тогда Альбрехт решил воспользоваться распространением в Пруссии реформации, в 1525 г. секуляризировал орден и получил его от польского короля в лен в качестве герцогства. Император германский низложил Альбрехта, папа отлучил его от церкви, но Альбрехт не отказался от своего дела. Т. орден прекратил свое существование в качестве самостоятельного государства, продержавшись около пяти столетий. после секуляризации Т. ордена многие рыцари, оставшиеся верными католицизму, уехали в Германию, составили новый устав ордена, выбрали гохмейстером Вальтера ф.Кронберга и осели в г. Мериннгейме (во Франконии), который и оставался их главной квартирой до окончательного уничтожения ордена. Политического значения Т. орден приобрести больше не мог и с течением времени выродился, так сказать, в лабораторию для поставки солдат за деньги всякому, кто пожелает. В таком жалком виде существовал Т. орден до начала XIX в., когда был окончательно уничтожен декретом Наполеона. В Австрии образовалось под этим именем общество, но оно носит характер чисто релипозной ассоциации, члены которой, преимущественно аристократы, дают обед безбрачия и целомудрия. Ср. «Scriptores rerum Prussicarum» Richter, «Geschichte der deut. Osts. Prov.»; Voigt. "Geschichte Preussens. Г. Лучинский.

    Тевтоны

    Тевтоны (Teutones, Teutonovari) – германское племя, жившее первоначально к В от нижней Эльбы и на датских островах. Имя их упоминается у географа Пифея, но неизвестно Страбону. В последней четверти II в. до Р. Хр. они двинулись на юг, соединились по пути с кимврами и сделали попытку поселиться на римской территории. Причиной переселения Т. следует считать рост населения, в связи с низкой культурой. Часть Т. осталась на севере; имя их сохранилось в названии местности Dithmarschen. Движение Т. сильно напоминает великое переселение народов. Это не было войско, искавшее завоеваний, а народ, шедший с женами и детьми, кибитками, телегами, рабами и стадами. Время и место соединения Т. с кимврами с точностью неизвестно. Моммсен склоняется в мысли, что они не участвовали в битве при Норее (113 г.), а присоединились к кимврам только в 103 г., в Галлии, в земле велокассов, недалеко от нынешнего Руана. Это мнение, отвергая известие Аппиана, основывается на свидетельстве Ливия. Отраженные храбрыми бельгами, Т. вместе с кимврами двинулись из Галлии на юг. Вследствие трудности пропитания таких огромных масс и неудобства горных дорог, народам пришлось разделиться (может быть, около Дижона), причем кимвры вернулись в зарейнскую Галлию, а Т., под начальством короля Тевтобода вместе с товгенами и амбронами пошли по правому берегу Роны, чтобы через Приморские Альпы проникнуть в Италию. Когда германцы перешли через Рону, то при впадении в нее Изары наткнулись на сильно укрепленный лагерь консула Мария, охранявший две единственные дороги в Италию – через Мал. Бернард и по морскому берегу. После трехдневного штурма римской позиции, варвары отказались от попытки взять ее и двинулись мимо римского лагеря к морю. Шесть дней проходили Т. в виду римлян, которые не решались атаковать их. Mapий осторожно следовал за врагами и каждую ночь окапывался. Германцы перешли через р. Друэнцию (Дюранс) и приближались уже к Массилии, но при Aquae Sextiae (Э в Провансе) Марий отважился на решительную битву. Благодаря искусству римского полководца и его легионов и горячему провансальскому солнцу, Т. были уничтожены (102 г.). При штурме германского лагеря римляне наткнулись на сопротивление женщин, которые, чтобы не попасть в плен, сами лишали себя жизни. Плутарх (в биографии Мария) сообщает, что 100000 варваров было убито и взято в плен; по Ливию, пало 200000 и взято в плен 90000. Ср. Caesar, «De bello Gall.» (I, cap. 33; II, cap. 4, cap. 29); Joh. Muller, «Bellum Cimbricum» (1772); Pallmann, «Die Cimbern und Teutonen» (1870); F. Dahn, «Urgeschichte der germanischen und romanischen Volker» (т. II, 1881).
    А. Готлиб.

    Тегеран

    Тегеран – столица Персии и резиденция шаха персидского, на безлесной плоской возвышенности, простирающейся на юг от Эльбурсских гор и окаймленной с Ю невысокими цепями, на 35°40' с. ш. и 51°30' в. д. от Гринича, на высоте 1132 м., на пересечении пути, соединяющего Азербайджан с Хоросаном, дороги, идущей на Хамадан, Керманшах и Багдад, и, наконец, пути, направляющегося на Кум и далее разветвляющегося к разным портам Персидского залива и Индийского океана. Благодаря такому выгодному географическому положению, в окрестностях нынешнего Т. в течение всей персидской истории находился один из главных центров Ирана. В древности и в течение средних веков таким центром был г. Раги, развалины которого находятся в 8 вер. к Ю от Т., близ Шах-Абдул-Азима. В конце средних веков место Раги занял Верамин, в 60 в. к ЮВ от Т. С XVI в. Т., бывший до тех пор незначительной деревней, начинает возвышаться и затмевать Верамин. Разоренный афганцами в 1722 г., Т. скоро стал оправляться. Первый шах из ныне царствующей каджарской династии, Ага-Мохаммед, в 1788 г. сделал его своею резиденцией и столицей Персии. С тех пор Т. быстро развивался. Еще в конце XVIII стол. он насчитывал лишь 15000 жителей, а в конце XIX века – до 230000, в том числе 100 европейцев, 1000 армян, 150 гебров и 2500 евреев. Такой быстрый рост Т., составляющий резкий контраст с упадком прочих персидских городов, объясняется исключительно его политическим и торговым значением, так как промышленное его производство незначительно. Город обнесен рвом и земляным валом, длинной до 17 км. Эта ограда прерывается двенадцатью воротами, представляющими собою высокие арки, украшенные башенками и облицованные разноцветными изразцами. Пространство, заключенное в этой обширной ограде, далеко не все еще застроено. Северная часть города имеет полуевропейский характер; улицы в ней широкие, пересекающиеся под прямым углом и нередко обсаженные деревьями; здесь дома европейцев и большая часть иностранных миссий. Южная, более обширная часть города вполне сохранила азиатский облик: улицы узкие, извилистые, немощеные и грязные, дома скрыты за высокими глинобитными стенами. В общем, Т. все-таки отличается от других персидских городов большим благоустройством и порядком и лучшими способами передвижения (извозчики, много собственных экипажей, конно-железная дорога через весь город, паровая жел. дорога в Шах-Абдул-Азим). Дворцы шаха занимают, вместе с садами и прудами, обширный квартал в сев. части города. Базары и караван-сараи Т. обширны и хорошо снабжены разнообразными товарами. Промышленность ограничивается производством железных, медных и керамических изделий для местного потребления. Как местопребывание двора, высшего правительства и европейского представительства, Т. представляет обширный рынок для сельскохозяйственных продуктов окрестностей и для промышленных произведений, персидских и иностранных. Окрестности Т. еще сравнительно недавно имели вполне пустынный характер,. но в царствование Насреддин-Шаха сюда было проведено несколько десятков подземных оросительных каналов (канатов) и тем самым создан обширный производительный район. Близ Т. местечко Шах-Абдул-Азим (с гробницей чтимого шиитами святого), загородные дворцы шаха Каср-Каджар и. Дошан-Тепе, летние резиденции иностранных миссий, из которых более известны Зергенде (русская) и Гулахек (английская). Эти резиденции и большая часть загородных дворцов помещаются на склонах Эльбурса, куда на время летней жары переселяются двор, миссии и более зажиточные европейцы и персы. Б. П. Р. ф-Т.

    Тегнер

    Тегнер (Esaias Tegner) – знаменитый шведский поэт (1782-1846). Сын священника; рано остался сиротой, но нашел покровителя и второго отца в лице Мюрмана, очень богатого человека. Особенно увлекался Т. в юности классической поэзией. Окончив курс в лундском университете, он обратил на себя внимание статьей «De fabula Esopica» и был оставлен при том же университете доцентом эстетики. В 1810 г. Т. был назначен профессором эстетики, а с 1812 г. занял и кафедру греческого языка и был посвящен в священнический сан. В 1824 г. Т. стал епископом, всецело отдался заботам о своей епархии и много сделал для просвещения народа. Литературным памятником этого периода деятельности Т. являются его многочисленные речи, посвященные школьному вопросу («Tal vid sarskilta tillfallen», т. е. «Речи на разные случаи», 1831-42). Как член риксдага, Т. вступил в горячую полемику с оппозиционной партией, обвинявшей Т. в измене его прежним идеалам свободы и прогресса. Борьба эта обострила припадки ипохондрии, которой Т. страдал давно. В 1840 г. он был помещен в лечебницу для душевнобольных и хотя поправился и вернулся к исполнению своих обязанностей, но за год до смерти снова принужден был от них отказаться. Первыми выдающимися поэтическими произведениями Т. были патриотические стихотворения: «К сконскому ополчению» (1808) и поэма «Свеа» (1810), вызванные войной Швеции с Данией. Поэма положила начало новому направлению в шведской литературе, в которой тогда, наряду с увлечением французскими образцами, играло преобладающую роль преклонение перед немецким романтизмом. Образовалась целая литературная партия так называемых «фосфористов» (от журнала «Phosphoros», издававшегося главой партии Аттербломом), которая объявила войну приверженцам старой французской ложно-классической школы. Т. сначала держался в стороне от этой литературной борьбы, но потом не выдержал и выступил с предостережениями против излишнего увлечения немецким романтизмом. Гораздо сильнее его статей и речей подействовали данные им образцы новой поэзии, особенно появившаяся в 1820 г. идиллия в гекзаметрах: «Nattvardsbarnen» («Конфирмованные дети»), дышащая глубоким религиозным чувством и дающая превосходные картины природы. Два года спустя вышла несколько сентиментальная, но богатая лирическими красотами поэма «Аксель», сюжет которой взят из времен Карла XII, любимого героя Т., воспетого им в знаменитой, ставшей национальным гимном песне. Из остальных мелких произведений Т., относящихся к тому же периоду, выдаются: «Sanct Laurents och jatten» («Св. Лаврентий и великан»), «Den gamle» («Старый воин») и «Sang till solen» («Песнь к солнцу»). В 1820 г. появились первые песни поэмы «Фритьоф», разрабатывавшей народные сказания (сага о Фритьофе). Она переведена на все европейские языки (в Германии вышло до 20 различных переводов; некоторые из них выдержали до 24 издания). В «Фритьофе» талант Т. развернулся в полном блеске: художественный размах творчества, глубина чувства, богатство и полет фантазии, яркость и поэтичность образов и картин, живое, сверкающее остроумие, удивительно легкий, гибкий стих Т. достигли в этой поэме наивысшего своего выражения. Т. был горячим приверженцем идеи скандинавизма; еще в одном из первых своих стихотворений («Nore» 1811) он приветствовал мысль об унии всего севера, а в 1829 г., на университетском торжестве в Лунде в честь гениального датского поэта Эленшлегера, возлагая на последнего лавровый венок, произнес, между прочим, следующее: «Времени розни конец (и быть в бесконечном, свободном мире духовном ее не должно бы), и звуки родные к нам через Зунд долетают и слух наш чаруют; из них же всех сладкозвучней твой». – В 1853 г. воздвигнут в Лунде памятник Т.; студенты лундского университета ежегодно празднуют «Tegnerfest» 4 октября, в день вступления Т. в университет. Собрание соч. Т. («Samlade Skrifter» – поэмы, стихотворения и соч. в прозе, с приложением его биографии), вышло в 1847-51 гг. В 1873 г. изданы «Efterlemnada skrifter» Т. (письма, стихотв., лекции, речи и статьи). – Ср. «Жизнь Тегнера», сост. Беттигером; «Esaias Tegner», Г. Брандеса; «Esaias Tegner», Эрдмана (Стокгольм, 1897). На русском языке: Я. Грот, «Фритьоф», поэма в стихах (Гельсингфорс, 1841; 2 изд., Воронеж, 1874), с объяснениями древностей и мифологии скандинавских народов: И. III-й, «Фритгиоф» (М., 1845); В. Головин, «Первое приращение» (стихотворение, с швед., СПб., 1862); «Сборник классических иностранных произведений в переводах русск. писателей» (изд. под ред. А. Чудинова, т. 1. Произведения народного творчества древних скандинавов. Шведские поэты: И. Тегнер, Воронеж, 1875).
    П. Ганзет.

    Те Деум

    Те Деум(Те demus landamus) – «Тебе Бога хвалим», церковный гимн, приписываемый св. Амвросию (IV в.), почему и называется также гимном св. Амвросия. В католической церкви этот гимн поется в конце заутрени во время великого поста, а также при благодарственных церемониях по случаю победы или какого-нибудь торжественного события, равно как и в православной церкви поется этот гимн на благодарств. молебствиях. На текст Т. Deam laudamus писали хоровые произведения многие самые крупные композиторы. К наиболее обширным Т. Deum принадлежит «T. Deum» Бepлиоза, для двух хоров.
    Н. С.

    Тезис

    Тезис (греч. JesiV положение, местоположение, постановление закона, залог) – философское, научное или богословское положение, утверждение. Со времен Канта этот термин приобретает специфическое значение в связи с соотносительным термином – антитезис (противоположение, положение, находящееся к данному в отношении контрадикторном, противоречивом). В 1769 г., который, по словам Канта, имел для последующего переворота в его воззрениях громадное значение, он обратил внимание на существование в нашем уме так называемых антиномий. Он убедился, что о целокупности мира, как бытия в себе, можно высказывать утверждения противоречивые с одинаковой правдоподобностью: можно доказывать, что мир конечен и бесконечен, что он делим до бесконечности и состоит из неделимых атомов, что он подчинен безусловному господству закона причинности – и что в нем имеет место свобода, что есть безусловно необходимое существо, как первопричина мира – и что мир возник случайно. Каждая пара таких контрадикторных положений обозначается Кантом как тезис и антитезис. Неразрешимость этих противоречий, которые, в виде учения об «антиномиях чистого разума», введены Кантом впоследствии в трансцендентальную диалектику, объясняется тем, что разум, высказываясь о мире, как некотором себе довлеющем целом, т. е., как о вещи в себе, догматически переступает область доступного его познавательным способностям. таким образом, существование антиномий в разуме есть блестящее доказательство невозможности догматической метафизики. Опровержение противостоящих друг другу Т. и антитезиса представляет неразрешимую проблему; только с критической точки зрения антиномии легко разрешимы. Противоречие Т. и антитезиса в антиномиях Кант наз. диалектическим, так как оно может быть легко разрешено указанием на источник метафизической иллюзии, лежащей в основании его – перенос рассуждений в область вещей в себе, недоступную силам нашего разума. Противополагаемое диалектическому реальное противоречие (А есть В, А не есть В) Кант называет аналитическим, когда одному и тому же объекту мысли в сфере мира явлений мы приписываем свойство, которое в тоже время отрицаем за ним. Термин синтез, синтетический etc. Кант употребляет в противоположность термину анализ", аналитически, в том особенном значении этого термина, которое он установил в учении об аналитических и синтетических суждениях, но нигде не сопоставляет с терминами Т. и антитезис. Говоря о соотношении понятий в своей таблице категорий, Кант обращает внимание на то, что категории количества, качества etc. группируются триадами и что «третья категория всегда возникает из соединения первой со вторую того же класса» (единство, множество, всеобщность, реальность, отрицание, ограничение etc.). Для этого объединения двух категорий в третью, по его словам, «нужен особый акт рассудка». Этот акт он называет необходимым синтезом разнообразного. По его мнению (высказанному в «Критике силы суждения») тройственное соотношение понятий, положенное им в основу всех главных подразделений мыслей, коренится в самой природе нашего разума. Всякое априорное деление должно быть или аналитическим (основываться на принципе противоречия) и тогда дихотомическим – или синтетическим и тогда трихотомическим (за исключением математики, где мы руководствуемся не логическим делением понятий, а их конструкцией в интуиции), ибо в состав всякого синтетического единства непременно должны входить три элемента: I) условие, II) обусловленное и III) понятие, проистекающее из соединения обусловливаемого с его условием. – Фихте первый связывает вместе термины Т., антитезис и синтезис (чего избегал Кант, по-видимому для того, чтобы сохранить за понятием синтеза, синтетического своеобразный гносеологический оттенок расширения нашего познания). Стремясь вывести все содержание познания из некоторого самоочевидного принципа, Фихте строить свою дедукцию основных начал познания. Суждения по Фихте бывают трех родов: 1) тетические – такие, в которых объект мысли берется тождественным самому себе, без соотношения к другим объектам; самый общий вид такого суждения – Я есмь. 2) Антитетические, в которых мы подчеркиваем противоположность свойств; напр.: Я противополагает себе не-Я. 3) Синтетические, в которых процесс мысли заключается в отыскании тождественных свойств в противоположностях, напр.: «в Я. я противополагаю делимому Я делимое не-Я». Я и не-Я, как противоположности, синтетически объединяются в понятиях взаимного ограничения. Таким образом, выше приведенный Кантовский принцип трихотомического деления понятий Фихте применяет к суждениям. Каждый синтезис можно принять за отправной пункт дальнейшего «движения» мысли, «полагая» его, как новый «Т.», вскрывая в нем противоречие, как антитезис, и «снимая» противоречие в новом синтезисе. Этот прием в широких размерах применяется Гегелем в виде так называемого диалектического метода. Гегель за отправной пункт своего диалектического метода принимает Кантовское учение об антиномиях (в которых «постановка вопроса настолько же глубока, насколько вульгарно разрешение»), но он расширяет понятие антиномий: по его мнению, их бесконечно много и процесс «движения» философской мысли заключается в непрерывном переходе от Т. через антитезис к синтезису. Вскрытие диалектических противоречий, в которые впадает разум, переступающий сферу познаваемого, у Канта служило орудием для разрушения метафизики; в руках Гегеля оно становится путеводной нитью для построения грандиозного здания панлогической метафизики. Термин синтетический у Гегеля приобретают значение исключительно в связи с терминами Т. и антитезис, и его своеобразный Кантовский смысл, как противоположного аналитическому, совершенно отвергается Гегелем.
    И. Лапшин.

    Теизм

    Теизм. – Т. в широком значении слова называется направление мысли, противоположное атеизму или отрицанию существования Бога; в узком значении слова Т. обозначает направление философской мысли в области теологического умозрения, развившееся преимущественно в немецкой философии после Гегеля. От деизма, по мнению Кудрявцева, это направление отличается признанием абсолютной неограниченности Божества и вследствие этого теснейшей связи его с миром; от пантеизма – признанием Его личности и отдельности от мира. Главным мотивом, послужившим к развитию Т., была неудовлетворительность пантеистического воззрения Шеллинга и Гегеля. Главнейшие представители Т. – Фихте младший, Ульрици, Вирт, Вейсе, Халибеус, Шварц, Каррьер и Цейзинг. Сущность Т. определена Фихте младшим следующим образом: «Под Т. мы разумеем общую мысль, что абсолютное начало, как бы оно ни мыслилось, все-таки не должно быть представляемо в форме слепой, бессознательной силы; поэтому оно не может быть подведено под категорию общей субстанции или отвлеченного, безличного разума, но непременно должно быть мыслимо как личное, само в себе сущее бытие, для обозначения коего человек не имеет другого выражения и аналогии, как безусловное сознание. Из этого понятия абсолютного духа по необходимости вытекает, что мировой порядок столь же мало допускает идею возникновения из случая, как и идею безусловной необходимости. Единственное соответствующее мировому порядку понятие – внутренняя целесообразность... Этот результат эмпирического миропонимания заставляет философское мышление составить понятие безусловной основы, полагающей цели, для характеристики которой у человека нет иных слов кроме совершенного мышления и воли, определяемой благом». Отсюда ясно, что Т. покоится на допущении возможности познания Божества; его последователям необходимо показать ложность результатов критической философии, поскольку она не допускает познание трансцендентного и, с другой стороны, указать источник действительного познания Бога. Многие теисты склонны видеть такой источник познания в чувстве; в этом они сходятся с неоплатониками, утверждавшими непознаваемость Божества для разума, но допускавшими возможность иного познания, мистического, т. е. непосредственного созерцания сверхчувственного. Однако, теист может стоять и за рациональное познание Божества, как это делал, напр., Кудрявцев. Теистическое направление мысли не представляется законченным; определение гносеологического его значения есть дело будущего. Ср. Schaden, «Ueber den Gegenzatz des theistischen und pantheistischen Standpunkts» (Ерданген, 1848); Mayer, «The Theimus und Pantheismus» (Фрейбург, 1849); Кудрявцев-Платонов, «Из чтений по философии религии» (11-й т.; деизм, пантеизм, атеизм, теизм); Н. Боголюбов, «Теизм и пантеизм» (Нижний Новгород, 1899); Вл. Соловьев, «Оправдание добра». Э. Р.

    Теккерей

    Теккерей (William Makepeace Thackeray) – знаменитый английский романист, один из творцов реалистического романа в Европе; род. в 1811 г. Отец и дед его служили в Индии; сам Т. родился в Калькутте. Его в раннем детстве перевезли в Лондон, где он поступил в школу Charter House. Уже с детства Т. славился среди товарищей своими остроумными пародиями. 18-ти лет он поступил в кембриджский университет, где пробыл не более года. В университете он издавал юмористический студенческий журнал, заглавие которого, «Snob». доказывает, что уже тогда он стал изучать вопрос о «снобах», столь много занимавший его впоследствии. В «Snob» помещена была сатирическая поэма «Тимбукту», свидетельствовавшая о несомненном сатирическом таланте. Оставив Кембридж в 1830 г., Т. путешествовал по Европе; жил в Веймаре и в Париже, где учился рисованию у известного английского художника Бонингтона. Хорошо рисовать Т. не научился, но в его иллюстрациях к собственным романам сказывается умение передавать характерные черты в карикатурном виде. В 1832 г. Т., достигнув совершеннолетия, стал собственником капитала (около 500 фн. дохода в год), но очень скоро растратил его, отчасти проигрышем в карты, отчасти в неудачных попытках литературного издательства, Обе предпринятые им газеты: «National Standart» и «The Constitutional», скоро погибли. Первые его произведения: «History of Samuel Titmarsh» и «The Great Hoggarty Diamond» напечатаны были в «Frazer's Magazine». В 1837 г. Т. женился, но семейная жизнь принесла ему много горя вследствие психического недуга жены; ее пришлось поселить отдельно от мужа, и всю остальную жизнь Т. жил в обществе трех дочерей; одна из них, мисс Ричмонд Ритчи – известная романистка, написавшая ценные воспоминания об отце. Кроме постоянного сотрудничества в «Frazer's Magazine», Т. писал в «New Monthly Magazine», где, под псевдонимом Михаила Титмарша, появилась его «Paris Sketch Book». Т. часто писал под псевдонимами по распространенному в то время обычаю (и Диккенс сначала подписывался Boz). Впервые Т. подписался настоящим именем под «Vanity Fair» («Ярмарка Тщеславия»). К тому же времени относится начало его сотрудничества в «Punch'е», где появились его «Snob Papers» и «Ballads of the Policeman X». В 1843 г. вышла «Iris Sketch Book», а в 1846 г. – первый роман, доставивший Т. громкую славу: «Ярмарка Тщеславия». Роман написан без точно определенного плана, с таким расчетом, чтобы в журнале его можно было растянуть на сколько угодно, или же закончить столь же произвольно. Т. только задумал несколько центральных лиц. вокруг них группировал разные инциденты. Автор «Ярмарки Тщеславия» стал видным членом лондонского общества и был в самых лучших отношениях с выдающимися писателями того времени. За «Ярмаркой Тщеславия» последовал, в 1850 1853 и 1854 гг., большие романы: «Penndenis», «Esmond» и «The Newcomes». В 1854 г. Т. отказался от сотрудничества в «Punch» и написал в «Quarterly Review» статью о Дж. Личе («J. Leech's Pictures of Lief a. Character», с очень интересной характеристикой этого карикатуриста. К этому времени относится начало нового рода деятельности Т.: он стал читать публичные лекции в Европе, а потом в Америке, побужденный к этому отчасти успехами Диккенса. Но он не читал своих собственных повестей, как Диккенс, а составил несколько историко-литературных очерков, которые и читал, имея большой успех у публики. Из этих лекций составились две его книги: «Английские юмористы XVIII в.» и «Царствование четырех Георгов». В 1857 г. Т. написал роман «The Virginians» (продолж. «Es mond'a»), а в 1859 г. сделался редактором-издателем журнала «Cornhill Magazine». Он умер в 1863 г., оставив незаконченным роман «Denis Duval». Основа всех романов и юмористических очерков Т. – его пессимизм и реалистическое изображение английской жизни. Он хотел противопоставить правду жизни условной идеализации прежних английских романов. В романе предполагается всегда идеальный герой или героиня; Т. называет свое лучшее произведение – «Ярмарку Тщеславия» – романом без героя, и в этом романе, как и в остальных, ставил в центре действия людей порочных или по меньшей мере эгоистических. Он исходил из того убеждения, что в жизни зло гораздо интереснее и разнообразнее, чем добро, и что для того, чтобы отразить правду жизни, нужно изучать людей, действующих из дурных побуждений. Изображая зло, пороки и мелочность людей, он этим отрицательным путем тем ярче проповедует положительные идеалы, но сам при этом настолько увлекается своими порочными героями, что возбуждает к ним интерес читателя. Глубокий пессимизм в связи с юмором, т. е. со смехом, вносящим до некоторой степени гармонию в диссонансы жизни, создает в произведениях Т. очень своеобразный аккорд и делает их высокохудожественными и жизненными. По своим реалистическим приемам Т. сходен с Диккенсом, но отличается от него тем, что не делает никаких уступок сентиментальному представлению об английской добродетели, а беспощадно рисует людей во всей их непривлекательности. Поэтому все его романы превращаются в сатиры, всегда имеющие, впрочем, нравственную подкладку: пороки изображены весьма ярко, но далеко не в симпатичном виде. В «Ярмарке Тщеславия» героиня, Бекки Шарп, бедная девушка с очень положительными целями в жизни. Она хочет «устроиться» и не стесняется средствами: она пользуется своим умом и красотой, чтобы опутать своими интригами всех нужных ей людей, очаровывает богатых старых холостяков, эксплуатирует полюбившего ее молодого офицера и, выйдя за него замуж, обманывает его; даже когда ее проделки открыты, она устраивается так, чтобы сохранить свое положение в свете и возможность жить в роскоши. Жадность, суетность и эгоизм, свойственный людям и в особенности женщинам – поглощенным погоней за житейскими благами, воплощены в Бекки Шарп чрезвычайно ярко и сильно. В романе интересны только героиня и другие отрицательные типы: добродетельная Амалия Сэдди и другие жертвы Бекки скорее скучны и бесцветны, если в них нет, как в увальне Джо Сэдли, преобладания комических и некрасивых черт. Особенность Т. в том, что его герои не изверги; в них есть всегда какая-нибудь черта, делающая их человечными. Они борются за свое благополучие – но такова жизнь, и Т. обвиняет не их, а общую мелочность условий жизни. В «Пенденнисе» есть эгоист дядя и легкомысленный племянник, подверженный всем слабостям и заблуждениям молодости – и оба они все-таки остаются человечными в своих ошибках; таковы и остальные весьма недобродетельные персонажи романа: ирландская семья Костиганов, интриганка Бланш Амори и др. В «Ньюкомах» – продолжении «Пенденниса» – Т. показывает, как люди склонны обманывать других и становиться жертвами обмана. Весь роман – сплошная сатира на семейную жизнь, на женщин, которые преклоняются перед богатством и знатностью, на «гениальных» молодых художников, которые ничего не делают, но тешатся честолюбивыми мечтами и т. д.; это целая галерея жизненных, ярких и с блестящим юмором изображенных типов. Пессимизм Т. вносит в окончание «Ньюкомов» трагическую ноту – смерть разорившегося полковника Ньюкома в приютившей его общине «Сггеу Friars» и заканчивает сатиру гуманным грустным аккордом. «Эсмонд» и «Виргинпы» – два исторических романа из быта XVIII в. В них есть благородные характеры, изображенные с большой любовью; только героиня «Эсмонда» – воплощение мелкой, тщеславной и эгоистической души в прекрасном теле. Общая картина проникнута грустью. и мораль сводится к тому, что результат низких побуждений всегда печальный, хотя бы ими достигались кажущаяся внешние блага. В этих романах, как и в предыдущих, Т. дает историю целых семей – и эта эпичность замыслов углубляет реализм, прикрепляет образы к жизни, делает их типичными не для одной Англии. Блеск юмора и сатирического таланта Т. сказывается и в его «Snob Papers» и «YellowpIush-Papers» – остроумных карикатурах на высшее английское общество и на «снобов» всех классов общества. Из изд. соч. Т. лучшее выход. с 1880 г. («Edit de luxe», 24 т.). См. Hannay, «Memoir of T.»,. (1864); Taylor, «T. the humourist u. the man of lettres» (2-е изд., 1868); «Thackerayana, Notes a. anecdotes» (1874); A. Trollope, «Т.», 1887 («Engl. Men of letters»); Conrad, «T. ein Pessemist als Dichter» (1887); H. Merivale and Marzials, «Life of Т.» (Лонд., 1891); «Chapters from some memoirs», дочери Т. (Лонд., 1894); Jack, «Т., a study», (Лонд., 1895); «Bibliography of Т.» (Лонд., 1881). На русском языке переводы сочинений Т. появляются с 50-х годов. Отдельное изд. «Ярмарка Тщеславия» (СПб., 1851); тоже под заглавием: «Базар житейской суеты» (СПб., 1853); тоже (СПб., 1873); тоже (перев. Введенского, СПб., 1885); «История Пендениса» (СПб., 1852); тоже, (СПб.," (перевод Голенищева-Кутузова, М., 1859); «Ньюкомы» (СПб., 1856); тоже (перев. С. М. Майковой, СПб., 1890-е «Очерки английских нравов» (перев. Ф. Ненарокомова, СПб., 1859); «Ловель вдовец» (СПб. 1860); «Записки лакея» (СПб., 1860); «Записки мистера Желтоплюша» (СПб., 1860); «Горас Сальтоун» (СПб., 1862); «Сатиричесние очерки» (СПб., 1864); «Приключения Филиппа в его странствований по свету» (СПб., 1871); «Мужнина жена» (СПб., 1878); «Собрание сочинений» (в 12-ти тт., СПб., 1894-95); О. Т. см. Александров, «Т., биoграфический очерк»; Дружинин (Соч. т. V); «Жизнь и сочинения В. Т. по Тродлопу» ("Век-, 1882, № 10-12-е И. Тэн, «Новая английская литература» (СПб., 1876); его же, «Т.» («Отечественные Записки», 1864, № 5); «Диккенс и Т.» («Рус. Вестн.», 1864, № 7; «Современник», 1864, № 11-12); «Жизнь и сочинения Т.» («Отеч. Записки», 1855, № 1); Форг, «Из жизни Т.» (ibid., 1864, № 8); «В. Т., литературная характеристика» («Библиот. для Чтения», 1856, № 3).

    Тектоника

    Тектоника. – Т. называют внутреннее строение или архитектуру земной коры. Те формы земного рельефа, которые произведены не силами действующими на поверхности (размывание, выветривание и пр.), а обусловлены внутренним строением земной коры, называются тектоническими; таковы: тектонические долины, тектонические горы и друг. Отдел геологии. который посвящен описанию строения земной коры, положения и взаимных соотношений слоев и других форм залегания слагающих земную кору горных пород, также часто называется тектонической геологией. Равным образом совокупности всех процессов, имеющих следствием изменение положения или перемещение отдельных частей земной коры и не связанных с деятельностью поверхностных агентов, присваивают в геологии наименование тектонических процессов. К числу их относят, напр., большую часть вулканических и дислокационных явлений, как то: вулканические извержения, большая часть землетрясений, вековые колебания земной коры, нарушения нормального положения слоев, образование в этих последних складок, сдвигов, трещин, вывод их из горизонтального положения и пр. Для выяснения причины тектонических процессов, происходящих в земной коре, предложен ряд разнообразных гипотез, из которых в настоящее время пользуется наибольшим распространением та, согласно которой тектонические процессы являются результатом охлаждения и сокращения объема внутренности земного шара, сопровождаемого сморщиванием земной коры и даже появлением в ней трещин и разрывов. Сморщивание земной коры влечет за собой образование складок и ряд других дислокационных явлений и выражается на поверхности земли вековыми колебаниями и перемещениями суши и моря, также образованием горных кряжей и значительных тектонических долин. Образование трещин и разрывов в земной коре, в частности, вызывает грандиозные сотрясения почвы, получившие название тектонических землетрясений и дает доступ вторжению расплавленных масс как внутрь земной коры, так даже, при посредстве вулканов, излиянию их на земную поверхность. По трещинам и разрывам происходит перемещение отдельных участков земной коры то в вертикальном, то в горизонтальном, то в наклонном направлении, обусловливающее разнообразие наблюдаемых форм дислокации земной коры (сдвиги, сбросы и пр.). Б. П.

    Телезий

    Телезий (Бернардино Telesius) – итальянский ученый и философ (1509-88). Занятия философией вызвали в нем отвращение к аристотелизму: он резко осуждает Аристотеля, смешивая перипатетизм схоластический с подлинной аристотелевской философией и распространяя свою антипатию к последней на самую личность Аристотеля. Он основал в Неаполе естественно-историческое общество Academia Telesiana. Последние годы его учено-философской деятельности протекли в тяжелой борьбе против врагов свободного и непосредственного исследования законов природы, которое настойчиво провозглашал Т. Его девизом служили слова: «Realia entia, non abstracta». В предисловии к своему важнейшему философскому труду: «De natura rerum juxta propria principia» (1565) он говорит, что берет в руководителя свои чувства, а предметом своего исследования – природу, которая всегда остается неизменной в своей сущности, следует тем же законам, производит те же явления. Провозглашая верховное, значение опыта, как главного источника познания, Т. не применяет в достаточной мере этот принцип при исследовании явлений внешней природы. Его натурфилософия напоминает досократовские наивные умозрения ионийцев. Из противоположности между небом с его светилами, приносящими тепло, и землей, из которой после заката солнца появляется холод, он выводит, что эти два начала – первоосновные в природе. Кроме того, по словам Т., есть нечто телесное (corporea moles); оно расширяется и утончается под влиянием теплового начала и сжимается и сплачивается под влиянием холодного начала. Тепло – источник движения и жизни, холод – смерти и покоя: борьба этих двух начал – источник всего мирового развития. В теории познания и в психологии Т. является сенсуалистом и даже материалистом. spiritus – это утонченное тепловое вещество, вносящее единство во все функции организма и являющееся источником всех наших движений. Его центральным местопребыванием служит головной мозг, откуда он через нервы разливается по всему телу. Впрочем, наряду с духом Т. допускает еще вложенную Богом добавочную форму (forma superaddita) – бессмертную и бестелесную душу, но эта душа не играет в его системе никакой существенной роли. Этика Т. тесно примыкает к его сенсуализму. Основа всех нравственных чувств – чувство самосохранения. Все другие аффекты и стремления человека вытекают из этой первоосновы. Мы любим то, что благоприятствует этому чувству самосохранения, ненавидим то, что противодействует ему. Основные добродетели человека проистекают из того. же чувства: таковы мужество, мудрость, благосклонность и другие. Т. оказал значительное влияние на пробуждение эмпиризма: под его воздействием развивались Патрицци, сочетавший его идеи с платонизмом, и Кампанелла. Бэкон так же был знаком с его философией Т. и говорит о ней как о родоначальнике опытной философии («novorum hominum primus»). Кроме упомянутого сочинения, Т. написал: «De Mari» (1570), «De his qui in aere finnt et de terrae motibus» (1570), «De colorum generatione» (1570), «De. cometis et lacteo circulo», «De iride», «De usu respirationis etc.» Сокращенное изложение его философии дал Куатроманни в 1580-г. В издании Рикснера и Зибера: «Leben und Lehrmeinungen beruhmter Physiker am Ende XVI und am Aufang des XVII Jahrh.» (1819-26) третий выпуск посвящен Т. Важнейшие монографии о Т.: Bartholmess (П., 1850); Fiorentino (Неаполь, 1872-74); К. Heiland, «Erkenntnisslehre und Ethik des Т.» (1891). И. Лапшин.

    Телеман

    Телеман (Georg-Philipp Telemann) – немецкий композитор (1681-1767). Написал массу сочинений как светских, так и духовных: 44 сочинения на Страсти Господни, 12 полных годовых обиходов, 44 оперы, 700 арий, 600 увертюр и пр. Сочинения его не отличаются особой оригинальностью. В свое время он пользовался большой славой; современники ставили его выше С. Баха. К многим своим операм и кантатам Т. сам написал текст. см. «G. P. Telemann's Portrait und Lebensbeschreibung» (Нюрнберг). Его внук (Greorg Michael, 1748-1831) – писал о музыке. Главные его труды: «Unterricht im Generalbass-Spielen, auf der Orgel oder sonst einem Clavier-lnstrumente» (Гамбург, 1773), «Beitrage zur Kirchen-Musik» Кенигсберг, 1785), «Sammlung alter und neuer Kirchenmelodien». (Рига, 1812), «Ueber die Wahl der Melodie eines Kirchenliedes» (Рига, 1821). Н. С.

    Телепатия

    Телепатия – сообщение на расстоянии одним лицом другому представлений, мыслей и чувствований, без посредствующего воздействия на органы чувств при помощи слов, письменных знаков или иных сигналов. Этот термин недавно введен в употребление членами английского «Общества для исследования психических явлений» (основано в 1882 г.) Гернеем Майерсом и Подмором, в книге «Phantasms of living», имеющейся во французском и русском (сокращенных) переводах. Авторы упомянутого сочинения пытаются доказать, что существование Т. – несомненный факт. Они подразделяют Т. на два вида: искусственную (экспериментальную) и естественную (самопроизвольную). К первой относится преднамеренное «чтение мыслей» (transmission de la pensee, Gredankenubertragung). Общеизвестным видом такого чтения мыслей является салонное развлечение, называемое англичанами «willinggame» и заключающееся в том, что одно лицо, усиленно думая о том, чтобы другое что-нибудь сделало или сказало, держит это последнее за руку или находится возле него, не прикасаясь к нему непосредственно. Естественная Т. заключается в непреднамеренном возбуждении в одном лице другим, на расстоянии, известных психических состояний. Герней и его сотоварищи сосредоточили свое внимание главным образом на изучении второго вида Т. Их работа в этом направлении заключается не в попытке дать научное объяснение указанного явления, а в собирании сырого статистического материала, в виде свидетельств множества лиц, имевших случай наблюдать такие явления, которые можно причислить к разряду телепатических. Сюда относятся столь распространенные рассказы о том, что некоторое лицо, переживая тяжелый жизненный кризис или умирая, являлось своим друзьям или родным в виде «прижизненного призрака»; такие «телепатические галлюцинации» наблюдались, по словам Гернея, многими лицами на яву, во сне «вещие сны») или на рубежа между сонным и бодрственным состоянием, они имели характер зрительный или слуховой (осязательный); наблюдались случаи «обоюдной телепатической галлюцинации» т. е. когда два лица одновременно взаимно сообщали о себе друг другу. Наконец, в редких случаях наблюдались коллективным галлюцинации, когда, напр., А, переживая тяжкий кризис, воздействует телепатически одновременно на B и на C находящихся в одном и том же месте, причем В и С испытывают галлюцинации очень сходные по своему содержанию. При собирании, путем enquete psycbologique, обширного материала, «общество психических исследований» должно было считаться главным образом с двумя факторами – достоверностью свидетельских показаний и вероятностью случайного совпадения. Первая определяется целым рядом соображений: получено ли сообщение из первых или из вторых рук? Каковы умственные и нравственные качества свидетеля? Не возможна ли ошибка наблюдения или ошибка памяти? Существует ли между событиями, переживаемыми двумя лицами в телепатическом взаимодействии. совпадение во времени? Когда зарегистрирована дата телепатического явления, и зарегистрирована ли? etc. По отношению ко второй противники Т. могут заметить, что постоянно происходят в жизни весьма замечательные случайные совпадения; почему же не приписать таковым и мнимое явление прижизненных призраков? Герней и комп. отвергают это возражение, утверждая, что теория вероятностей в применении к наблюденным фактам свидетельствует против возможности случайного совпадения; подсчитывая все те имевшие место в Англии случаи, когда телепатическая галлюцинация, заключавшаяся в появлении прижизненного призрака умирающего, совпадала с действительной смертью этого лица, и те случаи, когда галлюцинация не оправдывалась, общ. псих. исслед. получило отношение 1:43. В тоже время для Англии вероятность, что известное лицо умрет в известный день=вероятности, что оно умрет вообще=1 : 19000. Отсюда очевидно, что число телепатических случаев гораздо больше, чем оно могло бы быть благодаря случайным совпадениям. Риние в статье: «La suggestion mentale et le Calcul des probabilities» («Revue philosophique», dec., 1884) сообщает, что и в области экспериментальной Т. мысленное внушение дает 789 счастливых совпадений при 2997 опытах, между тем как вероятное число (обусловленное случайным совпадением) было 732. Во Франции собирает материалы по Т. Морилье, в Англии этим вопросом занимается Сэджвик, в Сев. Америке – В. Джемс, в России – А. Н. Аксаков. Главные возражения, делаемые против сторонников Т. сводятся к следующим: Гepней и другие без всякой надобности истолковывают телепатические явления как нечто иррациональное, мистическое, сверхчувственное – suprasensible (выражение Гернея). Эта точка зрения на телепатические явления, делающая из них род. экспериментальнои метафизики, навеяна, по всей вероятности, тем ложным истолкованием Кантовского учения об трансцендентальной идеальности пространства, которое давало повод Гегелю рассматривать телепатические явления как взаимодействие между двумя познающими субъектами помимо форм чувственности (пространства и времени), мистическим, сверхразумным путем (во времена Гегеля телепатические явления относились в область «животного магнетизма»). Обыкновенные психические явления объяснимы при помощи категорий конечного рассудка, «но рассудок неспособен даже верить в явления животного магнетизма, потому что в этом состоянии дух не связан ни местом, ни временем, его явления не могут быть объяснены связью причин и действий, он переступает за чувственные пределы, и все это кажется невероятным чудом для рассудка» (Философия духа", введение). На самом деле. нет надобности прибегать к метафизическим гипотезам при объяснении явлений Т., даже если бы они действительно существовали: в последнем случае можно было бы прибегнуть к гипотезе психического резонанса между нервными организациями двух субъектов, представляющего аналогию с теми явлениями, какие наблюдаются, напр., в беспроволочном телеграфе Маркони. Именно так рассуждали датские экспериментаторы Ганзен и Леман, занимавшиеся исследованием Т. Телепатического взаимодействие без контакта объяснимо теоретически, если допустить, что передача мысли совершается при посредстве движения какой-нибудь весьма утонченной субстанции; в таком случае можно предположить, что она будет отражаться от металлических. поверхностей по законам отражения света и звука; следовательно, построив два сферических вогнутых зеркала и расположив их. так, чтобы голова одного из испытуемых находилась в фокусе одного зеркала, а голова другого – в фокусе другого зеркала и чтобы оба зеркала были обращены друг к другу своими вогнутыми сторонами, можно облегчить испытуемым сообщение мыслей. Опыты, произведенные при таких условиях, показались экспериментаторам неблагоприятными; только Анри считает некоторые из них удачными и говорящими против случайного совпадения. Важнейшие опыты Гaнзeнa и Лемана с мысленным внушением были направлены на произвольное нашептывание цифр без видимого движения губ и дали любопытные результаты, подлежащие, впрочем, проверке.
    В случаях самопроизвольной Т. крайние трудности представляет проверка достоверности свидетельств. Но и при допущении прочно установленных фактов еще остается возможность случайного совпадения. Применение теории вероятностей к статистическим данным по Т., как показал Анри, страдает неточностью. В вышеприведенном рассуждении Сэджвика различные случаи считались равно возможными (необходимое условие для применения теории вероятностей), между тем как de facto этого не было. Если кому-нибудь привидился умирающий, принадлежащий к числу его знакомых, то весьма вероятно, что он с большей легкостью увидит лицо, о котором ему известно, что оно тяжко хворает, чем лицо совершенно здоровое. Итак, не все случаи равно возможны, тем более, что видя умирающего в галлюцинации, которая не оправдывается, мы ее скоро забываем, в особенности если галлюцинации у нас часто случаются; наоборот разительные случаи прочнее удерживаются в памяти; в вопроснике английского общества предлагают сообщать интересные случаи. Все это в совокупности свидетельствует о том, что не все случаи равно возможны и не все случаи галлюцинаций, имевшие место, известны ("Annee Psychol. ", 1895. стр. 471: «Le calcul des probabilites en psychologie»). Из сказанного ясно, что телепатические явления далеко еще не получили права гражданства в психологии в качестве фактов, реальность которых вне всякого сомнения. Тем не менее слепое предубеждение некоторых психологов против исследования этих явлений не может быть оправдано. Биолиографию см. в указателях, ежегодно появляющихся в «Annee Psychologique». И. Лапшин.

    Телефон

    Телефон (экон.) – является крупным орудием сообщения. С развитием городской жизни Т. приобретает все большую важность; с усилением промышленного оборота он завоевывает себе крупное значение и в деревне, в особенности в Америке – стране усиленного промышленного темпа. Чтобы сберечь издержки по проведению телефонной линии, американские фермеры пользуются изгородями, окружающими поля; телефонными линиями служат проволоки, которые идут по этим изгородям, и только тогда, когда нужно перебросить телефонную сеть через дорогу, для нее ставятся особые столбы. Такой Т. обходится очень дешево, а между тем функционирует очень успешно, даже тогда, когда роса покрывает изгородь. На первых порах Т. находился почти исключительно в руках частных компаний, да и теперь в большинстве случаев, остается за ними. Высокие дивиденды частных телефонных обществ вызывают все более и более агитацию против такого порядка вещей, и эксплуатация Т. постепенно переходит к государству или муниципалитетам. В Соед. Штатах до сих пор Т. является обыкновенно частным предприятием, точно так же как и в Англии. В Германии в 1896 г. Т. объявлен государственной регалией; в Голландии некоторые телефонные линии эксплуатируются городскими самоуправлениями, другие – частными предпринимателями. Эксплуатация Т. государством или муниципалитетом имеет крупные преимущества перед эксплуатацией их частными обществами. Переход Т. в руки городских самоуправлений является отражением общей за последнее время тенденции городских управлений расширять свою хозяйственную деятельность в сфере водоснабжения, газоснабжения и т. д. Иногда при даровании концессии телефонной компании предписывался известный максимальный тариф за пользование Т.; предусматривались сроки пересмотра этого тарифа, а также условия, при которых тариф должен понижаться (напр. при достижении чистой прибылью компании известного процента). Очень характерными в этом отношении являются те правила, которые предписаны у нас положением комитета министров от 21 мая 1900 г. для руководства при сдаче телефонных сообщений в Петербурге, Москве, Варшаве, Одессе в руки частных предпринимателей. По этим правилам, размер тарифа должен определиться на торгах, но по окончании переустройства сети, если чистый доход за какой-либо эксплуатационный год превысит 10% на затраченный на приобретение, переустройство и развитие сети капитал, концессионер обязывается обращать на понижение абонементной платы часть излишка (от 40 до 80%). Однажды пониженная плата уже не может быть повышена. Усиление регламентации телефонного дела в городах и выкуп его последними вызываются отчасти увеличением промышленного и торгового оборота. Опыт показывает, что наиболее благоприятные условия доставляют абонентам Т., находящиеся в руках городских управлений или кооперативных обществ. Эксплуатация Т. кооперативными обществами особенно развита в Дании и Финляндии, и здесь мы находим чрезвычайно низкие нормы абонементной платы: в Финляндии абонементная плата в 1899 г. колебалась от 102 марок до 10 марок в год. В Мариенгамне, где абонементная плата 10 мар. в год, т. е. менее 4 наших рублей, один телефонный аппарат приходится на каждых 9 жителей. Много кооперативных обществ эксплуатируют Т. в Норвегии, Швеции, Бельгии, с платой в маленьких городах от 20 до 35 руб., в больших – от 40 до 55 р. В Швеции почти каждая деревушка имеет телефонное сообщение. В Англии Т. находится в руках национальной телефонной компании, с высокими нормами абонементной платы: напр. в Лондоне она достигает 200 р., в Манчестере – 10 фт. стерл., в маленьких городах – 45 фн. стрел. Только недавно город Глазго устроил свой Т. В Соед. Штатах телефонное сообщение находится большей частью в руках телефонной компании Белла, которая до последнего времени эксплуатировала телефонное сообщение и в наших крупных городах. Абонементная плата, установленная компанией Белла, в Америке, как и у нас, очень высока; так, в Детруа она простирается от 75 до 150 доллар., в Нью-Йорке – до 240 долл., в Бруклине – до 150; между тем, новая компания в конце 1898 г. предложила для Нью-Йорка плату в 100 долл., для Бруклина – в 75, и, кроме того, абоненты получают право контроля над ведением дела. Нечто подобное мы видим и в Англии. В Англии, в гор. Дэнди, национальная телефонная компания установила абонементную плату в 20 фн. стерл.; образовалась другая компания, с платой в 10 фн.; тогда национальная компания понизила абонементную плату ровно в 4 раза, т. е. до 5 фн., другая же, конкурирующая компания – до 5,5 фн. стерл., и не смотря на столь низкую абонементную плату эта последняя компания, просуществовавшая 4.5, года, уплачивала своим акционерам по 9% дивиденда; затем предприятие ее было куплено национальной компанией, и абонементная плата опять была повышена до 10 фн. стерл. Когда в Вашингтоне департамент внутренних дел устроил свое собственное телефонное сообщение, каждый Т. стал обходиться правительству в 10,25 долл., вместо 75 долл., которые оно платило компании Белла. 7 ноября 1900 г. состоялись торги на эксплуатацию телефонной сети в 5 городах: Петербурге, Москве, Риге, Варшаве и Одессе. В качестве состязателей выступили и городские управления Петербурга, Москвы и Варшавы. Одессой Т. передан частному лицу, при условии предельной абонементной платы в 48 руб. Одна русско-немецкая компании получила право на эксплуатацию Т. в гор. Риге за 57 руб. абонементной платы; в Варшаве частная компания взяла Т. при абонементной плате в 69 руб., в Москве – датско-шведско-русское общество Т., при размере абонементной платы в 79 руб., тогда как городское управление предлагало абонементную плату в 89 руб. (компания Белла взимала до сих пор 250 руб.). В Петербурге городское управление взяло в свои руки Т., при предельной абонементной плате в 55 руб. Эти платы – только предельные; при наличности известных условий (см. выше), они подлежат соответственному уменьшению (Полож. ком. мин. 21 мая 1900 г.). В некоторых городах Т. находятся в руках правительства.
    Литература. A. Bennet, «The telephone systems of the continent of Europe» (Л., 1895); «Das kommunale Telephonnetz in Amsterdam» («Jahrbucher» Conrad'a, 1900, июнь); «Bulletin de la societe de geographic de Finlande» («Fennia», 17); Rosberg, «Telephones»; Edw. W. Bewis, «The Telephone» («Municipal Monopolies», Нью-Йорк, 1899); «Почтово-Телеграфный Журнал»; «Городское Хозяйство» («Народное Хозяйство», 1900, кн. IX). И. О.
    Телефон военный. – В России в кавалерии, в крепостях и в военно-телеграфных ротах применяют ручной магнито-электричесий телефон.
    Телефон (в физиологии) – употребляется с целью улавливания в звуках колебаний животных токов – нервных, мышечных и других. Такое применение основано на высокой чувствительности Т. Сименса и Гальске к колебанием самых ничтожных электрических токов – гальванических или индукционных. Чувствительность телефонной пластинки в этом отношении не только не ниже, а скорее превышает чувствительность обыкновенного нервно-мышечного аппарата лягушки, и то что последний выражает в форме мышечных сокращений, то Т. выражает в форме звука; Т. в физиологии применяется в двоякой форме: 1) Когда желают уловить непосредственные естественные колебания животных токов или электрические разряды в различных органах тела, то полюсы надлежащим образом настроенного Т. при помощи игл и металлических проволок непосредственно соединяются с данным органом. с данной частью тела, таким образом в телефонную цепь прямо включается исследуемая на электрическое колебания часть тела и по высоте тона Т. или по шуму, издаваемому им, судят о силе и характере электрических колебали в тканях или органах. 2) Когда же желают уловить в форме звука в Т. какой-нибудь животный гальванический ток, не представляющий резких колебаний, как напр., ток покоящихся мышц, нервов, то в телефонную цепь включается какой-нибудь прерыватель, напр. звучащий камертон, который, прерывая по пути животные токи, проникающие в Т., обнаруживает их в форме звука (соответствующего по высоте числу перерывов камертона, а по силе – сил животных токов). Этим способом нельзя, конечно, уловить нормальной электрической периодики тканей и органов, но определить присутствие электрического тока в том или другом органе и проследить его возникновение, усиление, ослабление и исчезновение представляется вполне возможным. Тарханов.

    Телецкое

    Телецкое – пресноводное горное озеро Томской губ., Бийского у. (по-татарски Алтын-кул, по-калмыцки Алтын-нор, т. е. золотое оз.), расположено в вост. части уезда, на высоте 1700 фт., в узкой горной долине. Ограничено с В Абаканскими горами. Длина до 70 в., ширина от 0,5 до 6, иногда до 9 в. Площадь 249 кв. в. Глубина до 135 саж. Южный конец оз. примыкает к диким высоким горам, которые большую часть года покрыты снегом (Тоголак). На сев. конце оз. горы значительно ниже и покрыты лесом. Береговые горы от С к Ю постепенно возвышаются, их граниты и глинисто-сланцевые скалы круты и обрывисты и местами прямо спускаются в воду. Берега оз. взрыты глубокими логами и падями, в которых, в особенности весной или дождливое лето, шумят пенящиеся горные потоки, с низкой температурой. Т. чрезвычайно бурно. Течение в оз. почти незаметно. Т. замерзает в конце октября, вскрывается в начале марта, но лед на оз. так тонок, что через него переходят только на лыжах. В Т. водятся таймени, ускучи, хариусы, сиги, щуки, язи, а при выходе из озера р. Бии в сев. его конце ловится в большом количестве сельдь. Правильного рыболовства нет. В южный конец Т. впадает значительная р. Чолышман, а из сев. его конца вытекает составная ветвь р. Оби, быстрая Бия. Берега Т. заселены только в самой сев. зап. его части. Близ оз. кочуют телеуты или телесы и калмыки. Т. оз. сделалось известным русским в 1633 г. В сев. зап. конце небольшой залив, где единственная хорошо укрытая от ветров пристань. Н. Латкин.

    Теллурт

    Теллурт (хим.; Тellur нем Теllure франц., Tellurium англ.; при O=16, Те=ок. 126,4 – по Штейнеру, 1901 г) – впервые был замечен Мюллер фон Рейхенштейном (1782). Достоверность существования нового элемента установлена (1798) Клапротом, который и дал ему название (от Tellas земля); более подробное изучение сделано Берцелиусом (1832). Но и в настоящее время нельзя считать некоторые важные свойства, напр. атомный вес, вполне установленными для Т., который прежде носил названия – aurum paradoxum или metallum problematum. По свойствам своих соединений Т. занимает место в VI группе периодической системы; это тяжелейший член более отрицательной подгруппы, которая содержит серу и селен, как йод в VII группе (Cl, Br, J) и как сурьма в V группе (Р, Аs, Sb). Подобно сурьме, Т. металл, который образует газообразное водородистое соединение и во всех почти других случаях фигурирует в качестве неметалла, Т. принадлежит к числу редких элементов. Весьма редко встречается самородный Т., содержащий железо и золото, обыкновенно же, в Трансильвании – в виде соединений с золотом, серебром, свинцом, сурьмой, висмутом и проч.: письменная руда, иначе белый Т. или сильванит, листоватая руда или черный Т. В Венгрии, близ Хемница, кроме других теллуристых минералов, найден тетрадимит . В Заводийском руднике Алтайского горного округа найдены теллуриды серебра, и свинца,. В новейшее время открыты руды Т. в Калифорнии и Виргинии, в Бразилии, Мексике, Боливии, Японии; они изредка содержат самородный Т., но обыкновенно это теллуриды различных металлов, при чем в них часть Т. часто замещена серой или селеном. Свободный Т. обладает синевато-белым цветом и металлическим блеском; кристаллизуется из расплавленного состояния в виде серебристо-белых ромбоэдров, изоморфен с селеном; очень ломок и вследствие того легко может быть превращен в порошок, мало теплопроводен и еще менее электропроводен. Удельный вес 6,245. При 452° плавится и при высокой температуре, образуя золотисто-желтый пар, кипит, так что может быть очищаем путем перегонки и лучше всего в струе водорода, когда Т. получается в виде длинных блестящих призм, освобождаясь из мимолетно возникающего теллуристого водорода подобно тому, как это бывает для селена. Плотность пара при 1400° нисколько более той, какая требуется для состава частицы Те2, именно 129,6 по отношению к водороду (Девилль и Троост). Аморфный Т., осаждаемый из растворов теллуристой кислоты сернистым газом, представляет темно-серый порошок удельного веса 5,9; при нагревании он превращается с выделением тепла в кристаллическую разность. Т. нерастворим в воде и в сероуглероде. Он растворяется в дымящей серной кислоте, образуя темно-красную жидкость, которая содержит, вероятно, , соединение, аналогичное с полуторной окисью серы, если представить себе один атом замещенным через Те. В чистом виде это аморфное, темно-красное вещество, размягчающееся, не плавясь, при 30° и просвечивающее в тонком слое, получается (Divers и Shimose, а также Р. Вебер) при взаимодействии Т. с расплавленным и переохлажденным серным ангидридом, при выделении тепла. При продолжительном нагревании около 35° и быстро при 90° SO3Te буреет, но не изменяет состава и сохраняет способность растворяться, подобно красному видоизменению, в крепкой серной кислоте. Такие растворы, как и раствор Т. в дымящей кислоте, при разбавлении водой осаждают свободный Т., а при нагревании выделяют сернистый газ, причем образуется сульфат Т. Te(SO4)2. Довольно сильное нагревание TeO3S, при 230°, сопровождается точно также выделением SO2 и получается окись Т., ТеО, в виде черной аморфной массы, принимающий при прессовании графитоподобный блеск. При нагревании на воздухе и даже при обыкновенной температуре, но в присутствии влажности TeO окисляется; щелочи на нее почти не действуют, кислоты же легко действуют, а именно разведенные кислоты превращают ее в Те и ТеO2 крепкие же окисляют. С серной кислотой происходит растворение и затем осаждение кристаллического сульфата. Газообразный хлористый водород поглощается окисью и при слабом нагревании превращает ее в двухлористый Т., Таким образом ТеО почти не обнаруживает свойств основания; скорее это недокись. Двуокись Т., или теллуристый ангидрид TeO2, возникает, когда Т. горит в воздухе, что совершается, после подогревания, с синим пламенем и при выделении белых паров ангидрида. При обыкновенной температуре TeO2 неокрашен и кристалличен, при темно-красном калении плавится в лимонно-желтую жидкость и при температуре более высокой, чем температура кипения самого Т., улетучивается без разложения. образуется также при растворении Т. в горячей азотной кислоте и затем при охлаждении осаждается в виде мелких октаэдров. TeO2 очень мало растворим в воде; растворы не действуют на синюю лакмусовую бумажку, что находится, очевидно, в связи с тем фактом, что этот окисел дает соли и со щелочами, и с кислотами. О возникновении сульфата при кипячении раствора Т. в дымящей серной кислоте уже упомянуто; основной сульфат (TeO2)2SO3 кристаллизуется при охлаждении горячего раствора в 20 – 25% серной кислоте; основной нитрат ( кристаллизуется, если осторожно, при слабом нагревании, испаряют раствор Т. в азотной кислоте уд. в. 1,15-1,35. Последняя соль, вследствие большой склонности кристаллизоваться – маленькие ромбические иголочки, – применяется при приготовлении чистых препаратов Т. Но основные свойства ТеО2 очень слабы; соли с кислотами разлагаются водой. Если разбавить водой раствор Т. в слабой азотной кислоте, то осаждается теллуристая кислота H2TeO3, имеющая этот состав по высушивании над серной кислотой и представляющая тогда белый, легкий порошок; она мало растворима в воде и сообщает ей горький вкус. Соли этой кислоты, теллуриты, известны средние, например, K2TeO3, кислые KHTeO3, и более сложные – K2Te2O5, K2Te4O9, K2Te8O13,. Соли щелочных металлов растворимы в воде, щелочно-земельных – малорастворимы, а для прочих металлов совсем нерастворимы, но растворяются в соляной кислоте. H2TeO3 при нагревании разлагается на воду и TeO2, а при действии марганцовокислого калия – и в кислом и в щелочном растворе – окисляется, причем получается теллуровая кислота (или ее соль) . Теллурат калия возникает при сплавлении Т. или с поташом и селитрой:
    2Te+K2CO3+2KNO3=2K2TeO4+CO+N2 его можно получить также и при действии хлора на щелочной раствор теллурита калия:
    K2TeO3+2KOH+Cl2= K2TeO4+2KCl+H2O
    Если к раствору прибавить хлористого бария, а затем надлежащим количеством. разведенной серной кислоты обработать осадок , то получается , которая может быть выкристаллизована при выпаривании фильтрата из-под и содержит тогда кристалл кристаллизационную воду H2TeO4.2H2O. Кристаллы такого состава хорошо растворимы только в горячей воде; при 160° они теряют и превращаются в белый порошок, почти нерастворимый на холоду и легко растворимый при нагревании. О растворимости теллуратов, средних солей, в воде и соляной кислоте можно сказать почти то же самое, что сказано в этом отношении о теллуритах. Баритовая соль, в отличие от BaSO4, несколько растворима в воде и содержит кристаллизационную воду H2TeO4.3H2O. Некоторые соли известны в виде двух видоизменений – бесцветного, растворимого в воде. или кислотах, и желтого, нерастворимого ни в воде, ни в кислотах, какова, например, калиевая соль. Средняя калиевая соль содержит кристаллизационную воду, как и кислая, которая трудно растворима на холоду, легко – при нагревании и кристаллизуется в виде шерстистой массы. Теллуровый ангидрид, ТеО3, получается в виде оранжево-желтой кристаллической массы, если нагревать при красном калении H2TeO4.
    Высшего типа соединения Т., TeX6, легко переходят, в соединения низшего типа, TeX4, как и для селена, подобно которому Т. осаждается из кислых растворов TeX2 сернистым газом в свободном виде. Сродство к кислороду с возрастанием атомного веса падает для серы, селена и Т., как и в V-ой группе для фосфора, мышьяка и сурьмы; диаметрально противоположное отношение к окислению имеет место в VII группе, для хлора, брома и иода. Даже наиболее богатая, среди соединений Т., кислородом кислота, H2TeO4, принадлежит к числу слабых кислот, но теллуристый водород, который получают при действии соляной кислоты на теллурид цинка, осаждает, подобно H2S или H2Se, из растворов солей некоторых тяжелых металлов соответствующие теллуриды. H2Te открыт Дэви (1810 г.); это бесцветный газ, сходный по запаху с, H2S растворимый в воде; зажженный, горит синим пламенем; легко окисляется и в растворе за счет кислорода воздуха, при чем получается Т. в осадке. Газообразный H2Te в чистом виде собственно неизвестен; он всегда смешан с водородом, так как постепенно разлагается, выделяя Т., уже при обыкновенной температуре, причем объем газовой смеси остается неизменным – при постоянном давлении. Растворимые теллуриды, например, щелочных металлов, дают красные растворы, которые, подобно растворам, H2Te осаждают Т. в присутствии воздуха. При действии кипящего, очень крепкого раствора едкого кали на Т. происходить его растворение вследствие образования теллурида и теллурита калия:
    3Te+6KOH=2K2Te+K2TeO3+3H20 реакция аналогична соответствующим для S и Se; но охлаждение или разбавление раствора вызывает обратное превращение – весь Т. осаждается вследствие восстановления теллурита теллуридом. При сплавлении Т. с поташем выделяется углекислый газ и образуется смесь и, которая точно также реагирует с водой, т. е.:
    2K2Te+K2TeO3+3H20=3Te+6KOH
    Чтобы после сплавления со щелочными веществами Т. не выделялся водой тотчас по ее прибавлении, сплавлять должно в присутствии веществ способных отнять кислород от теллурита; так поступают, например, при извлечении Т. из тетрадимита: смешивают его в равных частях с содой, прибавляют масла и тестообразную массу умеренно прокаливают в закрытом тигле – весь Т. оказывается тогда в виде Na2Te, сера в виде Na2S, а висмут остается свободным; извлекают затем водой и предоставляют кислороду воздуха осаждать Т. из раствора в форме серого порошка, который затем промывают, сушат и перегоняют в струе водорода.
    Галоидные соединения Т. известны двух типов – TeG2 и TeG4. Двухлористый Т., получается при взаимодействии хлора с расплавленным Т. и представляет неяснокристаллическую массу, почти черную, но в порошке зеленовато-желтого цвета; плавится при 175°, кипит при 327°, образуя темно-красный пар, плотность которого вполне отвечает составу. При дальнейшем действии хлора из него образуется четыреххлористый Т., который плавится и кипит труднее предыдущего, а именно, темп. плавления 224°, темп. кип. 380°. При обыкнов. темп. это белое кристаллическое вещество, в расплавленном состоянии обладает желтым цветом и при подогревании до кипения принимает постепенно темно-красную окраску. TeCl4 очень легко реагирует с водой, а именно на холоду превращается ею в смесь хлорокиси и теллуристой кислоты; с горячей же водой получается только последняя. TeCl2 реагирует с водой, как смесь Те и , TeCl4 т. е. половина Т. получается в свободном виде. Если при охлаждении ниже нуля подействовать бромом на порошок Т., то возникает TeBr4, темно-желтое твердое тело, возгоняющееся без разложения и кипящее при 420°. В малом количестве воды TeBr4 растворяется; получается желтый раствор. С избытком воды возникает неокрашенный раствор смеси и если нагревать TeBr4 с Т., то образуется TeBr2 который плавится при 280" и кипит при 339°; фиолетовые пары осаждаются в более холодной части прибора в виде черных иголок. Черная кристаллическая масса TeJ2 получается при нагревании Т. с йодом, a TeJ4, серая кристаллическая масса, плавящаяся при осторожном нагревании и затем выделяющая йод, возникает при взаимодействии Н2ТеО3 с йодистоводородной кисл. TeJ4 мало растворим в холодной воде и разлагается ею при кипячении. Прибавляя к растворам теллуристой кислоты в соляной, бромистоводородной или йодистоводородной кислотах соответствующие галоидные щелочные металлы и кристаллизуя, можно получить (Wheeler, а также Muthmann и Schafer в 1893 г. и, ранее, другие) солеобразные соединения, аналогичные по составу с хлороплатинатами и изоморфные с ними. Состав этих соединений M2TeG6, где M=K, Rb, Cs, G=Cl, Br, J. Подобные соединения известны и для селена; они имеют не только такой же состав, но и изоморфны с соединениями Т., что говорит, конечно, за принадлежность обоих элементов к одной группе (Мутманн) – всвязи с многочисленными другими аналогиями. При нагревании в платиновой реторте с плавиковой кислотой TeO2 отгоняется четырёхфтористый Т. – после воды и избыточного HF – в виде прозрачной, неокрашенной, расплывчатой массы. При испарении раствора TeO2 в плавиковой кислоте TeF4 кристаллизуется с содержанием воды, TeO2.4H2O
    Как для серы и селена, существуют летучие соединения с углеводородными радикалами и для Т.; аналогичные отношения всех трех элементов в области этих соединений еще очевиднее (Krafft и Lyons, 1894). Анализ дифенилтеллурида (C6H5)2Te недавно произведенный О. Штейнером (1901 г.), дал очень важное указание на атомный вес Т., величина которого должна бы быть, согласно с периодическим законом, средней между атомным весом сурьмы и йода (Sb=120 и J=126,85, если O=16), но до сих пор. по определениям многих исследователей, оказывалась несколько большей, чем для йода. Таблица коммиссии об атомных весах при немецком химическом обществе (1891 г.) содержит Те=127, что побудило даже к весьма малоестественному перемещению Т. из VI группы периодической системы в Vlll-ую (Retgers, 1893). Штейнер, рассчитывая результаты пяти сжиганий очищенного перегонкой (C6H5)2Te, пришел к среднему выводу, что Те=126,4, если С=12,003 и Н=1,008; наибольшая из найденных величин была 126,7, а наименьшая – 126,1. Штейнер проанализировал также дифенилселенид и нашел, что Se=78,8 и 79,3, между тем как принятый для селена, на основании изучения минеральных соединений, атомный, вес 79,1.
    С. С. Коломов.

    Телль

    Телль (Вильгельм) – долго слыл за историческое лицо и признавался национальным швейцарским героем. Новая наука перенесла происхождение сказаний об искусном стрелке на почву сравнительной литературы и отчасти мифологии. В песнях и сказаниях германских народов мотив об искусном стрелке играет важную роль. Уже в песне Эдды Volundarkvidha, относимой к VI в затем в Вилькинасаге и Нифдунгасаге появляется сказание об искусном стрелке Эйгиле. По требованию шведского короля Нидунга (т. е. завистливого), Эйгиль сбивает стрелой яблоко, положенное на голове его трехлетнего сына, причем говорит королю, что две другие стрелы пронзили бы его, если бы малютка (Opвaндиль=Pfeilwindeг, Pfeilarbeiter) был убит. Предполагают, что сага об Эйгиле возникла в сев. Германии, проникла на Скандинавский полуо-в и оттуда возвратилась в Германию в скандинавской обработке. Сказание об искусном стрелке неоднократно встречается в норвежской истории. Так, Олаф Святой (умер 1030 г.) понуждает к такой опасной стрельбе храброго воина Эйндриди. Король Гаральд Сигурдсон (умер 1066 г.) заставляет богатыря Геминга стрелять в орех, положенный на голове его брата. На Фаросских островах записан рассказ о том, как Гейти, сын Аслака, по требованию короля сбил стрелой с головы брата лесной орех. Сказание об искусном стрелке встречается у датского писателя XII в. Саксона Грамматика (умер 1203 г.), в десятой книге его «Historia Danica», в таком виде: у короля Гаральда Синезубого, жившего в X. в., был в услужении искусный стрелок Токи. Он похвастал в пьяном виде, что собьет стрелой самое маленькое яблоко наверху шеста. Жестокий Гаральд велел поставить вместо шеста маленького сына Токи. Токи вынул из лука три стрелы; одной стрелой он сбил яблоко на голове сына, а две другие предназначал, в случае, если его сын был бы убит, для Гаральда, как потом Токи сам признался. Токи, как и Телль, убежал от преследования и впоследствии убил Гаральда стрелой во время битвы Гаральда. с восставшим против него сыном. Как в Швейцарии Геслер, так и в Дании Гаральд вызывают своими жестокостями народное возмущение и падают от руки ловкого стрелка. Знаменитое швейцарское сказание о Вильгельме Т. состоит из следующих мотивов: жестокий наместник императора германского в Швейцарии, фохт Геслер, повесил на площади гор. Альторфа на шесте шляпу австрийского герцога и отдал приказ, чтобы всякий проходящий кланялся шляпе. Молодой крестьянин Т., известный как отличный стрелок, не исполнил этого приказания, и Геслер присудил его за это стрелять в яблоко, положенное па голове собственного сына. Т. счастливо исполнил задачу, но затем он признался, что если бы попал в сына, то другой стрелой убил бы Геслера. Его отправили в тюрьму, но он убежал в горы, подстерег Геслера на дороге между скалами и убил его стрелой. Хронологически событие это приурочено к 1307 г. Наряду с германскими и скандинавскими сказаниями об искусном стрелке можно поставить финские «Воспоминание о национальном герое», отличавшемся меткой стрельбой, в Эстляндии и Финляндии, приурочено ко многим местным названиям, причем герой этот носит имя Т. или Толя. Эсты, карелы и финны указывают на камень Т., гробницу Т., развалины его замка. Финские сказания можно поставить в зависимость от скандинавских; но затем идут другие инородные сказания этого типа, происхождение которых представляется загадочным. Существует целый ряд сказаний об искусном стрелке у народов, населяющих Венгрию, Буковину и Трансильванию. Сказание одного типа с рассказом о Т. встречается в «Mantik at tair» (Язык птиц) персидского писателя первой половины XII в., Ферид-Эддин-Аттара. Здесь царь сбивает стрелой яблоко с головы своего любимого пажа, который умер от страха хотя стрела не задела его. К этому варианту можно отнести древнее сказание о Камбизе, переданное Геродотом: Камбиз стреляет в сына своего придворного Прексаспеса и поражает его в сердце. Еще более интересно классическое сказание о критянине Алкопе, сбившем с головы сына своего змею, не зацепив сына. Славянскому миру не чуждо сказание об искусном стрелке типа Т. В болгарском сказании герой носит имя главного богатыря новогреческого героического эпоса Дигениса. Сербские сказания вошли в песню о женитьбе Душана (у Бука Караджича т. II, изд. 1875 г., стр. 132-154) и в песню о женитьбе Турча Смедеревца (ib. 469-479). В Малороссии предание вошло в фамильную историю Ханенков: Данило Ханенко сбил пулей головной убор красивой казачки и женился на ней. Сказания об искусном стрелке заключают в себе, по-видимому, коекакие мифологические черты, что дало повод немецким ученым, в особенности Рохгольцу, искать основной источник их в мифологии – другими словами, видеть в них одно из бесчисленных аллегорических выражений борьбы зимы с летом, с окончательной победой последнего. Рохгольц эпиграфом к первой главе своего исследования В. Т., озаглавленной «Die Naturmythe und die historisch gewordene Sage», избрал слова писателя XIV в. Конрада фон Аменгаузена: «ich will dir goute maere sagen, bin sont wir den winter jagen», т. е. «я расскажу тебе хорошую сказку, как прогнали мы зиму». Как на мифологические черты указывают на необыкновенную меткость стрельбы, на яблоко – как на символ солнца, на стрелы – как на обычный символ солнечных лучей и молнии. При этом приводятся такие параллели, как индусские сказания об искусной стрельбе Индры, поражающего Вритру, греческие сказания о губительных стрелах Аполлона, скандинавские сказания о вооруженных стрелами солнечных богах Ульре, Генире, Геймдале. В пользу мифологичного характера сюжета говорит сербская песня о женитьбе Душана, где герой Мидош Войнович выступает в обрисовке солнечного героя.

    Тембр

    Тембр в музыке, происходящий от формы колебаний – своеобразная, характерная звучность того или другого инструмента или человеческого голоса, употребляемых для исполнения музыки. Т. зависит от материала – звукового органа у человека, дерева, меди, кожи в инструментах, – а также от способа издавания звука. Т. есть общий характер звука всего инструмента: это качество общее, принадлежащее однородным инструментам различных размеров и различной высоты; например, скрипка и контрабас имеют общий Т., так как они оба – инструмента деревянные и смычковые. Соединение инструментов одинакового Т. дает звучность ровную, соединение инструментов различных Т. – звучность неровную, смешанную. К общему названию Т. принято относить и более частные характеристики звука: например, говорят про голос – альтовый Т., металличный Т.; но такие свойства звука зависят не столько от материала, сколько от устройства музыкального органа, издающего звук; их скорее можно назвать звуковыми красками. Так например, говоря об инструментах, можно сказать, что труба и валторна имеют Т. металлический, но труба отличается светлой звуковой краской, а валторна – полусветлой. И. С.

    Темза

    Темза (Thames, фр. Таmise. древн. Таmаsis) – р. в южн. части Англии, приток Северного моря, берет начало в холмах Котсвольд в графстве Глостер, недалеко от Бристольского зал., образуясь из 7 маленьких ручьев, «Seven Wells», из коих главный начинается у Тэмз-Хэд на высоте 113 м. Т. от верхнего истока своего течет на В среди красивых лугов, у Сисетера (Cirencester, древн. Кориниум) она уже настолько многоводна, что служит для канала Т. – Северн; направляясь далее на ЮВ, она вступает в гр. Уэльс. Около Лечлэда становится судоходной при помощи шлюзов, принимает Кольн (Coin) и Лич, течет границей гр. и Беркс; омывает г. Оксфорд, ниже Абингдона принимает р. Темь (Thame), принимает pp. Кольн (Coin) и Лич, течет опять на В и служит границей гр. Оксфорд течет через ущелье Чильтерн Хильз, лев. берегом образует границу гр. Бокингхам, омывая Марло, Мэйденхэд, Виндзор, Итон (недалеко от последнего образуя исторически о-в «Великой Хартии»). Далее Т. служит границей гр. Миллдьсекс и Соррей и принимает слева Кольн (Colne), справа Вэй; омывает гг. Хамптон, около которого принимает в себя справа Моль, далее омывает Сербитон и Кингстон; у Теддингтона в Т. замечается уже морской прилив (6 м. н. ур. м.); здесь находится последний из 33 шлюзов, перегораживающих реку, начиная с Оксфорда. Ниже Т. омывает Ричмонд, Брентфорд и течет между набережными Лондона, пересекаемая 13 мостами, из коих последний, Лондон-Бридж – крайний предел вступления в Т. больших океанских судов; ниже Лондон-Бриджа, под Т., проложено два туннеля. От Лондона до моря Т. служит границей гр. Эссекс и Кент и справа принимает Медуэй (лиман которой образует о-в Шеппи), а слева Ли, Родинг и Ингерборн. У Гревзенда, в 43 км. от Лондона, ширина Т. – 800 м.; на 40 км. ниже, у маяка Нор, устье достигает 16 км. шир. Вся длина течения Т. от Тэмз-Хэд до Лондон-Бриджа – 272 км., до Ширнесса – 365 км. Падение вод между Лечлэдом и Лондон-Бриджем – 0,32 м. на км. Средний расход воды в летнее время у Лечлэда 52 куб. м. в секунду, у Теддингтона – 197 куб. м. Т. соединена с бассейном р. Северн каналами Т. Северн, Вильтс и Беркс, Кеннет и Авон; с системой центральных pp. – каналами Оксфордским и Гранд Джонкшен, с ЛаМанш – каналом Арондель и Вэйг. Площадь басс. Т. – 12610 кв. км.

    Темп

    Темп (tempo) – в музыке определяет скорость движения частей такта, обозначенных в ключе предстоящим знаком. Для означения разных степеней скорости употребляются разные итальянские термины, а для абсолютного определения движения служит метроном. Для медленного Т. существуют следующие термины: Largo – широко, Grave – тяжело, медленно, Adagio – спокойно буквальный перевод – по-стариковски), Lento – медленно. Для умеренно-медленного: Larghetto – менее медленно, Andante – плавно, спокойно, Sostenato – сдержанно, Gommodo – удобно, спокойно, Andantino – менее спокойно. Для среднего движения: Moderate – умеренно, Allegretto – менее скоро, чем Аllegro, довольно оживленно. Для скорого движения: Allegro – скоро, весело, Allegro molto – очень весело, Allegro con fuoco – скоро, с огнем, Allegro agitato – скоро, беспокойно, с волнением, Allegro appassionato – со страстью, Animato – с одушевлением. Для очень быстрого движения: Allegro assai – очень скоро, Vivace – живо, Vivacissimo – очень живо. Presto – быстро, Presto assai – очень быстро, Prestissimo – чрезвычайно быстро. Кроме того есть Т., находящиеся в зависимости от характера пьесы: Tempo di ballo – в танцевальном движении, Tempo di marcia или di Polacca, или di Minuetto – в Т. марша или полонеза, менуэта. К менее ясным определениям Т. относятся термины: Tempo giusto, требующий движения сообразно характеру пьесы, или Tempo a piacere – по вкусу исполнителя. Среди пьесы встречаются термины, требующие уклонения от обозначенного в начале ее Т. Термины для ускорения движения: accelerando, stringendo, affretando, incalzando, stretta. Термины для замедления движения: meno mosso, ritardando, rallentando, tardando, slentando, largando. Латинский термин Tempus perfectum обозначает трехдольное деление в мензуральной теории, imperfectum – двухдольное. Французские термины temps fort и temps faible обозначают сильное и слабое время.
    И. С.

    Темпера

    Темпера (итальянск. tempera, a tempera; франц. a la detrempe) – употреблявшийся на всем протяжении средних веков способ живописи красками, смешанными с разжиженным яичным желтком, с разведенным в воде клеем, с липкой жидкостью, вываренной из обрезков пергамента и (в Италии) с соком фигового дерева. Этим способом писались образа и станковые картины на С и З Европы до половины XV стол., – до тех пор, пока братья ван Эйки, в Нидерландах, не внесли значительных усовершенствований в живопись масляными красками. В Италии, Т. продержалась несколько дольше; сперва, преимущественно в Тоскане, при письме Т. стали отчасти пользоваться средствами живописи на масле, а потом, когда окончательно выработанные приемы ван Эйковского письма были занесены, около 1500 г., в Венецию, этот способ совершенно вытеснил Т. из употребления. Картины, писанные Т., выходили матовыми; для придания блеска и яркости их колориту, на них наводился род лака, составленного из смолы, растворенной в эфирном масле. К Т. должно отнести, как одно из ее видоизменений, способ живописи, существовавший в древности на Руси и доныне практикуемый нашими иконописцами. В недавнее время бар. Перейра ввел в употребление для живописи, под названием Т., краски без примеси жирных и маслянистых веществ; исполненное ими походит на пастель, и, будучи покрыто лаком, не уступает в силе живописи на масле, а в отношении неизменяемости и долговечности, по уверению изобретателя, даже превосходит ее. Ср. Bar. v. Pereira, «Leitfaden der Temperamalerei» (Штуттгарт, 1893).

    Темперамент

    Темперамент (от temperamentum=смешивание) – психологический термин. В древности учение о Т. говорило о различной пропорции у людей различных соков тела, от чего считались зависящими физические и психические различия людей. В позднейших медицинских теориях древности (у Гиппократа) предполагалось таких соков четыре – красная кровь, желчь, флегма и черная желчь. В зависимости от преобладания у данного лица одного из этих соков, устанавливались четыре типа людей: сангвинического, холерического, флегматического и меланхолического Т. Интерес к изучению человеческих характеров и индивидуальных особенностей, пробудившийся в XVIII в., послужил поводом и для психологов возобновить исследование затронутого древними вопроса о Т., одновременно с возобновлением древнего учения о физиогномике Лафатером. Немецкий физиолог Галдер обосновал в новой форме учение о Т., сведя сложную характеристику психических особенностей каждого типа на различие восприимчивости. к раздражениям и способности реагировать на последние. Современная точка зрения на Т. установлена Кантом, но и до сих пор еще не вполне выяснилось психофизиологическое значение этого понятия. По словам Маудсли, самое слово Т. до сих пор служит «скорее символом неизвестных величин, чем термином, обозначающим определенные свойства».
    Теории Канта
    Теории Канта. С физиологической точки зрения под Т. нужно разуметь телесную конституцию (слабое или крепкое строение) и комплекцию, обусловленную, главным образом, качеством, составом и движением крови. С психологической стороны выражения, характеризующие свойства крови, применимы к душевным явлениям лишь по аналогии, существующей между игрой чувствований и желаний и движениями телесными (в которых кровь играет главную роль). Т. разделяются на Т. чувства и активности, Возбудимость чувства и активности в свою очередь зависит от повышенной или пониженной возбудимости жизненных сил (intensio и remissio). Отсюда получаются четыре Т. Человек сангвинического Т. поражает беззаботностью, легко увлекается надеждами, придает всякому впечатлению в первую минуту большую важность, но затем быстро забывает о нем. Он охотно дает обещание, но не держит слова; он приятный собеседник, нередко не злой человек, но грешник неисправимый, хотя и способный к сильному, но непродолжительному раскаянию. Труд утомляет его. Склонный к меланхолии, наоборот, придает всему, что затрагивает человека, большое значение; везде он усматривает источники забот и трудности; в противоположность сангвинику, меланхолик вдумчив. Холерик пылок; он быстро воспламеняется и сгорает, как зажженная солома. Честолюбие – одна из его особенностей; он любить господствовать, принимать знаки почета, слушать похвалы, играть общественную роль. Противодействие его стремлениям, вызывает в нем страдание. Холерический Т. – наименее счастливый, потому что он всего более сталкивается с препятствиями. Флегматик – человек со слабой эмоциональною возбудимостью и слабой наклонностью к действию. В тех случаях, когда эта медленная восприимчивость все же связана с известной способностью к действию, флегматик является трудновозбудимым, но способным дольние сохранять впечатления; он с трудом может быть выведен из равновесия; легко сживается с другими, не задевая их самолюбия.
    Интеллектуализм Гегеля в очень яркой форме отражается на его замечаниях о Т. Желая, чтобы «все действительное было разумным», Гегель в своих взглядах на Т. придает чрезмерное значение все нивелирующему влиянию образования. Различие Т. – говорит он, – теряет свое значение в то время, когда общее образование подводит под один уровень внешние особенности поступков и действий. «По мере того, как распространяется образование, сглаживаются случайные особенности приемов и действии, т. е. различия Т.; точно также становятся реже и ограниченные характеры, осмеянные в комедиях менее образованных эпох – напр. легкомысленные, рассеянные, скупые». Усматривая сущность темперамента в исключительных особенностях, в которых проявляется деятельности человека и его отношение к окружающим, Гегель забывает, что эти особенности не преходящи и случайны, а обусловлены постоянными свойствами физико-психической организации человека, не легко поддающимися изменениям под влиянием воспитательных воздействий. См. «философия духа» 395 (русск. пер. Чижова, стр. 73). В классификации Т. Гегель примыкает к Канту. Вундт устраняет некоторые неясности в кантовской классификации, характеризуя особенности темпераментов следующей табличкой:
    Активность Восприимчивость Сильная Слабая Быстрая Холерик Сангвиник Медленная Меланхолик Флегматик
    Проф. Ф. Лесгафт предлагает анатомо-физиологическое обоснование для классификации Канта и Вундта. Он определяет Т. как степень возбудимости организма от внешних и внутренних стимулов и продолжительности реакций на последовавшее возбуждение и изучает зависимость развития организма, как в эмбриональный, так и в последующий период, от физико-химических условий, в особенности от питания. Обмен веществ при питании может быть более или менее деятельным, в зависимости от состава пищи, от деятельности образовательных элементов, приносимых кровью, и от влияния внешних, посредственных (свет, механические и психические деятели) и внутренних, непосредственных (тепловых) возбудителей. Сверх того, при питании играет важную роль сила и быстрота, с которой питательная жидкость прогоняется в теле, что зависит также и от органов кровообращения, как центрального, так и периферических, т. е. сердца и сосудов. Сила и слабость, медленность и быстрота, проявляемые человеком в его восприимчивости и активности, находятся, таким образом, в сильной зависимости от строения и формы сердца и сосудов. Геффдип вносить в понятие Т., сверх элементов быстроты и силы, возбудимости и активности; еще элемент врожденной наклонности к чувству удовольствия или неудовольствия и, установив три пары противоположностей: удовольствие – неудовольствие, сила – слабость, быстрота – медленность, насчитывает восемь Т.: 1) светлый, сильный и быстрый; 2) мрачный, сильный и быстрый (почти соответствует холерическому 1.); 3) светлый, сильный и медленный; 4) мрачный, сильный и медленный (почти соответствует меланхолическому Т.); 5) светлый, слабый и быстрый (почти соответствует сангвиническому Т.); 6) мрачный, слабый и быстрый; 7) светлый, слабый и медленный (почти соответствует флегматическому Т.); 8) мрачный, слабый и медленный. Фуйллье исходит в своих взглядах из «протопласматической теории». И анатомическое строение, и физиологические функции всякого существа необходимо рассматривать как «созидательные и разрушительные изменения самой живой материи» – ее интеграцию и дезинтеграцию. От вида и соотношения этих обоих процессов и зависит Т.: он служит динамической характеристикой лица, как строение – статической его характеристикой. Изменения интегральные мы наблюдаем, напр., в росте, дизинтегральные – в размножении, первые – в ассимиляции, вторые – в диссимиляции. Таким образом, для классификации Т. надо выяснить соотношение между интеграцией и дезинтеграцией в организме и, в частности, в нервной системе. Т. с преобладанием интеграции – Т. сбережения, Т. с преобладанием дезинтеграции – Т. траты. Это противоположение совпадает с кантовским делением Т. на чувствительные и активные. Несомненно, что чувствительные и двигательные функции заключают в себе элементы траты и накопления, но чувствительная функция в главных результатах благоприятствует более накоплению, между тем как созидательные процессы «преобладают в ощущении и восприятии», а также и в чувствованиях. Наоборот, «хотение и мускульная работа явно представляют собой трату энергии». Отсюда главное направление: чувствительных Т. – центростремительное, активных – центробежное. Исходя из этих общих соображений, Фуйллье устанавливает следующую классификацию Т.: "для сангвинического (чувствительного, живого и легкомысленного) – преобладание интеграции благодаря избытку питания, с реакцией быстрой, мало интенсивной и мало продолжительной; для нервного (чувствительного, глубокого и страстного) – преобладание интеграции при недостатке питания, с реакцией более медленной, интенсивной и продолжительной; для желчного (или деятельного и пылкого) – дезинтеграция, быстрая и интенсивная; для флегматического (или деятельного и холодного) – дезинтеграция медленная и менее интенсивная. Из вышеприведенных теорий особенного внимания заслуживает теория Лесгафта: она представляет попытку объяснить различия темперамента путем исследования тех особенностей в строении человеческого организма, которые обусловливают особенность физиологических отправлении, характерных для данного Т., и психических функций, связанных с последними. Воззрения Геффдинга являются только попыткой дать новую классификацию Т., не заключающую в себе никаких дедуктивных соображений, которые содействовали бы выяснению причин различия Т. Учение Фуйллье, не смотря на стремления автора обосновать свои взгляды на широком базисе общих физиологических законов интеграции и дезинтеграции, представляет ошибку «ложного обобщения». Его недостатки обстоятельно выяснены в «Revue philosophique» (т. II, 624-633, 1895), в статье Cypio. Cypio указывает на то, что противоположение Т. «сбережения» и Т. «траты» несостоятельно. Активные Т. – Т. траты по терминологии Фуйллье – следовало бы назвать не активными, а обремененными непосильной работой (surmenes). Равным образом совершенно произвольно утверждение, что чувственные Т. суть Т. сбережения. В книге Фуйллье заслуживают внимания только отдельные интересные замечания. Тигенер, в своих «Очерках психологии», вводить понятие «интеллектуальных Т.», чем весьма затрудняет понимание этого термина; но у него есть удачные литературные примеры типичных представителей различных Т., заимствованные у Шекспира: «Гамлет – меланхолик, Лаэрт – холерик, Фальстаф – сангвиник, молодой Нерси (Генрих IV, 1 часть) – холерик» («Очерки психологии», стр. 185). На важное педагогическое значение изучения Т. указал впервые Лекк. Различие быстроты и силы восприимчивости и активности детей, обусловленное в значительной мере прирожденной конституцией ребенка, необходимо принимать в расчет, чтобы сообщить педагогическим воздействиям надлежащую гибкость и умело индивидуализировать общие положения. Дэгальт Стюарт предлагал даже разделение школьных классов на четыре части, чтобы группировать вместе детей с одинаковым Т. и применять к ним специальные методы – но это, несомненно, слишком прямолинейный взгляд на дело.
    Литература. «О темпераментах», статья А. А. Токарского («Вопросы филос. и психологии», 1896, январь; автор настаивает, подобно Геффдингу, на необходимости в вопросе о классификации Т. принимать преимущественно во внимание роль чувственного тона), Siebeck, «Geschichte der Psychologie» (I, 2. 278-289); Локк, «Мысли о воспитании» (стр. 294-295); Кант, «Антропология» (пер. Соколова, 88); Вундт, "Physiol. Psych. " (II, 422); Геффдинг, «Очерки психологии» (1888, стр. 293); Зибберн, «Psychol. Patologie» (параграф 55); Herz, «Temperamentslarens Historie» (датская монография по истории понятия о Т.). Немецкая литература о Т. прошлого века указана и обстоятельно характеризована в книге Дессуара, «Geschichte der neueren deutschen Psychologie» (т. I, стр. 391, «Temperamentenlehre», 1897). См. еще Дурдик (чех), «О letoruck» (1880); Генр. Струве, «О temperamentach» (1864); Лесгафт, «Семейное воспитание ребенка и его значение» (ч. II) и «Основные проявления ребенка; темперамент» (стр. 139-165, 1900); Альфр. Фуйллье, «Темперамент и характер» (перевод Линда, 1896); Nicolas Seeland, «Le Temperament» (Congres international d'Anthropologie). Можно найти отдельные указания в сочинениях по психологии, напр. у Лэдда, Тигенера (пер. Чепинской, 60), Фонсегрива (пер. Соколова). О влиянии Т. на страсти см. Летурно, «Физиология страстей», стр. 133.
    И. Лапшин.

    Теодиция

    Теодиция или оправдание Бога – есть название одного из сочинений Лейбница («Essai de Theodicee sur la bonte de Dieu, la liberte de l'homme et l'origine du mal», 1710), приобретшее значение общего термина для выражения задачи примирить существование зла в мире с благостью, премудростью, всемогуществом и правосудием его Творца. Зло, как несомненная принадлежность мира, положительно или отрицательно коренится в причине, произведшей мир: т. е. Бог есть или существо, положительно произведшее зло – и в таком случае Он не благ, или существо, не имевшее силы воспрепятствовать появление зла – и в таком случае Он не всемогущ. Возможен, по-видимому, такой исход из этой дилеммы: Бог не только благ и всемогущ, 'но и правосуден; поэтому, не производя положительно зла и имея силу ему воспрепятствовать, Он допускает его, как средство наказания свободных существ, злоупотребивших своей свободой. Но это разрешение вопроса также приводит ко многим затруднениям. Во-первых, оно предполагает за доказанное, что всякое зло в мире есть последствие греха – но этому противоречит факт страданий существ, не могущих грешить по отсутствию или еще недостижению свободы, именно животных и детей, а также страданий, нередко достигающих и зрелых людей безвинно, по случайному сочетанию обстоятельств. Во-вторых, если даже страдание служит справедливым возмездием грешнику, то самый факт греха есть зло, допущенное Богом при создании мира; коль скоро Бог предвидел, что человек злоупотребит дарованной ему свободой, то от бога зависело не предоставлять человеку столь гибельного для него дара. На это возражают, что мир без свободы был бы миром не только без зла, но и без добра в смысле нравственном, вообще без всякого нравственного определения, и следовательно был бы ниже, хуже мира, причастного и добру, и злу. Но такой аргумент, в-третьих, вызывает основной и решительный вопрос Т.: если создание мира, как не только физического, но нравственного целого, необходимо предполагает присутствие в нем зла, то не лучше ли было бы вовсе его не создавать? Бог, как существо всемогущее, мог свободно решить между бытием и небытием мира, ибо если мы допустим, что Бог не мог не творить мира, то мы отрицаем полноту Его всемогущества. Поэтому, если всемогущий Бог призвал к бытию мир, предвидя неизбежность в нем зла, то Он несомненно есть виновник зла, что не согласуется не только с Его благостью, но и с Его правосудием. Довод Т., основанный на признании человеческой свободы и ее справедливых последствий, вызывает сам по себе следующие сомнения. Прежде всего, признание свободы воли не есть аксиома, но требует доказательств, следовательно не может служить безусловно-достоверной посылкой для дальнейших выводов. Затем, даже крайние защитники свободы воли допускают относительную силу действующих на нее мотивов, т. е. большую или меньшую трудность воздержаться от греха; следовательно от Творца мира зависело поставить свободные существа в такие условия, которые, достаточно упражняя их волю, предотвращали бы, однако, возможность их нравственной погибели. Далее, самая связь свободы непременно с грехом не представляется очевидной. Свободный выбор, упражняющий духовные силы человека, возможен и между мотивами безгрешными, напр. между браком и безбрачием, занятием тем или другим делом, определением того или иного круга общественных сношений и т. п.; поэтому мыслим мир свободных существ, не искушаемых грехом. Наконец, справедливость наказания за грех также может быть обсуждаема с разных точек зрения, и для того, кто смотрит на наказание с точки зрения цели, безусловный характер Божеского правосудия представляется не оправданным. Вышеизложенные, отчасти непреодолимые, отчасти, во всяком случае, серьезные затруднения какой-либо Т. приводят различные философские направления к коренному различию во взглядах на ее возможность. Всего проще, и притом отрицательно, разрушается вопрос о ней с точки зрения таких философских учений, которые, как напр. спинозизм, материализм или агностицизм Герберта Спенсера, признают первопричину мира действующей с необходимостью и, следовательно, нравственно безразличной силой: с этой точки зрения ни об оправдании, ни об осуждении первопричины не может быть поднимаемо и вопроса. В сущности, то же можно сказать и о философии Шопенгауэра, так как его «воля» так же лишена нравственного определении, как и материя или Спенсерово «непознаваемое». Но неразумная, слепая воля с точки зрения человеческого чувства не только морально индифферентна, а и зла, и потому последствием начала, установленного Шопенгауэром, оказывается не индифферентизм, а пессимизм. Более неопределенным и сложным является решение задачи Т. для скептика, совершенно воздерживающегося от суждения о бытии и природе первопричины и самую необходимость признающего лишь субъективным состоянием привычного ожидания; мыслителями этой категории вопрос о нравственном строе мира может быть решаем лишь по произволу личного настроения и веры. Ограниченной, и в этом своем ограничении более удоборазрешимою, является задача Т. для тех философов, которые, как напр. Шеллинг и Гартман, предполагают в Боге двойственный состав – из разума и темной неразумной силы (основа у Шелдинга, воля у Гартмана); в таком случае является возможность все добро относить на долю разума, а все зло – на долю неразумия первопричины мира; но защита Божией благости несомненно ведется тут в ущерб Божиему всемогуществу. Полную меру трудностей для Т. представляют собою такие философские учения, которые, распространяя на Бога обычные атрибуты благости, всемогущества и правосудия, вместе с тем признают, что отношения Бога к миру хотя и не вполне проницаемы для нашего разума, но не могут содержать в себе ничего такого, что противоречило бы ему, т. е. не согласовалось бы с указанными атрибутами Бога. Из новых догматиков ранее Лейбница пытался совладать с этими трудностями Мальбранш, главным образом в «Traite de la nature et de la grace» (1683), отчасти во многих местах других своих сочинений. По взгляду Мальбранша, Бог действовал в создании мира свободно, т. е. мог как творить, так и не творить его. Если воля Бога склонилась к акту творчества,. то этому была какая-нибудь цель. Но мир, как он' ни велик, перед Богом ничто, и следовательно сам по себе не содержит достаточного мотива для определения Божественной воли. Мир может быть целью для Бога лишь в том, что божественно в самом мире, т. е. в церкви, созидаемой ее главой Иисусом Христом, через которого люди входят в общение с Богом и становятся сопричастными Его целям. Мир существует для людей, люди – для Иисуса Христа, Иисус Христос – для Бога. Будучи, таким образом, лишь средством для целей Божественной благодати, естественный порядок мира должен быть наивозможно лучше приспособлен к этой цели, и в этом смысле существующий мир должен быть наилучшим из возможных миров. Но отсюда не следует, что он должен быть совершенно свободен от зла как физического, так и нравственного (греха и его последствий). Как совершенный художник, Бог достигает всей сложности мироустройства наиболее простыми путями: таково необходимое требование премудрости Божией. В мире физическом эти пути сводятся к законам инерции и сообщения движения; все процессы физического мира суть последствия этих законов, из которых не может быть исключений и в тех случаях, когда это приводит к страданиям населяющих мир существ: лучше мир с такими страданиями, чем мир недостойный премудрости Божией, требующий отступления от предначертанных ею же законов. Имея целью единение людей в Иисусе Христе, Бог должен был допустить и грехопадение, так как наиболее целесообразным средством для спасения людей было дать всем людям погрязнуть в грехе, дабы затем всем же им оказать милосердие в Иисусе Христе. Если, однако, это милосердие не простирается равномерно на всех. то причиной тому является опять-таки необходимое соблюдение общих законов природы: по этим законам человеческие тела получают известные свойства, а последние закономерно связаны с теми или иными движениями души, нередко греховными. Очевидно, что в этой своей попытке снять с Бога вину в допущении зла в мире Мальбранш подчиняет атрибут благости Бога атрибуту премудрости, понимаемой притом узко, как искусство расчетливого и бережливого мастера. Более широкий и свободный кругозор открывает «Т.» Лейбница. Лейбниц также признает, что Бог свободен творить мир или не творить его; но так как Бог делает всегда наилучшее, то воспользоваться такой свободой Он мог бы лишь в том случае, если бы небытие мира было лучше его бытия. Этот случай имел бы место при том условии, если бы, содержа в своих предначертаниях планы всевозможных миров, Бог не имел силы избрать из них к бытию наилучший возможный мир: но Бог имеет такую силу и, конечно, предпочитает возможное совершенство создания полному отсутствию последнего. Итак, уже a priori из понятия творческого акта Бога, следует, что существующий мир есть наилучший возможный из миров. Тем не менее, в нем есть зло, и. притом в трех видах: зло метафизическое (несовершенство), зло физическое (страдание) и зло нравственное (грех). Что касается первого вида зла, то он неизбежен: как бы мир ни был совершен, он не может быть равен по совершенству Богу, который один есть существо совершенное. Мир есть мир существ ограниченных, следовательно, несовершенных; возможное совершенство наилучшего мира заключается лишь в исчерпывающем разнообразии степеней совершенства этих существ. Неизбежность метафизического зла в мире указывает на неизбежность степеней счастья и нравственности составляющих его существ и, следовательно, если не объясняет всецело факт страдания и греха, то оправдывает необходимость большего или меньшего физического и нравственного добра. Но есть и другое основание для примирения с фактом страдания и греха в мире. Мы не имеем права признавать цель мира исключительно в благе человеческом, но должны представлять себе ее, как объемлющую все мироустройство; сказать же, что мироустройство без страдания и греха во всяком случае лучше, чем с их присутствием в мире, нет основания, так как частное зло в этих отношениях может служить в общем плане мира средством более великого блага, чем то было бы при других условиях. Бог не хочет страдания и греха, но, создав наилучший мир, он допускает в нем всю ту их сферу, которая неизбежна для осуществления плана этого мира. Наибольшую жгучесть представлял для Лейбница вопрос об осуждении Богом грешников. Если грех неизбежен по плану мира, то согласно ли с Божеским правосудием налагать кару за грех? Однако, и на это возражение Лейбниц находит ответ: наказание, как последствие греха, также входит в план наилучшего мира, коль скоро по этому плану грех неизбежен. Бог не хочет ни греха, ни погибели грешника; но так как того требует план наисовершеннейшего мира, то Он по разумным основаниям допускает то и другое. Лучше, чтобы был грешник и получил за грехи даже вечную кару, чем мир, в общем, был бы менее совершен, чем должен быть. Т. Лейбница и ныне остается типом всех произведений мышления, в основе коих лежит предположение возможности обсуждать пути Божии с точки зрения составленных по человеческому образу понятий о благости, мощи, премудрости и правосудии Творца мира. Между тем, кроме антропоморфизма догматиков и другой крайности – умаления достоинств Божиих. – для мысли открывается и третий путь, правда, не делающий возможной систему Т., но дающий для человеческого духа равноценный с нею результат. Как при обсуждении вопроса о распространении на Бога атрибутов времени, пространства, сознания мы можем не только отрицать их в Боге, но превозносить Его над ними, признавать Его сверхвременным, сверхпространственным, сверхсознательным, так и в отношении человекоподобных атрибутов премудрости, благости, правосудия и силы мы можем считать их лишь несовершенными подобиями того, что содержится в существе Божием и служит в Нем источником их существования в мире. При таком предположении, не заключающем в себе ничего несогласного с началами нашего мышления, мы, отказываясь от непосильной для нас задачи собственной мыслью примирить факт существования зла с убеждением в разумно-нравственном достоинстве мира, можем, однако, сохранять философскую веру в то, что такое примирение действительно есть.
    Н. Г. Дебольский.

    Теократия

    Теократия (греч.) – буквально господство Бога: такое государственное устройство, при котором верховным правителем государства предполагается само Божество, изрекающее свою волю через посредство особо к тому предназначенных лиц, т. е. жреческого сословия или духовенства. Впервые этот термин употреблен Иосифом Флавием, в его сочинении против Аппиона, для обозначения государственного строя иудеев, в котором верховными нормами государственной и общественной жизни являлись веления Божии, изложенные в законе Моисея и изрекаемые через посредство судей, пророков и священников. по словам Пятикникия, сам Бог обещал израильскому народу, что он будет избранным народом Божим, если будет исполнять его ведения. В этих словах выражен основной принцип Т. Но не одно иудейское государство было Т.; ею были, хотя в меньшей степени, и Египет, где фараон производил себя от божества и осуществлял на земле веления богов, и Ассирия, и большинство первобытных государств; элементы Т. были и в древней Греции, и в Риме, где жреческие обязанности соединялись с политическими и их освящали. Особенно важное значение получило развитие теократического принципа в средние века в западной церкви и в арабском халифате. В. В-в Теософия (от JeoV=бог и sojia=мудрость) – мистическое богопознание. Первоначально это слово было синонимом «теологии». В таком значении оно встречается в сочинениях, приписанных Дионисию Ареопагиту и относимых в настоящее время к концу IV и началу V в. христианской эры. В позднейшем словоупотреблении Т. отличается от теологии тем, что последняя представляет систему знания о божестве, основанную на откровении и догматах, а богопознание теософическое опирается на непосредственные данные мистического восприятия; но от мистиков теософы отличаются тем, что они большей частью стараются придать своим индивидуальным мистическим откровениям форму законченной и связной системы. Одни теософы относятся безусловно враждебно к рациональному познанию и к философии, другие стремятся объединить мистическое и рациональное познание в единое целое. В сочинениях теософов мы находим нередко причудливое сочетание крайней фантастичности содержания с внешней симметричностью и стройностью, придающими субъективным построениям видимость связной, научно разработанной системы. Сила религиозного одушевления, иногда поэтическая роскошь фантазии, богатый образный язык составляют сильную сторону наиболее замечательных теософических произведений; но символизм, обилие аналогий, сравнений, метафор, взамен строгой логической доказательности, лишают этот род произведений серьезного научного значения. Во всяком случае, они представляют драгоценный психологический материал для изучения особенностей так назыв. «мистического воображения». Некоторые относят к теософам новоплатоников и гностиков, но чаще этот термин применяют к мистическим писателям нового времени: Якову Бему, Валентину Вейгелю, Парацельсу, Сен-Мартену, Сведенборгу. Необузданность фантазии у некоторых теософов достигает крайней степени; у С. Мартена, автора поэмы: «Le crocodile ou la guerre du Men et du mal arrivee sous le regne de Louis XV» (1799), Т. фигурирует в качестве Madamo Jof (Foi), побивающей хитрости Сатаны (крокодила). Такие теософы-фантазеры резко противопоставляют себя «философам», как это видно из эпитафии С. Мартену, приведенной в соч. Баядера:
    О trop cruelle mort, tu viens nous enlever
    SaintMartin! ce savant dans la theosophie
    Il combatit l'erreur et sut se preserver
    De ces systemes vains de la philosophie.
    Здесь теософическое познание противопоставляется философскому, рациональному. По-видимому, так понимает Т. Баадер, называя ее расширенной, исправленной и хрисиански преобразованной мистикой каббалы.
    Издатель сочинений Баадера, барон Фр. Остен-Сакен (1860), противопоставляет Т. философии, как нечто высшее, не нашедшее себе места в истории философии Гегеля. Однако, сочинения даже таких теософов имели влияние на историю философской мысли в собственном смысле слова. Так напр., Бём натолкнул своими сочинениями Гегеля на исследование проблемы о «происхождении зла»; Сведенборг побудил Канта философски обследовать вопрос о возможности «духовидения». Шеллинг впервые подчеркнул в понятии Т. равноправность мистического и рационального элемента в богопознании; он несочувственно говорит о «теософизме», как о роде мистицизма, исключающем возможность научного познания, в противоположность Т., являющейся синтезом мистического богопознания с философским разумным познанием. После Шеллинга термин «Т.» в применении к собственной системе употребляют Баадер. Росмини («Teosofia»), Грентовский («Teosofia wszyskich ludow»). Шеллинговское понимание Т. усвоил и Владимир Соловьев, который разумеет под нею «цельное знание» – высший синтез рационального и эмпирического знания с мистическим. Философскую Т., в противоположность «традиционной», Соловьев называет свободной. Свободная Т. должна быть продуктом критической мысли, опыта и мистического откровения. Вследствие того, что многие теософы (напр. Парацельс) допускали наряду с мистическим восприятием раскрытие тайн внешней природы и совершение чудес, т. е. тауматурию, слово Т. приобрело это последнее значение у основателей так называемого теософического общества, возникшего в 1875 г. в Америке и затем перешедшего в Индию и в Европу. Т. в этом обществе является новой формой буддизма; главную роль играют в ней благотворительность и общение с таинственными силами природы, дающее возможность творить чудеса. Трудно представить себе более нелепое словоупотребление: «мистическая часть буддистской доктрины, – говорит Владимир Соловьев, – никогда не могла обозначаться какимнибудь термином, соответствующим греческому слову Т. (по-русски богомудрие)». «Одно и тоже учение не может быть зараз и буддизмом, и Т.», так как буддизм – атеистическая религия (см. статью Вл. Соловьева: «Блаватская» в «Критикобиографич. словаре» Венгерова, т. III, стр. 316). Теософическое общество, основанное г-жею Блаватской, следует называть необуддийским или тауматургическим, но отнюдь не теософическим. Это неправильное словоупотребление является постоянным источником недоразумений для желающих познакомиться с Т. Так напр., в статье Клери: «Qa'est се que c'est que lа theosophie» («Revue Bleue», 1900) нет решительно ничего по вопросу о богопознании. В истории филос. терминологии Эйкена нет указаний на историю термина «Т.». О значении этого термина в новейшей философии обстоятельные указания у Куно Фишера в его «Истории новой философии».

    Теофраст

    Теофраст (371-286 г. до Р. Хр.) – знаменитый греческий ученый, называемый отцом ботаники, родом с острова Лесбоса из города Эреза, откуда и прозвание – Theophrastos Eresios. Слушал сначала Левкиппа в родном городе, потом Платона, а после его смерти перешел к Аристотелю, с которым не расставался уж более, пока великий философ не покинул навсегда Афины. Жизнь Т. протекла сравнительно спокойно и счастливо. Это был умный, богато одаренный человек, в то же время добрый, гуманный, с отзывчивой душой. Он был превосходным оратором и, по преданию, за свое красноречие получил от Аристотеля прозвание «Theophrastos», что значить «божественный оратор»; оно заменило его первоначальное имя – Tyrtamos. Так ли это было на самом деле или нет, во всяком случае Т. был самым выдающимся и самым любимым учеником Аристотеля, получил от него в наследство всю его библиотеку, все рукописи, а после смерти учителя стал во главе школы перипатетиков. Число его учеников, по показаниям древних, достигало 2000 чел. и слава о нем далеко распространилась за пределы Греции. Ему приписывают 227 сочинений; большая их часть потеряна, и ни одно не сохранилось вполне, не пострадав от времени и переписчиков. До нас дошли два больших ботанических сочинения Т.; одно под названием «История», или лучше, по смыслу – «Естественная история растений», другое «О причинах растений» – трактат о жизненных явлениях у растений. Естественная история растении состоит из 9 книг и по содержанию соответствует нашей морфологии, анатомии и систематике растений. Речь в нем идет прежде всего о главных частях растений, причем Т. различает наружный и внутренние части. Наружные – корни, стебли, ветви и побеги, листья, цветы, плоды. Семя Т. рассматривает, как и его предшественники, за «яйцо» растений, но какая существует связь между семенем и цветком – Т. не знал. Внутренние составные части – кора, древесина и сердцевина, которые в свою очередь состоят из сока, волокон, жил и мяса. Что подразумевал под этим Т. – не вполне ясно. Сок, это – в одних случаях млечный сок, в других нечто иное, напр. смола пли камедь. Волокна и жилы названы несомненно по сходству с соответствующими частями животных. Волокна Т. – пучки толстостенного луба, но в других случаях, повидимому, сосудистые пучки, напр. в листьях. Волокна не ветвятся. Жилы – ветвистые трубки, наполненные соком: млечники, смоляные каналы и т. п., и опятьтаки сосудистые пучки. Любопытно, что до сих пор в ботанике говорится о «жилках» и о «нервах» листьев: интересное переживание терминов, потерявших прямой смысл, интересные отголоски научной старины. Наконец, мясо находится между волокнами и жилами и характеризуется тем, что оно делимо по всем направлением, тогда как волокна напр. расщепляются лишь вдоль. Различно комбинируясь, эти 4 основные или первичные части образуют сердцевину, древесину и кору. Внешние части растений охарактеризованы на примерах и довольно подробно. Классификация и система растении Т. очень проста; он делит сначала все растительное царство на 4 отдела: деревья, кустарники, многолетники и травы, и в каждом отделе различает две группы: дикие и возделываемые растения. Затем описывает деревья и кустарники, преимущественно греческие, но также и иноземные, при этом касается многих важных теоретических и практических вопросов, говорит о естественном и искусственном размножении растений, о древесинах с технической точки зрения, о способах распространения семян, даже об искусственном опылении, толкует о продолжительности жизни, о болезнях и смерти растений. Когда очередь доходит до многолетников, Т. сначала описывает дикие (их 2 категории – и с «шипами» и «без шипов»), потом культурные: «растения для венков», т. е. садовые «цветы» и декоративные растения. В эту группу вошли у Т. и розы (стало быть и кустарники) и однолетние травы. Две книги сочинения посвящены травам, главным образом хлебным злакам, бобовым, овощам и т. и. Всего Т. было известно в большей или меньшей степени 400 растений, в том числе и споровые: папоротники, грибы, водоросли. Из текста видно, между прочим, что ему известны были не только средиземноморские водоросли, но и крупный формы из Атлантики, по-видимому, ламинарии. В общем, описания растений у Т. кратки и недостаточно ясны, поэтому в большинство случаев нелегко отгадать, о каком именно растении идет речь. Последняя (9-я) книга «Естественной истории», считаемая некоторыми за особое сочинение Т., трактует о специфических соках и о целебных силах корней. Она значительно слабее других, узко прикладного характера, а по содержание своему и изложению – сочинение типа тех «materia medica», которые в течете многих веков после Т. были единственными и жалкими представителями ботанических знаний. Второй труд Т. – «О причинах растении» или правильнее по смыслу «О жизненных явлениях у растений» – представляет как бы обработку того же фактического материала, но с иной точки зрения; по содержанию, это теоретическая и прикладная физиология растении. Все сочинение состоит из 6 книг и начинается с описания способов возникновения, размножения и роста растений. Т. допускает самозарождение растении, как это допускали раньше и много веков после него. «Самозарождаются, говорит он, те растения, которые поменьше и главным образом однолетние и травянистые» (кн. 1, гл. V). Допуская этот способ, как первичный, Т. тем не менее считает размножение растении семенами и другими частями самым обыкновенным и самым распространенным, так сказать, нормальным. Он подробно разбирает влияние внешних условий на растения, преимущественно деревья – тепла, холода, ветров и почвы и те изменения, которые претерпевают растения как под влиянием внешних факторов, так и под влиянием культуры. Далее, говорит о возделывании различных растений, начиная с деревьев и кончая хлебными злаками и овощами, подробно толкует о размножении растений семенами, о прививках, о купировки и других прикладных вопросах садоводства и сельского хозяйства. Целая книга (5-я) посвящена ненормальным явлениям в жизни растений; интересны главы о болезнях, естественной и искусственной смерти растении. Последняя (шестая) книга, как и в первом сочинении, значительно слабые других; она трактует о вкусе и запахе растении. Таковы ботанические труды Т.
    Быстро просматривая их. невольно поражаешься богатством содержания, необычайным разнообразием и важностью затронутых проблем. Когда же вникнешь в текст, чувствуешь разочарование и снова невольно удивляешься несоответствию между грандиозностью задач и вопросов и жалкими ответами на них, между необычайной, действительно «божественной» пытливостью ума и убогим, тусклым ее удовлетворением. Критическая и беспристрастная оценка Т. не легка. Не легка потому, что текст его сочинений не дошел до нас в полной сохранности, во-вторых, потому, что вообще мало известно о развитии и истории научной мысли в древней Греции. Прежде всего мы не знаем, что принадлежит самому Т. и что его учителю, Аристотелю. Сочинение Аристотеля о растениях (Qewria peri jutvn) потеряно. Т. наследовал библиотеку, рукописи своего учителя, в числе которых весьма вероятно были и неизданные еще сочинения, быть может, черновые записи, содержания его мысли, заметки, им подобранные факты. Быть может, Т. является более издателем трудов Аристотеля, проповедником его идей, чем самостоятельным мыслителем и ученым. По меньшей мере он черпал обильно и не стесняясь из этого источника. Тем более растет в этом уверенность, что он нигде не цитирует Аристотеля, даже когда дословно повторяет некоторые места из его сочинений. Возможно, как хотят некоторые поклонники Т., что поступал он так с согласия и даже по воле самого Аристотеля, но это не меняет сущности дела: мы не знаем, что принадлежит ему и что не его. Во всяком случае, огромное влияние Аристотеля очевидно. Анатомия растении Т. несомненно подражание анатомии животных Аристотеля, – это сказывается как в общей идее, так и в мелочах. Он старается приложить принципы, теорию, выработанную Аристотелем касательно организации животных к строению растении и это предвзятое стремление не могло не привести его в диссонанс с фактами. Теория царит, а о достоверности фактов мало заботы. Вообще фактические сведения Т. о растительном царстве мало чем возвышались над ходячими мнениями, выработанными житейским обиходом, над тем, что знали земледельцы, собиратели и продавцы целебных трав, купцы. Доверчивость Т. к рассказам этих людей чрезвычайно велика, а его собственные наблюдения, его непосредственное знакомство с растительным миром было крайне ограничено, и в этом отношении, как и в ясности и определенности изложения, Т. сильно уступает своему учителю – Аристотелю. Шпренгель справедливо подчеркивает нередкие у Т.: «так говорят» или «так говорят аркадийцы». Не менее прав он, указывая, что Т. по-видимому, кроме Аттики, Эвбеи и Лесбоса, едва ли был где-нибудь, даже в Греции, хотя в его время это можно было сделать с полным удобством. Попытка Мейера устранить этот упрек предположением, что Т. собирал материалы – «по меньшей мере большей частью во время путешествий» – не имеет под собой фактической основы. Из описания многих растении видно, что Т. знал их лишь понаслышке. По словам древних, Т. устроил ботанический сад, – быть может, но мы не знаем. что росло в нем и что в нем делал Т. В Т., как и в большинстве выдающихся ученых античного мира, мы видим громадную эрудицию, великое и благородное стремление к истине, пламенную жажду проникнуть в тайны природы и наряду с этим – полное неумение научно изучать эту природу, более того – нелюбовь, нерасположение к кропотливой, но необходимой работе по установлению и изучению фактов; это остается позади, как что-то несущественное, низменное, а весь талант, вся энергия уходит в область отвлеченного умствования и часто с удивительным остроумием и безукоризненной логикой создается стройное, но вполне ложное представление о физических явлениях природы, в других случаях выходит просто игра словами, получается как бы иллюзия знаний, а на самом деле один лишь самообман. Все это заставляет осторожнее и объективнее отнестись к Т., а вместе с тем и ко всему тому, что дала классическая древность для ботаники, тем более, что обыкновенно переоценивают значение Т. и относятся к нему с преувеличенным восторгом. Название «отец ботаники» стало ходячим. Фердинанд Кон называет его «отцом научной ботаники», очевидно увлеченный разнообразием и глубиной затронутых Т. вопросов. В этом отношении заслуга Т. несомненна. Но дело в том, что ответы Т. несовершенны, туманны, наивны и далеки от того, что зовется «научным». «Науки» собственно в трудах Т. еще очень мало и ботаническая «наука» – не дитя Т. Два других историка ботаники, Э. Мейер и К. Иессен, также склонны были преувеличить значение Т. и иногда для поддержания яркости его ореола пускались в субъективные, мало вероятные предположения. Строже отнеслись в нему К. Шпренгель и в короткой заметке – Ю. Визнер. Итак, ботанические труды Т. нельзя назвать научными в строгом смысле этого слова. Это свод наблюдений и сведений о растениях, в различной степени достоверных, прилежно собранных, иногда удачно сопоставленных, часто полезных для практической жизни. Это был лучший сборник сведений о растительном царстве во всей древности и в продолжение многих веков после Т. Это труд почтенный и полезный. Он будил мысль, указывал ей на великие проблемы, будил интерес к растительному миру и в этом его большое, неоспоримое значение. Наконец, это для нас драгоценный памятник древнегреческой культуры, античной мысли со всеми ее положительными и отрицательными сторонами. Впервые Т. был переведен с греческого на латинский Теодором Газа и напечатан в Тревизо в 1483 г.: «Theophrasti de historia et de causis plantarum libros ut latinos legeremus», Theodorus Gaza (folio). Это первое издание, с тех пор было много, подробный список их см. Pritzei, «Thesaarus literatarae botanicae» (1851); подробности о Т. см.: Kurt Sprengel, «Geschichte der Botanik» (1 ч., 1817) и «Theophrast's Naturgeschichte der Gewachse, ubersetzt und erlautert von K. Sprengel» (I-II, 1822); E. Meyer, «Geschichte der Botanik» (т. 1, 1854); "К. Jessen, «Botanik der Gegenwart und Vorzeit in culturhistorischer Entwickelung» (1864); J. Wiesner, «Biologie der Pflanzen. Mit einem Anbang: die historische Entwicklung der Botanik» (1889, есть pycc. перев.); F. Cohn, «Die Pflanze. Vortrage aus dem Gebiete der Botanik» (т. I, 1896, переводится на русский язык).
    Г. Нансон.
    Теофраст оставил большое количество сочинений, из которых до нас дошли лишь немногие. Нисколько более или менее крупных выдержек из сочинений приводятся различными древними авторами – доксографами. Дошли до нас: 1) 9 книг о растения и о их принципах ботаническое сочинение, равного коему по значению нет ни в древности, ни в средние века; 2) о камнях – отрывок минералогич. сочинения, трактующий о резьбе камней; 3) характеры – наиболее известное из сочинений Т., вдохновившее Лабрюера; представляет попытку индивидуальной характеристики пороков и комических свойств, написанную, как это доказал Казаубон, под влиянием аттического сценического искусства (Т. был другом Менандра) и имеющую значение для изучения аттической сцены; 4) об ощущениях – отрывок из истории физики Т., в котором изложены теории ощущения, бывшие в ходу до Т., и их критика; 5) метафизика – отрывок, трактующий о началах бытия, соответствующий второй книге Аристотелевской Метафизики. Т., в общем, следовал за своим учителем Аристотелем, стараясь лишь быть его истолкователем и пополнять его пробелы; по-видимому, естествознание всего больше интересовало Т. Опыт, для Т., является основой философии. В логических учениях Т. не отступал от Аристотеля. Вместе с Эвдемом он ввел в логику учение о гипотетическом и разделительном умозаключении. По дошедшим до нас отрывочным сведениям, о метафизики Т. нельзя составить себе ясного понятия; видно только, что некоторые пункты метафизики Аристотеля затрудняли Т., в том числе и телеологическое воззрение на природу. Некоторое отступление от Аристотеля замечается у Т. в учении о движении, которому Т. посвятил особое сочинение. Возражал Т. также и против Аристотелевского определения пространства. Вместе с Аристотелем Т. отрицал возникновение мира. В особом сочинении Т. защищал свободу воли. В этике Т., по сравнению с Аристотелем, придает большее значение внешним благам; тем не менее, упреки, которыми Т. осыпали стоики за отступления от Аристотелевской этики, несправедливы. До сих пор хорошей монографии о Т. и хорошего полного издания его сочинений не существует. Казаубон (в 1592 г.) написал комментарий на «Характеры» Т. Историей физики Т. занимался Н. Диедьс («Doxographi Graeci», Б., 1889, стр. 102 и след.); ему же принадлежит исследование: «Theoprastea» (Б., 1883).
    Э.Р.

    Тепе-Кермен

    Тепе-Кермен – гора близ г. Бахчисарая, Таврической губ., Симферопольского у. Имеет форму конуса с плоской вершиной; скаты состоят из светло-серого мелового мергеля, легко осыпающегося, верхняя часть из отвесных скал (известняк), всюду пробитых пещерами (криптами), состоящими из 10 с лишком тыс. помещений в 18 этажах, с окнами наружу. Среди крипт самая большая служила очевидно храмом; в ней райдены человеческие кости, принадлежащие, повидимому, обитателям, дохристианских времен, хотя, судя по остаткам сильно стертых образцов, можно думать что это помещение служило храмом и в христианский период. Имеется еще малая церковь с сохранившимся алтарем, а на вершине скалы развалины третьей, не пещерной церкви, окруженной некогда рядом построек.

    Тератология

    Тератология – отрасль биологии, занимающаяся изучением уродств и аномалий и причин, их вызывающих. Многими эта отрасль рассматривается как составная часть патологической анатомии, но с введением опыта в эмбриологию, причем с изменением условий нормального развития, часто получаются особи уродливые и аномальные, Т. снова сближается с эмбриологией и все теснее и теснее примыкает к ней. В Т. различают обыкновенно два подразделения: Т. собственно, занимающуюся изучением самих уродств и аномалий и их классификацией, а затем тератогению или учение о происхождении этих уклонений. Нетрудно видеть, что именно тератогения может быть рассматриваема, как глава экспериментальной эмбриологи. Между уродством и аномалией различие чисто количественное, а не качественное. Аномалия есть легкая степень уродливости, не мешающая важнейшим функциям организации и в свою очередь может быть рассматриваема, как сильное индивидуальное уклонение, принимающее в силу своего размаха или амплитуды патологический характер. Понятие об уродах существовало и в древнем мире. Научное определение их дает уже Аристотель: «Уродство есть явление противное природе или точнее не природе, а тому, что в природе является обыкновенным. Противно природе ничего не происходит, ибо все в природе является вечной необходимостью. Уродство может иметь место только в таких явлениях, которые, совершаясь обыкновенно определенным образом, могут, однако, иногда происходить и иным путем». Если вспомнить, что как в древности, так и в средние века уродства вызывали суеверный страх и происхождение их приписывалось непосредственному вмешательству божественной или, еще чаще, Демонической силы, то слова по этому предмету Аристотеля, а равно и идеи, защищаемые Цицероном («De divinatione»), заслуживают серьезного внимания историка. Цицерон говорит: «не удивляются тому, что часто видят, хотя бы и не знали причины явления. Но если случается факт доселе невиданный, его считают чудом – ничто не происходит без причины и ничто не случается, что не могло бы случиться». Те же идеи потом были защищаемы Монтенем и Фонтенелем. Последний говорит, что многие считают уродства игрой природы, но философы вполне убеждены, что природа не играет, а следует всегда одним и тем же правилам. До начала XVIII стол. насчет уродства высказываются большинством самые странные мнения и, конечно, настоящая Т. могла возникнуть только по ознакомлении с законами нормального развития или эмбриологии. Покуда в эмбриологии господствовало учение о существовании заранее переформированных зародышей, коих поколения вложены одно в другое в готовом виде, до тех пор и на уродство установился взгляд, соответствующий этой теории: приходилось допустить, что в ряду вложенных одно в другое поколения находятся заранее преформированные уродливые зародыши. Стоявшего на почве этой теории Сваммердама, однако, смущало одно обстоятельство: каким образом Божество, творившее человека по образу и подобию своему, могло создать и уродливых человеческих зародышей наряду с нормальными? Поэтому Сваммердам допускает, что совершенно нормальный преформированный зародыш может измениться в уродливого в момент оплодотворения. Также и Мальбранш предполагает, что уродство есть следствие «вторичных причин», изменяющих основной закон правильного роста (след. после оплодотворения) преформированных зародышей. Нетрудно видеть, что эта точка зрения стояла уже в противоречии с теорией преформации. Однако, медик-философ Режи (Sylvain Regis), современник Мальбранша, полагал, что для всемогущего Божества все возможно, а след. возможно создание и уродливых преформированных зародышей. Эта точка зрения проводится рядом исследователей, как Дюверней (Duverney), Гадлер, который в своем сочинении «De monstris», собрал и дал изображения известных в его время уродств и аномалий, Винслоу (Winslow) и др. Главным образом казалось невозможным допустить участие случайных причин в создании уродств ввиду постоянства и известной законности их формы, а равно казалось невозможным ставить в зависимость от случая новообразование тканей и органов, сопровождающее часть уродства. Однако, в 1724 г. Лемери, описывая двойное уродство, высказал мысль, что оно могло возникнуть через сростание двух нормальных зародышей под влиянием случайных, чисто механических причин, напр. давления. В то же время Марко (Marcot, 1716 г.) допускал, что в некоторых случаях, напр. когда головной и спинной мозг представлены пузырями, наполненными серозной жидкостью, уродство является результатом патологического скопления серозной жидкости в этих органах или водянки. Морганьи, в своих «Epistola anatomica», усвоил и развил эту гипотезу патологического происхождения уродств. Однако, эти взгляды встретили энергичный отпор со стороны преформистов. Спор Лемери и Винслоу в стенах парижской академии длился почти 20 лет и окончился со смертью Лемери, не имевшего под рукой надлежащих фактов, чтобы защитить свою идею, верную по крайней мере по отношению к некоторым формам уродств, после чего досталась победа Винслоу. После того как Вольф устранил из эмбриологии теорию преформизма и показал, что зародыш есть результат развития и дифференцировки первоначально индифферентной массы, эти идеи, однако, не были последовательно перенесены и в Т. Меккель в его «Handbuch der pathologischen Anatomic» (1812 и 1816 г.) и сам Вольф все-таки отказывались признать влияние случайных причин ввиду указанной правильности формы уродств и потому склонялись к мысли, что зародыш, если не должен быть сам по себе уродливым, чтобы дать уродство, то должен быть предрасположен к этому еще до оплодотворения. Таким образом Вольф, разрушив преформистское учение в эмбриологии, в Т. стоял сам на почве этого учения. Научное обоснование Т. принадлежит Эт. Жофруа Сентьилеру. Пытаясь свести уклонения к определенным категориям, он обращает внимание на то, что кроме уродств через недоразвитие и переразвитие существуют уродства, происшедшие через слияние органов. Так как при этом сливаются органы «одной и той же природы», то он приписывает это особому закону «attraction soi par soi» или взаимному притяжению органов. Теперь мы знаем, что главная причина этого явления заключается в том, что органы однородные лежат попарно рядом и потому их слияние и наиболее возможно. С. Илер допускал, что внезапные аномальные изменения могут иногда унаследоваться и играть роль при происхождении видов. Таким образом для С. Илера уродство есть результат нарушения развития, что он и доказал экспериментально, применяя к куриным яйцам искусственную выводку. Он придавал яйцам ненормальное положение, действовал сотрясением, покрывал яйцо лаком и воском, чтобы затруднить доступ воздуха. Сын его Исидор Ж. С. Илер, закончивший описание типов уродств, начатое его отцом, продолжал и эти опыты, варьируя их, а вслед за ними в этом же направлении работали Прево и Дюма: они покрывали яйца лаком и прибегали к внезапному понижению температуры, а также помещали яйца в искусственную атмосферу и действовали электричеством. Точно также Аллен Томсон повторил их опыты. Однако, трудно определить подчас, каковы были результаты этих опытов, ибо результаты не всегда опубликовывались или упоминались только вскользь. Исидор С. Идер сознается, что он не получил ни одного искусственного уродства, но отец его, а равно Дюма и Прево, по-видимому, получали их. Поэтому, весьма важную услугу оказал Т. К. Дарест. который экспериментальное получение уродств поставил на вполне научную и определенную почву с точки зрения метода, хотя при этом причинная связь между тем или другим изменением условий и той или другой формой уродства не была замечена. Разные изменения иногда давали одинаковые уродства и наоборот. В описательной Т. в это время накапливается значительный материал, благодаря работам патологоанатомов, долгое время, однако, смотревших на уродство как на исключительно патологическое явление, обязанное своим происхождением или конвульсиям зародыша, как думал Герен (Guerin). или давлению, как думал Крювелье (Cruveilhier). Зоотехники доставляют значительный материал относительно уродств домашних животных и к ним присоединяются случайные наблюдения зоологов над уродствами в природе. Наполнению фактического материала содействовали, кроме целого ряда исследований Дареста, труды Панума (Panum, 1860, Kiel.), Ломбардини (1868), изучавшего уродства не только птичьи, но таковые амфибий, Леребудье (Lereboullet, 1855 по 1864), давшего описание уродств, главным образом двойных, у щуки, над развитием которой он работал. По мере накопления фактического материала являлась, конечно, потребность его классификации и попытки дать ее были и до Исидора С. Илера. Так, Guret различал уродства простые, двойные, тройные и неправильности отдельных частей. Давен отличал: аномалии или уклонения в развитии (простые и сложные) и ненормальности (abnormites) или уклонения, вызванные явным патологическим повреждением. И. С. Илер делит все уклонения на аномалии и уродства (различие указано выше). Между аномалиями он различает простые и сложные и к последним относятся гермафродитизм и гетеротаксия или смещение органов, а уродства разделяются на простые, двойные и тройные . Конечно, со времени С. Илера внесены некоторые изменения в детали классификации, но основные деления остаются. Особенный интерес приобрела Т. в последнее время, с появлением опыта в области эмбриологии. Основанная главным образом Ру, экспериментальная эмбриология не только увеличила число приемов для получения уродств. но поставила вопрос на совсем иную почву. Каждое полученное в опыте уклонение есть результат изменения того или другого условия, следовательно, установив точную причинную связь между уклонением и изменением условия, мы можем определить роль этого условия при нормальном развитии. Современная тератогения стремится не только произвести уклонение, но и дать ему рациональное объяснение. В этом направлении появился ряд работ самого Ру, О. Гертвига, Ф. Э. Шульце, Берфурта, Моргана, Леба, Дриша, Гербста, Торнье и др. Сообразно с двумя различными воззрениями, борющимися теперь в эмбриологии, на тератологические уклонения может быть установлен двоякий взгляд: школа, защищающая однородность всех клеток организма и объясняющая их различие лишь различием условий, в которых они поставлены, может рассматривать все уклонения, как результат изменения этих условий. Если уклонения передаются из поколения в поколение, то это только означает, что условия, содействующие появлению уклонения, в ряде поколений являются одинаковыми и неизменными. Защитники идеи различия в природе клеток организма, различия, иногда проявляющегося с самого начала дробления яйца, конечно должны иначе смотреть на уклонения. Не отрицая, что многие уклонения обусловливаются самыми разнообразными причинами внешнего характера, как давление, изменение температуры, изменение состава жидкости, в которой развивается зародыш и т. п., все-таки некоторую часть уклонений они должны приписать перемене самих наследственных свойств половой клетки в силу молекулярных изменений. Так как эти свойства мало подчиняются внешним влияниям, то следовательно изменения могут происходить при созревании половых клеток и при оплодотворении. В зависимости от того, которое воззрение победит в эмбриологии, – будет зависеть и окончательное установление взглядов в Т.
    Литература. Cuvier, «Hist. de progres des sciences naturelles» (т. IV); Martin, «Histoire des monstres depnis l'antiquite jasqu'a nos jours» (H., 1880); E. G. SaintHilaire, «La Phylosophie anatomique» (т. II, 1882); J. Gr. SaintHilaire, «Traite de Teratologie» (1832-36); Dareste, «Recherches sur la production artificielle des Monstruosites etc.» (H., 1877 и 1891); Gainard, «Precis de Teratologie etc.» (П., 1893); Wilson, «The cell in development and inheritance» (Лонд., 1896).
    В. Шимкевич.

    Тербий

    Тербий (хим.; Terbium; Tr=162) – принадлежит к числу гадолинитовых металлов и неизвестен в свободном виде. Его окись Tr2O3, обладает темно-оранжевым цветом, а соли бесцветны и не и оказывают абсорбции света. Самостоятельность окиси Т. указана Мозандером, что подтверждено Делафонтеном и Мариньяком; но чистота ее и теперь еще сомнительна (D. Kruss и К. Hofmann; 1893). С. Колотов.

    Терем

    Терем – отдельная комната вверху здания или отдельно построенная. В старинных русских Т. жили почти безвыходно женщины.

    Tеренций

    Tеренций (Publius Terentius Afer) – даровитейший, после Плавта, представитель древнеримской комедии. Лучшим источником для его биографии является древнее жизнеописание его, принадлежащее Светонию. Он жил в промежуток между 2 и 3 пуническими войнами, родом был из Карфагена и принадлежал к какому-нибудь африканскому (или ливийскому) племени, на что указывает его прозвище Afer. Попав каким-то образом в Рим, Т. был рабом у сенатора Т. Лукана, который, заметив выдающиеся его способности, дал ему тщательное образование, а затем и свободу. Талантливость Т. открыла ему доступ в высшие круги римского общества. Лучшая часть молодого поколения римской аристократии, хорошо знакомая с богатой литературой греков, стремилась тогда, под иноземным влиянием, облагородить и отечественную речь, и отечественные нравы в центре этого общества находился Сципион Африканский, рядом с которым стоял друг его Лелий. К этому кружку примкнул и Т. Ободренный своими покровителями, он решился посвятить свои силы комедии. Согласно с вкусами того времени, Т. не был оригинален; образцом для себя он избрал, главным образом, греческого комика Менандра, не переводя его, впрочем, буквально и заимствуя целые сцены у других греческих писателей, напр. у Аполлодора. В искусстве составлять свои пьесы по произведениям двух авторов или по двум произведениям одного и того же автора (так наз. контаминация) Т. достиг значительного мастерства, но это указывает, вместе с тем, на недостаток у поэта собственной изобретательности. Произведения Т., в силу редкой случайности, дошли до нас все; их всего 6: «Девушка с о-ва Андроса» (Andria), «Свекровь» (Несуга), «Наказывающий сам себя» (Heautontimorumenos), «Евнух» (Eunuchus), «Формион» (Phormio; имя паразита пьесы) и «Братья» (Adelphae). Эти пьесы, перечисленные в хронологическом порядке, были впервые поставлены на римской сцене в период времени с 166 по 160 гг. до Р. Хр. Наибольший. успех имела пьеса «Евнух», которая дана была дважды в один день и получила премии. Весьма холодно, наоборот, принята была публикой «Свекровь»; во время 1-го и 2-го ее представлений народ предпочел оставить театр и смотреть канатных плясунов и гладиаторов. В настоящее время самым выдержанным произведением Т., как по ходу действия, так и по выработке характеров, признаются «Братья». Успех «Евнуха» у римской публики следует объяснять некоторыми пикантными подробностями этой пьесы, герой которой переодевался евнухом и в этом качестве присутствовал при купанье своей возлюбленной. После постановки «Братьев», в 160-м г., Т. предпринял путешествие в Грецию, из которого уже не возвратился: он умер в 159 г., 25 или 35 лет от роду (ср. M. Крашенинников, «К вопросу о годе рождения Т.», в «Сборнике статей в честь Ф. Ф. Соколова», СПб., 1895). Пьесы Т., сообразно с тем обществом, в котором вращался поэт, отличаются значительно большей чистотой и благородством языка, чем комедии Плавта. Слог Т. был до такой степени изящен, что враги поэта распускали слух, будто ему помогали в составлении комедий Сципион и Лелий. Наряду с этим, Т. старается избежать в действии всего особенно непристойного. Большое внимание, по-видимому, обращал он на выработку характеров действующих лиц, которые в большинстве случаев гораздо выдержанные, чем типы Плавта. Намеков на римскую жизнь у Т. нет никаких Эта черта его комедий наиболее способствовала живучести произведений Т. почти до XIX столетия. Пьесы Т. могли главным образом нравиться избранной публике, а не массе. Похвалы им мы читаем в античном мире у таких авторов, как Цезарь и Цицерон; близкое знакомство с Т. обнаруживают Гораций, Персий и Тацит. Еще в древности комедии Т. попали в школы и стали достоянием ученых грамматиков, которые писали к ним разного рода толкования. Наиболее ценны между ними комментарии ученого IV в. по Р. Хр., Доната, в труде которого содержатся и весьма интересные наставления актерам (ср. Б. В. Варнеке, «Как играли древнеримские актеры», в «Филолог. Обозр.», 1900, т. XIX). Интерес к Т. не прекращался и в средние века: в IX стол. его комедии читались Алькуином на придворных пирах Карла Вел.; в Х в. против пьес Т., как источника всяких соблазнов, боролась монахиня Гросвита. В эпоху реформации Эразм усердно рекомендует Т. за его язык. а Меланхтон – за выработанность характеров. Во Франции Т. оказал влияние на Мольера, особенно на его пьесы: «Le depit amoureux», «L'ecole des maris» и «Les fourberies de Scapin». В России Феофан Прокопович, читая курс пиитики в киевской академии, преподавал «Российским господам Мольерам»: «кто хочет писать комедию, пусть тот подражает Т.» (ср. Б. Варнеке, «Римский поэт Т. на западноевропейской сцене», в «Вестн. Всемирн. Истор.» за 1900 г.). Рукописей Т. дошло до нас очень много. Все они, за исключением главного источника для восстановления текста – Бембинского кодекса (V в.; назван по имени прежнего владельца кардинала Бембо, ныне в Ватикане) – восходят к рецензии грамматика III в. по Р. Хр. Каллиопия. Некоторые из рукописей (париж., ватикан., миланск.) снабжены любопытными рисунками. Наиболее полная критическая рецензия текста Т. принадлежит Umpfenbach'y (Б., 1870); затем заслуживают внимания издания Fabia (П., 1895), Meckeisen'a (Лпц., 1898, 2 изд.), Dziatzko (Лпц., 1884). С русскими примечаниям и изданы две пьесы Т.: «Heautontimorumenos» – Делленом (Харьков, 1879, оттиск из "Зап. Харьк. Унив. за 1878-79 гг.) и «Eunuchus» – Фогелем (Нежин, 1884; оттиск из «Извест. Неж. Инст.», тт. IX и X). Переводы комедий Т. на русский язык: «Andria» Д. Подгурского (Киев, 1874; оттиск из «Трудов Киевск. Дух. Акад.» за 1873 г.), В. Алексеева (СПб., 1896, в «Дешевой Библиотеке» Суворина), С. Николаева в («Пантеоне Литературы» за 1893 г. и отд. Воронеж. 1897 г.), «Гэавтонтимоременос» А. Резоали(Киев, 1862), «Братья» М. П. Петровского (в "Зап. Каз. Унив. ", 1873,. №№ 2-3). Полный перевод всех комедии (А. Хвостова. М. Головина и друг.) был издан в СПб., в 1773-74 г. См. В. И. Модестов, «Лекции по истории римской литературы» (СПб., 1888); Зотов, "Разбор комедий 1. («Репертуар» за 1845 г.). Языком Т. занимался К. Тресс (работы его см. в «Журн. Мин. Нар. Пр.», 1877, и в «Варшавских Унив. Изв.», 1880). Иностранная литература о Т. до новейшего времени указана в книге Шанца: «Geschichte der rom. Litteratur» (ч. 1, Мюнхен, 1898).
    А. Малеин.

    Термез

    Термез – древний город Средней Азии, обширные развалины коего расположены в южной Бухаре, на прав. бер. Аму-дарьи, верстах в 10 ниже устья р. Сурхана, среди песчаной пустыни и состоят из остатков крепости, минаретов, мечетей, стен и груд кирпича, занимающих несколько десятков десятин. Крепость была обнесена земляным, в верхней части кирпичным валом и глубоким рвом; в стороне, прилегающей к реке, сохранились кирпичные ворота. На месте цитадели остался холм, выс. до 15 саж., на котором ныне зажигается маячный огонь для ориентирования пароходов. По словам туземцев, недалеко от крепости был некогда мост через Аму-дарью. Около крепости мечеть, в пристройке коей имеется саркофаг из белого мелкозернистого мраморовидного известняка; на боках саркофага арабские надписи, гласящие, что он сооружен над могилой термезского шейха Аби-Aбдуллы-Mуxaмeдa в 255 г. гиджры (869 г. по Р. Хр.). Т. был значительно населен еще во времена Тамерлана в XIV в. Невдалеке от Т. Патта-хиссар, таможенный пункт и местопребывание военного отряда; между Патта-хиссаром, соединенным правильным пароходством с Чарджуем (ст. Амударья Закасп. жел. дор.), и Т. возникает русское поселение.

    Термин

    Термин – слово, которому соответствует определенное понятие, или изолированное, или входящее в состав суждения или умозаключения. В суждении терминами являются подлежащее и сказуемое соответствующего предложения; в умозаключении Т., входящий в большую посылку и являвшийся сказуемым в заключении, называется большим, входящий в меньшую посылку и являющийся подлежащим заключения – меньшим, тот Т., который входит в обе посылки и является посредствующим между подлежащим и сказуемым заключения, называется средним. Под термином в логике разумеют не только слова, означающие известные понятия, но и самые понятия. Так например, Троицкий говорит об объеме и содержании терминов. Некоторые логики приурочивают понятие Т. исключительно к учению о силлогизме (Милль). Terminus a quo – исходный пункт рассуждения; terminus ad quem – конечный пункт рассуждения; quaternio teminorum – логическая ошибка, состоящая в наличности четырех Т. в силлогизме. Научные Т. (так назыв. termini technici) – слова, имеющие специальное, строго определенное в данной научной области значение. Совокупность прочно установленных в данной науке Т. образует терминологию данной науки. Такую терминологию впервые установил в ботанике Линней, в минералогии – Вернер. Т. должны быть точно употребляемы, т. е. с каждый Т. должно быть всегда связано одно определенное значение. Термины могут обозначать простые свойства объектов (напр. цвета, звуки, запахи) или сложные группы признаков. Сверх того существуют Т. для обозначения класса предметов, который образует как бы infimam speciem – таковы элементы в химии, виды в биологии. Совокупность Т. для таких классов Уэвель предложил называть номенклатурой в противоположность терминологии. Другими словами, номенклатура есть собрание Т. для всех низших видов предметов. рассматриваемых данной наукой. Номенклатура в химии установлена Лавуазье и Гюитоном Морво. Это противоположение терминологии номенклатуре, поддерживаемое и Мидлем, может быть удержано, но не следует забывать, что в логике низшего вида не может быть, что с единичным логика никогда не имеет дела и что виды не суть нечто абсолютное и неизменное.
    Философская терминология развивалась одновременно с развитием греческой философии: особенно важны здесь заслуги Аристотеля. Латинская логическая и философская терминология возникает со времени влияния греческой философии на образованных римлян. Теренций Варрон и Цицерон – первые переводчики греческих Т.; особенно много сделал в этом отношении Цицерон. Затем ценны работы Квинтилиана, Авла Геллия и Апулея; последний перевел целое руководство по логике с греческого на латинский язык. Латинская философская терминология прочно устанавливается лишь к V в. в сочинениях Маршана Капеллы и Боэция. Эйлен в своей «Истории философской терминологии» указывает на то, как много дала средневековая схоластика для позднейшей философской терминологии. Декарт пользовался схоластической терминологией, но весьма умеренно, игнорируя множество схоластических Т. и преднамеренно смешивая выражения, которые схоластика тщательно разграничивала (res sive substantia, corpus sive materia, formae sive species, mens sive anima etc.). Гораздо больше схоластическими Т. пользовался Лейбниц. Стремление преобразовать философский язык «more geometrico», т. е. приблизить его к математическому языку, увлекало рационалистов XVII в., напр. Дальгорна (1661 – Ars signorum, vulgo characteristica universalis et lingua philosophica). Ту же мысль преследовал и Лейбниц, задумывая свою Characteristica universalis. Кант впервые рассеял эти иллюзии рационалистов: он показал, что математически точная терминология в философии неосуществима. В. математике легко иллюстрировать понятия на наглядных представлениях; мы имеем возможность, так сказать, конструировать понятия, благодаря их количественной природе (даже в алгебре); между тем, в философии (где так много качественных понятий) приходится постоянно прибегать к дискуссионному мышлению. Отсюда проистекает неизбежная неясность философской терминологии и неполнота философских определений. Совершенная философская терминология сводилась бы, строго говоря, к совершенной философской системе (см. «Критику чистого разума», учение о методе). Создав теорию познания, Кант ввел множество новых понятий, для обозначения которых прибегал к древним и схоластическим Т. (феномен, ноумен, априори, апостериори, трансцендентальный, трансцендентный, имманентный, регулятивный, конститутивный, аналитический, синтетический etc.), придавая им новое, своеобразное значение. В настоящее время и некоторые другие философы, кроме Эйкена, озабочены критикой существующей философской терминологии. Welby в Англии назначил премии в 50 фунтов за лучшее сочинение на тему: «Причины современной темноты и неясности в психологической и философской терминологии и пути к изысканию средств против этих недостатков». При всей полезности филологических исследований в области философского языка (вроде Kantphilologie Вайингера), они сами по себе не могут усовершенствовать философскую терминологию, прогресс которой зависит от прогресса самой философии. Некоторые современные мыслители, стремясь к созданию точного словоупотребления в философии, с целью противодействия философскому дилетантизму и декадентству, пытались создать искусственную систему знаков и символов, взамен общеупотребительных философских слов (Рихард Авенариус, в «Критике чистого опыта»), но эта попытка, при всем своем остроумии, не может быть признана удачной: она только затрудняет изучение эмпириокритицизма и является характерным образчиком схоластики XIX в. Значительные усовершенствования в философскую терминологию всегда вносили величайшие философы.
    Литература. Милль, «Система логики» (II, 241); Троицкий, «Учебник логики» (I, 76); R. Eucken, «Geschichte der Philosophi schen Terminologie» (Л., 1879); Кирхнер, «Worlerbuch der philosophischen Grundbegriffe» (1886); Rud. Eisler, "Worterbuch der philosophischen Begriffe und Ausdrucke (1899). О всемирном философском языке см. интересную статью Тренделенбурга с «Histor. Beitir.» (III). В настоящее время готовится к печати Словарь по психологической терминологии на англ. языке. И. Лапшин.

    Термиты

    Термиты (Termitidae) – семейство насекомых, принадлежащее к отряду прямокрылых, Orthoptera, к группе Corrodentia. Голова у Т. большая и свободная, усики четковидные 13-23 члениковые; сложные глаза круглые, глазков 2; ротовые части сильно развиты и служат для жевания; крылья большие, прозрачные, покрытия мелкими волосками, легко отпадающие и все 4 одинаковой формы и длины; на крыльях находятся только продольные и косые жилки, образующие разветвления; во время покоя крылья прилегают к спинке и заходят концами далеко за конец брюшка; ноги довольно короткие с 4-членистыми лапками; брюшко состоит из 9 члеников, окраска бывает обыкновенно однообразная: желтая, коричневая, бурая и черная. Из особенностей внутренней организации заслуживает упоминания малое число мальпигиевых сосудов (6), тогда как у прочих прямокрылых бывает их обыкновенно много. Т., как вообще все прямокрылые, имеют неполное превращение. Они живут большими обществами, в которых находятся индивидуумы нескольких сортов (полиморфизм). Развитые в половом отношении индивидуумы – самцы и самки являются крылатыми; однако, крылья у них скоро отваливаются (подобно тому как у самок муравьев и некоторых других перепончатокрылых); от крыльев остаются лишь небольшие чешуйки; происходить это после роения и возвращения обратно в гнездо. С этого времени самец и самка получает название царя и царицы и у некоторых видов помещаются в особой камере жилища, называемой царской комнатой. Царская парочка живет продолжительное время и самец постоянно присутствует в царской комнате, оплодотворяя несколько раз самку. Постепенно брюшко царицы начинает разрастаться до громадных размеров, благодаря чрезвычайному развитию яичников, в каждом из которых находится более 1000 яйцевых трубочек; в то время как первоначальная величина тела равнялась 6 линиям, 2-х летняя царица имеет длину до 6 дм. и более и почти неспособна к передвижению. Согласно некоторым наблюдениям, число ежедневно откладываемых яиц может достигать 80000. Отложенный яйца переносятся так назыв. рабочими в особые помещения, гнезда, где из них выходят вскоре личинки. Так как царица постоянно откладывает все новые и новые яйца (у некоторых видов в продолжение 4 лет), то в каждом гнезде всегда находятся личинки на самых различных степенях развития. Личинки, получившие название белых муравьев, линяют много раз, постепенно получают все более и более развитые крылья и превращаются через 2 года или более в крылатых самцов и самок; стадия, предшествующая крылатой с значительно уже развившимися крыльями, носит название нимфы или куколки. Но из большинства молодых личинок развиваются не самцы и самки, а другие формы, так называемые рабочие и солдаты, представляющие из себя недоразвитых в половом отношении самцов и самок. До первой линьки личинок невозможно различить будущих половых особей от рабочих и солдат. Затем при последующих линьках выступают различия между этими формами, Отличия между рабочими и солдатами можно заметить только после второй линьки. Рабочие бескрылы и имеют сравнительно небольшую голову и сравнительно слабо развитые ротовые органы; глаза также могут отсутствовать (у рода Termes). Рабочие занимаются постройкой жилища, добывают пищу и кормят личинок. Солдаты имеют большую четырехугольную голову и сильно развитые выдающиеся вперед верхние челюсти (mandibulae); они также бескрылы и могут не иметь глаз или имеют мало развитые светлые глаза. Вообще у Т. встречаются все переходы от хорошо развитых до рудиментарных глаз. Солдаты, по некоторым наблюдениям, защищают жилища, но, согласно другим исследователям, занимаются главным образом постройкой жилища. В голове у них помещается большая железа, открывающаяся на лобной части головы и вырабатывающая особое клейкое вещество (цемент), служащее для склеивания частиц земли и т. п. при постройке жилищ. Для этой цели служат также выделения так назыв. слюнных желез, имеющихся у Т. в числе нескольких пар. Затем существуют еще так назыв. носатые формы (nasuti), которых одни исследователи причисляют к рабочим, другие к солдатам; быть может, они развиваются независимо от тех и других. Носатые имеют удлиненную и сильно заостренную голову. У них в сильной степени развита железа в голове, имеющая длинный проток, который открывается к переднем конце заострения головы. По всей вероятности, они доставляют главным образом цемент, о котором говорилось выше. Кроме того, в гнездах некоторых Т. есть особые формы нимф, у которых развиваются половые продукты, но по внешнему виду они отличаются от настоящих самцов и самок (так напр. крылья остаются у них недоразвитыми); такие половозрелые нимфы являются заместителями царской парочки. Это явление может быть рассматриваемо как своего рода педогенез. Т. образуют общества, состоящие из огромного количества неделимых, и строят более или менее сложные жилища. Наиболее простой тип гнезд представляет система ходов, прогрызенных в древесине мертвых стволов деревьев; в таких гнездах нет еще особого помещения для царицы и стенки ходов выстилаются слоем испражнений. Более сложными являются такие гнезда, в которых ходы идут очень тесно, так что стенки их состоят исключительно из испражнений. Подобные же гнезда делаются в земле между корнями деревьев. Очень сложны земляные постройки некоторых Т., имеющие форму конусов до 5 метров вышиной и до 20 метров в окружности основания; сверху они оканчиваются часто несколькими верхушками и содержать множество ходов и галерей, причем несколько конусов могут сообщаться друг с другом. Такие конусы отличаются большой прочностью, так что сильнейшие тропические ливни не могут их разрушить. В Бразилии некоторые Т. устраивают шаровидные гнезда из древесных частиц на ветвях деревьев. – Т. предпринимают часто отдаленные странствования, в особенности по ночам. Живут Т. в жарком поясе; наибольшее количество видов встречается в Африке и Южной Америке; в Южной Европе встречаются 3 вида Т., которые, быть может, являются завезенными из Африки. В пределах России Т. известны в окрестностях Одессы, а в последние годы замечены в Ферганской области. Вред, приносимый Т. человеку, может быть очень велик, так как они протачивают постройки, корабли, всевозможные вещи и уничтожают пищевые запасы. При этом очень часто вред от них сначала не замечается, так как, избегая света, они протачивают ходы внутри, и поэтому опасность может быть открыта иногда слишком поздно. Жители Африки употребляют в некоторых местностях Т. в пищу. В гнездах Т. живет в качестве паразитов и нахлебников множество различных насекомых (жуков, двукрылых и друг.) и паукообразных (клещей), вступающих в интересные биологические соотношения с Т.. Постоянно находят все новые и новые виды таких животных, называемых термитофильными. Кроме того следует отметить, что в кишечнике Т., иногда в громадных количествах, живут паразитические простейшие. По предположению Грасси, быть может присутствие этих паразитов обусловливает недоразвитие половых органов у рабочих и солдат, так как Грасси заметил, что у тех индивидуумов, которые делаются половыми особями, паразиты эти исчезают.
    В настоящее время известно около 100 видов Т. В ископаемом состоянии найдено довольно много видов, начиная с каменноугольной эпохи; в особенности часто находят ископаемых Т. в третичных отложениях (в буроугольной системе и в янтаре). Многие ископаемые виды значительно превосходят своей величиной современных. – Наиболее известны следующие роды и виды Т. Род Termes характеризуется отсутствием подушечек между коготками лапок и костальной полосой без жилок. Сюда относится Т. lucifugus, черного цвета с желтоватыми лапками и дымчатыми крыльями, длиной 5,5 мм. (не считая крыльев). Водится в сев. Африке и южн. Европе (в Испании, Франции, где он причинил много вреда в особенности в Ла Рошели и Рошфоре, – в Одессе, куда был, вероятно, завезен на иностранных судах). Живет в деревянных балках, столбах, досках и т. п., где делает крытые ходы. T. bellicosus (s. fatalis) темно-бурого цвета с желтыми ногами, ртом и брюшком; крылья желтоватые, длиной 16 мм. Водится в центральной Африке и строит из глины высокие конусообразные гнезда, напоминающие по внешнему виду стога сена. У представителей рода Саlotermes между коготками находятся подушечки, а костальная полоса снабжена жилками. С. flavicollis, бурого цвета с желтыми ртом, переднегрудью и ногами; крылья дымчатые; длиной 11 мм. Живет в сев. Африке и южн. Европе под корой, в гнилой древесине и т. п.
    Литература. Главнейшая литература по Т.: Hagen, «Моnographie der Termiten» («Linn. Entom» т. X и XIV); F. Muller, «Beitrage zur Kenntniss der Termiten» ("Jenaisch. Zeitschr. VII, 1873 и IX, 1875); Lespes, «Recherches sur le Termite lucifage». («Ann. Sc. Natur.», 5°, Zool, V 1856); (Grassi, «Ueber Termiten» («Zool. Anzeig.», 1888-89); Grassi. «Constitutione e Sviluppo della societa dei Termitidi» (Катания, 1893); Hacoнов, «Об особенностях организации Т. в связи с постройками ими гнезд» («Варшавские Университетские Известия», 1893); Wasmann, «Kritisches Verzeichniss der myrmecophilen u. termitophilen Arthropoden» (Берлин, 1894). М. Римский-Корсаков.

    Термы

    Термы (thermae, Jermai) – у древних римлян первоначально естественные источники теплой и горячей воды, а также простые холодные и теплые бани (balineae, balneae), содержавшиеся, по-видимому, частными лицами, впоследствии же, в эпоху императоров, обширные общественные заведения, устроенные роскошно и заключавшие в себе, кроме собственно бань, различные другие помещения: места для прогулки под открытым небом или под портиками, для гимнастических упражнений, беседы и слушания ораторов и поэтов, библиотеку, небольшой театр, галерею художественных произведений и пр. Разнообразие развлечений и комфорт, которыми отличались эти заведения, делали их средоточиями общественной жизни; римляне проводили здесь значительную часть дня. Большие Т. в самом Риме занимали огромные участки земли, иногда до целой мили в окружности. Помещения, устроенные в них специально для мытья, состояли из следующих главных частей: 1) комнат для раздевания (apodysteria), 2) более или менее большого бассейна воды обыкновенной температуры, в котором можно было окунаться и плавать (piscina), 8) закрытого помещения для мытья холодной водой (frigidarium), 4) бани для мытья теплой водой (tepidarium), 5) жаркой бани (caldarium), 6) паровой горячей бани (laconicum) и 7) номеров для желающих мыться не вместе с другими, а отдельно (alvei). Особое женское отделение, обыкновенно имевшееся в Т., состояло из таких же частей. Первые публичные Т. в Риме были сооружены при Августе его зятем, Агриппой, на Марсовом поле. Нерон построил в той же местности другие бани, которые были потом возобновлены и расширены Александром Севером. Еще более обширными Т. наделил город Тит; они находились на Эсквилинском холм и впоследствии были увеличены Траяном. Т. Каракаллы, занимавшие собой огромное пространство к юго-востоку от Авентина, отличались колоссальностью размеров и роскошью архитектурной отделки. Их превосходили великолепием бани, построенные Диоклетианом в южной части Квиринала. Вообще в Риме, в эпоху Константина Великого, насчитывалось 15 Т. Развалины трех из них существуют до настоящего времени, а именно Т., сооруженных Титом, в которых была найдена некогда украшавшая собой одну из их зал знаменитая скульптурная группа Лаокоона, Т. Каракаллы, где открыты так наз. Фарнезинские статуи Геркулеса и Флоры, и группа Цета и Амфиона, привязывающих Дирцей к рогам разъяренного быка (Фарнезский Бык), и Т. Диоклетиана, разрушившиеся менее, чем прочие; одну из этих последних Т. зал Микеланджело превратил в церковь C.-Mapиадельи-Анджели, самую обширную, после собора св. Петра, из всех церквей Рима. При преемниках Августа не было ни одного сколько-нибудь многолюдного города, который обходился бы без Т. Развалины римских бань встречаются во Франции, Англии, на берегах Рейна, Мозеля, Некара, Дуная, в Африке и др. местах. Наглядное понятие о расположении и внутренней отделке Т. дают сравнительно хорошо сохранившиеся бани, открытые среди развалин Помпеи. – Ср. А. Palladio, «Le terme dei romani disegnate» (Виченца, 1785); Blouet, «Restauration des thermes d'Antonin Caracalla a Rome» (Париж, 1828); L. Canina, «L'architettura romana descritta e dimostrata coi monumenti» (2 изд., т. 1, Рим. 1844); J.-A. Overbeck, «Pompeji» (4 изд., Лиц., 1884); Marquardt, «Privatleben der Roemer» (2 изд., Лпц., 1886).

    Терпсихора

    Терпсихора (Teryukora) – одна из девяти муз. Позднее стала музой танцев и хорового пения. Изображалась в виде молодой девушки с улыбающимся лицом, украшенной венком и держащей в одной руке лиру, а в другой – плектр.

    Террор

    Террор «белый» (la terreur blаnche) – так называется ряд жестокостей и насилий, совершенных во Франции роялистами в 1815-1816 гг. под белым знаменем Бурбонов. Со вторичным воцарением Людовика XVIII началась крайняя реакция, принявшая размеры Т., с которым правительство, вследствие преступной слабости, не могло справиться. Со стороны роялистов начались вспышки зверства против бонапартистов, республиканцев и протестантов, главным образом на юге Франции (в Тулузе, Марселе, Тулоне, Ниме и др.). На основании ордоннанса 24-го июля 1815 г. целый ряд лиц, список которых составил министр полиции Фуше, предан был суду, в том числе маршал Ней; многие были казнены, многие осуждены на изгнание или ссылку. В Марселе чернь разгромила гарнизон и семьи мамелюков, убив около 100 человек. В Ниме политические страсти осложнились религиозным фанатизмом. Дома протестантов были разграблены, церкви их заперты. В продолжении нескольких недель июля месяца в Ниме бушевала шайка роялистов, во главе которой стоял Трестальон (рабочий Дюпон). Маршал Брюн был убит в Авиньоне, и труп его выброшен в Рону за то, что он в Марселе и Тулоне удерживал роялистов от насилий (2-го августа 1815). Та же участь постигла генерала Рамеля. Трестальон был арестован генералом Лагардом, но последнего убил солдат национальной гвардии и был оправдан на суде. В Юзесе Жан Граффан грабил жителей, арестовывал национальных гвардейцев, расстреливал их (25 авг.), совершая все эти преступления от имени короля. Порядок в д-те Гард был восстановлен с прибытием австрийских войск. На юге Франции были организованы ультрароялистами комитеты для наблюдения за действиями правительства. Они арестовывали тысячи «подозрительных», держали население в постоянном страхе, захватили в свои руки все местные дела. Духовенство действовало заодно с эмигрантами, во имя «престола и алтаря». Ультрароялистская партия всюду одерживала верх. Особенно сказалось это на выборах 22 авг. 1815 г., когда большинство получила крайняя правая, образовавшая так называемую «небывалую» палату (chambre introuvable).
    П. К-ий.

    Тертуллиан

    Тертуллиан (Квинт-Септимий-Флоренс) – знаменитый богослов; род. в Карфагене ок. 160 г.; получил юридическое образование и считался отличным юристом. Когда принял христианство и под влиянием каких мотивов -неизвестно, но к нему, вероятно, вполне применимо его же изречение: fiunt non nascuntur christiani, что явствует из его сочинения «De cultu feminaram». Был пресвитером, вероятно, в Карфагене; в полном расцвете сил уклонился от католичества и впал в монтанизм (около 202 г.), которому оставался верен до конца жизни. Монтанизм как нельзя более соответствовал его страстному характеру и строгому образу мыслей. Умер в глубокой старости; год смерти неизвестен. Деятельность его совпала с правлением Септимия Севера и Каракаллы. Скудные биографические сведения о нем находятся в его сочинениях, а также у Иеронима и Евсевия. Сочинения Т. чрезвычайно важны для истории церкви и интересны в философском отношении. Они издавались несколько раз, напр. в Париже в 1616 г. (J. Раmelii), там же в 1634 г. (Rigolti), в Галле в 1770 г. (Semler), в Лейпциге в 1852-54 гг. (Оеhlег).
    Некоторые ученые (Monceaux, «Les Africains», П., 1892; Boissier, «L'Afrique romaine», П., 1895; Герье, «Борьба за единство веры в IV в.», «Вестник Европы», 1901, № 1) объясняют страстность африканских писателей и особенности их стиля свойствами жителей (берберов), воспринявших чуждую им культуру – сначала семитическую (финикийскую), потом римскую и отчасти греческую. Т. – типичный христианский писатель начала III-го века на африканской почве. Множество бытовых черт, рассеянных в сочинениях Т., делают их незаменимыми для историка культуры. Т. представляет характерный пример латинского, западного католического писателя, занятого по преимуществу вопросами практическими, в отличие от спекулятивного направления восточных христианских писателей. Любопытен контраст между Т. и его современником Оригеном. Последний воплотил в себе христианский идеализм, первый старается последовательно провести материализм, насколько он соединим с христианством. Ориген стоит за мистическое понимание христианства, за аллегорическое толкование Св. Писания; Т. старается буквально понимать тексты. Оригена интересуют по преимуществу вопросы умозрительные, Т. – вопросы дисциплины, христианской жизни. Ориген имеет некоторый наклон в сторону гностицизма; Т. увлекся монтанизмом – прямой противоположностью гностицизма. Т. человек обширного образования, писавший и на греч. языке (греч. сочин. утрачены). Тон его сочинений почти всегда резкий, страстный, полемический; противников своих он не щадит, нередко прибегает к инсинуациям, к софистическим оборотам мысли. Стиль вполне соответствует оригинальному характеру автора: неестественный, приподнятый, часто неправильный язык, трудный для понимания, но в то же время богатый сравнениями и антитезами; мысль часто выражена настолько кратко и метко, что становится поговоркою. Т. – прямой предшественник бл. Августина, один из основателей западного латинского богословия; им впервые подняты и разрешены некоторые догматические вопросы. Не все сочинения Т. дошли до нас; в сочинениях его и у Иеронима имеются упоминания о несохранившихся его произведениях: «De spe idelium», «De paradiso», «Adversus Apelleiacos», «De censu animae adversus Hermogenem», «De fato», «De ecstasi lib. VII» и др. К произведениям Т. относят и такие, которые, по всей вероятности, ему не принадлежат, напр. «De execrandis gentium diis». Все произведения Т. хронологически могут быть разделены на два периода: католические и монтанистические; по содержанию в том и другом периоде можно различать 3 группы – сочинения о христианской жизни, апологетические и догматические. К некоторым вопросам Т. возвращается, и это дает возможность определить изменение его взглядов. При всей оригинальности Т., ему иногда приходится повторять то, что было уже сказано Минуцием Феликсом и Юстином: это неизбежно при общности темы всех апологетов. Признаки, по которым можно отнести сочинения Т. к периоду монтанизма, заключаются в упоминании пророчеств Монтана, Максимилы и Присциллы, ссылках на Параклит (Св. Дух), особом значении, признаваемом за постом, осуждении второго брака и бегства во время преследований за веру, строгом отношении к вероотступникам (lapsi), жаждущим быть принятыми вновь в христианскую общину, и, наконец, нападках на психиков (т. е. католиков). Строгое разграничение сочинений по указанным группам не всегда возможно, ибо некоторые сочинения, написанные в периоде монтанизма, имеют своей задачей борьбу с гностицизмом и не заключают в себе ничего специфически монтанистического. К первому периоду относятся сочинения Т., касающиеся внутренней христианской жизни, как то о молитве («De оrаtione»), крещении («De baptismo»), покаянии («De poenitentia») и терпении («De patientia») -добродетели, которой сам Т. не обладал. В них мы встречаемся с первой попыткой комментирования Молитвы Господней. Смысл ее Т. видит в духовной жертве, явившейся в отмену языческого жертвоприношения. Любопытны указания на обычаи первых христиан, в коих ясно видны черты языческие и еврейские. Сочинение о крещении написано против ереси Гаяна, отрицавшего необходимость крещения. Т. смотрит на крещение как на своего рода магическое действие и воде приписывает особую роль как в мирообразовании, так и в особенности при крещении. Внешней христианской дисциплины касаются сочинения Т. о зрелищах («De spectaculis») и об идолопоклонстве («De idolatria»). Здесь Т. старается определить отношения христианина к язычникам. Идолопоклонство – величайший грех. Христианам запрещается заниматься искусствами и ремеслами, служащими для украшения идолов, запрещается занятие астрологией, так как она демонического происхождения; христиане не должны воспитывать детей в языческих школах, не должны принимать участия в языческих праздниках, занимать должностей в языческом государстве и т. д. Одно из важнейших сочинений Т. – его апологетический трактат «Liber apologeticus», в котором он ведет весьма искусно защиту христианства. Он доказывает, что преследование христиан со стороны государства не оправдывается законами самого государства, при чем ссылается на известное письмо императора Траяна к Плинию, запрещающее розыск христиан. Взводимые на христиан обвинения в тайных преступлениях ни на чем не основаны; язычники, преследующие христиан за непочитание богов, в своих богов более не верят. Истинная сущность языческой религии – демонизм, т. е. прямая противоположность вере в божественное начало. Прямое доказательство истинности христианства заключается в нравственном возрождении людей, принявших христианство. Мнение, распространенное среди язычников, что все несчастия в истории объясняются ролью христиан – ложно. В сочинении «De testimonio animae» Т. требует свободы совести и свободы церковной. Он утверждает, что христианство не имеет политического характера и потому не может быть рассматриваемо как антиправительственная секта. В заключение Т. рассматривает христианское учение по сравнению с языческой философией; справедливая оценка христианской морали чередуется с суровыми приговорами над языческой философией, созданной демонами и не давшей никакого познания; если в языческой философии и встречаются проблески истины, то они заимствованы из св. Писания. Эти суждения не отличаются от того, что говорили Татиан и др. апологеты. К первому же периоду деятельности Т. относятся сочинения об украшениях женщин, о втором браке. Вопрос о смешанных браках и о втором браке должен был, по необходимости, занимать первых христианских писателей – и Т. к нему возвращается в сочинении, написанном поздние. Видное место в деятельности Т. занимают сочинения против еретиков: в трактате «De praescriptione haereticorum» он ересь рассматривает как зло, допущенное Богом, и проистекающее по преимуществу из философии. Всякая ересь есть новшество, которое не может быть обосновано учением апостольским. Ко второму периоду творчества Т. относится: «De corona militis», «Ad Scapulam», «De fuga in persecutione», «Scorpiace», «De pallio», «De virginibus velandis», «Dе exhortatione castitatis», «De jejunio adversus psychicos», «De monogamia», «De pudicitia», «Adversus Hermogenern», «Adversus Valentinianos», пять книг «Adversus Marcionem», «Adversus Praxeam», «De anima», «De carne Christi», «De resurrectione carnis». Характерный принцип монтанизма заключался в признании, что откровение Спасителя и апостолов еще не закончено, а завершается последовательно благодаря воздействию Св. Духа. В сочинениях, трактующих об отношениях христиан к язычникам, Т. тщательно старается об устранении всего языческого. Напр. он защищает (в сочинении «De corona militis») солдата христианина, отказавшегося возложить на свою голову венок. Он порицает христиан, старающихся бегством спастись от мученичества, требует, ссылаясь на Писание, природу и церковную дисциплину, чтобы христианские девушки носили не только на улицах, но и в церкви покрывало, запрещает вступление во второй брак, требует поста, ставшего необходимым вследствие того, что Адам вкусил запретного плода, но полезного и как средство предохраняющее от гнева Божия. В трактате о стыдливости («De pudicitia») Т. устанавливает 7 смертных грехов (delicta ad mortem: yбийство, идолопоклонство, обман, вероотступничество, богохульство, прелюбодеяние и разврат). Только грехи, совершенные до крещения, могут быть церковью прощены; после крещения церковь может прощать лишь легкие грехи (remissibilia), но не смертные (non remissibilia); первые заслуживают наказания, вторые – вечного осуждения; лишь божественное милосердие может дать прощение смертного греха. И мученики за веру не могут отпускать смертных грехов. Сочинения Т. против ереси Гермогена, Валентина и Маркиона имеют большое значение для истории церкви и ересей. Т. любит настаивать на противоположности нравственности и чувственности, божественного откровения и человеческого разума. Учение Христа сделало излишней любознательность; Евангелие уничтожило необходимость в науке. Христианин не должен спрашивать и искать большего, чем то, что разрешено апостолам. Всякий христианин-ремесленник нашел Бога, в то время как Платон утверждает, что трудно найти строителя Mиpa. Противоположность веры и знания выразилась в знаменитой формуле Т.: credo quia absurdum est. Из древних писателей только стоики, в особенности Сенека, нравятся Т. Причина этой симпатии понятна; в мышлении Т. мы встречаемся с попыткой соединить такие же противоположности, какие соединяли стоики, т. е. супранатуралистические тенденции с крайним материализмом. В этике у Тертуллиана тенденции дуалистические, в теории познания – сенсуалистические, в психологии – материалистические. Чувства не обманывают, все существующее – телесно; даже Бог, сотворивший из ничего материю, имеет тело; бессмертная душа точно также телесна. Nihil est incorporale nisi quod non est. Если б душа не была телесной, она не могла бы влиять на тело. Душа ребенка переходит от отца через семя. Таким образом Т. является представителем традуцианизма, в противоположность креатианизму (творению души) и теории Платона о предсуществовании. Все души людей суть отпрыски души Адама. Качества души наследственны, чем и объясняется первородный грех. Бог един, вечен, свободен; Св. Дух произошел из Бога, как луч солнца из Солнца. Бог первее Сына, но не по времени, ибо время возникло лишь вместе с миром. Mиp не вечен, а сотворен Богом из ничего.
    Литература. Fr. Boehringer, «Die alte Kirche» (III т., 2 ч., Штутгарт, 1873); Schanz, «Geschichte der roemischen Litteratur» (Мюнхен, 1896, III ч.); «Тертуллиан и его сочинения» (СПб., 1842); К. Попов, «Тертуллиан, его теория христианского знания и основные начала его богословия» (Киев, 1880); Николай Штернов, «Тертуллиан, пресвитер карфагенский» (Курск, 1889).
    Э. Р.

    Терцет

    Терцет – небольшое музыкальное сочинение для трех исполнителей, преимущественно вокальное.

    Терция

    Терция – третья ступень диатонической гаммы, считая от тоники, а также интервал, заключающий три соседние ступени гаммы, причем расстояние между двумя крайними нотами имеет величину в два тона (большая Т.) или в полтора тона (малая Т.). Т. между первой и третьей ступенями гаммы характеризует, смотря по своей величине, мажорное или минорное наклонение гаммы. Находясь между тоникой и доминантой, Т. называется верхней медиантой. Нота, находящаяся между субдоминантой и тоникой и отстоящая от них на Т., называется нижней медиантой. Верхняя медианта отстоит от тоники на большую Т. вверх, нижняя медианта – на малую Т. вниз.
    И. С.

    Тесла

    Тесла (Николай) – известный электрик, изобретатель, род. в 1857 г. в Смильяне Австрии. Работал на правит. телеграфах и телефонах в Венгрии, затем на электрических станциях в Париже и в начале 80-х годов переселился в Америку. Проработав недолго в лаборатории Эдисона, Т. занялся специально разработкой своих изобретений на средства американских капиталистов. Первые работы Т. касались вопроса о техническом применении вращающегося магнитного поля. Затем Т. посвятил себя исследованию переменных токов высокого напряжения и чрезвычайно большого числа перемен и достиг в этой области замечательных результатов. Эти исследования привели Т. к разработке особого рода электрического освещения с помощью трубок с разряженными газами и угольными нитями, светящимися под влиянием мощных электрических колебаний. Хотя эти работы Т. и не привели пока к практическим результатам, но они открыли целую новую область, нашедшую в науке уже значительные применения, и дальнейшее исследование которой является многообещающим. Как изобретатель, Т. отличается необыкновенным остроумием и смелостью своих замыслов; теоретические его воззрении наукой не вполне разделяются. О работах Т. см. Th. Martin, «The inventions, researches and writings of Nikola Tesla» (Нью-Йорк, есть нем. перев.) и Е. de Fodor, «Experimente mit Stroemen hoher Wechselzahl» (Вена, 1894).
    А. Г.

    Тетерев

    Тетерев (Tetrao) – род тетеревинных птиц, к которому принадлежат около 12 крупных видов, распространенных в палеарктической (глухарь обыкновенный, глухарь сибирский или длиннохвостый, косач, тетерев черныш или кавказский, тетерев белобрюхий) и в неоарктической областях. От близкого рода рябчика (Bonasa) отличается вполне оперенной цевкой и 18-20-перым хвостом. Самцы резко отличаются от бурых или рыжих пестрых самок более однообразным обыкновенно черным с металлическими отливами оперением, удлиненными перьями на горле, часто также формою хвоста и некоторыми более мелкими признаками. Главную пищу составляют листья и почки деревьев.

    Тетеревятник

    Тетеревятник (Astur palumbarius Bechst.) – крупный вид ястребов, называемый также голубятником и курятником, распространенный по всей Европе до северных пределов леса, большей части Средней Азии и в северной Африке (Марокко). Длина Т. до 55 стм., в размахе крыльев около 1 м. Взрослые птицы сверху буроватосерые, снизу белые с буровато-черными продольными черточками и поперечными волнистыми линиями. Восковица и ноги желтые. Перья молодых сверху бурые с светлыми каймами. Держится в одиночку в лесистых местностях. Большие плоские гнезда, выкладываемые внутри свежими зелеными хвойными веточками, вьет на старых высоких деревьях, причем обыкновенно одно и тоже гнездо служит для кладки яиц несколько лет. Яйца (кладка – 2-4 яйца в конце апреля и начале мая) – зеленоватые с желтыми пятнами. Благодаря своей силе и быстрому, ловкому полету охотится за всеми птицами и за мелкими млекопитающими (до зайцев включительно). Очень вреден истреблением дичи и в особенности голубей. Ценится, особенно в Азии, как хорошая охотничья птица.
    Ю. Вагнер.

    Течка

    Течка – период полового возбуждения и спаривания у млекопитающих. Период этот сопровождается иногда некоторыми видоизменениями в сфере органов размножения и вторичных половых признаков. У самцов семенники увеличиваются в объеме; у грызунов, насекомоядных и рукокрылых они, вследствие сокращения особого мускула (m. cremaster), во время Т. втягиваются через паховой канал в брюшную полость. Если имеются у самца какие-либо железы, служащие для привлечения самок своими пахучими выделениями, то эти железы начинают усиленно функционировать. У самок тоже начинается усиленная деятельность желез – как находящихся в половых путях, так и вообще имеющих отношение к половой жизни животного. Самый нрав животного во время Т. сильно меняется. Вместе с возбуждением появляется воинственное настроение к соперникам и даже мирный заяц – и тот вступает в драки с соперниками. Сильные битвы устраиваются жвачными, причем случается, что пока сильные самцы дерутся, более слабый накрывает самку. Одни относятся к самкам с нежностью и переносят их укусы и удары довольно терпеливо. Другие, наоборот, побоями заставляют самку подчиниться своим требованиям, как, напр., делают это многие обезьяны. Кроты запирают самку в один из своих подземных ходов и там уже побеждают ее сопротивление. Это сопротивление самки, некоторое жеманство, составляет почти общее явление, и, чтобы победить его, самец часто прибегает к заигрыванию или, точнее, к любовной игре, сопровождающейся различными телодвижениями и криками. В общем все эти повадки отличаются большим разнообразием в деталях, но сходны по своей сущности. Ср. Дарвин, "Происх. человека и половой подбор (изд. Поповой, 1900); Graas, «Die Spiele der Thiere» (Иена, 1896).
    В. М. Ш.

    Тиверцы

    Тиверцы – южнорусское племя. В этнографическом обзоре Лаврентьевской летописи о Т. говорится: «Улучи, Тиверци сидяху по Днестру, приседяху к Дунаеви бе множьство их, седяху бо по Днестру оли до моря, суть грады их и до сего дне». В Ипатской летописи в этом известии имя Днестра заменено Днепром. В Тверской летописи под 863 г. находится известие о борьбе Аскольда и Дира с тиверцами. Под 885 г. многие списки летописи сохранили известие, что Олег «имел рать с тиверцами и улучами». Под 907 г. в летописи сохранилось известие об участии Т. в походе Олега, под 944 г., в некоторых списках – известие об участии Т. в походе Игоря. На этом летописные известия о Т. прекращаются. Отношение Т. к киевским князьям остается неясным. Барсов полагает, что они были покорены до похода Олега, в котором они участвовали; Молчановский думает, что Т. не были вполне подчинены Киеву и участвовали в походе как союзники. Впоследствии Т. были оттеснены кочевниками на север, частью удержавшись в Поднестровье, частью перейдя на территорию более северных племен. Академик Шахматов думает, что рост Галичской области и перенесение ее политического центра с севера на юг является результатом прилива оттесненных с юга кочевниками Т. и улучей. Иммигрировавшие в Галицкую землю Т. и улучи, по мнению А. А. Шахматова, смешались с коренным славянским населением, хорватами, и следы этого смешения заметны до сих пор в говорах Галиции, в которых встречаются рядом северно-малорусские и южномалорусские черты. Т. и улучи принадлежат, по мнению А. А. Шахматова, к тем племенам, которые дали начало современной южной (украинской) ветви малорусской народности, тогда как древлян, хорватов и др. он считает родоначальниками северно-малорусской (полесской) ветви. Позднейшие потомки Т. и других представителей южной группы заняли, по мнению А. А. Шахматова, Слободскую Украину и южнорусские степи, а оставленные ими места в Поднестровье были заняты двинувшимися обратной волной с севера на юг потомками отчасти смешанных с теми же Т. и улучами бoлее северных племен. См. Барсов, «Очерки русской исторической географии»; Молчановский, «Очерк известий о Подольской земле»; Шахматов, «К вопросу об образовании русских наречий» («Журн. Мин. Нар. Просв.», 1899, №4).
    Л. К-а.

    Тигр

    Тигр (Felis tigris) – связан тесным родством со львом и отличается от него главн. образ, внешними признаками. Существуют и незначительные различия в форме черепа, в относительной длине носовых костей и восходящих отростков верхнечелюстных и в размерах нижних зубов. Т. не имеет гривы, но у старых самцов удлиненная на щеках шерсть образует нечто вроде бакенбард. Цвет меха на верхней и наружной стороне головы, туловища и конечностей, а также и на хвосте более или менее яркий ржаво-желтый с поперечными темными, почти черными полосами, рисунок которых очень разнообразен и иногда неодинаков на обеих сторонах тела. Полосы обыкновенно простые и редко разветвляются. Основной цвет несколько темнее на спине и светлее на боках. На нижней стороне туловища и внутренней стороне конечностей, на щеках и над глазами шерсть почти белая. Вообще в более теплых странах у Т. шерсть более короткая и прилегающая, окрашена ярче и рисунок ее резче, в менее теплых она длиннее, мягче и более светлого оттенка. Молодые животные окрашены так же, как взрослые, только нисколько светлее. Размеры тела подвержены значительным колебаниям. Наиболее крупный, бенгальский или королевский Т. превосходит в этом отношении льва. По одним данным средняя длина взрослого самца от носа до корня хвоста колеблется от 5-6 англ. фт, длина хвоста 3 фт.; общая длина тела, если мерить, следуя изгибам головы, шеи и спины, 9-10 фт., но некоторые экземпляры достигают 12. По другим измерениям, средняя длина самца 260-300 стм., из которых 80-95 стм. приходится на хвост. Общая длина тела самки на 30-40 стм. меньше; голова ее уже и легче сложена. Высота тела в плечах 90 – 106 стм. Вес самца 163,3-172,4 кило; самки – 108,8-158,7 кило. Т. Явы и Суматры меньше индийского, но сравнительно сильнее; рисунок его меха отличается узкими и более частыми полосами. Т. водится исключительно в Азии между 8° ю. ш. и 53° с. ш. от Турецкой Армении на западе до о-ва Сахалина на востоке. О-ва Суматра, Ява, Бали представляют южную границу его распространения, а линия, проведенная от Евфрата по южному берегу Каспийского моря и отсюда через Аральское море и Байкал до Охотского моря-северную. В Закавказье около Ленкорани Т. изредка забегают из Пepcии. Выше 2000 метр. Т. не подымается и его нет на плоскогорьях центральной Азии. На Цейлоне, Борнео и других островах Малайского архипелага, кроме указанных выше, он также отсутствует. Т. населяют преимущественно травянистые равнины и заросли низменных берегов и болот (джунгли), где легко скрываются, благодаря окраске меха, подражающей окружающей обстановке, но встречаются также в лесах и нередко держатся около старых развалин. На деревья они не лазят, но могут влезть на наклоненное дерево и делают это в исключительных обстоятельствах, напр. застигнутые наводнением. Они не боятся воды и хорошо плавают; в долине Ганга они постоянно переплывают с острова на остров. Питаются Т. преимущественно крупными животными как олени, антилопы, кабаны и домашний скот, но не нападают на слона, носорога или буйвола. Нередко Т. не в состоянии справиться с домашним быком или с диким кабаномсамцом. Обезьяны, павлины и т. п. составляют также обычную его добычу. После наводнений в желудке убитых Т. находили крокодилов, черепах и рыб. Т. не отказывается от падали и в нужде не пренебрегает ничем. По свидетельству туземцев Суматры, Т. ест дуриан (плоды Durio Zibethinus); у одного убитого экземпляра желудок был набит саранчой. По сравнению с другими хищниками, опустошения, производимые Т. в стадах домашнего скота, не так значительны в общей сложности, но тем убыточнее в отдельных случаях, что Т. ограничивает свою деятельность небольшим районом. Нападая на стадо рогатого скота, опытный взрослый Т. довольствуется обыкновенно одной жертвой и повторяет свои набеги 1-2 раза в неделю, но молодые производят более опустошительные набеги и загрызают до 3-4 голов. Нередко Т. нападает и на человека, и число жертв измеряется в Индии до сих пор ежегодно сотнями (с 1877 по 1886 г. 800-900 человек в год). Под именем «людоедов» известны особи Т., которые с особым предпочтением охотятся за человеком и, поселившись в какой-нибудь местности, наводят ужас на всю окрестность. Некоторые из них приобрели громкую известность под особыми собственными именами и в течении нескольких лет, ловко избегая преследований, успели истребить свыше 100 человек. Это обыкновенно старые, ослабевшие животные с изношенными зубами. Не будучи в состоянии справиться с крупным животным и узнав раз на опыте слабость и беззащитность человека, они по необходимости посвящают себя охоте за этой легкой добычей и по отношению к ней становятся чрезвычайно дерзкими. Рассказы о людоедах бесспорно часто преувеличены. Так, в 1862 г. на Яве и Суматре от Т. будто бы погибло 300 человек, а на о-ве Сингапуре в 1860-х годах будто бы погибало до 400 ежегодно. По проверке этих сведений, они оказались сомнительными. Однако, еще в 1882 г. на Яве пришлось перенести целую деревню в другую местность вследствие паники, вызванной частыми нападениями Т. В 1887 г. в том же округе погибло от Т. 61 человек при общей численности населения в 600 000 человек. Самка мечет раз в 2-3 года от 2 до 5 детенышей, обыкновенно 3, редко 6. Беременность длится 100-105 дней. Детеныши остаются при матери пока не вырастут вполне, или по крайней мере до второго года, когда они уже в состоянии сами добывать себе пищу. Тигрица вообще заботливая мать, и в это время отличается особенной свирепостью и кровожадностью, но в крайней опасности покидает детей и, в случае голода, даже иногда съедает их.
    Д. Педашенко.
    Охота на Т. чрезвычайно опасна, так как он умеет искусно прятаться и бросается на свою жертву почти всегда неожиданно. В Индии и Китае прежде практиковались грандиозные облавы на Т.: тысячи вооруженных людей, с сотнями слонов, окружали кольцом тигровые логовища, пытаясь взять зверя сомкнутыми копьями; облавы эти редко, однако, приводили к благоприятным результатам. Со введением огнестрельного оружия борьба с Т. в Индии (где Т. еще очень много) сделалась успешнее; тем не менее, несмотря даже на высокие премии, выплачиваемые правительством, истребление этих хищников идет там все еще медленно. В России Т. встречаются: очень редко – в Закавказье (в окрестностях Ленкорани), в значительно большем числе – по всей южной границе наших азиатских владений. Т. – людоеды в русских владениях попадаются только как исключение, но для домашних животных эти звери представляют существенную опасность, почему и усиленно преследуются. В Туркестанском крае самые употребительные способы охоты основаны на обыкновении Т. приходить есть зарезанных ими животных до тех пор, пока не кончат их; около таких животных туземцы ставят несколько настороженных (протянутыми от спусков бечевками) ружей, таким образом, чтобы Т., подходя к трупу, непременно задел за бечевки и спустил курки ружья; иногда употребляют «насторожку» более примитивного устройства, состоящую из двух кривых ножей на туго натянутых веревках; ставят также общеизвестные капканы, с прикованным к ним на железной цепи якорем. Более смелые охотники подкарауливают Т. около зарезанных ими животных из ям, покрываясь сверху хворостом и колючкою. Наиболее оригинальна охота за юртами, практикуемая киргизами зимой в местах более или менее открытых. Юрта представляет из себя прочный решетчатый цилиндр, от 3 до 4 арш. в диаметре и до 3 арш. высоты, с плоской, также решетчатой, крышей, вмещающий от 6 до 8 охотников, к крыше юрты укрепляется на колу чучело человека в халате, с чалмой или малахаем на голове. Такая юрта связывается на самом месте охоты, когда преследуемый конными охотниками Т. заляжет; место, где лежит Т. (а лежит он вообще смирно и упорно), оцепляется конными пикетами, охотники же подползают снизу в юрту, берутся за нижние ее палки и, подвигая ее, медленно приближаются к зверю; шагах в 30 от него юрта быстро ставится на землю, часть охотников садится на нижние палки и крепко держат юрту на случай нападения зверя, стрелки же бьют зверя, большею частью без промаха. Настоящей охоты на Т. в Туркестанском крае в прежнее время вовсе не было; с приходом же русских были вызваны охотники (преимущественно из уральских казаков) и образованы охотничьи команды (ныне уже упраздненные). Они не прибегали на охоте за Т. ни к каким хитростям и добывали их исключительно своей выдающеюся храбростью. Из таких охотников особенною известностью пользовался казак Мантык, растерзанный в 1858 г., близ форта Перовского, на охоте за тринадцатым убитым им Т. В настоящее время в случаях появления Т., на них устраиваются иногда облавы. В Уссурийском крае Т. довольно удачно отравляют стрихнином, которым начиняют задранных ими животных. Шкура Т. с черепом, лапами и когтями ценится на месте от 150-200 р. Когти, желчь и кости Т. скупаются китайцами и употребляются ими в разных видах для приобретения силы и неустрашимости; рассказывают, что порошок из когтей Т. дается китайским солдатам во время войны, для возбуждения храбрости.
    Литература. А. Силантьев, «Обзор промысловых охот в России» (СПб., 1898); Е. Смирнов, «Охота на Т. на р. Сырдарье» («Журнал Охоты», 1875, № 1 и 2); его же, «Т. под Ташкентом» («Природа и Охота», 1879, V), его же, «Экспедиция против Т.» (там же, 1883, VI); «Верненский гражданин Мантык – истребитель Т.» (там же, 1880, X-XII); Ив. Домбровский. «Владивосток и его окрестности» (там же, 1894, II; «Охотн. Газета», 1895, № 24); Д. Иванов, «Солдатское житье. Очерки из Туркестанской жизни» (СПб., 1875).
    С. Б.

    Тигр

    Тигр (Tigris от древнеперсидского слова tigra «стрела», сирийск. Chiddekel, армян. Deklath, арабск. Didschle или e'-Schatt) – одна из главных рек Передней Азии, недалеко от р. Евфрата, вместе с которым ограничивает известную еще в древнейшие времена культурную страну Месопотамию, и вместе с тем самая большая река Азиатской Турции, берет начало в нескольких горных ручьях на южной окраине Таврской цепи в Курдистане. Западный из них, называемый предпочтительно пред другими Дидшле или Шатт, начинается к Ю от Харпуто, недалеко от большой излучины Евфрата, протекает мимо Диарбекира, сворачивает затем на Ю и в узком горном ущелье у Тиля (Til) принимает в себя свой правый рукав, носящий название Бохтанчай (или Бохтан-су), который берет начало к Ю, от Вана на Синур-даге, и в который впадает третий из истоков, Битлис-чай. Отсюда Т. в общем держится юговост. направления, хотя и с очень большими извилинами, а в 150 км. к С от Мосула пересекает горные отроги. В своем течении Т. омывает древнюю Ниневию, отделяет Ассирию от Месопотамии и, через Тетрик и Самиру, направляется к Багдаду. Здесь он приближается на расстояние ок. 30 км. к Евфрату, с которым сообщается многочисленными, в настоящее время по большей части уже пересохшими, каналами. Ниже Мосула Т. принимает в себя с левой стороны два притока, носящие одно имя Заб (у древних Забат), а ниже Багдада в него впадает Дияла (Gyndes древних). У Корны Т., пройдя в общей сложности 1870 км., соединяет свои воды с Евфратом, образуя вместе с ним одну реку, которая получает здесь название Шатт-эль-Араб и несет свои воды в Персидский залив. При слиянии обеих рек Т. оказывается многоводнее и стремительнее Евфрата. Еще у Диарбекира Т. дает возможность для плавания, но только на «келлеках» (надутых шкурах животных), а с Мосула он приобретает уже значительную ширину и глубину и становится вполне судоходным, хотя плавание в значительной степени затрудняется различными естественными и искусственными препятствиями; после же своего соединения с Евфратом (т. е. уже Шатт-эль-Араб) становится годным для движения даже для больших судов, но доступ к устью затруднен песчаными отмелями; однако, вверх по реке до самого Багдада ходят даже плоскодонные пароходы. Из притоков соединенной реки следует назвать Керху и Карун. Прежде берега Т. представляли богатую, густо населенную страну с высоко развитой культурой и цивилизацией; здесь в разное время процветали Амида (Диарбекир), Безабде, Ниневия, Опис, Селевкия, Ктесифон. Теперь берега Т. пустынны и бедны; за исключением Диар6екира, Мосула и Багдада на них нет ни одного хоть сколько-нибудь значительного населенного пункта. В Священном Писании, в книге Бытия, Т., под именем Хиддекель (Chiddekel или Hiddekel), упоминается как одна из четырех рек, орошавших рай Адама и Евы. Ассирияне называли Т. Идиглат или Диглат, и следы этого имени уцелели еще теперь в арабском имени Т. «Диджлет»; древние персы из Диглат сделали Тигра (tigra – стрела), а отсюда у греков и римлян получился TigrhV и Tigris.

    Тик

    Тик (Людвиг Tieck, 1773-1853) – изв. нем. писатель, один из главных представителей романтической школы. Род. в Берлине; в 1805-18 годах совершил путешествия в Италию, Францию и Англию; последние годы жизни он провел в Дрездене, где был директором королевского театра, и Берлине, где и умер. Т. начал литературную деятельность мелкими рассказами и довольно слабыми драматическими произведениями, носившими мрачный и раздирательный характер «Abdallah» (1792), «Karl von Berneck» (1793), «Der Abschied». К этому же периоду относится роман «William Lovel», изображающий судьбу неисправимого ловеласа, эгоиста, игрока и беззастенчивого негодяя. Уже в эту раннюю пору Т. обнаруживает интерес к Шекспиру. В 1797 г. появились, под заглавием «Volksmaerchen des Peter Leberecht», получившие громадную популярность сказки Т., иногда прекрасно передающие народный дух, иногда, наоборот, произвольно обработанные («Die Schoene Magelone», «Der blonde Ekbert», «Die Elfen» и др.). К этим сказкам тесно примыкают «сказочные комедии» Т. «Ritter Blaubart», «Die Schildbuerger». Он пробовал писать и легкие сатирические комедии, теперь утратившие интерес, но в свое время затрагивавшие злобу дня, бичевавшие бездарных литераторов и критиков, ограниченность публики ("Der gestiefelte Kater, «Die verkehrte Welt», «Zerbino oder die Reise nach dem guten Geschmack»). Мало-помалу, особенно под влиянием своего друга Вакенродера, человека с мечтательной и сентиментальной натурой, Т. все более увлекался Средними веками и католицизмом. Это увлечение сказывается, напр., в его «Herzensergiessungen eines kunstliebenden Klosterbruders» (1797); здесь, совершенно в духе Шатобриана, возвеличивается католицизм и прославляется искусство, которое Т. еще не отделяет от религии, сравнивая наслаждение красотой произведений искусства с молитвенным настроением и подъемом духа. Такой же характер носит, навеянная отчасти Гетевским «Вильгельмом Мейстером» повесть: «Franz Sternbalds Wanderungen», действие которой происходит в дни Альбрехта Дюрера и Микеланджело; здесь, между прочим, довольно резко критикуется протестантизм, как сухое, рассудочное вероисповедание, уступающее поэтическому и таинственному католицизму. Романтизм Т. и его католические симпатии отразились и в пьесах: «Leben und Tod der heiligen Genoveva»(1799) и «Kaiser Octavianus» (1804). Первая пьеса принадлежит к лучшим произведениям Т.; во второй преобладает комический и сатирический элемент; особенно любопытен пролог, всецело навеянный романтизмом. Последний период деятельности Т. носит совершенно другой характер. Т. охладевает к романтизму и создает ряд талантливых, проникнутых новым духом и миросозерцанием Гете, вполне реальных, свободных от тенденциозной окраски повестей и рассказов: «Der Aufruhr in der Cevennen», «Dichterleben» (из жизни Шекспира), «Der junge Tischlermeister», «Tod des Dichters» (из жизни Камоэнса) и др. В 1840 г. он издал роман «Vittoria Ассоrombоnа», затрагивавший вопрос о женской эмансипации; в художественном отношении он стоит ниже повестей. Среди лирических стихотворений Т. есть несколько красивых вещей (отдельное издание их появилось в 1823 г.). Он перевел «Дон Кихота» и докончил предпринятый Шлегелем перевод всех пьес Шекспира. Им же изданы некоторые памятники старой немецкой словесности, вроде «Minnelieder aus dem Schwabischen Zeitalter». Сочинения Т. изданы в 1828-42 гг. Ср. R. Koepke, «Ludwig T., Erinnerungen aus dem Leben des Dichters» (Лпц., 1855); V. Friesen, «Ludwig Т.» (Вена, 1871); Stern, «Zur Litteratur der Gegenwart» (Лпц., 1880); В. Шерер, «История немецкой литературы» (рус. перев. под ред. А. Н. Пыпина); Friedrich Kirchner, «Die deutsche Nationallitteratur des XIX Jabrhunderts» (Гейдельберг, 1894), Р. Гайм, «Романтическая школа» (перев. В. Неведомского, М., 1891).
    Ю. Веселовский.

    Тик

    Тик (tic) – обозначает своеобразную судорогу, ограниченную определенной группой мышц, повторяющуюся более или менее стереотипно, не сопровождаемую расстройством сознания или вообще другими болезненными явлениями. В большинстве случаев к этой характеристике подходит судорога лицевых мышц (Т. лица), проявляющаяся в виде мгновенных подергиваний, обыкновенно на одной стороне. Подергивания могут ограничиваться частью лицевых мышц, напр. мускулами, окружающими глазную щель (судорожное прищуривание глаза), или мускулами, служащими для поднятия угла рта; но иногда они охватывают все мышцы, иннервируемые лицевым нервом. Однако, под понятие «Т.» подводятся и другие судороги, отличающиеся вышеуказанными свойствами, напр. подергивания в руках, плече, туловище; далее непроизвольное, судорожное произнесение определенных звуков или слов, иногда неприличных (копролалия). В последнем случае больные, сохраняя полное сознание, крайне тяготятся своим недугом, но непреодолимая импульсивная сила заставляет их произносить слова против их желания. В последнее время разнообразные проявления Т. были объединены в особую «болезнь судорожных подергиваний», обнимающую как мышечные движения этого характера, так и импульсивное извержение звуков. Сюда же некоторые относят своеобразное болезненное состояние, известное под названием меряченья. Все эти формы судорог развиваются большей частью на почве вырождения и очень трудно поддаются лечению.
    Л. Розенбах.

    Тимирязев Климент Аркадьевич

    Тимирязев (Климент Аркадьевич) – профессор московского университета, род. в Петербурге в 1843 г. Первоначальное образование получил дома. В 1861 г. поступил в петербургский унив. на камеральный факультет, потом перешел на физикоматематический, курс которого окончил в 1866 г. со степенью кандидата и был удостоен золотой медали за сочинение «О печеночных мхах» (ненапечат.). В 1868 г. появился в печати его первый научный труд «Прибор для исследования разложения углекислоты», и в том же году Т. был отправлен за границу для подготовления к профессуре. Он работал у Гофмейстера, Бунзена, Кирхгофа, Бертло и слушал лекции Гельмгольца, Клода Бернара и др. Вернувшись в Россию, Т. защитил магистерскую диссертацию («Спектральный анализ хлорофилла», 1871) и был назначен профессором Петровской сельскохозяйственной академии в Москве. Здесь он читал лекции по всем отделам ботаники, пока не был оставлен за штатом ввиду закрытия академии (в 1892 г.). В 1875 г. г. доктор ботаники за соч. «Об усвоении света растением», а в 1877 г. приглашен в московский университет на кафедру анатомии и физиологии растений, которую продолжает занимать и поныне. Читал также лекции на женских «коллективных курсах» в Москве. Кроме того, Т. состоит председателем ботанического отделения общества любителей естествознания при московском университете. Научные труды Т., отличающиеся единством плана, строгою последовательностью, точностью методов и изяществом экспериментальной техники, посвящены вопросу о разложении атмосферной углекислоты зелеными растениями под влиянием солнечной энергии и немало способствовали уяснению этой важнейшей и интереснейшей главы растительной физиологии. Изучение состава и оптических свойств зеленого пигмента растений (хлорофилла), его генезиса, физических и химических условий разложения углекислоты, определение составных частей солнечного луча, принимающих участие в этом явлении, выяснение судьбы этих лучей в растении и, наконец, изучение количественного отношения между поглощенной энергией и произведенной работой-таковы задачи, намеченные еще в первых работах Т. и в значительной степени разрешенные в его последующих трудах. К этому следует прибавить, что Т. первый ввел в России опыты с культурой растений в искусственных почвах. Первая теплица для этой цели была устроена им в Петровской академии еще в начале 1870-х гг., т. е. вскоре после появления этого рода приспособлений в Германии. Позже такая же теплица была устроена Т. на всероссийской выставке в Нижнем Новгороде. Выдающиеся научные заслуги Т. доставили ему звание члена-корреспондента академии наук, почетного члена харьковского и с. петербургского университетов, вольно-экономического общества и многих других ученых обществ и учреждений. Среди образованного русского общества Т. пользуется широкой известностью, как популяризатор естествознания. Его популярно-научные лекции и статьи, вошедшие в сборники «Публичные лекции и речи» (М., 1888), «Некоторые основные задачи современного естествознания» (М., 1895) «Земледелие и физиология растений» (М., 1893), «Чарльз Дарвин и его учение» (4 изд., М., 1898) являются счастливым соединением строгой научности, ясности изложения, блестящего стиля. Его «Жизнь растения» (5-е изд., Москва, 1898; переведенное на иностранные языки), представляет собой образец общедоступного курса физиологии растений. В своих популярно-научных произведениях Т. является стойким и последовательным сторонником механического воззрения на природу физиологических явлений и горячим защитником и популяризатором дарвинизма. Список 27 научных работ Т., появившихся до 1884 г., помещен в приложении к его речи «L'etat actuel de nos connaissances sur la fonction chlorophyllienne» («Bulletin du Congres internation. de Botanique a St. Peterbourg», 1884). После 1884 г. появились: «L'effet chimique et l'effet physiologique de la lumiere sur la chiorophylle» («Comptes Rendus», 1885), «Chemische und physiologische Wirkung des Lichtes auf das Chlorophyll» («Chemisch. Centralblatt», 1885, № 17) «La protophylline dans Ies plantes etiolees» («Compt. Rendus», 1889), «Enregistrement photographique de la fonction chlorophylienne par la plante vivante» («Compt. Rendus», CX, 1890), «Фотохимическое действие крайних лучей видимого спектра» («Труды Отделения Физич. Наук Общества Любителей Естествознания», т. V, 1893), «La protophylline naturelle et la protophylline artificielle» («Comptes R.», 1895) и др. Кроме того, Т. принадлежит исследование газового обмена в корневых желвачках бобовых растений («Труды Спб. Общ. Естествоисп.» , т. XXIII). Под ред. Т. вышло в рус. переводе «Собрание соч.» Ч. Дарвина и др. книги.

    Тимпан

    Тимпан (от греч. tympo – ударяю, бью) – древний музыкальный инструмент, предшественник литавр.

    Тимур

    Тимур (Тамерлан) – один из величайших мировых завоевателей, род. 11 марта 1336 г. в г. Кеше (ныне Шахрисябз в Бухарском ханстве) или его окрестностях; происходил из отуреченного монгольского племени Барулас. Во время малолетства Т. произошло распадение джагатайского государства в Средней Азии. В Мавераннехре с 1346 г. власть принадлежала тюркским эмирам, и возводившиеся ими на престол ханы правили только номинально. Монгольские эмиры в 1348 г. возвели на престол Туклук-Тимура, который стал править в Восточном Туркестане, Кульджинском крае и Семиречье. Первым главой тюркских эмиров был Казаган (1346-58). Т. первоначально был главой шайки разбойников, образовавшейся в смутное время. С ней он вступил на службу к владетелю Кеша Хаджи, главе племени Барулас. В 1360 г. Мавераннехр был завоеван Туклук-Тимуром; Хаджи бежал в Хорасан; Т. вступил в переговоры с ханом и был утвержден владетелем Кеша, но должен был удалиться после ухода монголов и возвращения Хаджи. В 1361 г. хан снова занял страну; Хаджи снова бежал в Хорасан, где был убит; Т. был утвержден владетелем Кеша и одним из помощников монгольского царевича Ильяс-ходжи (сына хана), назначенного правителем Мавераннехра. Т. скоро отделился от монголов и перешел на сторону их врага Гусейна (внука Казагана); некоторое время они с небольшим отрядом вели жизнь искателей приключений; во время одной стычки в Сеистане Т. лишился двух пальцев на правой руке и был тяжело ранен в правую ногу, отчего стал хромым (прозвание "хромой Т. " – Аксак Тимур по-тюркски, Тимур-лонг по-персидски, отсюда Тамерлан). В 1364 г. монголы были вынуждены очистить страну; правителем Мавераннехра сделался Гусейн; Т. вернулся в Кеш. В 1366 г. Т. восстал против Гусейна, в 1368 г. помирился с ним и снова получил Кеш, в 1369 г., снова произвел восстание. В марте 1370 г. Гусейн был взят в плен и убит в присутствии Т., хотя и без прямого его приказания. 10 апреля 1370 г. Т. принял присягу от всех военачальников Мавераннехра. Подобно своим предшественникам, он не принял ханского титула и довольствовался званием «великого эмира»; ханами при нем считались потомок Чингизхана Суюргатмыш (1370 – 88) и его сын Махмуд (13881402). Т. избрал своим местопребыванием Самарканд и украсил его великолепными постройками. Первые годы своего единодержавного правления Т. посвятил установлению порядка в стране и безопасности на ее границах (борьба с мятежными эмирами, походы на Семиречье и Вост. Туркестан). В 1379 г. был завоеван Хорезм (ныне Хивинское ханство); с 1380 г. начались походы на Персию, вызванные, повидимому, только завоевательными стремлениями (изречение Т.: «все пространство населенной части Mиpa не стоит того, чтобы иметь двух царей»); впоследствии Т. выступал также представителем идеи государственного порядка, необходимого для блага населения и невозможного при существовании целого ряда враждебных друг другу мелких владетелей. В 1381 г. был взят Герат; в 1382 г. правителем Хорасана был назначен сын Т., Мираншах; в 1383 г. Т. опустошил Сеистан. В зап. часть Персии и прилегающей к ней области Т. совершил три больших похода – так наз. «трехлетний» (с 1386 г.), «пятилетний» (с 1392 г.) и «семилетний» (с 1399 г.). В первый раз Т. должен был вернуться обратно, вследствие нашествия на Мавераннехр золотоордынского хана Тохтамыша в союзе с семиреченскими монголами (1387). Т. в 1388 г. прогнал врагов и наказал хорезмийцев за союз с Тохтамышем, в 1389 г. совершил опустошительный поход вглубь монгольских владений до Иртыша на С и до Большого Юлдуза на В, в 1391 г.-поход на золотоордынские владения до Волги. Эти походы достигли своей цели, так как после них мы уже не видим нашествий степняков на Мавераннехр. Во время «пятилетнего» похода Т. в 1392 г. завоевал прикаспийские области, в 1393 г. – западную Персию и Багдад; сын Т., Омар-шейх, был назначен правителем Фарса, Миран-шах – правителем Азербайджана и Закавказья. Нашествие Тохтамыша на Закавказье вызвало поход Т. на южную Россию (1395); Т. разбил Тохтамыша на Тереке, преследовал его до русских пределов (где разрушил Елец), разграбил торговые города Азов и Кафу, сжег Сарай и Астрахань; но прочное завоевание страны не имелось в виду, Кавказский хребет остался северной границей владений Т. В 1396 г. он вернулся в Самарканд и в 1397 г. назначил своего младшего сына Шахруха правителем Хорасана, Сеистана и Мазандерана. В 1398 г. был предпринят поход на Индию; по дороге побеждены горцы Кафиристана; в декабре Т. под стенами Дели разбил войско индийского султана (дин. Тоглукидов) и без сопротивления занял город, который через несколько дней был разграблен войском, причем Т. сделал вид, что это произошло без его согласия. В 1399 г. Т. дошел до берегов Ганга, на обратном пути взял еще несколько городов и крепостей и вернулся в Самарканд с огромной добычей, но не расширив своих владений. «Семилетний» поход первоначально был вызван сумасшествием Мираншаха и беспорядками во вверенной ему области. Т. низложил своего сына и разбил вторгшихся в его владения врагов. В 1400 г. началась война с османским султаном Баязетом, захватившими город Арзинджан, где правил вассал Т., и с египетским султаном Фараджем, предшественник которого, Баркук, еще в 1393 г. велел убить посла Т. В 1400 г. Т. взял Сивас в Малой Азии и Халеб (Алеппо) в Сирии (принадлежавшей египетскому султану), в 1401 г. – Дамаск. Баязет был разбит и взят в плен в знаменитой битве при Ангоре (1402 г.). Т. разграбил все города Малой Азии, даже Смирну (принадлежавшую Иоаннитским рыцарям). Западная часть Малой Азии в 1403 г. была возвращена сыновьям Баязета, в восточной были восстановлены низложенные Баязетом мелкие династии; в Багдаде (где Т. восстановил свою власть в 1401 г., при чем погибло до 90 000 жителей) был назначен правителем сын Миранишаха, Абу-Бекр, в Азербейджане (с 1404 г.) – другой сын его, Омар. В 1404 г. Т. вернулся в Самарканд и тогда же предпринял поход на Китай, к которому начал готовиться еще в 1398 г.; в тот год им была построена крепость (на границе нын. Сырдарьинской обл. и Семиречья); теперь было построено еще другое укрепление, в 10 днях пути дальше к востоку, вероятно около Иссык-Куля. Т. собрал войско и, в январе 1405 г., прибыл в г. Отрар (развалины его – недалеко от впадения Арыса в Сырдарью), где заболел и умер (по словам историков – 18 февраля, по надгробному памятнику Т. – 15-го). Карьера Т. во многом напоминает карьеру Чингисхана: оба завоевателя начали свою деятельность как предводители набранных ими лично отрядов приверженцев, которые и потом оставались главной опорой их могущества. Подобно Чингисхану, Т. лично входил во все подробности организации военных сил, имел подробные сведения о силах врагов и состоянии их земель, пользовался среди своего войска безусловным авторитетом и мог вполне полагаться на своих сподвижников. Менее удачен был выбор лиц, поставленных во главе гражданского управления (многочисленные случаи наказания за лихоимство высших сановников в Самарканде, Герате, Ширазе, Тавризе). Различие между Чингисханом и Т. определяется большим образованием последнего. Т. не получил школьного образования и был неграмотен, но, кроме своего родного (тюркского) языка, говорил по персидски и любил беседовать с учеными, в особенности слушать чтение исторических сочинений; своими познаниями в истории он привел в изумление величайшего из мусульманских историков, Ибн Халдуна; рассказами о доблестях исторических и легендарных героев Т. пользовался для воодушевления своих воинов. Постройки Т., в создании которых он принимал деятельное участие, обнаруживают в нем редкий художественный вкус. Т. заботился преимущественно о процветании своего родного Мавераннехра и о возвышении блеска своей столицы – Самарканда, где были собраны из разных стран представители всех отраслей искусства и науки; только в последние годы им принимались меры для поднятия благосостояния других областей государства, преимущественно пограничных (в 1398 г. проведен новый оросительный канал в Афганистане, в 1401 г. – в Закавказье и т. д.). В отношении Т. к религии виден только политический расчет. Т. оказывал внешний почет богословам и отшельникам, не вмешивался в управление имуществами духовенства, не допускал распространения ересей (запрещение заниматься философией и логикой), заботился о соблюдении его подданными предписаний религии (закрытие увеселительных заведений в больших торговых городах, несмотря на крупный доход, доставлявшийся ими казне), но лично не отказывал себе в запрещенных религией удовольствиях и только во время предсмертной болезни велел разбить принадлежности своих пиров. Чтобы оправдать свою жестокость религиозными мотивами, Т. в шиитском Хорасане и в прикаспийских областях выступал поборником правоверия и истребителем еретиков, в Сириимстителем за обиды, нанесенный семье пророка. Устройство военного и гражданского управления определялось почти исключительно законами Чингисхана; впоследствии богословские авторитеты отказывались признать Т. правоверным мусульманином, так как законы Чингисхана он ставил выше предписаний религии. В жестокостях Т., кроме холодного расчета (как у Чингисхана), проявляется болезненное, утонченное зверство, что, может быть, следует объяснить физическими страданиями, которые он переносил всю жизнь (после раны, полученной в Сеистане). Той же психической ненормальностью страдали сыновья (кроме Шахруха) и внуки Т., вследствие чего Т., в противоположность Чингисхану, не нашел в своих потомках ни надежных помощников, ни продолжателей своего дела. Оно оказалось, поэтому, еще менее долговечным, чем результат усилий монгольского завоевателя.
    Литература. Официальная история Т. была написана еще при жизни его, сначала Али-бен Джемал-ал-исламом (единственный экземпляр – в ташкентской публичной библиотеке), потом Низам-ад-дином Шами (единственный экземпляр – в британском музее). Эти сочинения были вытеснены известным трудом Шереф-ад-дина Иезди (при Шахрухе), переведенным на французский язык («Histoire de Timur-Bec», П., 1722). Труд другого современника Т. и Шахруха, Хафизи-Абру, дошел до нас только отчасти; им воспользовался автор второй половины XV в., Абд-ар-Реззак Самарканди (сочинение не издано; много рукописей). Из авторов (персидских, арабских, грузинских, армянских, османских и византийских), писавших независимо от Т. и Тимуридов, только один, сирийский араб Ибн-Арабшах, составил полную историю Т. («Ahmedis Arabsiadae vitae et rerum gestarum Timuri, qui vulgo Tamerlanes dicitur, historia», 1767-1772). Ср. также F. Neve, «Expose des guerres de Tamerlan et de Schah-Rokh dans l'Asie occidentale, d'apres la chronique armenienne inedite de Thomas de Madzoph» (Брюссель, 1859). Подлинность автобиографических записок Т., будто бы открытых в XVII в., более чем сомнительна. Из трудов европейских путешественников особенно драгоценен дневник испанца Клавихо ("Дневник путешествия ко двору Т. в Самарканд в 1403-1406 гг. ", текст с переводом и примечаниями, СПб., 1881, в «Сборнике отделения русского яз. и словесности Имп. Акд. Наук», т. XXVIII, № 1). Строго научного исследования о Т. и его эпохе до сих пор нет; о попытках различных историков дать характеристику Т. – см. Н. Остроумов, «Уложение Т.» (Казань, 1894, предисловие).
    В. Бартольд

    Тип

    Тип – термин, введенный Бленвилем (1816) и потом примененный к подразделениям, установленным Кювье В настоящее время принимают следующие Т.: 1) Простейшие (Protoza) – одноклеточные животные или представляющие колонию совершенно одинаковых клеток и обыкновенно без разделения на клетки соматические и половые. 2) Кишечно-полостные (Coelenterata) животные с многолучевой симметрией и с двумя ясно выраженными пластами (эктодермы и энтодермы), по большей части, разделенными прослойкой среднего пласта (мезенхимы), с одной общей полостью, соответствующей гастральной полости зародыша и обыкновенно с одним отверстием, у большинства соответствующим бластопору; с нервной системой в виде разбросанных клеток, или в виде колец, или ганглиев, радиально расположенных. Половые клетки у большинства назревают или в эктодерме, или в энтодерме. При этом надо отметить совершенно исключительное положение губок (Spongia s. Porifera), у которых кроме одного крупного отверстия (выходного) имеется масса мелких входных, при чем большое отверстие не соответствует бластопору. 3) Черви (Vermes) – двусимметричные формы с явственно выраженными тремя пластами (экто, энто и мезодермой). Одни из них не имеют полости тела, другие имеют первичную полость, третьи имеют вторичную полость тела (coelom). Нервная система из ганглиозного переднего скопления (головного ганглия и (у большинства) двух брюшных стволов. Все имеют выделительную систему и многие кровеносную. Половые клетки назревают или в особых органах, или во вторичной полости тела. Есть формы членистые и нечленистые. 4) Членистоногие (Artbropoda), членистые по происхождению вторично полостные формы с членистыми конечностями. У взрослых форм вторичная полость тела претерпевает большие изменения. Нервная система – из головного ганглия и ряда парных брюшных ганглиев, число коих соответствует в зародышевом состоянии числу члеников. У большинства кровеносная система не замкнутая и есть выделительные органы и обособленные половые. 5) Моллюски или мягкотелые (Mollusca), нечленистые вторично-полостные животные с редуцированной вторичной полостью тела. Нервная система обыкновенно в виде отдельно лежащих парных ганглиев, соединенных перемычками, при чем наиболее постоянными являются три пары (головная, ножная и висцеральная). Обособленные органы кровообращения – выделительные и половые. 6) Иглокожие (Echinodermata), вторично-полостные животные во взрослом состоянии с пяти-лучевой симметрией. Нервная система в виде околоротового кольца с отходящими лучами с обособленной кровеносной системой и половыми органами. Часть вторичной полости тела обособляется в виде своеобразной амбулакральной системы, являющейся главным образом органом движения. Обособленные кровеносные и половые органы. 7) Хордовые (Chordata) двусимметричные вторично-полостные и по происхождению членистые животные, с нервной системой в виде лежащей на спине трубки и с лежащим над ней особым шнуром, в эмбриональном состоянии свойственном всем представителям Т. и называемым спинной струной (Chorda dorsalis). У громадного большинства имеются обособленные органы кровообращения и выделительные. Половые органы обособлены. Передняя часть кишечника зародыша пронизана щелями, открывающимися непосредственно или через особую полость наружу. Эти щели, называемые жаберными, у многих остаются на всю жизнь в виде органов дыхания. Затем некоторыми отделяются еще два Т. Моллюскоподобных (Molliiscoidea), обыкновенно входящие в состав червей и оболочников (Tunicata), соединяемые теперь с позвоночными под именем хордовых. Моллюскоподобные характеризуются присутствием около рта венчика щупалец, почему их еще именуют рукоротыми (Brachiostomata), и околоротового нервного кольца и связанного с ним ганглия.. Оболочники представляют формы, коим характерное строение нервной системы в виде трубки свойственно только в зародышевом состоянии, а у взрослых имеется плотный ганглий на спинной стороне. Хорда в большинстве случаев тоже только в зародышевом состоянии и вообще они являются формами чрезвычайно деградированными. В настоящее время учение о Т. в значительной мере подвергнуто переработке, но покуда в этих новых классификациях еще много субъективного и потому мнения зоологов на этот счет отличаются значительным разнообразием.
    В. Шимкевич.

    Тир

    Тир (от семит. «Цорь»=скалистый о-в – знаменитый финикийский город, один из крупных торговых центров в истории. Основание его возводилось к богам. По легенде, Усоос приплыл на бревне к острову, водрузил два ментра и оросил их кровью жертвенных животных. По другому преданию, о-в плавал по волнам; на нем были две скалы и между ними маслина, на которой сидел орел; он должен был остановиться, когда кто-либо приплывет к нему и принесет в жертву орла. Это сделал первый мореплаватель Усоос, и о-в был прикреплен ко дну. Геродоту говорили местные жрецы, что город их основан XXIII в. тому назад, т. е. в половине XXVIII ст. до Р. Хр. Древнейшее упоминание Т. – в телль-эльаморнской переписке. Князь Т. Адимильку в униженных выражениях просит у своего сюзерена помощи против Сидона и Амореев; его заперли на о-ве, у него нет ни воды, ни дров. В папирусе Anastasi I (XIV в.) Т. упоминается как большой «город в море, к которому подвозят воду на кораблях и который богат рыбой более, чем песком». Древнейшее поселение находилось действительно на о-ве; на материке были только предместья и кладбища; имя материкового Палетира («древний Т.») основано на недоразумении. Воды на о-ве не было; она была проведена из Рас-эль-Аин к берегу, откуда ее доставляли на кораблях в город (остатки водопровода сохранились до сих пор между Телль-Машуком и Рас-эль-Аин); во время осады приходилось собирать дождевую воду в цистерны. О-в имел две гавани – Сидонскую на С и Египетскую на ЮВ; последняя теперь засыпана песком и часть о-ва размыта морем. На первое место среди финикийских городов Т. выдвинулся в XII веке после разрушения Сидона филистимлянами; в торговле он стал играть главную роль. Почти все колонии финикян в западной половине Средиземного моря (Гадес, Утика, Карфаген и мн. др.) восходят к Т.; они признавали его гегемонию, считали его бога Мелькарта своим и посылали ежегодную дань в его храм. Утика, пытавшаяся восстать против Т., была усмирена царем Хирамом I (969-36), известным как устроитель и украситель города и мудрый политик (дружба с Соломоном). После него были смуты, пока не вступил на престол узурпатор Иттобал I, брат Иезавели, шурин Ахава Израильского. При нем Ассурназирпал ассирийский дошел в своем походе до Нар-эль-Кельба (876); Т. откупился от него дарами. Иттобал основал Ботрис, для защиты от ассириян, и послал колонию в Ливийскую Авзу. При его внуке Маттоне I Салманассар II получил дары (842) от Т., а при следующем царе Пигмалионе был поход Рамман-Нирари (804 и 801), которому Т. также подносил дары. Тиглатпалассару III Т. уплатил 150 талантов; в анналах его упоминаются цари Т. Хирам II и Маттон II (738, 734). После них сидел Элулай или Пюй (728-692), подчинивший отпавших киттийцев и выдержавший победоносно пятилетнюю осаду Салманассара IV. Саргон хвалится, что подчинил Т., но Синахерибу не удалось справиться с Элулаем, который примкнул к коалиции Тахарки и Езекии. При Ассаргаддоне царь Тира Ваал сначала подчинился Ассирии, потом примкнул к Египту, был осажден, но, по-видимому, не покорен, хотя на сенджирлийском барельефе Ассаргаддон и изобразил его вместе с Тахаркой на веревке у ног своих (берлин. музей). Ассурбанипалу Ваал должен был подчиниться и дать ему в гарем свою дочь и в заложники – сына. Постоянные осады и войны ослабили город. Этим воспользовались рабы и произвели бунт, жертвой которого пала знать; царем был выбран Абдастарт (греч. Стратон). При Навуходоносоре Т. был на стороне Египта и Иудеи. Вавилонский царь безуспешно осаждал его 13 лет (с 587 г.), при царе Иттобале II. Однако, изнемогшие граждане решили заключить мир. Царь переселился в Вавилон; на его место посажен был Ваал II (до 564), после которого в Т. был опять переворот: царская власть заменилась «судьями» (шофет). Вскоре, однако, противная партия выпросила из Вавилона царя Хирама III (552532), при котором вавилонское владычество заменилось персидским. Это владычество Т. сносил спокойно и поставлял царям большой флот. Отказ пустить в город Александра Вел. для принесения жертвы Мелькарту повлек за собой семимесячную осаду, с насыпкой перешейка от берега к о-ву. Тиране защищались отчаянно и не без успеха; плотина едва ли много помогла бы Александру, если бы ему не удалось составить большой флот из враждебных Т. финикийских городов. 8000 граждан погибло; царь Азимильк и вельможи:, спасшиеся в храме, были пощажены, 30000 чел. продано в рабство, но город не был разрушен и еще 17 лет спустя держался 15 месяцев против Антигона, будучи под властью Птолемеев. Во время эллинизма Т. был одним из центров образованности (историки Менандр, Дий, Порфирий). В иудейскую войну был против евреев. Христианство появилось в Т. рано; здесь жил неделю Ап. Павел (Деян. XXI, 3); город скоро сделался епископией (св. Дорофей и др.). В период гонений некоторые из тирских христиан потерпели мученическую кончину; при одном Диоклетиане пострадало здесь 156 мучеников. В Т. умер Ориген; гробницу его показывали еще в VI в. В Абессинию проповедь христианства занесена была тирянами. В ветхозаветные времена тиряне помогали евреям построить храм Соломонов. В новозаветные времена первый замечательный храм при Константине Вел. построен был тирским епископом Павлином и торжественно освящен в 314 г. Евсевий Кесарийский подробно описывает другой тирский храм, на ЮВ города, освященный им в 335 г., при чем в Т. состоялся собор по делу Афанасия Александрийского. В средние века Т. был одним из главн. городов Востока и играл большую роль, считаясь неприступным. Только благодаря раздорам среди магометан удалось Балдуину II покорить его, при содействии венецианского флота (1124 г.); основана была франкская епархия (Вильгельм, еп. тирский, историк). Город был богатый и промышленный (стеклянные изделия). Осада Саладина была безуспешна. В 1190 г. здесь был погребен Фридрих Барбаросса. Разрушен Т. мусульманами в 1291 г. С этих пор город пришел в упадок, не смотря на усилия Фахреддина поднять его. В настоящее время стоящий на месте Т. Сур – хорошенький городок, не имеющий значения, так как торговля перешла к Бейруту. Вывоз из Хаурана табака, хлопчатой бумаги и жерновов. Резиденция каймакама. Жителей 6000 (2700 мусульман, 2500 католиков); большинство православных совращено в унию и получило униатского архиепископа. Школы и учреждения миссий разных монашеских орденов и протестантских сект. В 1837 г. Т. сильно пострадал от землетрясения. Город расположен на С бывшего о-ва, теперь соединенного с берегом.

    Тирада

    Тирада – краткий и сильный монолог в драме, имеющий содержанием какое-нибудь отвлеченное общее место. Не имея прочной связи с развитием действия, Т. представляет как бы посторонний элемент в организме драмы, и потому древние, строго держась принципа единства действия («semper ad eventum festina»), осуждали Т., находившую, однако, место в ораторских обращениях античной парабазы. Французская трагедия, вся проникнутая риторическим элементом, переполнена блестящими Т., дающими автору возможность выказать новые стороны своего дарования, артисту – свое декламаторское искусство, зрителям -встретить звучное общее место, отвечающее его запросам, сочувственными рукоплесканиями. Вместе с прочими прозаическими и риторическими элементами, вместе с резонером и философским монологом в современной реальной драме вымирает и звонкая Т., рассчитанная на внешний успех.
    А. Г.

    Тирания

    Тирания и тираны в древней Греции. – Слова: «тирания» (turanniV) и «тиран» (turanoV), по всей вероятности, восточного происхождения (лидийского или фригийского?) и впервые встречаются у поэта Архилоха. Древние греки связывали с ними иное понятие, нежели мы: теперь Т. мы называем жестокое правление, а тираном – жестокого, хотя бы и законного, государя; греки же обозначали этими словами обыкновенно незаконность происхождения власти и тиранами называли лиц, силой или хитростью присвоивших себе власть, по праву им не принадлежавшую, хотя бы они были люди кроткие и гуманные (впоследствии, впрочем, философы, напр. Аристотель, характерной чертой тирана считали стремление не к общей пользе, а к своей личной выгоде, или превышение власти, хотя бы и законной). Таким образом, Т. в древнегреческом смысле – в сущности узурпация, а тираны – узурпаторы, и греческую Т. скорее всего можно сопоставить с цезаризмом в Риме. Древняя Т. характеризует преимущественно вторую половину VII-го и VI-ое стол. до Р. Хр. То было время, когда в Греции с одной стороны начинали развиваться промышленность и торговля, входили в употребление и приобретали большое значение деньги, росла новая сила – демос, народ, а с другой усиливались произвол и злоупотребления правящей аристократии, экономический гнет и задолженность массы, особенно бедственная вследствие сурового долгового права, обрекавшего неисправного должника на рабство. На почве недовольства демоса страдавшего от политического бесправия, отсутствия писанных законов, экономического кризиса, и возникла Т. Это – своего рода демократическая диктатура, в которой нуждался недостаточно еще окрепший демос. Тираны выходили иногда из рядов высших правительственных лиц, пританов (например Фрасибул в Милете) или архонтов, старавшихся насильно продлить или усилить свою власть (наприм. Дамасий в Афинах); но чаще всего это были аристократы по происхождению, из расчета, честолюбия или из-за личной обиды разрывавшие связь с своим сословием, становившиеся во главе демоса и с помощью его, силой или хитростью, захватывавшие власть в свои руки (Пизистрат в Афинах). Существующих форм государственного строя и законов тираны большею частью не трогали и довольствовались властью фактической, предоставляя высшие должности своим родственникам или приверженцам, как делал Пизистрат; иногда, впрочем, они старались и в самом устройстве дать перевес началам демократическим (Клисфен Сикионский). В видах большей безопасности и прочности собственной власти, они принимали меры против излишнего скопления населения в городе и старались отвлечь его внимание от государственных дел. Опорой их служила прежде всего военная сила – отряд телохранителей, укрепленный дворец и т. п.; в виду этого, равно как и для осуществления своей внешней и внутренней политической системы, тираны должны были обладать большими денежными средствами и вводить налоги, иногда в форме прямого обложения. Так, Пизистрат владел рудниками в местности около р. Стримона, богатой лесом и драгоценными металлами, и взимал с жителей Аттики поземельную подать (в размере 1/10 или 1/20). Тираны вступали в союз друг с другом (Пизистрат и Лигдамид Наксосский) и в тесные связи с Востоком (Поликрат), вообще развивали широкую внешнюю политику, старались распространить свое политич. и торговое влияние. В этом отношении характерна политика Пизистрата, уже наметившего то, что впоследствии совершено было Афинами V в., и явившегося в этом отношении как бы предшественником Фемистокла и Аристида, Кимона и Перикла. Тираны заботились о развитии морского могущества и об основании колоний (Кипсел и Периандр Коринфские). Они искали и нравственной опоры для своей власти, в дружественных связях с Олимпией и в особенности с дельфийским оракулом; они вводили новые культы, покровительствовали (наприм. Периандр) культу Диониса, бога преимущественно простого, сельского класса, устанавливали новые церемонии и празднества (Пизистрат и Великие Панафинеи). Они вступали в союз с умственными силами века, являлись в роли меценатов, привлекали к своему двору поэтов, этих глашатаев славы и руководителей общественного мнения (Пизистратиды и Анакреон, Симонид; сиракузские тираны и Пиндар), а также художников. Они проявляли в широких размерах строительную деятельность, не только способствовавшую украшению и укреплению их резиденций или благоустройству и общей пользе (водопроводы и дороги), но и дававшую заработок массе рабочих и ремесленников. Лучшей опорой тиранам служила преданность демоса; поэтому уже личные выгоды заставляли их заботиться об удовлетворении насущных его интересов – о правосудии, о поднятии экономического благосостояния массы. Некоторые из тиранов особенно покровительствовали земледельческому классу, оказывая ему всяческое содействие и помощь; напр. Пизистрат посредством создания для него кредита завершил то, что начато было Солоном, и устранил самый корень бедствий, от которых страдало сельское население. Неудивительно, что в некоторых городах утвердились целые династии тиранов, напр. Opфaгориды в Сикионе, властвовавшие в течение 100 лет; из них особенно замечателен Клисфен. Из других тиранов выдаются Кипсел и Периандр в Коринфе, Феаген – в Мегаре (где борьба носила на себе преимущественно социальный характер), Пизистрат и его сыновья – в Афинах, Поликрат – на о-ве Самосе. Из сицилийских тиранов V в. особенно замечательны сиракузкие – Гелон и Гиерон. Память о богатстве и могуществе тиранов долго хранилась греками; о них ходили различные рассказы, своего рода новеллы, образцы коих мы находим у Геродота (например, рассказ о свадьбе Агаристы, дочери сикионского тирана Клисфена). Т. нанесла сильный удар аристократии и много способствовала возвышению демоса. Она служила большею частью переходной ступенью к демократии или, по крайней мере, к более умеренной, сравнительно с прежней, аристократии. Благодаря ей во многих государствах могли окрепнуть демократические элементы. Многие тираны, особенно основатели династий, были выдающимися личностями, обладавшими мужеством и глубоким умом. Но Т. имела немало и темных сторон. Если уже наиболее выдающиеся тираны, основывавшие династии, оказывались слишком неразборчивыми в средствах и слишком подозрительными, то их преемники-тем более: не имея ни тех талантов, ни тех заслуг, которые давали их отцам и предшественникам некоторое право на могущество, сознавая незаконность своей власти, они становятся еще более подозрительными и жестокими, видят свою опору исключительно в силе, в наемной страже, пренебрегают интересами демоса, которые делаются для них совершенно чуждыми и непонятными, и воздвигают гонение на всех. При Т. не мог бы развиться вполне и свободно греческий гений; греки впали бы в косность. Т., с ее насилием, подозрительностью и лицемерием, должна была иметь деморализующее влияние; ее падение, после того, как она совершила свою историческую задачу, было необходимо и благотворно для дальнейшего развития греков. 0крепший демос мог теперь и без тиранов отстаивать себя. Мало-помалу Т. стала вызывать против себя недовольство даже в тех слоях, на которые она прежде опиралась и для которых теперь сделалась ненужным и тяжелым гнетом. Ее падению немало содействовала и Спарта, бывшая естественным врагом Т., как демократической диктатуры. К концу VI в. в большей части Греции Т. исчезает, уступая место или демократии или умеренной аристократии. Дольше удержалась она в сицилийских городах, где борьба между разнообразными племенными элементами часто приобретала особенно ожесточенный характер. В конце V и в течение IV в. она получила особенное развитие в Сиракузах, в лице двух Дионисиев (Старшего и Младшего) и Агафокла. Но эта Т. имеет несколько иной характер: современница упадка и вырождения демократии и развития наемничества, она является по преимуществу диктатурой военной; ее представители выходят из рядов военачальников и опираются почти исключительно на военную силу, на солдат. Тоже следует сказать и о тех тиранах, которые появлялись в Греции во времена и под эгидой македонского господства.
    Литература. В. В. Бауэр, «Эпоха древн. Т. в Греции» (СПб., 1863); Plass, «Die Туrannis in ihren beiden Perioden bei denalten Griechen» (1852); Zeiler, «Ueber den Begriff der Tyrannis bei den Griechen» («Sitzungsber. d. BerJ. Ak. d. Wiss.», 1887). О сиракузских тиранах – преимущественно Holm, «Gesch. Siciliens» (т. 1 и II, 1870 сл.). Источники. Геродот, Аристотель (в «Афинской Политии» – о Пизистрате и его сыновьях, в «Политике» – вообще о Т., как наихудшей форме правления).
    В. Бузескул.

    Тис

    Тис обыкновенный (Taxus baccata) – хвойное дерево из семейства тисовых. Отличается ярко красными ягодоподобными плодами. Растет по всей средней и южной Европе; у нас особенно на Кавказе и Крыму, чаще на сухой известковой почве. Встречается также на Азорских о-вах, в Алжире, в Передней Азии и на Амуре. Древесина его очень прочна и идет на различные столярные поделки. Листья употребляются в народной медицине, в качестве абортивного средства. Т. в старое время разводился в садах и парках, особенно во французских, как живая изгородь. В древности Т. (Taxus) считался древом смерти. Фурии изображаются с факелами из тисовых веток. Жрецы елевзинские украшали себя венками из миртовых и тисовых веток.

    Титан

    Титан (хим.; Titan нем., Titane франц., Titanium англ.; Ti=48,l, если O=16) – четвертый элемент первого большого периода периодической системы, начинающегося с калия. Т. находится в четном ряду системы и принадлежит, следовательно, к металлической подгруппе и именно IV-ой группы. Занимает место между скандием и ванадием; его высший окисел, TiO2, почти не имеет уже основных свойств, характеризующих Sc203; но и кислотные свойства его невелики-слабее, чем у V205, вследствие невысокого типа окисла; к тому же, как известно, и угольный ангидрид, высшее кислородное соединение типического элемента IV-ой группы, не принадлежит к числу ангидридов, дающих сильную кислоту. Т. в большой мере напоминает по своим отношениям кремний, от которого существенно отличается неспособностью образовать летучее соединение с водородом, как и подобает металлу, а также тем, что дает окислы низших типов, и именно основного характера, какова полуторная окись Ti203 – Т. никогда не встречается в природе свободным; соединения его нередки, но находятся всегда в малых количествах; к числу важнейших относятся: рутил, анатаз и брукит – кристаллические разности ангидрида ТiО2, титaнит или сфен – кремнетитаново-кислый кальций CaTiSiO5: титанистый железняк или ильменит (Ю. Урал, Ильменские горы) FeTiO3; перовскит, результат изоморфного замещения железа кальцием (Fe, Ca)TiO. Также магний замещает иной раз железо. Известно много, вообще, минералов, содержащих одновременно Т. и железо. Существуют изоморфные смешения FeTiO3 с железным блеском, Fe2O3, что позволяет принимать FeTiO3 за окись железа, в которой один атом FeIII замещен через ТiIII. С другой стороны, магнитный железняк нередко содержит некоторую примесь Т., вследствие чего он присутствует иногда и в чугуне, и в доменных шлаках. Во многих глинах, почвах, минеральных водах открыты следы Т.; он найден в метеорных камнях и присутствует в атмосфере солнца. Т. принадлежит к числу трудно восстановляемых элементов; получение в свободном виде, кроме того, очень затрудняется способностью его соединяться при высокой температуре с азотом воздуха. Только в недавнее время Муассану удалось получить (1895) почти чистый металлический Т., содержащий около 2 % углерода. Такой Т. представляет сплавленную массу с блестящим белым изломом. Он весьма трудно плавок и тверд, легко чертит горный хрусталь и сталь, но хрупок – легко измельчается в стальной и в агатовой ступке. Удельный вес 4,87. Теплоемкость 0,1125 при 0°-100° и 0,1288 при 0°-211° (Нильсон и Петтерсен) – для иным путем полученного Т., менее чистого. В атмосфере хлора загорается при 350°, превращаясь в TiCl4; при несколько высшей температуре соединяется с бромом TiBr4; TiJ4 образуется при еще более сильном нагревании и без воспламенения. В кислороде Т. загорается при 610°, при чем получается аморфный Ti02 При 800° порошкообразный Т. в токе азота соединяется с ним; взаимодействие идет с выделением тепла: Т. «горит в азоте», превращаясь в нитрид Ti2N2. При очень высокой температуре, достигаемой в электрической печи, это соединение, однако, не образуется; температура здесь оказывается выше температуры диссоциации нитрида (Муассан). При сплавлении с углем, Т. дает карбид, ТiC; лишний уголь выкристаллизовывается в виде графита. С кремнем и бором получаются очень твердые, как алмаз, соединения. Существуют сплавы с хромом, железом, медью, оловом и свинцом. Т. растворяется в разведенной серной кислоте даже на холоду, но медленно; нагревание ускоряет реакцию – выделяется водород и получается фиолетовый раствор; то же имеет место и при взаимодействии с кипящей крепкой соляной кислотой; в обоих случаях возникают солеобразные соединения трехвалентного Т. При кипячении с крепкой серной кислотой выделяется сернистый газ. Взаимодействие с горячей азотной кислотой идет довольно медленно, с царской водкой – быстрее, но затем замедляется выделением ТiO2. Расплавленные поташ или сода действуют весьма энергично на порошок Т., как и смесь селитры и поташа и, особенно, расплавленная бертолетова соль. Разложение порошкообразным Т. водяного пара начинается при 700° и идет правильно при 800°, когда образуется TiO2 и водород. Для получения Т. Муассан пользовался или отобранными кристаллами рутила (из Лиможа), или чистым TiO2 лабораторного приготовления. Смесь порошков чистого угля и, в некотором избытке, TiO2 после тщательного перемешивания, прессовалась, высушивалась и в цилиндрическом угольном тигле в 8 стм. в диаметре помещалась в электрическую печь, где подвергалась, в течение 10-12 минут, действию вольтовой дуги сверху, как всегда, от тока в 1000 ампер и 60 вольт. Для каждой операции употреблялось 300-400 гр. смеси. По охлаждении содержимое тигля оказывалось сплавленным только на глубину в несколько сантиметров; при употреблении тока в 2200 ампер и 60 вольт выход Т. был больше, но и тогда реакционная смесь оказывалась не проплавленной до самого дна тигля. Т. получался обыкновенно в количестве около 200 гр.; под слоем его всегда оказывался слой Ti2N2 – где температура была ниже, а у дна находился слой окиси Т., ТiO. Таким образом полученный Т. всегда содержит углерод, не менее 8%. Измельчение такого Т., смешение с новым количеством Ti02 и новое сплавление при тех же условиях приводит, наконец, к вышеописанному Т. с 2 % углерода.
    Титановый ангидрид TiO2 в более или менее чистом виде, встречается в природе, как уже упомянуто, в трех кристаллических видоизменениях. Бурый или красноватый рутил представляет квадратные призмы; он изоморфен с оловянным камнем, Sn02 и имеет удельный вес 4,18-4,25. Анатаз бурого или черного цвета, окристаллизован в иные формы квадратной системы; уд. вес 3,82-3,95. Брукит – плоские ромбические призмы, имеет уд. вес 3,86-4,23. Аморфный ангидрид, белый, безвкусный порошок, приобретающий при нагревании лимонно-желтую и при накаливании бурую окраску, удельного веса 3,89-3,95, может быть получен из водного раствора хлористого Т., TiCl4, в виде гидрата при осаждении аммиаком; осадок промывают, сушат и прокаливают; сильное нагревание повышает удельный вес до 4,25. В пламени гремучего газа аморфный TiO2 плавится и при охлаждении превращается в кристаллическую массу. Подобно кремнезему, аморфный TiO2 тем более окристаллизованный, нерастворим в воде, а также в соляной и разведенной серной кислотах; но, в отличие от кремнезема, при продолжительном нагревании, растворяется в крепкой серной кислоте – из такого раствора получается, после выпаривания, белая масса основной соли (OTi)SO4. Ti02 соединяется также, при сплавлении, с KHSO4; получается прозрачная масса, вполне растворимая в теплой воде; но при кипячении такого раствора TiO2 осаждается в виде гидрата. Сплавление Ti02 с едкими щелочами или с углекислыми щелочными металлами приводит к образованию титанатов. Из гидратов TiO2 известны ортотитановая кислота (HO)4Ti и метатитановая (HO)2TiO. Кроме того, существуют гидраты с промежуточным содержанием воды, а также и с меньшим, чем в мета-кислоте; такие гидраты представляют полититановые кислоты и, подобно поликремневым, не могут быть точно охарактеризованы вследствие взаимного сходства. Если к раствору титаната щелочного металла в холодной соляной кислоте прибавлять щелочь, то осаждается орто-кислота в виде объемистого белого осадка, который растворим в разведенных соляной и серной кислотах и при высушивании постепенно теряет воду, превращаясь в другие гидраты. При нагревании ортокислота превращается в ангидрид с выделением света; сохраняемая под водой постепенно превращается в метакислоту. Метакислота получается также при кипячении солянокислого раствора ортокислоты или при действии азотной кислоты уд. веса 1,25 на Т.; превращение в ангидрид при нагревании для нее совершается без выделении света. Метакислота нерастворима в кислотах, за исключением крепкой серной, прочие гидраты точно также называют орто– или мета-кислотами, в зависимости от отношения их к обычным кислотам, растворяются они в них или не растворяются. При диализе соляно-кислого раствора титановой кислоты получается водный раствор ее (Граам) – гидрозоль, следовательно; в виде бесцветного гидрогеля титановая кислота приготовлена точно также (фон-дер-Фордтеном, 1887). Титанат калия K2TiO3 получается в виде волокнистой желтоватой массы при сплавлении Ti02 с поташом. При кипячении титановой кислоты в растворе едкого кали образуется та же соль; она может быть при испарении раствора выкристаллизована в виде бесцветных, легкорастворимых призм, содержащих кристаллизационную воду – K2TiO3. 4H2O. Известны в кристаллическом или в аморфном виде такие еще соли: К2Ti3О7.2Н2О, К2Тi3О7.ЗН2О, К2ТiО13.2Н2О. Если к раствору TiCl4 в слабом спирте прибавить при охлаждении избыток перекиси водорода, а затем нейтрализовать соляную кислоту аммиаком, то выделяется надтитановая кислота в виде желтого осадка. Ангидрид этой кислоты имеет такой состав-TiO3 и представляет вещество перекисного характера, как, напр., и надсерный ангидрид. Известны солеобразные соединения TiO3 с перекисями щелочных металлов и аммония, как недавно показали П. Меликов и Л. Писаржевский (1898), которые допускают существование и еще более богатого кислородом соединения Т. в виде сочетания с Na2O2, именно Тi2О7. Прежде чем говорить о низших кислородных соединениях Т. и их производных, следует обратиться к галоидным соединениям. Четыреххлористый Т. TiCl4 – подвижная, неокрашенная жидкость, уд. веса 1,7604 при 0°; замерзает при – 25°; кипит при 136,4°; имеет нормальную плотность пара. Обычный способ получения состоит в действии хлора на нагретую смесь TiCl4 и угля. TiCl4 обладает едким, кислым запахом и выделяет густые белые пары на воздухе; избытком воды разлагается на соляную кислоту и титановую, которая остается в растворе; осторожное прибавление воды приводит шаг за шагом к образованию HO.TiCl3, (HO)2TiCl2, (HO)3TiCl и (HO)4Ti. Подобно четыреххлористому олову, на которое TiCl4 очень походит, известны многие кристаллические сочетания с другими хлористыми соединениями и для TiCl4. Газообразный аммиак быстро поглощается четыреххлористым Т.; образуется гигроскопический порошок, TiCl4.4NH3, который при нагревании дает желтый возгон, TiCl4.3H4CI. Когда действуют газообразным бромистым или йодистым водородом на TiCl4, то получается TiBr4 – темп. плавл. 39°, темп. кип. 230°, уд. вес 2,6, желтая кристаллическая масса – и TiJ4, который представляет ломкую, красноватобурую массу, плавящуюся при 150° и кипящую при 360° без разложения (плотность пара нормальная). TiJ4, подобно TiCl4, дымит на воздухе и легко растворим в воде. При нагревании смеси ТiO2 и плавикового шпата с дымящей серной кислотой в платиновой реторте отгоняется TiF4, бесцветная дымящая жидкость. Из раствора Ti02 в плавиковой кислоте могут быть получены соли титано-фтористо-водородной кислоты, изоморфные с соответствующими соединениями кремния, циркония и олова. При пропускании паров TiCl4 в смеси с водородом чрез докрасна накаленную трубку получается треххлористый Т., ТiСl3, в виде темно-фиолетовых чешуек. ТiСl3 нелетуч, расплывается на влажном воздухе, будучи легко растворим; растворы имеют красновато-фиолетовый цвет и образуются без выделения тепла. ТiСl3 сильный восстановитель, он осаждает из соляных растворов металлические – золото, серебро, ртуть и из сернистой кислоты, при кипячении, серу. При нагревании ТiСl3 получается ТiСl4 и двухлористый Т., ТiСl2; это гигроскопический, светло-бурый порошок, который при подогревании на воздухе загорается, как трут, и превращается в ТiСl3 и ТiО2, а брошенный в воду шипит и, при выделении водорода, дает желтый раствор. Металлическая натура Т. в соединениях типа ТiХ3, очевидная из свойств ТiСl3, станет еще очевиднее, если указать на существование такой соли Ti2(SO4)3.8Н2О; это сернокислый Т. из ряда полуторной окиси. Раствор соли фиолетового цвета получается при действии разведенной серной кислоты на Т., при чем выделяется водород, как упомянуто выше; при сгущении раствор принимает красивый синий отблеск и выделяет скопления листочковидных кристаллов указанного состава (Glatzel). С сернокислым цезием, также рубидием, эта соль дает квасцы CsTi(SO4)2.12H20, кристаллизующиеся в кубах, фиолетово-красного цвета. Квасцы образуются, следовательно, целым рядом элементов из первого большого периода, а именно они существуют для Ti, V, Сг, Mn, Fe и Со (Piccini). Полуторная окись Т., Ti2O3 получается при накаливании ТiО2 в струе водорода в виде черного порошка; азотная и соляная кислоты на нее не действуют, а серная растворяет, при чем получается фиолетовый раствор. В виде темно-бурого гидрата полуторная окись осаждается щелочью из раствора ТiСl3. Окись Т., Ti0, получается, как упомянуто, при восстановлении ТиО2 углем в вольтовой дуге, и именно в виде черных призматических кристаллов; она возникает также, в числе других продуктов, при накаливании TiO2 с металлическим магнием (Cl. Winkler, 1890) и пока очень мало изучена; вероятно, она относится, как и окись теллура ТеО, к числу недокисей. С серой для титана известны три соединения: TiS2 – крупные листочки цвета сусального золота, Ti2S3 – зеленовато-черный порошок и TiS – блестящее, похожее на висмут вещество. TiS2 возникает при пропускании сероводорода, насыщенного парами ТiСl4, чрез накаленную трубку; Ti2S3 образуется при накаливании TiS2 в токе индифферентного газа; TiS получается из TiS2 или Ti2S3 при накаливании в струе водорода. Кроме упомянутого нитрида TiN или, быть может, Ti2N2, который обладает цветом бронзы; очень тверд (дает черту на рубине и даже алмазе) и получается прямо из элементов, известны еще два соединения с азотом: нормальный нитрид, Ti3N4, и динитрид, TiN2. Первый, обладающий цветом меди, получается при нагревании ТiСl4.4NH4 в токе аммиачного газа и первоначально был принят (Розе и Либихом) за свободный Т., что было опровергнуто Вёлером (1850 г.), изучившим состав соединения. Динитрид образуется при сильном накаливании TiO2 в атмосфере аммиака и представляет темно-синий порошок, похожий на возгнанное индиго – с медно-красным отблеском. Свободный Т. в прежнее время хотели видеть (Волластон, 1822 г.) также в тех кубических кристаллах медно-красного цвета и с металлическим блеском, которые присутствуют в доменных шлаках, если железная руда содержит Т.; но Вёлер (1849 г.) показал, что это цианисто-азотистый Т. Ti(CN)2+3Ti3N2, как анализом, так и синтезом – при сильном нагревании (при температуре плавления никеля) в хорошо закрытом тигле смеси желтой соли с TiO2 Другой способ получения этого соединения– накаливание добела TiO2 с углем в токе сухого азота (Девилль и Вёлер). Из кислот на цианисто-азотистый Т. действует только царская водка. Сплавление с едким кали приводит к образованию титанатов, при выделении аммиака, а накаливание в струе водяного пара – к образованию цианистого водорода, TiO2, аммиака и водорода. Впервые Т. был замечен (W. Gregor) в 1789 г. в ильмените из Корнваллиса; в 1795 г. Клапрот изучил состав рутила и дал имя новому элементу.
    С.С. Колотов.

    Титаны

    Титаны (titanhV, Titanus) – в греческой мифологии дети Урана (Неба) и Геи (Земли). У Гомера упоминаются два Т. – Иапет и Крон, восставшие на Зевса и потерпевшие за то суровое наказание: отсюда возникло представление о титанах, как о виновниках существующей в мире ненависти и противниках стройного миропорядка. Так объясняет это мифическое понятие Гезиод, видя в титанах существа, имеющие злые стремления, намерения (atasJalih, tisanontaV). Преллер, напротив, в названии Т. усматривает тоже понятие, какое выражается в однозвучных словах tiJhnh, titax и видит в Т. «царей», «властителей», олицетворение светлых мирообразующих сил, на что указывает значение имен остальных 10 Т. (сверх двух вышеупомянутых). По Гезиоду, Т. было 12,6 – мужского и 6 – женского пола: Океан и Тетис (чета морских божеств); Гиперион и Тейя (небесные божества; от них произошли солнце, луна, звёзды); Крей и Эврибия (властные божества, быть может моря; от них произошли Астрей, Паллант и Перс); Коей и Фойба (божества света, от них произошли Лето и Астерия); Иапет (отец Менойтия, Атланта, Прометея и Эпиметея, олицетворяющих состояния и свойства человеческой смертной природы). Крон, Фемис (мать, от Зевса, Мойр и Гор) и Мнемозина (мать, от Зевса, Муз). Возбужденные к восстанию матерью Геей, Т. низвергли Урана и утвердили власть своего младшего брата Крона, который в свою очередь был свергнуть сыном своим Зевсом. Лучшие из титанов присоединились к Зевсу; только Иапет и его потомство, заняв гору 0трий («крутую, каменистую» гору), начали долгую и ожесточенную войну против олимпийских богов, которые утвердились на горе Олимпе (Светлой горе). Наконец, с помощью сторуких исполинов и киклопов, которых, по совету Геры, Зевс освободил из темницы, Т. были побеждены и низвергнуты в Тартар, где сторукие великаны были поставлены сторожить их. В позднейших сказаниях Т. представляются примиренными с Зевсом, освобожденными из Тартара и переселенными, с Кроном, на острова блаженных. Поздние Т. были отожествлены с гигантами и имя Т. было перенесено на бога Солнца. Т. назывались также титаниды – дети и внуки собственно Т.
    Н. О.

    Титул

    Титул (лат.) – в юриспруденции основание какого-либо права; напр., оккупация, как основание права собственности на данный участок, есть Т. этого права.

    Тифон

    Тифон или Тифоей (Tujvn, TujweuV) – могущественный великан, олицетворение огненных сил земли и ее испарений, с их разрушительными действиями (имя Т. одного корня с глаголом tujw, что означает дымиться, испаряться, гореть). В Илиаде упоминается о борьбе Т. с Зевсом и о пребывании его в подземных недрах, в стране аримов или под горой Аримой (в Малой Азии); позднее, когда грекам стали известны вулканические свойства Кумского берега в Италии, Липарских о-вов и Сицилии, исполин Т. был перенесен и в эти местности. По Гезиоду Т. – последнее порождение земли, зачатое от Тартара. Чудовище обладает невероятной силой рук и ног и имеет на затылке сто драконовых голов, с черными языками и огненными глазами; из пастей его раздается то обыкновенный голос богов, то рев ужасного быка, то рыканье льва, то вой собаки, то резкий свист, отдающийся эхом в горах. Т. мог бы сделаться властелином над богами и смертными, но Зевс вступил с ним в борьбу, от которой земля сотряслась до оснований, суша, море и небо загорелись и даже обитатели подземного царства затрепетали. Наконец, меткий удар молнии прекратил неистовство Т., который был низвергнут в Тартар. И здесь он еще не может вполне успокоиться: когда он шевелится, происходят землетрясения и дуют знойные ветры. От Эхидны Т. был отцом мифических чудовищ (Орта, Кербера, Лернейской гидры и др.), которые на земле и под землею угрожали человеческому роду, пока Геракл не уничтожил их. Позднее Т. был отожествлен с египетским Сетом, богом Сирокко, смерти, опустошения, солнечного и лунного затмений и других несчастий.
    Н. О.

    Ткачев Петр Никитич

    Ткачев (Петр Никитич) – писатель. Род. в 1844 г. в Псковской губ., в небогатой помещичьей семье. Поступил на юридический факультет спб. университета, но, вскоре, за участие в студенческих беспорядках, попал в Кронштадтскую крепость, где просидел несколько месяцев. Когда университет был вновь открыт, Т., не поступая в число студентов, выдержал экзамен на ученую степень. Привлеченный к одному из политических дел (так назыв. «делу Баллода»), Т. отсидел несколько месяцев в Петропавловской крепости, сначала в виде ареста подследственного, потом по приговору сената. Писать Т. начал очень рано. Первая его статья («О суде по преступлениям против законов печати») была напечатана в № 6 журнала «Время» за 1862 г. Вслед затем во «Времени» и в «Эпохе» помещено было, в 1862-64 гг., еще несколько статей Т. по разным вопросам, касавшимся судебной реформы. В 1863 и 1864 г. Т. писал также в «Библиотеке для Чтения» П. Д. Боборыкина; здесь помещены были, между прочим, первые «статистические этюды» Т. (преступление и наказание, бедность и благотворительность). В конце 1865 г. Т. сошелся с Г. Е. Благосветловым и стал писать в «Русском Слове», а затем в заменившем его «Деле». Весной 1869 г. он был вновь арестован и в июле 1871 г. приговорен спб. судебной палатой к 1 году и 4 месяцам тюрьмы (по так наз. «Нечаевскому делу»). По отбытии наказания Т. выслан был в Великие Луки, откуда вскоре эмигрировал за границу. Прерванная арестом журнальная деятельность Т. возобновилась в 1872 г. Он опять писал в «Деле», но не под своею фамилией, а под разными псевдонимами (П. Никитин, П. И. Нионов, П. Н. Постный, П. Гр-ли, П. Грачиоли, Все тот же). Т. был очень заметной фигурой в группе писателей крайнего левого крыла русской журналистики. Он обладал несомненным и незаурядным литературным талантом; статьи его написаны живо, порой увлекательно. Ясность и строгая последовательность мысли, переходящая в известную прямолинейность, делают статьи Т. особенно ценными для ознакомления с умственными течениями того периода русской общественной жизни, к которому относится расцвет его литературной деятельности. Т. не договаривал иногда своих выводов только по цензурным соображениям. В тех рамках, которые допускались внешними условиями, он ставил все точки над i, как бы парадоксальны не казались порой защищаемые им положения. Т. воспитался на идеях «шестидесятых годов» и оставался верен им до конца своей жизни. От других своих сотоварищей по «Русскому Слову» и «Делу» он отличался тем, что никогда не увлекался естествознанием; его мысль всегда вращалась в сфере вопросов общественных. Он много писал по статистике населения и статистике экономической. Тот цифровой материал, которым он располагал, был очень беден, но Т. умел им пользоваться. Еще в 1870-х гг. им подмечена была та зависимость между ростом крестьянского населения и величиною земельного надела, которая впоследствии прочно обоснована П. П. Семеновым (в его введении в «Статистике поземельной собственности в России»). Наибольшая часть статей Т. относится к области литературной критики; кроме того он вел в течении нескольких лет отдел «Новых книг» в «Деле» (и ранее «Библиографический листок» в «Русском Слове»). Критические и библиографические статьи Т. носят на себе чисто публицистический характер; это – горячая проповедь известных общественных идеалов, призыв к работе для осуществления этих идеалов. По своим социологическим воззрениям, Т. был крайний и последовательный «экономический материалист». Едва ли не в первый раз в русской журналистике в его статьях появляется имя Маркса. Еще в 1865 г. в «Русском Слове» («Библиограф. листок», № 12) Т. писал: «все явления юридические и политические представляют не более как прямые юридические последствия явлений жизни экономической; эта жизнь юридическая и политическая есть, так сказать, зеркало, в котором отражается экономический быт народа... Еще в 1859 г. известный немецкий изгнанник Карл Маркс формулировал этот взгляд самым точным и определенным образом.» К практической деятельности, во имя идеала «общественного равносилия», Т. звал «людей будущего». Он не был экономическим фаталистом. Достижение социального идеала или, по крайней мере, коренное изменение к лучшему экономического строя общества должно было составить, по его воззрениям, задачу сознательной общественной деятельности. «Люди будущего» в построениях Т. занимали то же место, как «мыслящие реалисты» у Писарева. Перед идеей общего блага, которая должна служить руководящим началом поведения людей будущего, отступают на задний план все положения отвлеченной морали и справедливости, все требования кодекса нравственности, принятого буржуазною толпою. «Нравственные правила установлены для пользы общежития и потому соблюдение их обязательно для каждого. Но нравственное правило, как все житейское, имеет характер относительный и важность его определяется важностью того интереса, для охраны которого оно создано... Не все нравственные правила равны между собою» и притом «не только различные правила могут быть различны по своей важности, но даже важность одного и того же правила, в различных случаях его применения, может видоизменяться до бесконечности». При столкновении нравственных правил неодинаковой важности и социальной полезности, не колеблясь следует отдавать предпочтение более важному перед менее важным. Этот выбор должен быть предоставлен каждому; за каждым человеком должно быть признано «право относиться к предписаниям нравственного закона, при каждом частном случае его применения, не догматически, а критически», иначе «наша мораль ничем не будет отличаться от морали фарисеев, восставших на Учителя за то, что он в день субботний занимался врачеванием больных и поучением народа» («Дело», 1868, № 3, «Люди будущего и герои мещанства»). Политические свои воззрения Т. развивал в нескольких брошюрах, изданных им за границей, и в журнале «Набат», выходившем под его редакцией в Женеве, в 1875-76 гг. Т. резко расходился с господствовавшими тогда в эмигрантской литературе течениями, главными выразителями которых были П. Л. Лавров и М. А. Бакунин. Он являлся представителем так наз. «якобинских» тенденций, противоположных и анархизму Бакунина, и направлению Лавровского «Вперед». В последние годы своей жизни Т. писал мало. В 1883 г. он заболел психически и скончался в 1885 г., в Париже, 41 года от роду. Статьи Т., более характеризующие его литературную физиономию: «Дело», 1867 – «Производительные силы России. Статистические очерки» (1867, №№ 2, 3, 4); «Новые книги» (№№ 7, 8, 9, 11, 12); «Немецкие идеалисты и филистеры» (по поводу кн. Шерра: «Deutsche Cultur und Sittengeschichte», № 10, II, 12). 1868 – «Люди будущего и герои мещанства» (№. № 4 и 5); «Подрастающие силы» (о романах В. А. Слепцова, Марко Вовчка, М. В. Авдеева – NN 9 и 10); «Разбитые иллюзии» (о романах Решетникова – № 11, 12). 1869 – «По поводу книги Дауля „Женский труд“ и статьи моей „Женский вопрос“ (№ 2). 1872 – „Недодуманные думы“ (о сочинениях Н. Успенского, № 1); „Недоконченные люди“ (о романе Кущевского: „Николай Негорев“, №№ 2-3); „Статистические примечания к теории прогресса“ (№ 3); „Спасенные и спасающиеся“ (по поводу романа Боборыкина: „Солидные добродетели“, № 10); „Не подкрашенная старина“ (о романе „Три страны света“, Некрасова и Станицкого, и о повестях Тургенева, №№ 11-12). 1873 – „Статистические очерки России“ (№№ 1, 4, 5, 7, 10); „Тенденциозный роман“ (по поводу „Собрания Сочинений“ А. Михайлова (Шеллера), №№ 2, 6, 7); „Больные люди“ (о „Бесах“ Ф. М. Достоевского, №№ 3, 4); „Тюрьма и ее принципы“ (№№ 6, 8). 1875 – „Беллетристы-эмпирики и беллетристы-метафизики“ (о соч. Кущевского, Гл. Успенского, Боборыкина, С. Смирновой, №№ 3, 5, 7); „Роль мысли в истории“ (по поводу „Опыта истории мысли“ П. Миртова, №№ 9, 12). 1876 – „Литературное попурри“ (о романах: „Два мира“, Алеевой, „В глуши“ М. Вовчка, „Подросток“ Достоевского и „Сила характера“, С. И. Смирновой, №№ 4, 5, 6); „Французское общество в конце XVIII в.“ (по поводу книги Тэна, №№ 3, 5, 7); „Поможет ли нам мелкий кредит“ (№ 12). 1877 – „Идеалист Мещанства“ (по поводу соч. Авдеева, № 1); „Уравновешенные души“ (по поводу ром. Тургенева „Новь“,. №№ 2-4); „О пользе философии“ (по поводу соч. А. А. Козлова и В. В. Лесевича, № 5); „Эдгар Кинэ, критико-биограф. очерк“ (№№ 6-7). 1878-»Безобидная сатира" (о кн. Щедрина: «В среде умеренности и аккуратности», № 1); «Салонное художество» (об «Анне Карениной» Толстого, № 2 и 4); «Кладези мудрости российских философов» (по поводу «Писем о научной философии» В. В. Лесевича,. N" 10, 11). 1879 – «Мужик в салонах современной беллетристики» (по поводу сочин. Иванова (Успенского), Златовратского, Вологдина (Засодимского) и А. Потехина, №№ 3, 6, 7, 8, 9); «Оптимизм в науке. Посвящается Вольн. Экон. Обществу» (№ 6); «Единственный русский социолог» (о «Социологии» Де-Роберти, № 12). 1880 – «Утилитарный принцип в нравственной философии» (№ 1); «Гнилые корни» (о сочин. В. Крестовскогопсевдон., №№ 2, 3, 7, 8).
    Н. Ф. Анненский

    Тмин

    Тмин. – Т. (Carum Carvi L.) по ботаническим признакам принадлежит к зонтичным, по применению в домашнем обиходе – к пряным; к этой же группе растений относятся и анис, укроп, дягиль, сумбул и проч. Т. – растение двухлетнее с веретенообразным корнем и прямым, вышиной до 1-3 фт. ветвистым стеблем. Листья очередные, черешковые, трояко перисто-рассеченные, с линейными долями, сидячими верхними листьями. Белые или слегка розоватые цветы собраны сложными зонтиками. Плод – сжатая с боков продолговато-овальная, буроватая двусемянка, длиной от 3 до 5 мм. при ширине от 2 до 3 мм. Масляные каналы с эфирным маслом расположены в стенках плода по одному под каждой бороздой. При созревании двусемянка распадается на 2 слегка серповидно-изогнутые плодика. В диком виде Т. растет по всей России, как Европейской, так и Азиатской, преимущественно же на лугах северной и средней России. Разводится Т. почти исключительно на огородах, когда его сеют после уборки кустовых сортов: фасоли, гороха, огурцов и т. п., причем главный сбор приходится на следующее лето. В полевой культуре (местами в Курской и Полтавской губ.) Т. высевают весной по покровному яровому растению (овсу, рапсу, ячменю и пр.), причем, после жатвы ярового, почва мотыжится или боронуется, а следующею весной растения окучиваются. На почву Т. неприхотлив, но не выносит застоя воды и свеже удобренного навозом грунта, предпочитая глубоко обработанную суглинистую почву. Посев производится рядами, при расстоянии между растениями и рядами не менее 7-10 врш., при чем на десятину приходится от 10 до 20 фн. семян. При разбросном посеве, который производится широко, требуется вдвое более семян. Так как при весеннем посеве Т. дает семена лишь на второй год, то производят иногда осенний посев, выгадывая таким образом год, хотя и в ущерб качеству растений. Всходы появляются через 2-3 недели, после чего они прореживаются, а затем междурядья время от времени мотыжатся и очищаются от сорных трав. На следующий год растения окучиваются, отчего они сильнее растут и приносят большие зонтики со многими плодами. Семена Т. собирают частью в первый же год, частью в третий, главный же сбор приходятся на второй год. Урожай с одной десятины колеблется от 60 до 140 пд. семян. Так как семена Т. созревают неравномерно, то растения выдергивают из земли (или срезают), когда плоды еще полузрелые (буроватые) или иначе – когда созреют первые зонтики; далее стебли связывают в пучки и держат на току на открытом воздухе, пока плоды окончательно не созреют; затем пучки обмолачивают на холстинке или прямо же на току и обмолоченные семена раскладывают тонким слоем на открытом воздухе, время от времени перемешивая; затем семена отвевают и складывают в мешки или другую тару. Т. разводится преимущественно, если не исключительно, на семена. Правда, в некоторых местностях, напр. в Германии, зелень Т. идет в пищу, вместо укропа, особенно при кушаньях из бобовых растений, фасоли, гороха; равным образом корни Т. употребляются в пищу, вместо пастернака. В полевой культуре всходы Т. скашиваются и в зеленом виде прибавляются к клеверному сену, дабы избегнуть нередкого при кормлении клевером вздутия брюха у скота. Прибавка тминной зелени, правда, в небольшом количестве, к корму содействует лучшему выделению молока у коров. Семена идут для посыпки хлеба или в кислую капусту и для добычи тминного масла, идущего для аптекарских надобностей и для приготовления тминной водки (аллаша). Выход тминного масла, а также его качество, зависят от месторождения Т. Более северные страны производят лучший Т. Выше всех ценится голландский продукт, которого требуется всего 15-25 фн. для получения 1 фн. масла, тогда как русских семян Т. идет до 28-32 фн. Тем не менее русский Т. вывозится и за границу. Для получения тминного масла, Т. намачивают в воде и затем перегоняют, иногда за неимением паровика – с водой. Для более скорого и более полного выделения масла, семена Т. иногда размельчают, но в таком случае надо их подвергнуть немедленной перегонке, иначе масло осмолится. Тминное масло, очищенное ректификациею, представляет легко подвижную бесцветную жидкость, удельного веса 0,905 – 0,915 при 15°; в поляристробометре вращает плоскость поляризации вправо от + 75 до + 85°, кипит от 170 до 240°, но большая часть перегоняется при 175-2250; наконец – растворяется в равном объеме 90 %-ного спирта. Не вполне очищенное масло имеет желтоватый оттенок, который усиливается и затем переходит в бурый под влиянием воздуха и света. Тминное масло состоит из смеси двух веществ: лимонена C10H16, принадлежащего к группе терпенов, и карвола С10Н14О, изомерного с тимолом тимьянного масла и составляющего главную составную часть тминного масла; чем плотнее данное масло, тем более в нем карвола (50-65 %) и тем выше оно ценится. Фальсификация тминного масла состоит обыкновенно в том, что из него извлечена (дробной перегонкой) часть карвола, что заметно по низкому удельному весу. С другой стороны, фабричное производство чистого карвола дает возможность в некоторых случаях обходиться без растительного тминного масла. Ср. А. Базаров и Н. Монтеверде, «Душистые растения и эфирные масла»; М. Рытов, «Руководство к огородничеству»; Шредер, «Русский огород, питомник и плодовый сад»; Карцов, «Огородничество на юге России».

    Тобол

    Тобол – р. Тургайской обл., Оренбургской и Тобольской губ. Т. берет начало несколькими истоками на сев. вост. склонах плоской возвышенности в степи, на В от г. Орска на высоте около 1100 фт. По соединении истоков в одну реку, Т. течет к В, затем на С, приняв же в себя слева рч. Чертанды и Джилькуар, поворачивает к ВСВ и в таком направлении протекает до впадения слева р. Уй. На всем этом протяжении (до 500 вер.) Т. орошает сев. зап. часть Тургайской обл. От впадения в него р. Уй Т. служит границей между этой областью и Оренбургской губ., затем входит в Челябинский у. последней и орошает его на протяжении 150 вер. до впадения справа р. Алабуги, отсюда р. течет по границе Оренбургской и Тобольской губерний до впадения слева рч. Куртамыш, затем вступает в Тобольскую губ. По этой губернии Т. течет на СВ и впадает в р. Иртыш с левой стороны. немного выше г. Тобольска. В прежнее время Т. впадал в Иртыш против нагорной части города, которую он постоянно подмывал, почему в 1716 г. был прорыт пленными шведами канал от Т. в Иртыш. в 3 вер. выше города. – В своих верховьях Т. пересекает несколько небольших озер и течет в скалистых берегах, то плесами, то непрерывно; берега здесь обрывисты и скалисты, поросли березой и кустарником; только выше впадения в Т. р. Аяти берега делаются ровными и даже низменными, причем правый вообще выше левого. На всем этом протяжении р. имеет быстрое течение, ширина ее от 5 до 30 с., у стан. Звериноголовской. Глубина незначительна и р. всюду проходима вброд. В Тобольской губ., по которой Т. протекает на протяжении 725 в., ширина р. достигает от 30 до 60 с., а ниже устья р. Туры-до 100 с., местами и более. На этом протяжении глубина р. от 1 до 2 и более саж. Дно р. песчаное, местами глинистое, течение медленное, немало омутов и глубоких ям. Вообще русло Т. извилистое и с течением времени оно заметно изменяется; так, в некоторых местах луга, бывшие прежде на одной стороне, теперь очутились на другой. Т. замерзает в конце октября, вскрывается в конце апреля, местами весенние разливы достигают 8 вер. В Оренбургской и Тобольской губ. левый берег р. возвышенный, гористый, правый – отлогий, луговой. Т. судоходен в течение всего лета, начиная от впадения в него р. Туры, в засушливое время на р. образуется множество мелей и она тогда становится судоходной только вниз от дер. Иевлевой; выше р. Туры до Звериноголовской станицы, р. судоходна весной. Справа в Т. не впадает ни одной значительной реки, кроме р. Убаган в Тургайской обл. Слева в Т. вливаются значительные, мелководные речки Чертанды, Джилькуар, Аят, Кочердык, Юргамыш, Куртамыш и более значительные Уй, Ик, Ниап, Исеть, Тура, Иска и Тавда; из правых притоков, кроме Убагана, впадают pp. Абуга, Алабуга, Суер, Емуртла, Юрга, Тап и др. Т., особенно в нижнем течении, изобилует рыбой. Судоходство по р., с развитием пароходства, стало значительным. Из Курганского и Ялуторовского уездов весною сплавляются барки и лодки с хлебом. Кроме городских, имеются еще пристани в сел. Смоленском и Барабинском. На нижнем течении имеются пристани в сел. Иевлево и Артамоновой. Весной до 1 июня сильное движение грузов вниз по реке из Тюмени, а также из Тавды и вверх по р. до Тюмени из Сибири; с июля, за мелководьем, движение это несколько затихает, хотя приспособленные пароходы ходят почти все лето. Вся длина Т. до 1575 верст.
    И. Л.

    Тобольск

    Тобольск – губ. гор. Тобольской губ., на прав. берегу р. Иртыша, близ впадения в него р. Тобола, устье которого, во избежание подмыва нагорного берега р. Иртыша, было в 1716 г. отведено на 3 вер. выше города. Абсол. высота – 355 фт. над ур. моря. До 2-й половины XVIII в., когда главный Сибирский тракт проходил через Т., и здесь сосредоточено было главное управление всей Сибирью, город имел большое экономическое значение. Ныне он его совершенно утратил и оживляется лишь в пору навигации; в промышленном отношении стоит значительно ниже гор. Тюмени и Кургана. Четыре небольшие предместья и две подгородных деревеньки составляют одно целое с городом в отношении общественного и полицейского управления. 2332 дома, из них каменных 50. 25 церквей, в том числе 1 римско-катол. и 1 лютер.; мужской Знаменский м-рь. В кафедральном соборе во имя св. Софии есть древние иконы. Город расположен частью на нагорном берегу р. Иртыша, возвышающемся на 30 саж. над ур. реки, частью на низменности, между нагорьем и руслом реки; имеет в длину до 4 вер., в ширину около 1,5 вер. 3 пристани: одна принадлежит городу, 2пароходовладельцам. Жителей 22752 (12011 мжч. и 10741 жнщ.); городские сословия составляют 37%, лица военного звания 23%. Огромное большинство жителей православные, ок. 600 др. христианск. исповед., до 800 евреев и до 400 магометан. 20 учебных зав.: мужская гимназия, уездное муж. училище, 2 приходск., дух. семинария, дух. мужское учил., мариинская жен. школа, епарх. жен. учил. Александровский детский приют для девочек и мальчиков, школы повивальнофельдшерская, ветеринарно-фельдшерская и ремесленная, сиропитательное заведение, воскресная школа и др. 5 благотворительных и 10 врачебных заведений; богадельня приказа общ. призрения, городская богадельня, воспитательный дом для подкидышей, частная столовая для бедных, попечительное общество о бедных, городской дом трудолюбия, епархиальное попечительство о бедных духовного звания, отдел Красного Креста, городская больница, тюремная больница, дом для умалишенных, лечебница для приходящих больных. Общество трезвости, общ. спасания на водах, епархиальное православно-церковное братство, общество вспомоществования бедным студентам Тобольской губ., общ. вспомоществования бедным учащимся в тобольской гимназии, общ. попечения об учащихся в городских училищах. Тобольский городской музей имеет библиотеку и издает в «Ежегоднике» труды своих членов. Одна казенная и несколько частных типографий. Главное занятие жителей– рыбное дело. Тобольские рыбопромышленники, числом около 30, арендуют рыболовные пески у инородцев и посылают туда суда и пароходы с рабочими и приказчиками; вместе с тем они скупают рыбу у мелких березовских и обдорских промышленников или выменивают ее у инородцев на хлеб и на разные товары. На месте добычи рыба солится или сушится и в таком виде доставляется, в размере 700000 пд., в Т.; затем она отпускается в Пермскую губ., Ирбит, Екатеринбург и южные уезды губернии. Зимою рыба отправляется в свежем, замороженном виде даже в Москву и Петербург. Торговля мехами, преимущественно беличьими, не особенно значительна. Производством замшевых рукавиц занято до сотни лиц, работающих семьями. Ввозятся главным образом хлеб, вино, мануфактура и бакалея. Праздничные базары, из которых Рождественский имеет оборот до 30000 руб. Всех мест торговли в Т. 177, фабрик и заводов – 48, с производством на 256 тыс. руб. Свидетельств на право торговли и промыслов выдается до 520 в год. Городской общественный банк, учрежденный в 1868 г.; ежегодные обороты его достигают до полумиллиона рублей. Ремесленников около 1000; только скорняжный и рукавичный промыслы имеют некоторое значение; беличьих шкур приготовляют до миллиона штук, заячьих 10 тыс., песцовых 3 тыс., для московских заказчиков. Городу принадлежит земли до 4 100 дес., несколько домов, корпус лавок и бойни. Городских доходов на 1901 г. исчислено 115708 руб., расходов – 115446 руб. Две пожарные команды: полицейская и общественная. Памятник Ермаку. На возвышенной части нынешнего города во время Сибирского царства стоял татарский городок Бициктура, где, по преданию, проживала жена последнего сибирского царя Кучума. Т. основан казачьим годовою Данил. Чулковым в 1587 г.; в 1610 г. перенесен на возвышенный мыс правого берега Иртыша; в 1708 г. назначен губернским городом Сибирской губ., в 1782 г. – местопребыванием Тобольского наместника. До 1824 г. здесь находилось главное управление Западной Сибирью.
    Н. Д.

    Товар

    Товар (эконом.) – предметы, производимые не для личного потребления, а для потребления других хозяйств. Обращающиеся на рынке Т. чрезвычайно разнообразны; общие их свойства – полезность, удовлетворяющая различным потребностям человека, и то, что все они созданы трудом. Процесс перехода товаров из рук производителей в руки других лиц называется в политической экономии обращением Т.

    Товарищество с ограниченной ответственностью

    Товарищество с ограниченной ответственностью. – В современной торговопромышленной жизни ощущается потребность в таком типе товарищеского предприятия, который, занимая среднее место между полным и коммандитным товариществами – с одной и акционерными компаниями – с другой стороны, совмещало бы в себе известные черты всех этих форм Т. По отношению к тем товарищеским предприятиям, в которых каждый участник принимает личное участие в направлении дела, полное Т. поныне остается наиболее целесообразной формой. Иначе обстоит дело для тех промышленников, которые являются участниками в нескольких товарищеских предприятиях и по этой (или другой) причине лишены возможности принимать непосредственное участие в ведении дел каждого из них. Гарантией от риска, сопряженного с неограниченной ответственностью, представляется акционерная форма предприятия; но она не устанавливает личной связи между акционером и предприятием, а между тем участие в предприятии нескольких товарищей не только капиталом, но и личным трудом и знаниями часто бывает необходимо и целесообразно, лишь бы оно не влекло за собою неограниченной ответственности. Коммандитное Т. представляет неудобства полного Т. – для ответственного товарища и неудобства акционерной компании – для товарищей на вере. Этим объясняется издание германского закона 1892 г. о товариществах с ограниченною ответственностью (Gesellschaften mit beschraenkter Haftung), основной принцип которого заключается в том, что ответственность за долги Т. лежит единственно на имуществе предприятия. Закон предписывает оглашение имен всех участников и требует, чтобы в товарищеском договоре указан был размер взноса каждого участника. Размеры взноса каждого участника в отдельности не подлежат регистрации и оглашению, но по желанию участников могут быть заносимы в торговый регистр. Каждый участник ответствен за недостачу в первоначальных взносах остальных товарищей. Все эти постановления направлены к тому, чтобы гарантировать кредиторам действительное существование товарищеского капитала, указанного в товарищеском договоре; с тою же целью закон запрещает возврат участникам первоначальных их взносов. Если такой возврат состоялся, то участник безусловно (т. е. независимо от своей добросовестности или недобросовестности) обязан вновь внести полученный им обратно взнос, когда это потребуется для удовлетворения кредиторов Т.; если же вторичный взнос не состоится, то за недостачу ответственны остальные участники. Личную ответственность отдельного участника пред кредиторами Т. закон исключает безусловно. Чтобы предотвратить введение публики в обман насчет формы и существа данного Т., закон постановляет, что при образовании Т. с ограниченною ответственностью заключение товарищеского договора безусловно обязательно; договор этот должен быть заключен в судебном или нотариальном порядке и подписан всеми участниками. Далее, закон требует, чтобы в фирму Т. во всех случаях включаемы были слова: «с ограниченной ответственностью» и чтобы каждое Т. с ограниченной ответственностью имело одного или нескольких представителей, которые должны быть указаны в товарищеском договоре и полномочия которых по отношению к третьим лицам признаются неограниченными и не подлежащими ограничению. Т. с ограниченной ответственностью могут быть, по словам закона, «учреждаемые для всякой законом дозволенной цели». Члены Т. не обязываются к личному участию в ведении дел Т.; все они без изъятия могут в товарищеском договоре отказаться от такого участия. Этим открывается промышленнику возможность участвовать в нескольких предприятиях без личного вмешательства в заведование делами их – вмешательства, требующего затраты труда и времени и часто оказывающегося непосильным. В Т. с ограниченною ответственностью всякий участник может вполне спокойно отказаться от личного участия в заведовании делами, ибо мера его ответственности может быть заранее определена с безусловною точностью: если он свой взнос сделал и убедился в том, что и остальные участники оплатили свои взносы, то возможные его потери ограничиваются этим взносом. При таких юридических условиях существенную важность приобретают личность и полномочия директора-распорядителя Т. Назначение директора-распорядителя (одного или нескольких), который может быть избран как из числа участников Т., так и из посторонних лиц, является делом товарищеского договора, т. е. единогласного соглашения всех договаривающихся лиц. Товарищеский договор может определить, должно ли замещение директора-распорядителя последовать по большинству голосов участников, или же по единогласному их решению. Если в договоре об этом ничего не сказано, назначение зависит от большинства, причем счет голосов ведется не по числу участников, но каждые 100 марок взноса дают право на один голос. Директор-распорядитель действует от лица товарищества, действия его обязательны для последнего и в том случае, если они противоречат данным ему инструкциям или даже прямо выраженной воле всех участников. Директор-распорядитель может быть уволен во всякое время и без предварительного оповещения; он не в праве требовать указания мотивов такого увольнения, если только товарищеским договором не установлено противное. Директору-распорядителю может быть предоставлено лишь управление предприятием, но не нормирование отношений самих участников к Т. Все, что относится до последней области, – как то установление баланса, истребование взносов, возврат дополнительных взносов и т. п. – составляет непосредственную обязанность самих участников. Законом устанавливается минимальный (но не максимальный) размер складочного капитала: 20000 марок. Уже этим одним указывается на то, что новая форма Т. предназначается для осуществления таких хозяйственных целей, которые не требуют крупных капиталов, желательных при акционерной форме. В Англии до сих пор тысячи limited companies с небольшими капиталами приняли акционерную форму лишь за отсутствием другой формы Т. с ограниченною ответственностью, причем для удовлетворения требованиям закона, устанавливающим минимальное число акционеров в 7 членов, действительным участникам предприятия приходится привлекать несколько подставных лиц, которым обыкновенно предоставляется по одной акции в 1 фн. стерл. Германский промышленный мир, благодаря закону 1892 г., имеет в своем распоряжении две формы Т. с ограниченной ответственностью и поставлен в возможность избрать ту из них, которая наиболее соответствует характеру данного предприятия и отношениям между участниками его. Широкое распространение, какое в короткое время получила новая форма Т. (за первые 5 лет действия этого закона возникло 1 465 таких Т., со складочным капиталом свыше полмиллиарда марок) свидетельствует о том, что она удовлетворяет требованиям жизни. Сумма отдельных взносов должна равняться условленному складочному капиталу; каждый взнос в отдельности должен быть не менее 500 марок и может делиться на 100 долей. Размерами взноса обусловливается и пай, принадлежащий в предприятии отдельному участнику. Паи эти переходят по наследству и могут быть отчуждаемы, но не иначе как в форме судебного или нотариального договора. Закон не исключает возможности сосредоточения в одних руках нескольких паев и даже проникновения в среду Т. новых участников; но товарищеским договором действительность отчуждения паев может быть поставлена в зависимость от согласия на то Т. или от других какихнибудь условий. Ни в каком случае, однако, участник путем отчуждения своего пая не может освободиться от своих невыполненных еще обязательств пред Т. относительно полной оплаты взносов; ответственность по таким обязательствам остается как на нем, так и на приобретателе его пая. Дополнительные взносы, признанные целесообразными для расширения оборотных средств Т., для участников не обязательны, если они не выговорены в товарищеском договоре (без ограничения или с ограничением суммы). Для отдельных участников размеры дополнительных взносов определяются соответственно размерам первоначальных их вкладов. Если товарищеским договором установлена обязательность дополнительных взносов без ограничения суммы, то отдельный участник может уклониться от такого дополнительного взноса путем отказа от своего пая. Если дополнительный взнос одним из участников не покрыт вполне, то за это остальные участники не отвечают. Кредиторы товарищества не могут требовать производства дополнительных взносов, хотя бы товарищеским договором установлена была их обязательность. Различие между акционерными компаниями с одной и товариществами с ограниченной ответственностью – с другой стороны может быть сведено к упрощению организации и к установлению связи между участниками и товарищеским предприятием. В Т. с ограниченною ответственностью не представляется, напр., необходимости в таком органе, как наблюдательный совет. Между двумя владельцами акций предприятия, которые купили их сегодня, чтобы завтра продать на бирже, нет и не может быть никакой товарищеской связи; наоборот, в Т. с ограниченною ответственностью устанавливается личная связь между участниками – и в то же время вносится большая подвижность в образование и расчленение складочного капитала. Паи товарищей изъяты из биржевого оборота; они не овеществляются в ценной бумаге, становящейся товаром, который всякий может купить; для отчуждения паев требуется заключение нотариального договора, и действительность его может быть поставлена в зависимость от различных условий. В Т. с ограниченною ответственностью участники могут обязаться к усилению капитала предприятия; обязательства акционера не могут быть расширены за пределы стоимости акции. Акция не подлежит дроблению; пай Т. с ограниченной ответственностью может быть разделен между несколькими собственниками и в порядке наследования, и в порядке отчуждения. Отношения по Т. с ограниченной ответственностью определяются добровольным соглашением участников, тогда как в строе акционерных компаний преобладающую роль играют обязательные нормы закона. Из статистических данных за первые два года действия закона о Т. с ограниченной ответственностью видно, что 65,8% таких Т. располагали капиталом ниже 300000 марок, 22,5% имели капитал от 300000 до 1000000 марок, а в 11,7% складочный капитал превышал 1 милд. марок. Итак, преобладают небольшие предприятия. К третьей группе Т., капитал которых превышает миллион марок, принадлежат преимущественно так назыв. «семейные предприятия»: форма Т. с ограниченной ответственностью представляется особенно подходящею для предприятия, которое, по смерти владельца, перешло к нескольким наследникам и продолжается тесным кругом лиц, соединенных семейными узами, но не желающих и не могущих быть связанными неограниченной ответственностью. Так как новая форма Т. допускает и гарантирует личное участие товарищей в делах предприятия, то она удобоприменима к эксплуатации изобретений и к колониальным предприятиям. Форму Т. с ограниченной ответственностью приняли в Германии и многие общеполезные предприятия (по устройству промышленных выставок, благотворительных заведений, общеобразовательных учреждений и т. п.), которые до издания закона 1892 г. вынуждены были облачаться в совершенно несоответствующую им форму акционерной компании. И в России потребность в новой форме Т. чувствуется главным образом для предприятий небольших, в особенности таких, для которых важен не столько собирательный капитал, сколько соединение лиц (напр. «артельные маслодельни»). Вообще для союзов сельских хозяев, устраиваемых с целью совместной технической обработки сырых продуктов их хозяйств, Т. с ограниченной ответственностью – наиболее пригодная форма. В силу Высочайше утвержденных 30 мая 1897 г. и 13 февраля 1898 г. положений комитета министров, изданы нормальные уставы сельскохозяйственных товариществ и местных сельскохозяйственных обществ. Оба устава провозглашают принцип ограниченной ответственности членов товариществ и обществ, но Т. и общества обставлены всем сложным аппаратом акционерного дела.

    Токвиль

    Токвиль (Alexis-Charles-Henri-Clerel de Tocqueville, 1805-1859) – знаменитый франц. писатель и государственный деятель. Изучал право в Париже. После путешествия по Италии и Сицилии в 1827 г. был назначен на судебную должность (juge auditeur) в Версале здесь вступил в тесную дружбу с сослуживцем своим Гюставом-де-Бомоном. Воспитанный в эпоху увлечения политической свободой, Т. возмущался реакционной политикой Полиньяка, но Июльская революция тем не менее была ударом для его легитимистических симпатий. Июльскую монархию он, однако, признал, так как считал ее единственно возможной конституционной формой правления. В 1831 г. он получил, вместе с Бомоном, командировку в Соед. Штаты, для изучения принятой там пенитенциарной системы. Главной целью Т. при этом было изучить, на примере Соедин. Штатов, истинную демократию, осуществившую на практике принципы свободы и равенства. Итогом путешествия Т. и Бомона была книга: «Du systeme penitentiare aux Etats-Uais et de son application en France» (П., 1832), в которой авторы становились на сторону системы одиночного заключения. Возвратясь во Францию, Т. записался в адвокаты. В 1835 г. вышли в свет первые две части его «Democratie en Amerique». Успех книги был чрезвычайный как во Франции, так и во всей Европе; она скоро была переведена на несколько иностранных языков. Обилие собранного материала, беспристрастное отношение к предмету, глубина и проницательность автора, широта его горизонта-все это сразу поставило Т. в число выдающихся теоретиков политики. В том же году Т. отправился в Англию, где «Демократия» произвела особенно сильное впечатление, и встретил здесь самый восторженный прием. В 1840 г. вышли две последние части его книги, а в 1841 г. Т. был избран членом франц. академии. В 1837 г. он поставил свою кандидатуру в депутаты, но потерпел неудачу, отказавшись от поддержки правительства. На выборах 1839 г. он был избран. В палате он не занял выдающегося положения, несмотря на свой редкий политический ум. Он не годился в парламентские вожди, так как был человеком мысли, а не дела. Главным образом он работал в комиссиях и редко появлялся на трибуне. Вотировал он обыкновенно с конституционной левой против министерства Гизо, но в сущности не принадлежал ни к какой партии. Политическая дальновидность и аристократический склад характера отталкивали его от мелочных, будничных интересов тогдашних партий, представлявших только буржуазию и игнорировавших всю Францию, находившуюся вне «pays legal». Т. не раз указывал на неизбежность демократической революции, если правительство не изменит своей узко буржуазной политики (особенно замечательна в этом отношении его речь 27 янв. 1848 г.). Он считал конституционную монархию наилучшей формой правления для Франции, но после февральской революции признал республику, как последнее средство сохранения свободы. Избранный в учредительное собрание, он примкнул к правой и вступил в борьбу с социализмом. В нападках социалистов на право собственности он видел подрыв устоев общества, в общественной организации труда – ограничение свободы промышленности, расширение функций государства и, следовательно, посягательство на великий принцип индивидуальной свободы. Экономические отношения вообще были слабой стороной Т.; не понимая истинного смысла февральской революции, он защищал теперь ту самую буржуазию, с которой боролся до сих пор. Опасаясь, чтобы демократический поток не привел к деспотизму, Т. настаивал в комиссии, вырабатывавшей конституцию, на предохранительных мерах: двух палатах, ограничении власти президента и двухстепенном его избрании. Его предложения не были приняты. После июньских дней Т. был представителем Франции на съезде в Брюсселе для улажения итальян. дел; вернувшись, поддерживал кандидатуру Кавеньяка в президенты республики. В 1849 г. он был избран в законодательное собрание и вслед затем сделался министром иностр. дел в кабинете Одилона Барро. В этой должности Т. стремился поддержать французское влияние в Италии, не лишая папу независимости, и добиться для папской области необходимых внутренних реформ. Письмо президента к Нею (31 октября) вызвало отставку кабинета Барро. К 1850 г. относятся «Souvenirs» Т., служащие важным источником для изучения февральской революции; они напечатаны только недавно, так как автор не хотел их опубликовывать. «Souvenirs» представляют Т. в новом свете: из возвышенного политического мыслителя он превращается здесь в тонкого, наблюдательного сатирика. В палате он продолжал бороться с политикой президента и в 1851 г. представил доклад о пересмотре конституции; но пересмотр не состоялся. Последовавший затем переворот 2 декабря еще раз оправдал убеждение Т., что установление равенства среди народа, не привыкшего пользоваться политической свободой, ведет к военному деспотизму. Т. принимал участие в последней легальной попытке сопротивления в мэрии Х округа и был посажен в Венсеннскую тюрьму, но скоро получил свободу. Оторванный от политической деятельности, он предался исключительно изучению великой революции. Первую попытку в этой области он сделал еще в 1836 г. в оставшейся неоконченною статье: «Etat social et politique de la France avant et depuis 1789». Переворот 2 декабря, напоминавший 18-е брюмера, оживил в нем интерес к начатой работе. После нескольких лет архивных занятий в разных местах Франции и даже Германии, он издал в 1856 г. 1-й том «L'ancien regime et la revolution». Он замышлял этот труд в 3 томах, но смерть застигла его во время работы над вторым томом. – Основным пунктом миросозерцания Т. является свобода личности. Принадлежа, с этой стороны, к школе либералов и разделяя даже ее веру в спасительность принципа laissez faire, laissez passer в экономических отношениях, Т. видит, однако, другие ее недостатки и понимает, что в обеспечении свободы главную роль играет вековое воспитание народа, что одни конституционные учреждения по образцу английских еще недостаточны для этой цели. В своей первой книге он указал те средства, которые могут упрочить и обеспечить свободу в государственном строе. Со времени средних веков европейское общество переживает глубокую и беспрерывную демократическую революцию. Аристократия падает, сословные неравенства сглаживаются, классы уравниваются. Этот демократический поток идет неудержимо, все усиливаясь; низвергнув уже аристократию и короля, он, очевидно, не остановится пред буржуазией. Народы стремятся к свободе и равенству; полное осуществление обоих принципов – идеал демократии. Но, любя свободу, демократические народы лучше понимают и выше ценят прелести равенства. Поэтому они иногда согласны пожертвовать свободой для сохранения равенства. Между тем равенство, прямо не противореча свободе, развивает в обществе наклонности, грозящие установлением деспотизма. Обособляя людей друг от друга, равенство развивает в них партикуляризм и эгоизм. Увеличивается страсть к наживе, люди равнодушно относятся к общественным интересам и, устраняясь от общественной жизни, предоставляют все новые права правительству, лишь бы оно обеспечивало порядок и спокойствие. Государственная власть расширяется и проникает все глубже в жизнь общества; личность попадает все в большую зависимость. Местное самоуправление уничтожается и заменяется административной централизацией. Устанавливается всемогущая, абсолютная тирания народного большинства. Процесс этот идет еще скорее, если демократии приходится вести войны, которые особенно опасны для свободы, так как требуют сосредоточения всех сил государства. А от тирании большинства до единоличного деспотизма – один только шаг. Талантливый полководец всегда может, при помощи армии, захватить власть, и народ, привыкший повиноваться центральному правительству, охотно откажется от участия в правлении, лишь бы его новый господин обеспечил порядок и покровительствовал обогащению. Таким путем равенство может привести к деспотизму. Единственное средство, которое может предотвратить такой исход – сама свобода: она отрывает людей от материальных интересов, соединяет и сближает их, ослабляет их эгоизм. Существенную помощь ей может оказать религия, действующая в том же направлении. Но одного конституционного устройства, соединенного, притом, с бюрократической централизацией, более чем недостаточно; это только «приделывание головы свободы к телу раба». Необходима широкая децентрализация власти, при сохранении за центральным правительством minimum'a необходимых прав. Для большого государства, поэтому, лучшая форма – федерация. Бюрократическая опека должна быть заменена местным самоуправлением, этой школой политического воспитания народа. Необходимы полная независимость судов и подсудность должностных лиц обыкновенным судам, как гарантия против произвола администрации. Гарантией против произвола законодательства служит право суда объявлять закон противоречащим конституции. Необходим также суд присяжных, развивающий в народе правосознание и чувство законности. Наконец, полная свобода печати и свобода ассоциаций является лучшим средством борьбы с тиранией большинства. Конечно, главным условием для поддержания свободы являются не учреждения, а привычки и нравы; но учреждения, в свою очередь, влияют на развитие соответственных нравов и обычаев, и применение указанных средств может парализовать вредные наклонности демократии и способствовать упрочению свободы. – «Старый порядок» по своей задаче тесно примыкает к «Демократии». Если там Т. хотел выяснить условия, при которых возможен демократический строй, основанный на свободе и равенстве, то здесь он старается ответить на вопрос, почему Франция, домогаясь во время великой революции и свободы, и равенства, сумела приобрести только последнее. Демократизация общества с средних веков привела Францию к крушению политической стороны феодализма и к усилению королевской власти. К XVIII в. установился «старый порядок» – соединение королевского абсолютизма с феодальным сословным строем. Высшие сословия сохранили все свои прежние, тяжелые для крестьян привилегии и даже присоединили к ним новые. Общество было разделено на ряд сословных групп, которые ревниво оберегали свою обособленность; правительство помогало такому разобщению классов, видя в нем залог своей прочности. Но демократизация общества продолжалась. Высшие сословия беднели и падали, земельная собственность раздроблялась, буржуазия возвышалась и обогащалась, классы приближались друг к другу. Перед революцией французское общество представляло собой однородную массу и бессословный строй мог установиться легко и скоро. Между тем от политической свободы общество давно отвыкло, Генеральные штаты не собирались с начала XVII в. Разрушая феодальные учреждения, короли заменяли их бюрократической централизацией. Местное самоуправление было почти уничтожено, правительственные агенты изъяты из ведения обыкновенных судов. Религия возбуждала к себе ненависть, ввиду союза духовенства с королями. Правительство разобщало классы, заботливо заглушало всякий дух общественной самодеятельности и держало общество под стеснительной опекой. Если и сохранялся еще дух независимости, проявлявшийся, напр., в борьбе парламентов с королями, то он был достаточен разве для низвержения деспотизма, но не для мирного пользования свободой. В 1789 г. французы уничтожили «старый порядок» и, вдохновленные идеалами философии XVIII в., создали новый строй, основанный на гражданском равенстве и политической свободе. Но любовь к свободе, вспыхнувшая незадолго до революции, скоро остыла среди анархии и бурь революции. Партикуляризм, порождаемый равенством, страсть к обогащению, необходимость сосредоточения власти вследствие беспрерывных войн и страх пред восстановлением сословного строя привели к установлению деспотизма. Наполеон консолидировал бессословный строй, но, вместе с тем, восстановил бюрократическую централизацию «старого порядка». После падения Наполеона у французов несколько раз вспыхивала страсть к свободе, но дело свободы всегда в корне подрывалось сохранением наполеоновской централизации и бюрократической опеки. Организуя центральную власть в духе свободы, французы не применяли других средств, чтобы упрочить этот дух. Представляя, таким образом, завершение политического учения Т., «Старый порядок» имеет, кроме того, значение первой важности в историографии французской революции, где он начал новую эпоху. Т. первый перекинул мост чрез пропасть, отделявшую в представлении прежних историков послереволюционную Францию от дореволюционной. Он применил к изучению революции эволюционную точку зрения и доказал, что революция не была крутым разрывом с прошлым, что объяснения ее надо искать в «старом порядке», из которого она естественно вытекает. С другой стороны, «Старый порядок» – первый труд о французской революции, написанный в интересах строгой истины, а не для оправдания той или иной политической программы. Несмотря на небольшие размеры, «Старый порядок» отличается удивительным богатством содержания и является результатом кропотливого и тщательного анализа громадного количества архивных материалов. Трудом Т. определилось дальнейшее направление разработки этой эпохи; позднейшие сочинения о революции большей частью только развивают, дополняют и обосновывают высказанные Т. взгляды. Полное собрание сочинений Т. издано в Париже в 9 томах, в 1860-65 гг., и с тех пор выдержало несколько изданий. В I, II и III тт. заключается «De la democratie en Amerique» (есть два русск. перев.), в IV – «L'ancien regime et la revolutien» (есть два рус. перев.), V, VI и VII т. заняты перепиской. Т., VIII и IX т. – мелкими статьями, докладами, речами, незаконченными трудами. Кроме того, в 1893 г. изданы его «Souvenirs» (есть рус. перев.). Ср. Beaumont, «Notice sur A. de Tocqueville» (в V т. сочинений Т.; в 1897 г. вышла отдельным изданием); Jaques, «А. de Tocqueville. Ein Lebens– und Geistesbild» (В., 1876); Eichthal, «A. de Tocqueville et la democratie liberale» (П., 1897); Faguet, «Politiques et moralistes du XIX siecle» (рус. пер. M. Васильевского, под ред. проф. Кареева).
    В. Бутенко.

    Токио

    Токио или Тоокео (т. е. восточн. столица) – столица Японии, на обширной равнине, при впадении р. Сумидогава в залив Т., у вост. берега главного японского о-ва Нипон (Хондо). Один из портов, открытых для иностранной торговли; гавань мелка, большие суда пристают в Иокагаме при той же бухте, несколько южнее, так что Иокагама, соединенная с Т. железной дорогой, служит гаванью для столицы. Жит. 1440 тыс. Город очень обширен (8,5 км. с С на Ю и 10,5 с З на В); лишь небольшая часть его имеет каменные дома европейской постройки, остальная – низкие японские дома очень легкой архитектуры, из тонких досок, поэтому пожары очень часты; нередки и землетрясения (особенно сильные в 1854 и 1894 г.). Много каналов. Замок императора (микадо) с большим парком, окружен высокой каменной стеной и широким, наполненным водой рвом, через который ведут подъемные мосты. Вокруг дворца квартал, окруженный стеною в 6 км. длины, где прежде были дворцы удельных князей. Большая их часть куплена казной и превращена в здания министерств и казенных управлений. У устья р. Цкидаки – квартал посольств и иностранцев. Великолепные парки Шиба, с гробницами 6 сиогунов (правителей Японии), и Уено, с музеем древностей и предметов художественной промышленности, сад Асакуса в центре города, средоточие народной жизни: здесь множество ресторанов (чайных домов), лавок и увеселительных заведений всякого рода. Буддийские храмы не замечательны архитектурой, но отделка дверей, жертвенников и т. п. очень интересна. В этих храмах находятся некоторые из лучших образцов японского искусства. Прежний конфуцианский храм Сеида, в китайском стиле, обращен в музей народного просвещения. Христианских церквей 5, в том числе православный собор, построенный на пожертвования, собранные в России местным епископом Николаем. Несмотря на подражание Европе и Америке, уличная жизнь Т. носит своеобразный японский характер: экипажей с лошадьми очень мало, их заменяют рикши или дженерикши – 2-х-колесные коляски, везомые людьми. Несколько конок, всегда наполненных народом; два главных вокзала связаны поясной жел. дорогой. Университет Т., единственный в Японии, имеет. более 110 профессоров и доцентов и более 2000 студентов на всех факультетах. Особенно замечателен инженерный факультет, с прекрасными коллекциями. Главная библиотека Т. содержит более 150 тыс. томов. Несколько ученых обществ, между прочим географическое. Школы нормальная, высшая техническая, профессиональные мужские и женские, средние разного рода и т. д. Из старых японских промыслов развиты шелкоткацкие, лаковые, фарфоровые, эмалевые и др. Новая промышленность, на европейский образец, быстро развивается: бумагопрядильни и механические ткацкие, фабрики зонтиков, разных машин и орудий, судостроительные верфи и т. д. Особенно значительны в Т. книгопечатни и литографии; здешние лубочные картины распространены по всей Японии. Фотографий очень много. Торговля значительна; ввоз и вывоз порта – более 200 милл. франк. На реке множество парусных судов и пароходов. Очень велика и сухопутная торговля, особенно с сев. и сев. зап. частью острова. Положение города благоприятно: он лежит в самой широкой, юго-вост. части острова, на одной из двух главных его равнин, очень плодородной, производящей много риса. Сообщение с другой равниной, у берегов Японского моря, довольно удобно (посредством жел. дороги). Недалеко от Т. главные шелководные округа Японии. Гавань Т., Иокагама, со времени открытия для заграничной торговли (1560) стала одним из главных рынков, вывозящих шелк в Европу и Америку. Т. основан в 1456 г. В начале XVII стол. сиогун (правитель государства) Иейясу из дома Токугава поселился здесь, и Т. сделался фактической столицей Японии, хотя государь (микадо) продолжал жить в Киото и этот город считался столицей. По восстановлении власти микадо (в 1868 г.) нынешний император Мутсу-Хито перенес сюда столицу, при чем город из Иеддо (Eddo) был переименован в Т. Большое значение город получил в ХVII стол., когда даимио (удельные князья) были принуждены жить здесь полгода, а на остальное время оставлять свои семьи в виде заложников. Когда началась новая эра Японии (1868) и дворцы даимио опустели, город стал столицей большого централизованного государства, возникли жел. дороги, пароходные линии и т. п.
    А. В.

    Токката

    Токката (от ит. слова toccare – трогать, толкать) – в старинной музыке пьеса, назначенная для клавиатурных инструментов (преимущественно органа). Характерная черта Т. состоит в том, что известная техническая фигура постоянно проводится в пьесе то в левой, то в правой руке. Форма Т. бывает различна: коленный склад, рондо, свободная фуга, фантазия. Приемы Т. перешли в оркестровые сочинения; напр. Бах, в своих партитах, вводил Т.

    Токсикология

    Токсикология (от греч. toxikon – яд) – учение о ядах и об отравлениях, отличающихся чрезвычайно большим разнообразием. Степени отравления зависят, прежде всего, от качества и количества данного яда, но способность данного организма оказывать известное сопротивление, доходящее иногда до полной невосприимчивости по отношению к известным ядам (природный и приобретенный иммунитет), а равно и приучение (привычка) организма к известным ядам (опий, морфин, мышьяк) играют также весьма важную роль. Эта способность организма иногда очень велика, в иных случаях ничтожна или выражается даже в отрицательном смысле. В таких случаях говорят об идиосинкразии данного индивидуума к данному яду, или о чрезмерной чувствительности его к такому-то отравлению. Не только различные представители низших биологических единиц относятся далеко не одинаково к одним и тем же ядам, но и среди представителей различных человеческих рас в этом отношении замечается нередко большое разнообразие. Так, малайцы совершенно иначе реагируют на опий, нежели европейцы: последние впадают в наркоз в то время, когда первые испытывают сильное возбуждение (морфин – реактив ума). Чрезвычайно важную роль играет также привычка: лица, употребляющие ежедневно алкоголь, морфин, кокаин, гашиш, кофеин, никотин, мышьяк, со временем не только переносят сравнительно большие количества этих ядов, но организм этих несчастных прямо-таки нуждается в них. Лица, проголодавшиеся или вообще плохо упитанные, значительно хуже переносят отравления. Небезынтересно, далее, знать, что наименьшая улитка переносит значительно больше стрихнина, а кролик гораздо больше морфина, нежели взрослый человек; коза переносит и, по-видимому, безнаказанно для своего организма; такие дозы свинца и никотина, от которых неминуемо умер бы человек. Еж еще менее чувствителен ко всякого рода ядам: цианисто-водородную (синильную) кислоту и кантаридин он переносит в очень больших дозах, а змеиный яд на него и вовсе не действует. Сила отравления, далее, зависит от того, в каком виде (порошок, раствор) данный яд вводится в организм. Так, например, при отравлении растворами мышьяка сравнительно быстро наступают симптомы общего отравления, в то время, когда при отравлениях тем же мышьяком, но в виде порошка, наблюдаются преимущественно расстройства кишечника, и то лишь сравнительно поздно. Концентрация и температура растворов, а равно и растворяющая среда (вода, алкоголь, эфир, масло) также имеют весьма важное влияние на интенсивность отравления. Общая Т. знакомит с понятиями «яд» и «отравление», с местными и отдаленными действиями ядов вообще, с общей терапией отравлений, а равно и с той ролью, которую при отравлениях, играют органы и функции их, как при доставлении ядов в отдаленнейшие территории организма, так и в деле «самозащиты» при помощи различных се– и экскретов (молоко, моча, пот, выдыхаемый воздух, извержения). В специальной Т. обыкновенно рассматриваются все известные яды. Обыкновенно различают случайные и умышленные отравления. Случайные отравления могут быть экономическими ,медицинскими, техническими и профессиональными. (Экономическими отравлениями принято называть такие, которые обусловливаются нецелесообразно приготовленными и вследствие этого ядовитыми пищевыми веществами (фрукты, вареные в медных котлах, недокопченые колбасы и т. д.); к медицинским – относятся те случаи, когда, или вследствие больших приемов, или продолжительного употребления лекарств, наступают симптомы отравления; техническими отравлениями именуют те, сравнительно частые случаи, когда лица, применяющие тот или иной технический продукт (вследствие содержания в нем ядовитых веществ), наносят ущерб своему здоровью (мышьяк в обоях, сурьма в материи etc.); под профессиональными отравлениями, наконец подразумевают те многочисленные случаи острого и хронического отравления ядами, на которые обречены лица, работающие на фабриках, заводах, и пр.) Те и другие отравления, смотря по продолжительности, могут быть острыми или хроническими и, в зависимости от проявления эффекта яда, местными или общими. Умышленные отравления интересуют по преимуществу криминалистов, судебных врачей и химиковфармацевтов, случайные – клиницистов и, поскольку речь идет о так назыв. «профессиональных» отравлениях, гигиенистов. Яды могут поступать в организм извне или же образуются в самом организме. Отравления, относящиеся к первой группе, имеют место тогда, когда «яд» попадает в организм через кожу или же чрез пищеварительный и дыхательный тракты. Это – так называемые экзогенные отравления, в отличие от эндогенных, о которых говорят тогда, когда в организме задерживаются такие продукты нормального или патологического «обмена веществ», которые, при обычных условиях, выделяются организмом, или которых, при нормальных условиях, совсем нет в организме. К экзогенным отравлениям относятся не только все случаи отравления всякого рода химическими соединениями, но и ядовитыми веществами, продуцируемыми животным и растительным царствами, а равно и теми соединениями, которые возникают при разложении пищевых веществ etc. Эндогенные отравления, быть может, не менее многочисленны и разнообразны, чем экзогенные, но, в виду того, что условия возникновения этих веществ лежат в самом организме, изучение их менее доступно. Сюда относятся, прежде всего, те случаи отравления, которые обусловливаются задержкой в организме таких продуктов нормального «обмена веществ», которые обыкновенно выделяются организмом. Классическими примерами здесь могут служить те случаи «самоотравления» организма нормальными продуктами кишечного гниения (индол, скатол, сероводород), которые имеют место при привычных запорах, ущемленных грыжах, давлении новообразований на кишечные петли и т. д. или же при отравлении углекислотой вследствие пониженной вентиляции легких при болезнях сердца или почек. Как в том, так и в другом случаях наблюдаются ясные симптомы отравления. Последние с особенной силой и полной опасностью для жизни имеют место тогда, когда «самоотравление» обусловливается задержкой тех продуктов метаморфоза, которые обыкновенно выделяются мочеполовой системой. Сюда относятся не только креатинин и соединения, стоящие близко к мочевой кислоте, но и некоторые неорганические составные части мочи (наприм. фосфорнокислый калий), ацетон и жирные кислоты. Задержкой некоторых из названных составных частей мочи обусловливается одна из самых опасных «Retentionstoxicosen» (так v. Jacksch называет эти заболевания) – уремия. Вторую группу эндогенных отравлений составляют так называемые «нозотоксикозы» (h nosoV – болезнь, toxikon – яд) von Jacksch'a, т. е. отравления организма веществами, возникающими при известных болезнях. Сюда относятся случаи отравления организма веществами, при нормальном обмене или совсем не возникающими, или же возникающими лишь в виде следов. Примером может служить так назыв. Coma diabeticum, обусловливающее иногда очень быструю смерть диабетиков, вследствие возникновения сравнительно больших количеств ацетона и других вредных для организма соединений (быть может, жирных кислот). Сюда же относятся те случаи, когда через дыхательные пути или желудочно-кишечный тракт в организм попадают микроорганизмы, которые, размножившись, начинают разлагать тот питательный субстрат, на котором они живут, образуя из составных частей последнего (чаще всего белков) ядовитые токсальбумины, которые, в свою очередь, вызывают случаи отравления и очень часто смерть. Примерами могут служить: отравления организма ядовитыми продуктами дифтеритной бациллы, тифозной палочки и многих других возбудителей «инфекциоонных» болезней. Только таким путем можно объяснить себе нередко замечаемый чрезвычайно быстрый смертельный исход дифтерии, скарлатины, кори, оспы.
    Особую группу «эндогенных» отравлений составляют так назыв. «Autointoxicosen», под каковым термином v. Jacksch подразумевает те случаи «самоотравления», при которых в организме из нормальных или патологических продуктов, которые сами по себе не ядовиты, возникают ядовитые вещества в таком количестве, что, несмотря на постоянное выделение их, в организме, все же замечаются несомненные симптомы отравления. Такие продукты, далее, могут возникать при разложении экссудатов или транссудатов, гноя и т. д. в самом организме. Сюда, между прочими заболеваниями, относится так назыв. аммониэмия, при которой из разложившейся в мочевом пузыре мочи образуются ядовитые соединения (токсальбумины, диамины), обусловливающие и отравление организма. Трудно сказать что-либо общее относительно способа действия «ядов» при отравлениях, которое может быть местным (когда яд вызывает изменения на месте соприкосновения его с организмом) или отдаленным, когда яд, попав в лимфатический и кровяной ток, вызывает симптомы общего отравления. В последнем случае яд, в зависимости от его физических и химических свойств, может разложиться или соединиться (более или менее прочно) с составными частями крови, или же попадать в органы в неизмененном виде и там производить более или менее глубокие изменения. Но организм обладает ясно выраженной тенденцией – обезвреживать попавший в него яд. Хотя и эти, своего рода «запасные», силы организма нам мало известны в своих деталях, мы тем не менее замечаем несомненное проявление их. Говоря вообще, можно утверждать, что организм пользуется при этом преимущественно механическими или химическими приспособлениями. Помимо чиханья и кашля, служащих преимущественно для удаления механических раздражений, организм в обонянии и вкусе несомненно имеет защитников; такими же следует признать и усиленное слюнотечение, слезотечение и, в особенности, рвоту, которой удаляется большая часть ядов, попавших в желудок, еще до всасывания. От этой – первичной рвоты, наступающей очень быстро после попадания яда в желудок, следует отличать вторичную рвоту, появляющуюся после всасывания яда из крови в желудок, или же влиянием яда на мозг. Поносом также удаляются яды из организма и – аналогично рвоте – мы и здесь различаем между первичным поносом, удаляющим еще и не всосавшийся яд, и – вторичным. Выделение яда организмом, далее, совершается через мочу. Так напр., малыми дозами кураре не удается добится «кураризирования», ибо выделение яда через мочу совершается настолько же быстро, как и всасывание его. Такую же выделительную роль, при отравлении известными ядами, играют: слизистая оболочка желудка (морфин), слизистая оболочка кишечника (ртуть), печень, поджелудочная железа, молочные железы, легкие и потовые железы. Множество ядов удаляется из организма вместе с фекальными массами или выдыхаемым воздухом. В других случаях организм, наоборот, задерживает яды. В этом отношении печень тоже играет чрезвычайно важную роль, ибо ею задерживаются многие металлы, металлоиды (мышьяк), алкалоиды, энзимы. В печени отлагаются «яды» или в первоначальном виде (железо), или в измененном виде (алкалоиды), в последнем случае желчные кислоты, по-видимому, играют известную роль. Еще в других случаях самозащита организма, по отношению поступающего в него «яда», обусловливается фагоцитами, т. е. белыми кровяными шариками, которые «пожирают» ядовитые вещества и, насыщенные таковыми, исчезают из общего кровяного тока, застревая в печени, селезенке и почках. Отсюда, по всей вероятности, происходит медленное выделение фиксированного яда. Сюда же относятся антитоксические действия кровяной сыворотки или особых белковых соединений крови. Организм, наконец, старается освобождаться от ядов, попавших в него при отравлениях, путем изменения химического состава ядов. Сюда относятся процессы нейтрализации, окисления, восстановления или более глубокого химического изменения «ядов», совершающиеся в пораженном организме. Примерами могут служить: посильное стремление организма нейтрализовать попавшие в него кислоты и щелочи, причем в последнем случае, благодаря усиленному распаду кровяных шариков, образуется глицеринофосфорная кислота (из лецитина). Классическим примером окисления, совершающегося в организме при отравлениях, может служить превращение фосфора в фосфаты, сернистых соединений в сульфаты, превращение органических кислот в углекислые соли и т. д., в более или менее сильной степени имеющие место в организме. Восстановлению подвергаются йодо– и хлоро-кислые соединения, которые превращаются в менее ядовитые хлориды и йодиды. Иные яды организм обезвреживает тем, что они соединяются с известными, находящимися в организме, химическими индивидуумами. Так, фенол и крезол соединяются с серной кислотой (феноло-серные кислоты); камфара, ментол – с глюкуроновой кислотой, бензойная кислота с гликоколем. Такие «парные» соединения или совсем не ядовиты, или же отличаются значительно меньшей ядовитостью, нежели первоначальный яд, обусловивший отравление... Некоторые глюкозиды, сами по себе ядовитые, в организме распадаются на безвредные соединения и т. д. Диагноз отравлений иногда очень затруднителен, что вполне понятно, если вспомнить не только чрезвычайное разнообразие в действиях различных ядов, но и то обстоятельство, что один и тот же яд, в зависимости от величины и формы приема и других обстоятельств, может дать самые разнообразные симптомы. При диагнозе необходимо иметь в виду: симптомы, подробнейший анамнез и нахождение яда extra corpus (с помощью физических, химических или физиологических исследований). Прогноз зависит от качества и количества яда, от времени, прошедшего с попадания яда в организм, от общего состояния здоровья отравившегося или отравленного, от симптомов, которые налицо. При отравлениях некоторыми ядами (окись углерода, свинец, мышьяк, фосфор), после видимого выздоровления, нередко наступают ухудшения или даже смерть (фосфор). Пользование при отравлениях бывает физикомеханическим или с помощью «противоядий». Но так как надежных химических «противоядий» очень мало и физиологических антагонистов тоже немного, то профилактика здесь играет самую важную роль.
    Литература по токсикологии чрезвычайно обширна; здесь приведены более известные учебники: Kobert, «Intoxicationen»; Kunkel, «Handbuch der Toxicologie»; v. Jacksch, «Die Vergiftungen»; Froehner, «Lehrbuch der Toxicologie fuer Thieraerzte»; Lewin, «Toxicologie»; J. Maschka, «Handbuch der gerichtlichen Medicin» («Die Vergiftungen» von Schucherdt, Seydel, Husemann, Schlauenstein).
    Магнус Блауберг.

    Токугава

    Токугава – могущественный род в Японии, из которого происходили сиогуны, правившие этою страною с 1603 по 1867 г.; первым сиогуном из этого рода был Иейясу. За весь указанный период Япония придерживалась политики строгого обособления.

    Толедо

    Толедо (Toledo, дат. Toletum) – гл. гор. испанской провинции того же имени, на правом бер. р. Того. Окружен зубчатыми стенами; внутри представляет сеть узких, кривых, иногда круто поднимающихся в гору и темных улиц и переулков. Построенный королем Альфонсом Х в XIII стол., на месте старинной мавританской крепости, замок Альказар. Пуэрта-Дель-Соль (Ворота Солнца), еще двое ворот (Алькантара и Сан-Мартино), мост через Таго – постройки мавританского характера. Кафедральный собор в готическом стиле, заложенный в 1227 г., на месте мечети, имеет 130 м. дл., 66 м. шир., 33,8 м. высоты пять кораблей, разделенных 84 колоннами; 40 боковых капелл, из которых наиболее замечательны Capilla mozarabe кардинала Хименеса, с восьмиугольным куполом, и величественная Capiila de los Reyes (построенная в 1531-46 г.), с королевскими гробницами; башня в 105 м. выс. с 14 колоколами. Собор богат драгоценностями и произведениями искусства. В здании соборного капитула провинциальная библиотека, содержащая более 70 тыс. томов книг и 678 рукописей. «Городской дом» с двумя башнями в стиле Возрождения, построенный Хуаном Геррера, строителем Эскуриала. В монастыре Сан-Хуан де лос Рейес художественный крытый переход в готическом стиле; в здании воспитательного дома орнаментированный в виде филиграни портал, построенный в 1504 г. 19 женских монастырей (а прежде, кроме того, было 37 мужских). Музей. Основанный в 1498 г. университет перестал существовать в 1845 г. В 1,5 км. от Т. королевский оружейный завод, на котором выделываются клинки для шпаг (знаменитые «толедские клинки»), сабли, штыки, кинжалы и ножи. Из других отраслей когда-то процветавшей промышленности сохранилось только производство шелковых, серебряных и золотых изделий. Жителей (1887) всего 20837, тогда как в XVI ст. их считалось до 200000. Т. – город очень древний. В римское время (он завоеван римлянами еще в 192 г. до Р. х. р.) он назывался Toletum, был сильно укреплен и считался главным гор. племени карпетанов в Тарраконской Испании; издавна славился стальными изделиями и оружием. От римского периода уцелели только развалины цирка. В V в. он был последовательно во власти аланов, свевов и вестготов. При вестготах он был с 567 по 711 г. резиденцией королей и в то же время центром испанской иерархии; здесь часто созывались соборы. Наибольшего процветания город достиг на время владычества мавров (712-1085), когда он, под именем «Толайтела», был резиденцией эмира и центром арабской учености, хотя сначала часто восставал против халифов кордовских. Альфонс VI Кастильский завоевал его в 1085 г., после четырехлетней осады, при помощи Сида, после чего город шесть раз удачно противился нападениям мавров. С этого времени до Карла V Т. оставался резиденцией королей кастильских. Его благосостоянию сильно повредили гражданские войны 1467, 1520-22 и 1641 г. Ср. Gamero, «Historia de la ciudad de Toledo» (Т., 1863).

    Толокнянка

    Толокнянка – народное название некоторых растений: 1) Arctostaphylos Uva ursi Spr., многолетнего вечно зеленого растения из сем. вересковых, дико растущего по сосновым лесам в сев. и средней России, в Зап. Европе, Сибири, Сев. Америке и в Гренландии. Это – мелкий кустарник (до 1 м.), несколько похожий на бруснику; стебли у него приземистые, пушистые, покрытые блестящими, продолговатыми, обратнояйцевидными, цельно крайними листьями; молодые листья по краю пушистые. Розовые цветки собраны в небольшие кисти на верхушке ветвей. Чашечка пятираздельная, венчик яйцевидно-кубарчатый, с пятью отвороченными зубчиками; тычинок 10; плод – красная костянка о пяти косточках. Цветет Т. в начале лета. Листья употребляются в медицине (Folia Uvae Ursi), также на дубление сафьяна и для окраски кож в серый и черный цвет. Местами листья курят вместо табаку. 2) Pyrola umbellata L.; 3)Lianaea borealis L.; 4) Ribes alpina L.; 5) Rosa canina L. (плоды) и др.
    С. Р.

    Толстой Алексей Константинович

    Толстой (граф Алексей Константинович) – известный поэт и драматург. Родился 24 августа 1817 г. в Петербурге. Мать его, красавица Анна АлексеевнаПеровская, воспитанница гр. А. К. Разумовского, вышла в 1816 г. замуж за пожилого вдовца гр. Константина Петровича Т. (брата известного художника-медальера Федора Т.). Брак был несчастлив; между супругами скоро произошел открытый разрыв. В автобиографии Т. (письмо его к Анджело Де-Губернатису при I т. "Соч. « Т.) мы читаем: „еще шести недель я был увезен в Малороссию матерью моею и моим дядею со стороны матери, Алексеем Алексеевичем Перовским, бывшим позднее попечителем харьковского университета и известным в русской литературе под псевдонимом Антона Погорельского. Он меня воспитал и первые мои годы прошли в его имении“. Восьми лет Т., с матерью и Перовским, переехал в Петербург. При посредстве друга Перовского – Жуковского – мальчик был представлен тоже восьмилетнему тогда наследнику престола, впоследствии императору Александру II, и был в числе детей, приходивших к цесаревичу по воскресеньям для игр. Отношения, таким образом завязавшиеся, продолжались в течение всей жизни Т.; супруга Александра II, императрица Мария Александровна, также ценила и личность, и таланта Т. В 1826 г. Т. с матерью и дядею отправился в Германию; в памяти его особенно резко запечатлелось посещение в Beймаре Гёте и то, что он сидел у великого старика на коленях. Чрезвычайное впечатление произвела на него Италия, с ее произведениями искусства. „Мы начали“, пишет он в автобиографии, „с Венеции, где мой дядя сделал значительные приобретения в старом дворце Гримани. Из Венеции мы поехали в Милан, Флоренцию, Рим и Неаполь, – и в каждом из этих городов росли во мне мой энтузиазм и любовь к искусству, так что по возвращении в Poccию я впал в настоящую „тоску по родине“, в какое-то отчаяние, вследствие которого я днем ничего не хотел есть, а по ночам рыдал, когда сны меня уносили в мой потерянный рай“. Получив хорошую домашнюю подготовку, Т. в средине 30-х гг. поступил в число так назыв. „архивных юношей“, состоявших при московском главном архиве мин. иностр. дел. Как „студент архива“, он в 1836 г. выдержал в московском унив. экзамен „по наукам, составлявшим курс бывшего словесного факультета“, и причислился к русской миссии при германском сейме во Франкфурте на Майне. В том же году умер Перовский, оставив ему все свое крупное состояние. Позднее Т. служил во II отд. собств. Его Ими. Вел. канцелярии, имел придворное звание и, продолжая часто ездить заграницу, вел светскую жизнь. В 1855 г., во время крымской войны, Т. хотел организовать особое добровольное ополчение, но это не удалось, и он поступил в число охотников так назыв. „стрелкового полка Императорской фамилии“. Участия в военных действиях ему не пришлось принять, но он едва не умер от жестокого тифа, унесшего около Одессы значительную часть полка. Во время болезни ухаживала за ним жена полковника С. А. Миллер (урожд. Бахметьева), на которой он позднее женился. Письма его к жене, относящиеся к последним годам его жизни, дышат такою же нежностью, как и в первые годы этого очень счастливого брака. Во время коронации в 1856 г., Александр II назначил Т. флигель-адъютантом, а затем, когда Т. не захотел остаться в военной службе, егермейстером. В этом звании, не неся никакой службы, он оставался до самой смерти; только короткое время был он членом комитета о раскольниках. С средины 60-х гг. его некогда богатырское здоровье – он разгибал подковы и свертывал пальцами винтообразно зубцы вилок – пошатнулось. Жил он, поэтому, большею частью за границей, летом в разных курортах, зимою в Италии и Южной Франции, но подолгу живал также в своих русских имениях – Пустыньке (возле ст. Саблино, под Петербургом) и Красном Роге (Мглинского у., Черниговской губ., близь гор. Почепа), где он и умер 28 сентября 1875 г. В личной жизни своей Т. представляет собою редкий пример человека, который не только всячески уклонялся от шедших ему на встречу почестей, но еще должен был выдерживать крайне тягостную для него борьбу с людьми; от души желавшими ему добра и предоставлявшими ему возможность выдвинуться и достигнуть видного положения. Т. хотел быть „только“ художником. Когда в первом крупном произведении своем – поэме, посвященной душевной жизни царедворца-поэта Иоанна Дамаскина – Т. говорил о своем герое: „любим калифом Иоанн, ему, что день, почет и ласка“ – это были черты автобиографические. В поэме Иоанн Дамаскин обращается к калифу с такою мольбою: „простым рожден я быть певцом, глаголом вольным Бога славить... О, отпусти меня, калиф, дозволь дышать и петь на воле“. Совершенно с такими же мольбами встречаемся мы в переписке Т. Необыкновенно мягкий и нежный, он должен был собрать весь запас своей энергии, чтобы отказаться от близости к Государю, которому, когда он заболел под Одессой, по несколько раз в день телеграфировали о состоянии его здоровья. Одно время Т. поколебался было: ему показалось привлекательным быть при Государе, как он выразился в письме к нему, „бесстрашным сказателем правды“ – но просто придворным Т. не хотел быть ни в каком случай. В его переписке ясно отразилась удивительно благородная и чистая душа поэта; но из нее же видно, что изящная его личность была лишена силы и тревоги, мир сильных ощущений и мук сомнения был ему чужд. Это наложило печать на все его творчество. Т. начал писать и печатать очень рано. Уже в 1841 г., под псевдонимом Краснорогский, вышла его книжка: „Упырь“ (СПб.). Т. впоследствии не придавал ей никакого значения и не включал в собрание своих сочинений; ее лишь в 1900 г. переиздал личный друг его семьи, Владимир Соловьев. Это – фантастический рассказ в стиле Гофмана и Погорельского Перовского. Белинский встретил его очень приветливо. Длинный промежуток времени отделяет первое, мимолетное появление Т. в печати от действительного начала его литературной карьеры. В 1854 г. он выступил в „Современнике“ с рядом стихотворений („Колокольчики мои“, „Ой стога“ и др.), сразу обративших на него внимание. Литературные связи его относятся еще к сороковым годам. Он был хорошо знаком с Гоголем, Аксаковым, Анненковым, Некрасовым, Панаевым и особенно с Тургеневым, который был освобожден от постигшей его в 1852 г. ссылки в деревню благодаря хлопотам Т. Примкнув ненадолго к кружку „Современника“, Т. принял участие в составлении цикла юмористических стихотворений, появившихся в „Современнике“ 1854 – 55 гг. под известным псевдонимом Кузьмы Пруткова. Весьма трудно определить, что именно здесь принадлежит Т., но несомненно, что его вклад был не из маловажных: юмористическая жилка была очень сильна в нем. Он обладал даром весьма тонкой, хотя и добродушной насмешки; многие из лучших и наиболее известных его стихотворений обязаны своим успехом именно иронии, в них разлитой (напр. „Спесь“, „У приказных ворот“). Юмористически-сатирические выходки Т. против течений 60-х гг. („Порой веселой мая“, „Поток-богатырь“ и др.) не мало повлияла на дурное отношение к нему известной части критики. Видное место занимают юмористические пассажи и в цикле толстовских обработок былинных сюжетов. Никогда не стесняясь в своих юмористических выходках посторонними соображениями, этот, по мнению многих из своих литературных противников, „консервативный“ поэт написал несколько юмористических поэм, до сих пор не включаемых в собрание его сочинений и (не считая заграничных изданий) попавших в печать только в восьмидесятых годах. В ряду этих поэм особенною известностью пользуются две: „Очерк русской истории от Гостомысла до Тимашева“ („Рус. Старина“, 1878, т. 40) и „Сон Попова“ (ib., 1882, № 12). Первая из них представляет собою юмористическое обозрение почти всех главных событий истории России, с постоянным припевом: „порядка только нет“. Поэма написана в намеренно вульгарном тоне, что не мешает некоторым характеристикам быть очень меткими (напр. об Екатерине II: „Madame, при вас на диво порядок процветет“ – писали ей учтиво Вольтер и Дидерот; „лишь надобно народу, которому вы мать, скорее дать свободу, скорей свободу дать“. Она им возразила: „Messieurs, vons me comblez“, и тотчас прикрепила украинцев к земле»). «Сон статского советника Попова» еще более комичен. – Написанные в народном стиле стихотворения, которыми дебютировал Т., особенно понравились моск. славянофильскому кружку; в его органе, «Рус. Беседе», появились две поэмы Т.: «Грешница» (1858) и «Иоанн Дамаскин» (1859). С прекращением «Рус. Беседы» Т. становится деятельным сотрудником Катковского «Рус. Вестника», где были напечатаны драматическая поэма «Дон-Жуан» (1862), историч. роман «Князь Серебряный» (1863) и ряд архаически-сатирических стихотворений, вышучивающих материализм 60-х гг. В "Отеч. Зап. " 1866 г. была напечатана первая часть драматической трилогии Т. – «Смерть Иоанна Грозного», которая в 1867 г. была поставлена на сцене Александринского театра в С. Петербурге и имела большой успех, не смотря на то, что соперничество актеров лишало драму хорошего исполнителя заглавной роли. В следующем году эта трагедия, в прекрасном переводе Каролины Павловой, тоже с большим успехом, была поставлена на придворном театре лично дружившего с Т. великого герцога Веймарского. С преобразованием в 1868 г. «Вестника Европы» в общелитературный журнал, Т. становится его деятельным сотрудником. Здесь, кроме ряда былин и других стихотворений, были помещены остальные две части трилогии – «Царь Федор Иоаннович» (1868, 5) и «Царь Борись» (1870, 3), стихотворная автобиографическая повесть «Портрет» (1874, 9) и написанный в Дантовском стиле рассказ в стихах «Дракон». После смерти Т. были напечатаны неоконченная историч. драма «Посадник» и разные мелкие стихотворения. Меньше всего выдается художественными достоинствами чрезвычайно популярный роман Т.: «Князь Серебряный», хотя он несомненно пригоден как чтение для юношества и для народа. Он послужил также сюжетом для множества пьес народного репертуара и лубочных рассказов. Причина такой популярности – доступность эффектов и внешняя занимательность; но роман мало удовлетворяет требованиям серьезной психологической разработки. Лица поставлены в нем слишком схематично и одноцветно, при первом появлении на сцену сразу получают известное освещение и с ним остаются без дальнейшего развития не только на всем протяжении романа, но даже в отделенном 20 годами эпилоге. Интрига ведена очень искусственно, в почти сказочном стиле; все совершается по щучьему велению. Главный герой, по признанию самого Т. – лицо совершенно бесцветное. Остальные лица, за исключением Грозного, сработаны по тому условноисторическому трафарету, который установился со времен «Юрия Милославского» для изображения древнерусской жизни. Т. хотя и изучал старину, но большею частью не по первоисточникам, а по пособиям. Сильнее всего отразилось на его романе влияние народных песен, былин и лермонтовской «Песни о купце Калашникове». Лучше всего удалась автору фигура Грозного. То безграничное негодование, которое овладевает Т. каждый раз, когда он говорит о неистовствах Грозного, дало ему силу порвать с условным умилением пред древнерусскою жизнью. По сравнению с романами Лажечникова и Загоскина, еще меньше заботившихся о реальном воспроизведении старины, «Кн. Серебряный», представляет собою, однако, шаг вперед. Несравненно интереснее Т. как поэт и драматурга. Внешняя форма стихотворений Т. не всегда стоит на одинаковой высоте. Помимо архаизмов, к которым даже такой ценитель его таланта, как Тургенев, относился очень сдержанно, но которые можно оправдать ради их оригинальности, у Т. попадаются неверные ударения, недостаточные риемы, неловкие выражения. Ближайшие его друзья ему на это указывали и в переписке своей он не раз возражает на эти вполне благожелательные упреки. В области чистой лирики лучше всего, соответственно личному душевному складу Т., ему удавалась легкая, грациозная грусть, ничем определенным не вызванная. В своих поэмах Т. является поэтом описательным по преимуществу, мало занимаясь психологией действующих лиц. Так, «Грешница» обрывается как раз там, где происходит перерождение недавней блудницы. В «Драконе», по словам Тургенева (в некрологе Т.), Т. «достигает почти Дантовской образности и силы»; и действительно, в описаниях строго выдержан дантовский стиль. Интерес психологический из поэм Т. представляет только «Иоанн Дамаскин». Вдохновенному певцу, удалившемуся в монастырь от блеска двора, чтобы отдаться внутренней духовной жизни, суровый игумен, в видах полного смирения внутренней гордыни, запрещает предаваться поэтическому творчеству. Положение высокотрагическое, но заканчивается оно компромиссом: игумену является видение, после которого он разрешает Дамаскину продолжать слагать песнопения. Всего ярче поэтическая индивидуальность Т. сказалась в исторических балладах и обработках былинных сюжетов. Из баллад и сказаний Т. особенною известностью пользуется «Василий Шибанов»; по изобразительности, концентрированности эффектов и сильному языку – это одно из лучших произведений Т. Описанных в старорусском стиле стихотворениях Т. можно повторить то, что сам он сказал в своем послании Ивану Аксакову: «Судя меня довольно строго, в моих стихах находишь ты, что в них торжественности много и слишком мало простоты». Герои русских былин в изображении Толстого напоминают французских рыцарей. Довольно трудно распознать подлинного вороватого Алешу Поповича, с глазами завидущими и руками загребущими, в том трубадуре, который, полонив царевну, катается с нею на лодочке и держит ей такую речь: "..... сдайся, сдайся, девица душа! я люблю тебя царевна, я хочу тебя добыть, вольной волей иль неволей, ты должна меня любить. Он весло свое бросает, гусли звонкие берет, дивным пением дрожащий огласился очерет... " Не смотря, однако, на несколько условный стиль толстовских былинных переработок, в их нарядном архаизме нельзя отрицать большой эффектности и своеобразной красоты. Как бы предчувствуя свою близкую кончину и подводя итог всей своей литературной деятельности, Т. осенью 1875 г. написал стихотворение «Прозрачных облаков спокойное движенье», где, между прочим, говорит о себе: Всему настал конец, прийми-ж его и ты Певец, державший стяг во имя красоты. Это самоопределение почти совпадает с тем, что говорили о Т. многие «либеральные» критики, называвшие его поэзию типичною представительницею «искусства для искусства». И, тем не менее, зачисление Т. исключительно в разряд представителей «чистого искусства» можно принять только с значительными оговорками. В тех самых стихотворениях на древнерусские сюжеты, в которых всего сильнее сказалась его поэтическая индивидуальность, водружен далеко не один «стяг красоты»: тут же выражены и политические идеалы Т., тут же он борется с идеалами, ему не симпатичными. В политическом отношении он является в них славянофилом в лучшем смысле слова. Сам он, правда (в переписке), называет себя решительнейшим западником, но общение с московскими славянофилами все же наложило на него яркую печать. В Аксаковском «Дне» было напечатано нашумевшее в свое время стихотворение «Государь ты наш батюшка», где в излюбленной им юмористической форме Т. изображает петровскую реформу как «кашицу», которую "государь Петр Алексеевич– варит из добытой "за морем– крупы (своя якобы «сорная»), а мешает «палкою»; кашица «крутенька» и «солона», расхлебывать ее будут «детушки». В старой Руси Толстого привлекает, однако, не московский период, омраченный жестокостью Грозного, а Русь киевская, вечевая. Когда Поток-богатырь, проснувшись после пяти-векового сна, видит раболепие толпы пред царем, он «удивляется притче» такой: «если князь он, иль царь напоследок, что ж метут они землю пред ним бородой? мы честили князей, но не этак! Да и полно, уж вправду ли я на Руси? От земного нас Бога Господь упаси? Нам писанием велено строго признавать лишь небесного Бога!» Он «пытает у встречного молодца: где здесь, дядя, сбирается вече?» В «Змее Тугарине» сам Владимир провозглашает такой тост: «за древнее русское вече, за вольный, за честный славянский народ, за колокол пью Новограда, и если он даже и в прах упадет, пусть звон его в сердце потомков живет». С такими идеалами, нимало не отзывающимися «консерватизмом», Т., тем не менее, был в средине 60-х гг. зачислен в разряд писателей откровенно ретроградных. Произошло это оттого, что, оставив «стяг красоты», он бросился в борьбу общественных течений и весьма чувствительно стал задевать «детей» Базаровского типа. Не нравились они ему главным образом потому, что «они звона не терпят гуслярного, подавай им товара базарного, все чего им не взвесить, не смеряти, все кричат они, надо похерити». На борьбу с этим «ученьем грязноватым» Т. призывал «Пантелея-Целителя»: «и на этих людей, государь Пантелей, палки ты не жалей суковатые». И вот, он сам выступает в роли Пантелея-Целителя и начинает помахивать палкою суковатою. Нельзя сказать, чтобы он помахивал ею осторожно. Это не одна добродушная ирония над «матерьялистами», «у коих трубочисты суть выше Рафаила», которые цветы в садах хотят заменить репой и полагают, что соловьев «скорее истребити за бесполезность надо», а рощи обратить в места «где б жирные говяда кормились на жаркое» и т. д. Весьма широко раздвигая понятие о «российской коммуне», Т. полагает, что ее приверженцы «все хотят загадить для общего блаженства», что «чужим они немногое считают, когда чего им надо, то тащут и хватают»; «толпы их все грызутся, лишь свой откроют форум, и порознь все клянутся in verba вожакорум. В одном согласны все лишь: коль у других именье отымешь да разделишь, начнется вожделенье». Справиться с ними, в сущности, не трудно: «чтоб русская держава спаслась от их затеи, повесить Станислава всем вожакам на шею». Все это вызвало во многих враждебное отношение к Т., и он вскоре почувствовал себя в положении писателя, загнанного критикою. Общий характер его литературной деятельности и после посыпавшихся на него нападок остался прежний, но отпор «крику оглушительному: сдайтесь, певцы и художники! Кстати ли вымыслы ваши в наш век положительный!» он стал давать в форме менее резкой, просто взывая к своим единомышленникам: «дружно гребите, во имя прекрасного, против течения». Как ни характерна сама по себе борьба, в которую вступил поэт, считавший себя исключительно певцом «красоты», не следует, однако, преувеличивать ее значение. «Поэтом-бойцом», как его называют некоторые критики, Т. не был; гораздо ближе к истине то, что он сам сказал о себе: «двух станов не боец, но только гость случайный, за правду я бы рад поднять мой добрый меч, но спор с обоими – досель мой жребий тайный, и к клятве ни один не мог меня привлечь». – В области русской исторической драмы Толстому принадлежит одно из первых мест; здесь он уступает только одному Пушкину. Исторически-бытовая драма «Посадник», к сожалению, осталась неоконченною. Драматическая поэма «Дон-Жуан» задумана Т. не только как драма, для создания которой автор не должен перевоплощать свою собственную психологию в характеры действующих лиц, но также как произведение лирически-философское; между тем, спокойный, добродетельный и почти «однолюб» Т. не мог проникнуться психологиею вечно ищущего смены впечатлений, безумно-страстного Дон-Жуана. Отсутствие страсти в личном и литературном темпераменте автора привело к тому, что сущность дон-жуанского типа совершенно побледнела в изображении Т.: именно страсти в его «Дон-Жуане» и нет. На первый план между драматическими произведениями Т. выступает, таким образом, его трилогия. Наибольшею известностью долго пользовалась первая часть ее – «Смерть Иоанна Грозного». Это объясняется прежде всего тем, что до недавнего времени только она одна и ставилась на сцену – а сценическая постановка трагедий Т., о которой он и сам так заботился, написав специальное наставление для ее, имеет большое значение для установления репутации его пьес. Сцена, напр., где к умирающему Иоанну, в исполнение только что отданного им приказа, с гиком и свистом врывается толпа скоморохов, при чтении не производит и десятой доли того впечатления, как на сцене. Другая причина недавней большей популярности «Смерти Иоанна Грозного» заключается в том, что в свое время это была первая попытка вывести на сцену русского царя не в обычных до того рамках легендарного величия, а в реальных очертаниях живой человеческой личности. По мере того как этот интерес новизны пропадал, уменьшался и интерес к «Смерти Иоанна Грозного», которая теперь ставится редко и вообще уступила первенство «Федору Иоанноновичу». Непреходящим достоинством трагедии, помимо очень колоритных подробностей и сильного языка, является чрезвычайная стройность в развитии действия: нет ни одного лишнего слова, все направлено к одной цели, выраженной уже в заглавии пьесы. Смерть Иоанна носится над пьесой с первого же момента; всякая мелочь ее подготовляет, настраивая мысль читателя и зрителя в одном направлении. Вместе с тем каждая сцена обрисовывает пред нами Иоанна с какойнибудь новой стороны; мы узнаем его и как государственного человека, и как мужа, и как отца, со всех сторон его характера, основу которого составляет крайняя нервность, быстрая смена впечатлений, переход от подъема к упадку духа. Нельзя не заметить, однако, что в своем усиленном стремлении к концентрированию действия Т. смешал две точки зрения: фантастически-суеверную и реалистическую. Если автор желал сделать узлом драмы исполнение предсказания волхвов, что царь непременно умрет в Кириллин день, то незачем было придавать первостепенное значение стараниям Бориса вызвать в Иоанне гибельное для него волнение, которое, как Борис знал от врача, будет для царя смертельно помимо всяких предсказаний волхвов. В третьей части трилогии – «Царе Борисе» – автор как бы совсем забыл о том Борисе, которого вывел в первых двух частях трилогии, о Борисе косвенном убийце Иоанна и почти прямом – царевича Димитрия, хитром, коварном, жестоком правителе Руси в царствование Феодора, ставившем выше всего свои личные интересы. Теперь, кроме немногих моментов, Борис – идеал царя и семьянина. Т. не в состоянии был отделаться от обаяния образа, созданного Пушкиным, и впал в психологическое противоречие с самим собою, при чем еще значительно усилил пушкинскую реабилитацию Годунова. Толстовский Борис прямо сентиментален. Чрезмерно сентиментальны и дети Бориса: жених Ксении, датский королевич, скорее напоминает юношу эпохи Вертера, чем авантюриста, приехавшего в Poccию для выгодной женитьбы. Венцом трилогии является срединная ее пьеса – «Федор Иоаннович». Ее мало заметили при появлении, мало читали, мало комментировали. Но вот, в конце 1890-х годов, было снято запрещение ставить пьесу на сцену. Ее поставили сначала в придворно-аристократических кружках, затем на сцене петербургского Малого театра; позже пьеса обошла всю провинцию. Успех был небывалый в летописях русского театра. Многие приписывали его удивительной игре актера Орленева, создавшего роль Федора Иоанновича – но и в провинции всюду нашлись «свои Орленевы». Дело, значит, не в актере, а в том замечательно благодарном материале, который дается трагедиею. Поскольку исполнению «ДонЖуана» помешала противоположность между психологиею автора и страстным темпераментом героя, постольку родственность душевных настроений внесла чрезвычайную теплоту в изображение Федора Иоанновича. Желание отказаться от блеска, уйти в себя так знакомо было Толстому, бесконечно нежное чувство Федора к Ирине так близко напоминает любовь Т. к жене! С полною творческою самобытностью Т. понял по своему совсем иначе освещенного историею Федора – понял, что это отнюдь не слабоумный, лишенный духовной жизни человек, что в нем были задатки благородной инициативы, могущей дать ослепительные вспышки. Не только в русской литературе, но и во всемирной мало сцен, равных, по потрясающему впечатлению, тому месту трагедии, когда Федор спрашивает Бориса: «царь я или не царь?» Помимо оригинальности, силы и яркости, эта сцена до такой степени свободна от условий места и времени, до такой степени взята из тайников человеческой души, что может стать достоянием всякой литературы. Толстовский Федор Иоаннович – один из мировых типов, созданный из непреходящих элементов человеческой психологии.
    Литература. Собрание сочин. Алексея Т. выдержало с 1867 г. 10 изд.; переписка его напечатана в «Вестн. Европы» (1895, № 10, II, 12 и 1897,. № 4, 5, 6, 7). Ср. о нем: Тургенев, соч.; Анненков, «Воспоминания и литерат. очерки» (т. II); Скабичевский, "Соч. " (т. II); М. Стасюлевич («Вестник Европы». 1875, № 11); Ор. Миллер (ib., 1875, № 12); И. Павлов («Русский Вестник», 1876, № 8 и 1878 № 12); А. Никитин (ib., 1894, № 2); Вл. Coловьев («Вест. Европы», 1895, № 5); Н. Языков (Шелгунов) («Дело», 1876, № 1); Леонидов ("Рус. Стар. " 1886, № 6); Д. Д. Языков («Истор. Вест.», 1885, №10 и 11); Нильский (там же, 1894, № 6); Бельский («Рус. Обозр.» 1894, № 3); Амон («Жур. Мин. Нар. Пр.», 1886, 1); Соколов, Н. М., «Иллюзии поэтич. творч.» (СПб., 1890); Перцов, «Философские течения рус. поэзии»; «Воспоминания М. Ф. Каменской, урожд. гр. Т.» («Историч. Вестн.», 1894, 2). С. Венгеров.

    Толстой Дмитрий Андреевич

    Толстой (граф Дмитрий Андреевич, 1823-89) – государственный деятель. Окончил курс в Царскосельском лицее; с 1848 г. состоял при департаменте духовных дел иностранных исповеданий министерства внутренних дел и занимался составлением истории иностранных исповеданий; в 1853 г. назначен директором канцелярии морского министерства и в этом звании принимал участие в составлении хозяйственного устава морского министерства и нового положения об управлении морским ведомством; в 1861 г. некоторое время управлял департаментом народного просвещения, затем был назначен сенатором; в 1865 г. назначен обер-прокурором св. синода, а в 1866 г. – министром народного просвещения и занимал оба эти поста до апреля 1880 г., когда был назначен членом государственного совета. В мае 1882 г. Т. занял пост министра внутренних дел и шефа жандармов и оставался на этом посту до самой смерти. В качестве министра народного просвещения, гр. Т. провел реформу среднего образования (1871), заключавшуюся в значительном усилении преподавания латинского и греческого языков в гимназиях, причем только воспитанникам классических гимназий было предоставлено право поступать в университет; бывшие реальные гимназии преобразованы в реальные училища (1872). При Т. открыты: историко-филологический институт в С.-Петербурге (1867), Варшавский университет и сельскохозяйственный институт в Новой Александрии (1869), русская филологическая семинария в Лейпциге для приготовления учителей древних языков (1875); Нежинский лицей преобразован в историко-филологический институт, а Ярославский лицей – в юридический лицей. В 1872 г. издано положение о городских училищах, в 1874 г. – положение о начальных училищах, для надзора за которыми были еще в 1869 г. учреждены должности инспекторов народных училищ. В духовном ведомстве при гр. Т. произведено преобразование духовно-учебных заведений (1867-69). Как министр внутренних дел, Т. был поборником «сильной» власти. Законодательные меры, проведенные и подготовленные при нем, были направлены к возвышению дворянства, к регламентации крестьянского быта и к преобразованию местного управления и самоуправления в смысле расширения влияния администрации. Изданы законы о крестьянских семейных разделах и о найме сельских рабочих, подготовлены положение о земских начальниках и новое земское положение. Свобода печати существенно ограничена временными правилами 1882 г. С 1882 г. Т. состоял также президентом академии наук. Он написал «Историю финансовых учреждений России со времени основания государства до кончины императрицы Екатерины II» (СПб., 1848), «Le Catholicisme romain en Russie» (H., 1863-64) и ряд статей по истории просвещения в России в «Жун. Мин. Нар. Просвещения» и в «Русском Архиве». По его инициативе предпринято издание «Материалов для истории академии наук».

    Толстой Лев Николаевич

    Толстой (граф Лев Николаевич) – знаменитый писатель, достигший еще небывалой в истории литературы XIX в. славы. В его лице могущественно соединились великий художник с великим моралистом. Личная жизнь Т., его стойкость, неутомимость, отзывчивость. одушевление в отстаивании своих идеалов, его попытка отказаться от благ мира сего, жить новою, хорошею жизнью, имеющею в основе своей только высокие, идеальные цели и познание истины – все это доводит обаяние имени Т. до легендарных размеров. Богатый и знатный род, к которому он принадлежит, уже во времена Петра Вел. занимал выдающееся положение. Не лишено своеобразного интереса, что прапрадеду провозвестника столь гуманных идеалов (гр. Петру Андреевичу;) выпала печальная роль в истории царевича Алексея. Правнук Петра Андреевича, Илья Андреевич, описан в «Войне и Мире» в лице добродушнейшего, непрактичного старого графа Ростова. Сын Ильи Андреевича, Николай Ильич, был отцом Льва Николаевича. Он изображен довольно близко к действительности в «Детстве» и «Отрочестве» в лице отца Николиньки, и отчасти в «Войне и Мире», в лице Николая Ростова. В чине подполковника павлоградского гусарского полка, он принимал участие в войне 1812 г. и после заключения мира вышел в отставку. Весело проведя молодость, Ник. Ильич проиграл огромные деньги и совершенно расстроил свои дела. Страсть к игре перешла и к сыну, который, уже будучи известным писателем, азартно играл и должен был в начале 60-х годов ускоренно продать Каткову «Казаков», чтобы расквитаться с проигрышем. Остатки этой страсти и теперь еще видны в том чрезвычайном увлечении, с которым Л. И. отдается лаунтенису. Чтобы привести свои расстроенные дела в порядок, Николай Ильич, как и Николай Ростов, женился на некрасивой и уже не очень молодой княжне Волконской. Брак, тем не менее, был счастливый. У них было четыре сына: Николай, Сергей, Дмитрий и Лев и дочь Мария. Кроме Льва, выдающимся человеком был Николай, смерть которого (за границею, в 1860 г.) Т. так удивительно описал в одном из своих писем к Фету. Дед Т. по матери, екатерининский генерал, выведен на сцену в «Войне и Мире» в лице сурового ригориста – старого князя Волконского.
    Лучшие черты своего нравственного закала, Л. Н. несомненно заимствовал от Волконских. Мать Л. Н., с большою точностью изображенная в «Войне и Мире» в лице княжны Марьи, владела замечательным даром рассказа, для чего, при своей перешедшей к сыну застенчивости, должна была запираться с собиравшимися около ее в большом числе слушателями в темной комнате. Кроме Волконских; Т. состоит в близком родстве с целым рядом других аристократических родов – князьями Горчаковыми, Трубецкими и другими. Лев Николаевич родился 28 августа 1828 г. в Крапивенском уезде Тульской губ. (в 15 верстах от Тулы), в получившем теперь всемирную известность наследственном великолепном имении матери – Ясной Поляне. Т. не было и двух лет, когда умерла его мать. Многих вводит в заблуждение то, что в автобиографическом «Детстве» мать Иртеньева умирает когда мальчику уже лет 6 – 7, и он вполне сознательно относится к окружающему; но на самом деле мать изображена здесь Т. по рассказам других. Воспитанием осиротевших детей занялась дальняя родственница, Т. А. Ергольская. В 1837 г. семья переехала в Москву, потому что старшему сыну надо было готовиться к поступление в университет; но вскоре внезапно умер отец, оставив дела в довольно расстроенном состоянии, и трое младших детей снова поселились в Ясной Поляне, под наблюдением Т. А. Ергольской и тетки по отцу, графини А. М. Остен-Сакен. Здесь Л. Н. оставался до 1840 г., когда умерла гр. Остен-Сакен и дети переселились в Казань, к новой опекунше – сестре отца П. И. Юшковой. Этим заканчивается первый период жизни Т., с большою точностью в передаче мыслей и впечатлений и лишь с легким изменением внешних подробностей описанный им в «Детстве». Дом Юшковых, несколько провинциального пошиба, но типично светский, принадлежал к числу самых веселых в Казани; все члены семьи высоко ценили комильфотность и внешний блеск. «Добрая тетушка моя», рассказывает Т. «чистейшее существо, всегда говорила, что она ничего не желала бы так для меня, как того, чтобы я имел связь с замужнею женщиною: rien ne forme un jeune homme comme une liaison avec une femme comme il faut» («Исповедь»). Два главнейших начала натуры Т. – огромное самолюбие и желание достигнуть чего-то настоящего, познать истину – вступили теперь в борьбу. Ему страстно хотелось блистать в обществе, заслужить репутацию молодого человека comme il faut. Но внешних данных для этого у него не было: он был некрасив, неловок, и кроме того ему мешала природная застенчивость. Вместе с тем в нем шла напряженная внутренняя борьба и выработка строгого нравственного идеала. Все то, что рассказано в «Отрочестве» и «Юности» о стремлениях Иртеньева и Нехлюдова к самоусовершенствованию, взято Т. из истории собственных его аскетических попыток. Разнообразнейшие, как их определяет сам Т., «умствования» о главнейших вопросах нашего бытия – счастье, смерти, Боге, любви, вечности – болезненно мучили его в ту эпоху жизни, когда сверстники его и братья всецело отдавались веселому, легкому и беззаботному времяпрепровождению богатых и знатных людей. Все это привело к тому, что у Т. создалась «привычка к постоянному моральному анализу, уничтожившему свежесть чувства и ясность рассудка» («Юность»). Вся дальнейшая жизнь Т. представляет собою мучительную борьбу с противоречиями жизни. Если Белинского по праву можно назвать великими сердцем, то к Т. подходит эпитет: великая совесть. – Образование Т. шло сначала под руководством грубоватого гувернера-француза St. Thomas (М-r Жером «Отрочества»), заменившего собою добродушного немца Ресельмана, которого с такою любовью изобразил Т. в «Детстве» под именем Карла Ивановича. Уже 15 лет, в 1843 г., Т. поступил в число студентов казанского университета. Это следует, однако, приписать не тому, что юноша много знал, а тому, что требования были очень невелики, в особенности для членов семей с видным общественным положением. Казанский университет находился в то время в очень жалком состоянии. Профессора были, в большинстве, либо чудаки-иностранцы, почти не знавшие по-русски, либо невежественные карьеристы, иногда даже нечистые на руки. Правда, профессорствовал в то время знаменитый Лобачевский, но на математическом факультете, а Т. провел два года на восточном факультете, два года – на юридическом. На последнем тоже был один выдающийся профессор ученый цивилист Мейер; Т. одно время очень заинтересовался его лекциями и даже взял себе специальную тему для разработки – сравнение «Esprit des lois» Монтескье и Екатерининского «Наказа». Из этого, однако, ничего не вышло: ему вскоре надоело работать. Он только числился в университете, весьма мало занимаясь и получая двойки и единицы на экзаменах. Неуспешность университетских занятий Т. – едва ли простая случайность. Будучи одним из истинно великих мудрецов в смысле уменья вдуматься в цель и назначение человеческой жизни, Т. в тоже время лишен способности мыслить научно, т. е. подчинять свою мысль результатам исследования.
    Ненаучность его ума особенно ясно сказывается в тех требованиях, которые он предъявляет к научным исследованиям, ценя в них не правильность метода и приемов, а исключительно цель. От астронома он требует указаний путей к достижению счастья человечества – а философии ставит в укор отсутствие тех осязательных результатов, которых достигли науки точные. – Бросив университет еще до наступления переходных экзаменов на 3 курс юрид. факультета, Т. с весны 1847 г. поселяется в Ясной Поляне. Что он там делал, мы знаем из «Утра помещика»: здесь надо только подставить фамилию "Т. " вместо «Нехлюдов», чтобы получить достоверный рассказ о житье его в деревне. Попытка Т. стать действительным отцом и благодетелем своих мужиков замечательна и как яркая иллюстрация того, что барская филантропия неспособна была оздоровить гнилой и безнравственный в своей основе крепостной быт, и как яркая страница из истории сердечных порывов Т. На этот раз порыв Т. был вполне самостоятельный; он стоит вне связи с демократическими течениями второй половины 40-х годов, совершенно не коснувшимися Т. Он весьма мало следил за журналистикою; хотя его попытка чемнибудь сгладить вину барства пред народом относится к тому же году, когда появились «Антон Горемыка» Григоровича и начало «Записок охотника» Тургенева, но это простая случайность. Если и были тут литературные влияния, то гораздо более старого происхождения: Т. очень увлекался Руссо. Ни с кем у него нет стольких точек соприкосновения, как с великим ненавистником цивилизации и проповедником возвращения к первобытной простоте. Мужики, однако, не всецело захватили Т.: он скоро уехал в Петербург и весною 1848 г. начал держать экзамен на кандидата прав. Два экзамена, из уголовного права и уголовного судопроизводства, он сдал благополучно, затем это ему надоело и он уехал в деревню. Позднее он наезжал в Москву, где часто поддавался унаследованной страсти к игре, не мало расстраивая этим свои денежные дела. В этот период жизни Т. особенно страстно интересовался музыкою (он недурно играл на рояле и очень любить классических композиторов). Преувеличенное по отношению в большинству людей описание того действия, которое производит «страстная» музыка, автор «Крейцеровой сонаты» почерпнул из ощущений, возбуждаемых миром звуков в его собственной душе. Развитию любви Т. к музыке содействовало и то, что во время поездки в Петербург в 1848 г. он встретился, в весьма мало подходящей обстановке танцкласса, с даровитым, но сбившимся с пути немца-музыканта, которого впоследствии описал в «Альберте». Т. пришла мысль спасти его: он увез его в Ясную Поляну и вместе с ним много играл. Много времени уходило также на кутежи, игру и охоту. Так прошло после оставления университета 4 года, когда в Ясную Поляну приехал служивший на Кавказе брат Т., Николай, и стал его звать туда. Т. долго не сдавался на зов брата, пока крупный проигрыш в Москве не помог решению. "Чтобы расплатиться, надо было сократить свои расходы до минимума – и весною 1851 г. Т. торопливо уехал из Москвы на Кавказ, сначала без всякой определенной цели. Вскоре он решил поступить на военную службу, но явились препятствия в виде отсутствия нужных бумаг, которые трудно было добыть, и Т. прожил около 5 месяцев в полном уединении в Пятигорске, в простой избе. Значительную часть времени он проводил на охоте, в обществе казака Епишки, фигурирующего в "Казаках– под именем Еpoшки. Осенью 1851 г. Т., сдав в Тифлисе экзамен, поступил юнкером в 4-ую батарею 20-й артиллерийской бригады, стоявшей в казацкой станице Старогладове, на берегу Терека, под Кизляром. С легким изменением подробностей, она во всей своей полудикой оригинальности изображена в «Казаках». Те же «Казаки» дадут нам и картину внутренней жизни бежавшего из столичного омута Т., если мы подставим фамилию «Толстой» вместо фамилии Оленина. Настроения, которые переживал Т.-Оленин, двойственного характера: тут и глубокая потребность стряхнуть с себя пыль и копоть цивилизации и жить на освежающем, ясном лоне природы, вне пустых условностей городского и в особенности великосветского быта, тут и желание залечить раны самолюбия, вынесенные из погони за успехом в этом «пустом» быту, тут и тяжкое сознание проступков против строгих требований истинной морали. В глухой станице Т. обрел лучшую часть самого себя: он стал писать и в 1852 г. отослал в редакцию «Современника» первую часть автобиографической трилогии: «Детство». Как все в Т. сильно и оригинально, так необычайно и первоклассно начало его литературной деятельности. По-видимому, «Детство» – в буквальном смысле первенец Т.: по крайней мере в числе многочисленных биографических фактов, собранных друзьями и почитателями его, нет никаких данных, указывающих на то, Т. что раньше пытался написать что-нибудь в литературной форме. Нет никаких намеков на ранние литературные поползновения и в произведениях Т., представляющих историю всех его мыслей, поступков, вкусов и т. д.
    Сравнительно позднее начало увенчавшегося такою небывалою удачею поприща очень характерно для Т.: он никогда не был профессиональным литератором, понимая профессиональность не в смысле профессии, дающей средства к жизни, а в менее узком смысле преобладания литературных интересов. Чисто литературные интересы всегда стояли у Т. на втором плане: он писал, когда хотелось писать и вполне назревала потребность высказаться, а в обычное время он светский человек, офицер, помещик, педагог, мировой посредник, проповедник, учитель жизни и т. д. Он никогда не нуждался в обществе литераторов, никогда не принимал близко к сердцу интересы литературных партий, далеко не охотно беседует о литературе, всегда предпочитая разговоры о вопросах веры, морали, общественных отношений. Ни одно произведение его, говоря словами Тургенева, не «воняет литературою», т. е. не вышло из книжных настроений, из литературной замкнутости. – Получив рукопись «Детства», редактор «Современника» Некрасов сразу распознал ее литературную ценность и написал автору любезное письмо, подействовавшее на него очень ободряющим образом. Он принимается за продолжение трилогии, а в голове его роятся планы «Утра помещика», «Набега» «Казаков». Напечатанное в «Современнике» 1852 г. «Детство», подписанное скромными инициалами Л. Н. Т., имело чрезвычайный успех; автора сразу стали причислять к корифеям молодой литературной школы, наряду с пользовавшимися уже тогда громкою литературною известностью Тургеневым, Гончаровым, Григоровичем, Островским. Критика – Аполлон Григорьев, Анненков, Дружинин, Чернышевский – оценила и глубину психологического анализа, и серьезность авторских намерений, и яркую выпуклость реализма, при всей правдивости ярко схваченных подробностей действительной жизни чуждого какой бы то ни было вульгарности. На Кавказе скоро произведенный в офицеры Т. оставался два года, участвуя во многих стычках и подвергаясь всем опасностям боевой кавказской жизни. Он имел права и притязания на Георгиевский крест, но не получил его, чем, видимо, был огорчен. Когда в конце 1853 г. вспыхнула Крымская война, Т. перевелся в Дунайскую армию, участвовал в сражении при Ольтенице и в осаде Силистрии, а с ноября 1854 г. по конец августа 1855 г. был в Севастополе. Все ужасы, лишения и страдания, выпавшие на долю геройских его защитников, перенес и Т. Он долго жил на страшном 4-м бастионе, командовал батареей в сражении при Черной, был при адской бомбардировке во время штурма Малахова Кургана. Не смотря на все ужасы осады, к которым он скоро привык, как и все прочие эпически-храбрые севастопольцы, Т. написал в это время боевой рассказ из кавказской жизни «Рубка леса» и первый из трех «Севастопольских рассказов»: «Севастополь в декабре 1854 г.». Этот последний рассказ он отправил в «Современник». Тотчас же напечатанный, рассказ был с жадностью прочитан всею Poccиею и произвел потрясающее впечатление картиною ужасов, выпавших на долю защитников Севастополя. Рассказ был замечен импер. Николаем; он велел беречь даровитого офицера, что, однако, было неисполнимо для Т., не хотевшего перейти в разряд ненавидимых им «штабных». Окруженный блеском известности и пользуясь репутациею очень храброго офицера, Т. имел все шансы на карьеру, но сам себе «испортил» ее. Едва ли не единственный раз в жизни (если не считать сделанного для детей «Соединения разных вариантов былин в одну» в его педагогич. сочинениях) он побаловался стихами: написал сатирическую песенку, на манер солдатских, по поводу несчастного дела 4 августа 1855 г., когда генерал Реад, неправильно поняв приказание главнокомандующего, неблагоразумно атаковал Федюхинские высоты. Песенка (Как четвертого числа, нас нелегкая несла гору забирать и т. д.), задевавшая целый ряд важных генералов, имела огромный успех и, конечно, повредила автору. Тотчас после штурма 27 августа Т. был послан курьером в Петербург, где написал «Севастополь в мае 1855 г.» и «Севастополь в августе 1855 г.». «Севастопольские рассказы», окончательно укрепившие известность Т., как одной из главных «надежд» нового литературного поколения, до известной степени являются первым эскизом того огромного полотна, которое 10 – 12 лет спустя Т. с таким гениальным мастерством развернул в «Войне и мире». Первый в русской, да и едва ли не во всемирной литературе, Т. занялся трезвым анализом боевой жизни, первый отнесся к ней без всякой экзальтации. Он низвел воинскую доблесть с пьедестала сплошного «геройства», но вместе с тем возвеличил ее как никто. Он показал. что храбрец данного момента за минуту до того и минуту спустя такой же человек, как и все: хороший – если он всегда такой, мелочный, завистливый, нечестный – если он был таким, пока обстоятельства не потребовали от него геройства. Разрушая представление воинской доблести в стиле Марлинского, Т. ярко выставил на вид величие геройства простого, ни во что не драпирующегося, не лезущего вперед, делающего только то, что надо: если надо – так прятаться, если надо – так умирать. Бесконечно полюбил за это Т. под Севастополем простого солдата и в его лице весь вообще русский народ. – Шумною и веселою жизнью зажил Т. в Петербурге, где его встретили с распростертыми объятиями и в великосветских салонах, и в литературных кружках. Особенно близко сошелся он с Тургеневым, с которым одно время жил на одной квартире. Тургенев ввел Т. в кружок «Современника» и других литературных корифеев: он стал в приятельских отношения с Некрасовым, Гончаровым, Панаевым, Григоровичем Дружининым, Сологубом. «После севастопольских лишений столичная жизнь имела двойную прелесть для богатого, жизнерадостного, впечатлительного и общительного молодого человека. На попойки и карты, кутежи с цыганами у Т. уходили целые дни и даже ночи» (Левенфельд). Веселая жизнь не замедлила оставить горький осадок в душе Т. тем более, что у него начался сильный: разлад с близким ему кружком писателей, Он и тогда понимал, «что такое святость» и потому никак не хотел удовлетвориться, как некоторые его приятели, тем, что он «чудесный художник», не мог признать литературную деятельность чем-то особенно возвышенным, чем-то таким, что освобождает человека от необходимости стремиться к самоусовершенствованию и посвящать себя всецело благу ближнего. На этой почве возникали ожесточенные споры, осложнявшиеся тем, что всегда правдивый и потому часто резкий Т. не стеснялся отмечать в своих приятелях черты неискренности и аффектации. В результате «люди ему опротивели и сам он себе опротивел» – и в начале 1857 г. Т. без всякого сожаления оставил Петербург и отправился за границу. Неожиданное впечатление произвела на него Западная Европа – Германия, Франция, Англия, Швейцария, Италия, – где Т. провел всего около 11/2, лет (в 1857 и 1860 – 61 гг.). Б общем это впечатление было безусловно отрицательное. Косвенно оно выразилось в том, что нигде в своих сочинениях Т. не обмолвился каким-нибудь добрым словом о тех или других сторонах заграничной жизни, нигде не поставил культурное превосходство Запада нам в пример.
    Прямо свое разочарование в европейской жизни он высказал в рассказе «Люцерн». Лежащий в основе европейского общества контраст между богатством и бедностью схвачен здесь Т. с поражающей силой. Он сумел рассмотреть его сквозь великолепный внешний покров европейской культуры, полому что его никогда не покидала мысль об устройстве человеческой жизни на началах братства и справедливости. За границей его интересовали только народное образование и учреждения, имеющие целью поднятие уровня рабочего населения. Вопросы народного образования он пристально изучал в Германии и теоретически, и практически, и путем бесед со специалистами. Из выдающихся людей Германии его больше всех заинтересовал Ауэрбах, как автор посвященных народному быту «Шварцвальдских рассказов» и издатель народных календарей. Гордый и замкнутый, никогда первый не искавший знакомства, для Ауэрбаха Т. сделал исключение, сделал ему визит и постарался с ним сблизиться. Во время пребывания в Брюсселе Т. познакомился с Прудоном и Лелевелем. Глубоко-серьезному настроению Т. во время второго путешествия содействовало еще то, что на его руках умер от чахотки, в южной Франции, любимый его брат Николай. Смерть его произвела на Т. потрясающее впечатление. Вернулся Т. в Poccию тотчас по освобождении крестьян и стал мировым посредником. Сделано это было всего менее под влиянием демократических течений шестидесятых годов. В то время смотрели на народ как на младшего брата, которого надо поднять на себя; Т. думал, наоборот, что народ бесконечно выше культурных классов и что господам надо заимствовать высоты духа у мужиков. Он деятельно занялся устройством школ в своей Ясной Поляне и во всем Крапивенском у. Яснополянская школа принадлежит к числу самых оригинальных педагогических попыток, когда либо сделанных. В эпоху безграничного преклонения пред новейшею немецкою педагогиею Т. решительно восстал против всякой регламентации и дисциплины в школе; единственная метода преподавания и воспитания, которую он признавал, была та, что никакой методы не надо. Все в преподавании должно быть индивидуально – и учитель, и ученик, и их взаимные отношения. В Яснополянской школе дети сидели кто где хотел, кто сколько хотел и кто как хотел. Никакой определенной программы преподавания не было. Единственная задача учителя заключалась в том, чтобы заинтересовать класс. Не смотря на этот крайний педагогический анархизм, занятия шли прекрасно. Их вел сам Т., при помощи нескольких постоянных учителей и нескольких случайных, из ближайших знакомых и приезжих. С 1862 г. Т. стал издавать педагогический журнал «Ясная Поляна», где главным сотрудником являлся опять-таки он сам. Сверх статей теоретических, Т. написал также ряд рассказов, басен и переложений. Соединенные вместе, педагогические статьи Т. составили целый том собрания его сочинений. Запрятанные в очень мало распространенный специальный журнал, они, в свое время, остались мало замеченными. На социологическую основу идей Т. об образовании, на то, что Т. в образованности, науке, искусстве и успехах техники видел только облегченные и усовершенствованные способы эксплуатации народа высшими классами, никто не обратил внимания. Мало того: из нападок Т. на европейскую образованность и на излюбленное в то время понятие о «прогрессе» многие не на шутку вывели заключение, что Т. – «консерватор». Около 15 лет длилось это курьезное недоразумение, сближавшее с Т. такого, напр., органически-противоположного ему писателя, как Н. Н. Страхов. Только в 1875 г. Н. K. Михайловский, в статье: «Десница и Шуйца гр. Т.», поражающей блеском анализа и предугадыванием дальнейшей деятельности Т., обрисовал духовный облик оригинальнейшего из русских писателей в настоящем свете. Малое внимание, которое было уделено педагогическим статьям Т. объясняется, отчасти, тем, что им вообще мало тогда занимались. Аполлон Григорьев имел право назвать свою статью о Т. («Время» 1862 г.): «Явления современной литературы, пропущенные нашей критикой». Чрезвычайно радушно встретив дебюты Т. и «Севастопольские рассказы», признав в нем великую надежду русской литературы (Дружинин даже употребил по отношению к нему эпитет «гениальный»), критика затем лет на 10 – 12, до появления «Войны и Мира», не то что перестает признавать его очень крупным писателем, а как-то охладевает к нему. В эпоху, когда интересы минуты и партии стояли на первом плане, не захватывал этот писатель, интересовавшийся только вечными вопросами. А между тем, материал для критики Т. давал и до появления «Войны и Мира» первостепенный. В «Современнике» появилась «Метель» – настоящий художественный перл по способности заинтересовать читателя рассказом о том, как некто ездил в метель с одной почтовой станции на другую. Содержания, фабулы нет вовсе, но с удивительною яркостью изображены все мелочи действительности и воспроизведено настроение действующих лиц. «Два Гусара» дают чрезвычайно колоритную картинку былого и написаны с тою свободою отношения в сюжету, которая присуща только большим талантам. Легко было впасть в идеализацию прежнего гусарства, при том обаянии, которое свойственно старшему Ильину – но Т. снабдил лихого гусара именно тем количеством теневых сторон, которые бывают в действительности и у обаятельных людей – и эпический оттенок стерт, осталась реальная правда. Эта же свобода отношения составляет главное достоинство рассказа «Утро помещика». Чтобы оценить его вполне, надо вспомнить, что он напечатан в конце 1856 г. («Отеч. Записки», № 12). Мужики в то время появлялись в литературе только в виде сентиментальных «пейзан» Григоровича и славянофилов и крестьянских фигур Тургенева, стоящих несравненно выше в чисто художественном отношении, но несомненно приподнятых. В мужиках «Утра помещика» нет ни тени идеализации, также как нет – и в этом именно и сказалась творческая свобода Т. – и чего бы то ни было похожего на озлобление против мужиков за то, что они с такою малою признательностью отнеслись к добрым намерениям своего помещика. Вся задача автобиографической исповеди и состояла в том, чтобы показать беспочвенность Нехлюдовской попытки. Трагический характер барская затея принимает в относящемся к тому же периоду рассказе «Поликушка»; здесь погибает человек из-за того, что желающей быть доброю и справедливою барыне вздумалось уверовать в искренность раскаяния и она не то чтобы совсем погибшему, но не без основания пользующемуся дурной репутациею дворовому Поликушке поручает доставку крупной суммы. Поликушка теряет деньги и с отчаяния, что ему не поверят, будто он в самом деле потерял их, а не украл, вешается. К числу повестей и очерков, написанных Т. в конце 50-х гг., относятся еще упомянутый выше «Люцерн» и превосходные параллели: «Три Смерти», где изнеженности барства и цепкой его привязанности к жизни противопоставлены простота и спокойствие, с которою умирают крестьяне. Параллели заканчиваются смертью дерева, описанною с тем пантеистическим проникновением в сущность мирового процесса, которое и здесь, и позже так великолепно удается Т. Это уменье Т. обобщать жизнь человека, животных и «неодушевленной природы» в одно понятие о жизни вообще получило свое высшее художественное выражение в «истории лошади» («Холстомер»), напечатанной только в 70-х годах, но написанной в 1860 г. Особенно потрясающее впечатление производит заключительная сцена: исполненная нежности и заботы о своих волчатах волчица рвет куски мяса от брошенного живодерами тела некогда знаменитого, а потом зарезанного за старостью и негодностью скакуна Холстомера, пережевывает эти куски, затем выхаркивает их и таким образом кормит волчат. Здесь уже подготовлен радостный пантеизм Платона Каратаева (из «Войны и Мира»), который так глубоко убежден, что жизнь есть круговорот, что смерть и несчастия одного сменяются полнотою жизни и радостью для другого и что в этом-то и состоит мировой порядок, от века неизменный.
    Слабее других произведений конца 50-х гг. первый роман Т.: «Семейное счастье». Исходя из волновавшего его личного мотива, Т. разрешает здесь художественную задачу чисто априорным путем и рисует не то, что было, а то, что может быть. Он начал испытывать в то время сильное чувство к Софье Андреевне Берс, дочери московского доктора из остзейских немцев. Ему пошел уже четвертый десяток, С. А. было всего 17 лет. И вот, ему казалось, что разница эта очень велика, что увенчайся даже его любовь взаимностью, брак был бы несчастлив и рано или поздно молодая женщина полюбила бы другого, тоже молодого и не «отжившего» человека. Так оно и случается в иронически озаглавленном «Семейном счастье». В действительности роман Т. разыгрался совершенно иначе. Три года вынесши в сердце своем страсть к С. А., Толстой осенью 1862 г. женился на ней, и на долю его выпада самая большая полнота семейного счастья, какая только бывает на земле. В лице своей жены он нашел не только вернейшего и преданнейшего друга, но и незаменимую помощницу во всех делах, практических и литературных. По семи раз она переписывала без конца им переделываемые, дополняемые и исправляемые произведения, при чем своего рода стенограммы, т. е. не окончательно договоренные мысли, не дописанные слова и обороты под ее опытною в дешифрировании этого рода рукою часто получали ясное и определенное выражение. Для Т. наступает самый светлый период его жизни – упоения личным счастьем, очень значительного, благодаря практичности С. А., материального благосостояния, величайшего, легко дающегося напряжения литературного творчества и в связи с ним небывалой славы всероссийской, а затем и всемирной. В течение первых 10 – 12 лет после женитьбы он создает «Войну и Мир» и «Анну Каренину». На рубеже этой второй эпохи литературной жизни Т. стоят задуманные еще в 1852 и законченные в 1861 – 62 гг. «Казаки», первое из произведений, в которых великий талант Т. дошел до размеров гения. Впервые во всемирной литературе с такою яркостью и определенностью была показана разница между изломанностью культурного человека, отсутствием в нем сильных, ясных настроений – и непосредственностью людей близких к природе. Что мы знали до Т. о так называемых «детях природы»? В лучшем случае это были созданные по рецепту Руссо величавые дикари Купера, романтические черкешенки Пушкина, почти столь же романтически разукрашенные Тамара и Бела Лермонтова. Т. показал, что вовсе не в том особенность людей близких к природе, что они хороши или дурны. Разве можно назвать хорошими лихого конокрада Лукашку, своего рода demivierge Марьянку, пропойцу Ерошку? Но нельзя их назвать и дурными, потому что у них нет сознания зла; Ерошка прямо убежден, что «ни в чем греха нет». Казаки Т. – просто живые люди, у которых ни одно душевное движение не затуманено рефлексиею. «Казаки» не были своевременно оценены. Слишком тогда все гордились «прогрессом» и успехом цивилизации, чтобы заинтересоваться тем, как представитель культуры спасовал пред силою непосредственных душевных движений каких-то полудикарей. За то небывалый успех выпал на долю «Войны и Мира». Отрывок из романа, под названием «1805 г.» появился в «Русском Вестн.» 1865 г.; в 1868 г. вышли три его части, за которыми вскоре последовали остальные две. Признанная критикою всего мира величайшим эпическим произведением новой европейской литературы, «Война и Мир» поражает уже с чисто технической точки зрения размерами своего беллетристического полотна. Только в живописи можно найти некоторую параллель в огромных картинах Паоло Веронезе в венецианском дворце дожей, где тоже сотни лиц выписаны с удивительною отчетливостью и индивидуальным выражением. В романе Т. представлены все классы общества, от императоров и королей до последнего солдата, все возрасты, все темпераменты и на пространстве целого царствования Александра I. Что еще более возвышает его достоинство как эпоса – это данная им психология русского народа. С поражающим проникновением изобразил Т. настроения толпы, как высокие, так и самые низменные и зверские (напр. в знаменитой сцене убийства Верещагина). Везде Т. старается схватить стихийное, бессознательное начало человеческой жизни. Вся философия романа сводится к тому, что успех и неуспех в исторической жизни зависит не от воли и талантов отдельных людей, а от того, насколько они отражают в своей деятельности стихийную подкладку исторических событий. Отсюда его любовное отношение к Кутузову, сильного не стратегическими знаниями и не геройством, а тем, что он понял тот чисто-русский, не эффектный и не яркий, но единственно верный путь, которым можно было справиться с Наполеоном. Отсюда же и нелюбовь Т. к Наполеону, так высоко ценившему свои личные таланты; отсюда, наконец, возведение на степень величайшего мудреца скромнейшего солдатика Платона Каратаева за то, что он сознает себя исключительно частью целого, без малейших притязаний на индивидуальное значение. Философская или, вернее, историософическая мысль Т. большею частью проникает его великий роман – и этимто он и велик – не в виде рассуждений, а в гениально схваченных подробностях и цельных картинах, истинный смысл которых нетрудно понять всякому вдумчивому читателю. В первом издании «Войны и Мира» был длинный ряд чисто теоретических страниц, мешавших цельности художественного впечатления; в позднейших изданиях эти рассуждения были выделены и составили особую часть. Тем не менее в «Войне и Мире» Толстой-мыслитель отразился далеко не весь и не самыми характерными своими сторонами. Нет здесь того, что проходит красною нитью через все произведения Т., как писанные до «Войны и Мира», так и позднейшие – нет глубоко пессимистического настроения" И в «Войне и Мире» есть ужасы и смерть, но здесь они какие-то, если можно так выразиться, нормальные. Смерть, напр., князя Андрея Болконского, принадлежит к самым потрясающим страницам всемирной литературы, но в ней нет ничего разочаровывающего и принижающего; это не то, что смерть гусара в «Холстомере» или смерть Ивана Ильича. После «Войны и Мира» читателю хочется жить, потому что даже обычное, среднее, серенькое существование озарено тем ярким, радостным светом, который озарял личное существование автора в эпоху создания великого романа. В позднейших произведениях Т. превращение изящной, грациозно кокетливой, обаятельной Наташи в расплывшуюся, неряшливо одетую, всецело ушедшую в заботы о доме и детях помещицу производило бы грустное впечатление; но в эпоху своего наслаждения семейным счастьем Т. все это возвел в перл создания.
    Бесконечно радостного упоения блаженством бытия уже нет в «Анне Карениной», относящейся к 1873 – 76 гг. Есть еще много отрадного переживания в почти автобиографическом романе Левина и Китти, но уже столько горечи в изображении семейной жизни Долли, в несчастном завершении любви Анны Карениной и Вронского, столько тревоги в душевной жизни Левина, что в общем этот роман является уже переходом к третьему периоду литературной деятельности Т. «Анну Каренину» постигла весьма странная участь: все отдавали полную дань удивления и восхищения техническому мастерству, с которым она написана, но никто не понял сокровенного смысла романа. Отчасти потому, что роман печатался в реакционном журнале, мелкие интересы, выведенные в первых главах, были поняты многими как авторские идеалы – и в эту ошибку впал даже такой близко знавший Т. человек и великий почитатель его, как Тургенев. На тревогу Левина смотрели просто как на блажь. В действительности душевное беспокойство, омрачавшее счастье Левина, было началом того великого кризиса в духовной жизни Т., который назревал в нем с самого раннего детства, принял вполне определенные очертания в психологии Нехлюдова и Оленина и только на время был усыплен полосою безоблачного семейного и всякого иного счастья. «Если бы», говорит он в своей «исповеди» об этом времени, «пришла волшебница и предложила мне исполнить мои желания, я бы не знал, что сказать». Ужас заключался в том, что, будучи в цвете сил и здоровья, он утратил всякую охоту наслаждаться достигнутым благополучием; ему стало «нечем жить», потому что он не мог себе уяснить цель и смысл жизни. В сфере материальных интересов он стал говорить себе: «ну, хорошо, у тебя будет 6000 десятин в Самарской губ. – 300 голов лошадей, а потом?»; в сфере литературной: «ну, хорошо, ты будешь славнее Гоголя, Пушкина, Шекспира, Мольера, всех писателей в мире, – ну и что ж!». Начиная думать о воспитании детей, он спрашивал себя: «зачем»; рассуждая «о том, как народ может достигнуть благосостояния», он «вдруг говорил себе: а мне что за дело?» В общем он «почувствовал, что то, на чем он стоял, подломилось, что того, чем он жил, уже нет». Естественным результатом была мысль о самоубийстве. «Я, счастливый человек, прятал от себя шнурок, чтобы не повеситься на перекладине между шкапами в своей комнате, где я каждый день бывал один, раздеваясь, и перестал ходить с ружьем на охоту, чтобы не соблазниться слишком легким способом избавления себя от жизни. Я сам не знал чего я хочу: я боялся жизни, стремился прочь от ее и, между тем, чего-то еще надеялся от ее». Чтобы найти ответ на измучившие его вопросы и сомнения, Т. прежде всего лихорадочно бросился в область богословия. Он стал вести беседы с священниками и монахами, ходил к старцам в Оптину пустынь, читал богословские трактаты, изучил древнегреческий и древнееврейский языки, чтобы в подлиннике познать первоисточники христианского учения. Вместе с тем он присматривался к раскольникам, сблизился с вдумчивым крестьянином-сектантом Сютаевым, беседовал с молоканами, штундистами. С тою же лихорадочностью искал он смысла жизни в изучении философии и в знакомстве с результатами точных наук. Он делал ряд попыток все большего и большего опрощения, стремясь жить жизнью близкой к природе и земледельческому быту. Постепенно отказывается он от прихотей и удобств богатой жизни, много занимается физическим трудом, одевается в простейшую одежду, становится вегетарианцем, отдает семье все свое крупное состояние, отказывается от прав литературной собственности. На этой почве беспримесно чистого порыва и стремления к нравственному усовершенствованию создается третий период литературной деятельности Т., длящийся уже около 20 лет. Еще не наступила пора дать сколько-нибудь объективную оценку последнего периода литературной деятельности Т., отличительною чертою которого является отрицание всех установившихся форм государственной, общественной и религиозной жизни. Это еще жгучая злоба дня, относительно которой всякий современник невольно выступает либо защитником, либо обвинителем; последняя роль гораздо легче, потому что значительная часть взглядов Т. не могла получить открытого выражения в Poccии и в полном виде изложена только в заграничных изданиях его религиозно-социальных трактатов. Сколько нибудь единодушного отношения не установилось даже по отношению к беллетристическим произведениям Т., написанным за последние 20 лет. Так, в длинном ряде небольших повестей и легенд, предназначенных преимущественно для народного чтения («Чем люди живы» и др.), Т., по мнению своих безусловных поклонников, достиг вершины художественной силы – того стихийного мастерства, которое дается только народным сказаниям, потому что в них воплощается творчество целого народа. Наоборот, по мнению людей, негодующих на Т. за то, что он из художника превратился в проповедника, эти написанные с определенною целью художественные поучения грубо тенденциозны.
    Высокая и страшная правда «Смерти Ивана. Ильича», по мнению поклонников ставящая это произведение на ряду с главными произведениями гения Т., по мнению других преднамеренно жестка, преднамеренно резко подчеркивает бездушие высших слоев общества, чтобы показать нравственное превосходство простого «кухонного мужика» Герасима. Взрыв самых противоположных чувств, вызванный анализом супружеских отношений и косвенным требованием воздержания от брачной жизни в «Крейцеровой Сонате» заставил забыть об удивительной яркости и страстности, с которою написана эта повесть. Народная драма «Власть тьмы» по мнению поклонников Т. есть великое проявление его художественной силы: в тесные рамки этнографического воспроизведения русского крестьянского быта Т. сумел вместить столько общечеловеческих черт, что драма с колоссальным успехом обошла все сцены мира. Но другим достаточно одного Акима, с его бесспорно односторонними и тенденциозными осуждениями городской жизни, чтобы и все произведение объявить безмерно-тенденциозным. Наконец, по отношению к последнему крупному произведению" Т. – роману «Воскресенье», поклонники не находят достаточно слов, чтобы восхищаться совершенно юношескою свежестью чувства и страстности, проявленною 70-летним автором, беспощадностью в изображении судебного и великосветского быта, полною оригинальностью первого в русской литературе воспроизведения мира политических преступников. Противники Т. подчеркивают бледность главного героя – Нехлюдова, чрезмерное озлобление против высших классов, приподнятость характера бывшей проститутки. В общем противники последнего фазиса литературно проповеднической деятельности Т. находят, что художественная сила его безусловно пострадала от преобладания теоретических интересов и что творчество теперь для того только и нужно Т., чтобы в общедоступной форме вести пропаганду его общественно религиозных взглядов. В новейшем эстетическом его трактате («Об искусстве») можно найти достаточно материала, чтобы объявить Т. врагом искусства: помимо того, что Т. здесь частью совершенно отрицает, частью значительно умаляет художественное значение Данте, Рафаэля, Гете. Шекспира (на представлении «Гамлета» он испытывал «особенное страдание» за это «фальшивое подобие произведений искусства»), Бетховена и др.; он прямо приходит к тому выводу, что «чем больше мы отдаемся красоте, тем больше мы отдаляемся от добра». С другой стороны можно возразить самому автору, что именно в его-то произведениях последних 20 лет «добро» и «красота» слились в одно гармоничное целое. – Последним по времени фактом биографии Т. является определение св. синода от 20 – 22 февраля 1901 г. «известный всему миру писатель», читаем мы в этом определении. «русский по рождению, православный по крещению и воспитанию своему, граф Т., в прельщении гордого ума своего, дерзко восстал на Господа и на Христа Его и на святое Его достояние, явно перед всеми отрекшись от вскормившей и воспитавшей его Матери, церкви православной, и посвятил свою литературную деятельность и данный ему от Бога талант на распространение в народе учений противных Христу и церкви, и на истребление в умах и сердцах людей веры отеческой, веры православной, которая утвердила вселенную, которою жили и спасались наши предки и которою доселе держалась и крепка была Русь святая. В своих сочинениях и письмах, во множестве рассеваемых им и его учениками по всему свету, в особенности же в пределах дорогого отечества нашего, он проповедует, с ревностью фанатика, ниспровержение всех догматов православной церкви и самой сущности веры христианской: отвергает личного живого Бога, в Святой Троице славимого, Создателя и Промыслителя вселенной; отрицает Господа Иисуса Христа – Богочеловека, Искупителя и Спасителя мира, пострадавшего нас ради человеков и нашего ради спасения и воскресшего из мертвых; отрицает бессеменное зачатие по человечеству Христа Господа и девство до рождества и по рождестве Пречистой Богородицы Приснодевы Марии, не признает загробной жизни и мздовоздаяния, отвергает все таинства церкви и благодатное в них действие Святого Духа и, ругаясь над самыми священными предметами веры православного народа, не содрогнулся подвергнуть глумлению величайшее из таинств, святую Евхаристию». В силу всего этого «церковь не считает его своим членом и не может считать, доколе он не раскается и не восстановит своего общения с нею».
    Произведения Т. собраны в 15 ч. Кроме того с 1883 г. за границею напечатан ряд произведений, которые не могли появиться в России или появились с сокращениями. Беспримерная знаменитость Т. наглядно выразилась в колоссальном успехе его сочинений, в небывалом количестве переводов их на иностр. языки и поистине необъятном количестве посвященных Т. статей и книг. Полного (12 – 15 т.) собрания его сочинений (10 изд.) разошлось более 80000 экз., из отдельно изданных произведений наибольшего распространения достиг "Кавказ. Пленник – около 250000 экз., «Хозяин и работник» – около 200000; «Чем люди живы» – около 150000; «Власть тьмы» около 140000; от 130 – 100 тыс.: «Бог правду любит, да не скоро скажет», «Много ли человеку земли нужно», «Осада Севастополя», «Первый винокур», «Воскресенье», «Три смерти» и др. «Новой Азбуки» разошлось 23 изд., что составляет более 800000 экз.; «Первой русской книги для чтения» (4 ч.) разошлось более 600000 экз. Подсчет переводов произведений Т., сделанный нами в Британском музее в Лондоне и отделении Rossica спб. публичной библиотеки дал поразительные результаты. Отдельно изданных переводов, которые представляют собою весьма незначительную часть того, что переводится из Т. в газетах и журналах, вышло: на нем. яз. – более 200, на франц. – около 150, на англ. – около 120, шведском и датском – около 50; на всех остальных, вплоть до японского, татарского, индустанского и др. – от 1 до 20.
    Литература о Т. не поддается и приблизительному подсчету. При громадном интересе к каждому его шагу, число газетных статей о Т. в России и за границею превосходит многие тысячи, журнальных статей ежегодно появляется сотни (ср. для англ. лит. Index'ы Стэда, для фр. Jordel'я). Отдельно изданных книг о Т. мы насчитали: 1) на русском яз. – около 100: А. Н. Аксаков, Аминтор, арх. Антоний, П. Е. Астафьев, Ф. И. Булгаков, Богдановский, Бывший поклонник, Бегичев, Берс, Бирюков, Буткевич, Ю. Б., Ванно, Витмер, Вогюэ, Вальтер, Вольфсон, Гасабов, Гpoмeкa, Гусев (5 соч.), Гейсман, Гетц, Гpeкoв, Генекен, Н. Я. Грот, Д. Григорьев, Городцев, Дистерло, Дегтярев, Драгомиров, Евтушевский. Елеонский, Зейрон, Зелинский, Ильин, арх. Игнатий, Козлов (2 книги). Ив. Карышев, Крист, Кальдерон, Кожевников, Кареев кн. Кемский, Лескин, К. Леонтьев, Левеьфельд, Лопатин, Листовский, А. Л., Л – н, Лурье, Миронов, И. Милютин, Мирский, Мирянин, Н. К. Михайловский, Меринг, Мережковский, Норов, архиеп. Никанор, Ю. Николаев (Говоруха-Отрок), Нотович, Оболенский, Орфано, Овсянико-Куликовсмй, Олесниций, Преображенский, Я. П. Полонский, Рышковский, Разумовский, Рцы, Скабичевский, Сергеенко, Н. Н. Страхов, Фед. Страхов, Евг. Соловьев, А. Е. Соловьев, Сталинский, Соллертинский, Хитров, фон-Хейденфельд, кн. Цертелев, Шестов, Щеглов, Энгельмейер). 2) На немецком яз. 30: Amyntor, Beck, Bode, Dukmeyer, Ernst, Ettlinger, Galitzin, Grot, Glogau. Gyurkovechky, Henckel, Koeber, Krebs, Kreibig, Keubnemann, Lowenfeld, Mobring, Notowitch, Dr. Gr. Polonsky, Poruck, Rauhen, Schoen, Schmidt, Schroeder, Seyron, Sergyenko, Saitschik, Zacharias, Zabel, Wesendonck. 3) На франц. яз. 11: Dragomyrow, Dupuy, Dumas, Lourie, Laboulay, Lapouze, Manaceine, Maffre, Suares, Stronsky, Vessiot. 4) На англ. яз. 18: Behrs, Blavatsky, Coupland, Gottsckkins, Gregor, Harrison, Kenworthy, Maude, Perris, Turner, Word и др.). 5) На шведск. яз. 5. Наиболее интересное из того, что печаталось о Т. на иностр. яз. рассеяно по журналам и сборникам статей (Вогюэ, Брандес, Матью Арнольд, Шпильгаген, Нордау, Род, Бурже, Ферри, Ломброзо, Скайдер, Риние, Думик, Визева, и мн. др.). Главнейшие русские журнальные статьи о Т. вошли в собрания сочинений, сборники статей и воспоминания Андреевского, Анненкова, Батюшкова, Буренина, Волынского, Апол. Григорьева, Гольцева, Григоровича, Дружинина, Гр. Данилевского, Лескова, Михайловского, Миллера, Меньшикова, Евг. Маркова, Надсона, Писарева, Протопопова, Пятковского, Розанова, Скабичевского, Ник. Соловьева, Влад. Соловьева («Три разговора»), Страхова, Фета, Чернышевского, Шелгунова. Критические статьи о Т. 1850-х, 1860-х и начала 70-х годов вошли в сборник Зелинского (7 ч.). См. еще статьи: Загоскина («Историч. Вестник», 1894, 1); Евг. Маркова ("Вест. Евр. ", 1900); Мечникова ("Вест. Евр. ", 1891, 9); Назарьева ("Ист. Вест. ", 1890, 9); Овсяникова ("Рус. Обозр. ", 1897, 11); кн. Д. Оболенского ("Рус. Арх. ", 1895); Станкевича ("Вест. Евр. ", 1878, №4 и 5); Слонимского ("Вест. Евр. ", 1886, 8 и 1891, 9); Соханской ("Рус. Обозр. ", 1898, 1); Ткачева («Дело», 1878 2 и 4). С. Венгеров.

    Тольский Николай Алексеевич

    Тольский (Николай Алексеевич, 1832-91) – врач, писатель; в 1853 г. окончил курс московского университета; был директором детских клиник и главным врачом детской больницы в Москве, ординарным профессором московского университета и деканом медицинского факультета. Сочинения Т.: «De partu arte praematurandi» (M., 1858); «Значение и сущность прений парижской медицинской академии о послеродовой горячке» («Московская Медиц. Газета», 1858); «Самопроизвольное вправление выворота матки после перевязки полипа» (ibid., 1859); «Кесарское сечение на живой женщине с успехом для младенца» (ibid., 1862); «Щипцы Кристеллара» (ibid.); «О значении гигиены в общественной жизни и в особенности в применении ее к нашим лечебным заведениям» («Труды 2 съезда естествоиспыт. и врачей», 1869).

    Томаты

    Томаты – Культура томатов вполне хорошо удается лишь при температуре не менее 20° Р.; тем не менее, при комбинации грунтовой культуры с парниковой, при защите молодых растений какими-либо прикрытиями от заморозков, которые быстро губят Т., а также с применением пикировки, культура этих растений возможна и на севере России. Т. – растение однолетние и высевается для употребления плодов как в сыром, так и в вареном виде. Т. различаются по цвету: желтые, фиолетовые, розовые и красные ; по форме плодов: гладкие и ребристые, грушевидные, сливовидные и пр.; по росту самого растения: со слабым или деревянистым стеблем; по времени созревания: ранние и поздние; при этом промышленное значение имеют только красные, гладкие и ранние Т. Наиболее выдающимися, по мнению Карцева, являются следующие: «Король ранних» выведенный во Франции, наиболее ранний, но подверженный при засухе, без орошения, заболеваниям, затем – американский «Перфексион», поспевающий на неделю позже первого, с необыкновенно сильного роста стеблем и крайне обильным плодоношением, наконец – французский же «Шемен», лишь слегка запаздывающий сравнительно с «Королем ранних», а в остальном соединяющий преимущества обоих первых сортов. Посев Т. производят в парники еще зимой, с таким расчетом, что через месяц после 2-й пикировки можно было высадить их прямо в грунт, не боясь заморозков, или в полу холодные парники. При очень ранней посадке растения могут быть готовыми к пересадке в грунт еще в то время, когда земля не готова к этому, и оставшиеся в парнике растения, будучи тесно расположены, начинают вытягиваться и бледнеть, делаясь слишком чувствительными к изменениям температуры. В виду этого, время посадки должно быть строго согласовано с местными климатическими условиями. В случае заморозков растения необходимо покрывать старыми ящиками, рогожами или матами. В первое время роста всходов в теплом парнике приходится наблюдать лишь за проветриванием парника и за ограждением всходов от сорных трав и вредителей. Недели через 3-4 после посева, когда появится вторая пара листьев с зубчиками, приступают к первой пикировке, пересаживая в теплый же парник (25° Р.), но с большим слоем земли; самая пикировка производится так же, как и с капустою (см.), причем под раму высаживают до 300 растений, если предстоит вторая пикировка, или только до 200, если впоследствии растения будут высажены прямо в грунт, без 2-й пикировки. Во втором парнике наблюдают за проветриванием последнего не только во избежание сырости и плесени, но и в видах закаливания растений. Через месяц после первой пикировки, когда растения станут слишком теснить друг друга, приступают ко второй пикировке, перемещая растения уже более свободно (не более 200 растений под раму), поднимая парниковый ящик и все менее и менее прикрывая растения рамами, с тем, чтобы приучить растения к наружному воздуху. Окончательную пересадку в грунт производят приблизительно через месяц после 2-й пикировки, когда нет уже опасности перед заморозками. В тех случаях, когда желают получить более ранние плоды, напр. – в начале или середине июня, посев в парниках производят возможно раньше и перед посадкой в грунт производят три пикировки. Пересадку растений из парников производят в горшки диаметром около 2,5 врш. причем их держат в открытых парниковых ящиках, прикрывая рогожами лишь на ночь и при понижении температуры ниже 12° P. (Так как глиняные горшки дороги, то употребляют горшки из смеси чернозема, коровьего помета и глины, приготовляемые с помощью особой машинки (до 8 тыс. горшков в день при одном рабочем). См. Труды съезда садоводов в 1899 г., в С.-Петербурге".) Окончательную пересадку в грунт из горшков производят, не нарушая кома земли и закапывая его в заранее приготовленные ямки. Пользование горшками позволяет садовнику не торопиться с пересадкой и выждать наверняка благоприятного времени, так как в горшках растения продолжают правильно развиваться. Что же касается месторасположения для томатов, то они любят освещенный, сухой, хорошо орошаемый грунт. Свежего удобрения Т. не выносит, подвергаясь картофельной болезни; хорошо удается Т. после капусты, получившей богатое удобрение. Высаживают Т. рядами от 1 до 2 аршин ряд от ряда и от 0,5 до 1 арш. растение от растения. Тесная посадка вредна во всех отношениях. Немедленно после посадки растения поливают, и эту поливку продолжают до тех пор, пока растения не примутся. В начале периода после посадки, когда ночи еще прохладные, следует избегать поливки после захода солнца, так как это вызвало бы еще большее охлаждение земли. Вдоль всей плантации проводят бороздки для орошения растений. Т. довольствуется орошением, и поливку из лейки самых растений необходимо производить лишь при крайне сильных засухах, да и то раза два в лето. При дальнейшем росте растений г. Карцев настаивает на необходимости подвязывания и подрезывания растений (шпалерный способ разведения), что содействует равномерному освещению растений, лучшему проветриванию, и, следовательно, и более обильному, и более раннему созреванию плодов. После обрезывания растения таким образом, что остаются лишь 2-3 сильных побега, промежуточные же удаляются, Т. подвязывается или к шпалерам (решеткам, проволокам и т. п.), или к кольям, причем должно быть наблюдаемо, чтобы каждый стебель развивался вполне свободно. Дальнейший уход заключается в удалении жировых побегов и поправке подпорок. Сбор плодов начинается с начала июня и продолжается, смотря по местности, до середины сентября, причем сначала цена держится высокая до 4 р. за пуд на месте, затем постепенно падает, доходя к середине июля, ко времени появления грунтовых Т., до 50 к. В августе цена вновь поднимается, так как в это время хозяйки начинают закупать Т. для консервов. Перед наступлением холодов растения, во избежание замерзания, выдергивают из земли, вместе с плодами, и кладут в парниковые ящики, где и происходить дозревание плодов. Самый сбор плодов производят с помощью ножа или ножниц. Собранные плоды переслаиваются соломой. При пересылке их кладут в ящики не более, как в два слоя. В период падения цен на Т. (до 10 к. пуд) их используют для приготовления консервов, попутно с приготовлением консервов из фруктов. Многие фабрики работают даже на более дорогом продукте – в 50-60 к. пуд, во первых потому, что Т. раннего сбора более ароматны, богаче соком, крупнее и содержат больше красящего вещества, что весьма важно для консервов Т.-пюре, вовторых потому, что это время более совпадает со свободным временем на фабриках. 1 пуд чистого пюре получается из 5 пд. ранних Т. и 6-8 пд. поздних (разница до 30%). Приготовление пюре Т. производится в общих чертах таким образом. Т. обмываются водой и разламываются на 4-5 частей. Когда вода стечет, их кладут в медные чаны и варят, помешивая «веслом», пока масса не размягчится; затем полученную массу протирают на особых терках, причем сквозь сито проходит лишь мякоть и сок, семена же, кожура и пр. твердые части остаются на сите. Протертая масса подвергается вторичной варке в течение приблизительно 0,5 часа и, когда она достигает желаемой густоты, выливается в ушаты, из которых разливается по жестянкам; последние, после наполнения, герметически закупориваются. В виду повышения цен на Т. в начале весны и следовательно возможности выгодно сбыть Т., укажем 2 способа сохранения Т. впрок. Первый способ состоит в том, что берут спелые и безусловно здоровые экземпляры Т. и наполняют ими банку, заливая такой жидкостью: на 8 частей воды 1 часть уксуса и 1 часть соли. На все это наливают слой прованского масла около 0,5 врш. толщиной. Второй способ более доступен: берут кадку, вместимостью от 3 до 5 ведер, на дно насыпают соли, затем укладывают слоями Т., пересыпая каждый слой солью; когда образуется рассол, сверху поливают небольшим слоем подсолнечного масла и кадку закрывают кружком, без всякого гнета. Из врагов Т. укажем на медведку, мошку черного цвета и какоето насекомое, просверливающее в Т. отверстия. Более подвергается Т. грибным болезням и из них на первом месте -картофельной болезни. Болезнь эта иногда принимает огромные размеры и может уничтожить целые плантации. Так как грибок картофельной болезни преимущественно распространяется на Т. и картофеле, то лучшею мерой против этой болезни является чередование или иначе – плодосмен, так чтобы Т. попадал на то же самое место не ранее 4 лет. Свежее удобрение способствует развитию болезни. Солнечное освещение и свободный доступ воздуха препятствуют развитию болезни; вот почему шпалерный способ гарантирует в значительной степени от этой болезни. Вредны для растений стоячие воды в оросительных канавах, а также присутствие каких-либо отбросов, гнилых плодов и т.п. При сильном распространении болезни возможно применить опрыскивание растений бордосской жидкостью. См. «Огородничество на Юге России», А. С. Карцева.
    Е. К-н.

    Томск

    Томск – губ. гор. Томской губ., на правом берегу р. Томи (в 60 вер. от впадения ее в р. Обь) и рч. Ушайке, по обеим сторонам последней, на холмистой местности до 340 фт. высотою; часть города лежит в низине и при весеннем разливе рек нередко затопляется. Станция жел. дор. Площадь города – 12,4 кв. вер.; из ее 8,2 кв. вер. застроены, а 4,2 кв. вер. под р. Ушайкой, оврагами, улицами и площадями. Общее протяжение улиц – более 80 вер. Строений около 13000, из них более 6000 жилых. Православных церквей 23, из них 12 домовых; црк. римско-катол. и лютеранская, мечеть, три еврейск, молельни. Два монастыря, мужской и женский. Жит. (1900) 63335 (32000 мжч. и 31335 женщ.): духовного звания 142, дворян потомств. 2 868, почетн. граждан и купцов – 2475, мещан – 30640, мастеровых – 1780, военного звания – 4635, крестьян – 15170, ссыльных – 3935, разночинцев – 329, инородцев – 853. Православных 50865, единоверцев – 495, раскольников – 330, католиков – 4533, протестантов – 1070, евреев – 3540, магометан – 2495, язычников – 5. Все группы населения живут смешанно; лишь татары и бухарцы населяют преимущественно пригород Заисточье. Богоявленская церковь и мужской Богородицко-Алексеевский монастырь почти современны основанию города. Санитарное состояние города плохо: много незамощенных улиц и площадей; протекающая в центре города р. Ушайка сильно загрязнена, хорошей воды для питья недостаточно; инфекционные заболевания не переводятся, естественного прироста населения нет. Городской бюджет исчислен на 1901 г. в сумме 404577 руб. по приходу и 404567 руб. по расходу. В 1898 г. бюджет составлял 346133 руб., в том числе на народное образование 57933 руб., на содержание городск. общ. управл. 39846 руб., на городское благоустройство 37890 руб., на пожарную команду 34235 руб., на медицинскую часть 27470 руб., на общ. призрение 6642 руб. По числу учебных заведений Т. занимает первое место в Сибири: университет (2 факультета – медицинский и юридический, с 554 учащ.), технологический институт (открыт в 1900 г., 195 уч.), муж. гимн. (500), жен. гимн. (1086), реальное учил. (198), дух. семин. (230), уездн. учил. (238), дух. учил. (150), епарх. жен. уч. (304), повивальный инстит. (31), повивальная шк. (75), ветеринарно-фельдшерская школа (40), образцовая школа при семинарии (50), городск. прих. учил. 10 муж. (960) и 9 жен. (1030), 2 воскресные шк. (280), 2 еврейских уч. – муж. (86) и жен. (58), две магометанск. шк. – муж. (116) и жен. (50), 2 ремесленных муж. уч. (156), 6 црк. прих. шк. (348), школа грамоты (38), црк. прих. учительская шк. (88), школа для сирот дух. звания при жен. монастыре (20), лютеранское церковное учил. (60), жел. дор. шк. (42), 4 частных шк. (260). 4 муж. и жен. приюта с 166 дев. и 77 мальч. Всего 59 учебных завед., с 7400 учащ. (4063 м. п. и 3337 ж. п.). Публичных библиотек 3. Музеев, кроме малодоступных университетских, нет. При отделе Имп. моск. общ. сел. хозяйства ежегодно, зимой, читаются публичные лекции по естественноисторическому описанию и сельскохозяйственной жизни Томской губ.; в 3 пунктах для народа устраиваются воскресные бесплатные чтения. Кроме общегубернских административных учреждений, управления Т. горным округом, водяными путями Зап. Сибири, почт. телрф. округом, зап. сибирским учебным окр., Сибирск. жел. дор. Окружный суд, 5 мировых судей. Больница приказа общ. призрения на 75 кроватей, городская амбулаторная лечебница для бедных, 42 городских участковых врача, 3 родильных приюта, 2 частные лечебницы, 1 при общине сестер милосердия. Благотворительных обществ (не считая приходских попечительств) 10; благотворительных заведений (богаделен, приютов и проч.) 13; община сестер милосердия. Из ученых и других обществ особенно деятельны томский отд. Имп. моск. общ. сельск, хозяйства, томск. общ. садоводства, томск. общ. правильной охоты, общество содействия физическому развитию (устроило дачную колонию для физически отсталых детей), отдел русского музыкального общества (устроил музыкальную школу, дает концерты и симфонические вечера). Каменный театр. Газет 4, в том числе частных две; кроме того выходят «Записки Имп. Томского Университета» и «Сибирский иллюстрированный календарь». Вообще Т., как культурный и торгово-промышленный центр, опередил все прочие сибирские города, особенно за последние 10-12 лет. Торговое значение Т., как центрального склада крупных русских фирм, растет с каждым годом, благодаря дешевому водному пути и сильно развившемуся по рекам Зап. Сибири пароходству. Фабрик и заводов 208, с производством на 2194000 руб. За последние годы возникли новые отрасли производства – гильзовое, мебельное, конфектное и др. Кредитные учреждения: отделение госуд. и 2 частных банков, сибирский общественный банк, агентура частного и 1 земельн. банков, местное общ. взаимного кредита, городской ломбард, несколько частных контор. Рождественская ярмарка, торгового значения не имеющая. Электрическое освещение; строятся электрические трамваи; есть телефонная сеть. В. 4 вер. пароходная пристань Черемошники, соединенная с городом ветвью железной дороги.
    История. Т. основан в 1604 г., казацким головою Писемским и боярским сыном Тырковым, на земле татарского князька Таяна, управлявшего небольшим татарским народцем еушта; Таян принял русское подданство, обещая царю Борису содействовать покорению других соседних инородцев, и просил о построении на его земле крепости, в видах дальнейшего утверждения русского владычества. По повелению Бориса была заложена на правом берегу р. Томи, близ впадения в нее р.Ушайки, крепость, названная по реке Томском. С этого времени Т. приобрел большое значение в деле покорения инородцев, живших к югу от него. В 1614 г. взбунтовавшиеся киргизы и татары подступили к Т., осадили город и разграбили окрестности; такие же грабежи повторились в 1617, 1657 и 1698 гг. С основанием Енисейска и Красноярска, в первой половине XVII в., значение Т. сделалось второстепенным. В 1629 г. Т. наименован областным городом; в 1708 г., с образованием Сибирской губ., он остался уездным городом; в 1719 г. причислен к Енисейской провинции, в 1726 г. – к Тобольской; в 1782 г., при открытии тобольского наместничества, Т. сделан областным городом, в 1797 г. перешел в качестве окружного города в состав Тобольской губ., а в 1804 г. назначен губернским городом для средней Сибири. В 1771 г. в Т. было 8172 жителя. На Юрточной горе в XVIII ст. стоял женский Христорождественский м-рь, в котором с 1740 по 1742 г. была заточена невеста имп. Петра II Е. А. Долгорукая. Быстрый рост г. Т. начался с конца 30-х годов XIX ст., благодаря усиленной разработке золотых приисков в Томской и Енисейской губ. Ср. А. В. Адрианов, «Город Т. в прошлом и настоящем» (Томск, 1890).
    Н. Л.

    Томсон

    Томсон (Джозеф Thomson) – известный англ. физик, род. в 1856 г., изучал физику в лаборатории Бальфур Стюарта в Оуенс-колледже в Манчестере, затем с 1876 по 1880 г. в Кембридже. С 1882 г. лектор по математике в Trinity Colledge (Кембридж). С 1884 г. заместил Л. Рэлея на кафедре экспериментальной физики в Кембридже. В 1882 г. удостоен премии Адамса за сочинение о движении вихрей («Treatise on the motion of vortex rings»). Т. в своих теоретических и экспериментальных работах является одним из наиболее талантливых и блестящих последователей Максвелла; большинство работ его, напечатанных в «Philosophical Magazine», посвящено явлениям электрическим, в последнее же время особенно прохождению электричества через газы исследованию лучей Рентгена и Беккереля. Из сочинений Т. известны: «The Application of dynamics to Physics and chemistry» (нем. пер.), в котором автор применяет общий метод Лагранжевых уравнений к решению многих вопросов физики и физической химии; «Recent Researches on Electricity and magnetism», являющееся как бы продолжением знаменитого курса Максвелля и трактующее в блестящем математическом изложении главным образом вопросы о прохождении электрических разрядов через газы; «Elementary Treatise on the mathematical Theory of electricity and magnetism» (немецкий перев.; русский перев. под ред. проф. Садовского).
    А. Г.

    Томсон

    Томсон (Вильям, лорд Кельвин, Thomson) – величайший из современных физиков, родился в Белфасте 26 июня 1824 г. Предки Т. были ирландские фермеры; отец его Джемс Т. (1776-1849), известный математик, был с 1814 г. учителем в Belfast Academical Institution, затем с 1832 г. профессор математики в Глазго; известен учебниками по математике, выдержавшими десятки изданий и применяемыми до сих пор. В. Томсон вместе со старшим братом, Джемсом Т., учились в колледже в Глазго, а затем в St. Peter Kollege в Кембридже, в котором Т. закончил курс наук в 1845 г. В 1846 г. двадцатидвухлетний Т. занял кафедру теоретической физики в универ. в Глазго, которую сохраняет до сих пор. Необыкновенные заслуги Т. в чистой и прикладной науке вполне оценены его современниками. В 1866 г. Т. возведен в дворянское достоинство, в 1892 г. королева Виктория пожаловала ему пэрство с титулом «лорд Кельвин». – Еще студентом, Т. опубликовал ряд работ по приложению рядов Фурье к вопросам физики и в замечательном исследовании «The uniform motion of heat in homogeneous solid and its connection with the mathematical theory of electricity» («The Cambridge math. Journ.», 1842) провел важные аналогии между явлениями распространения тепла и электрического тока и показал, как решение вопросов из одной из этих областей применить к вопросам другой области. В другом исследовании «The Linear Motion of Heat» (1843, ibid.) Т. развил принципы, которые затем плодотворно приложил к многим вопросам динамической геологии, напр. к вопросу об охлаждении Земли. В 1845 г., находясь в Париже, Т. начинает в журнале Лиувилля печатание ряда статей по электростатике, в которых излагает свой метод электрических изображений, давший возможность просто решить многие труднейшие задачи электростатики. С 1849 г. начинаются работы Т. по термодинамике, напечатанные в изданиях королевского общества в Эдинбурге. В первой из этих работ Т., опираясь на исследования Джоуля, указывает, как следует изменить принцип Карно, изложенный в сочинении последнего «Reflexions sur la puissance motrice du feu» (1824) для того, чтобы принцип согласовался с современными данными; эта знаменитая работа содержит первую формулировку второго принципа термодинамики. В 1852 г. Т. дает другую формулировку его, именно учение об рассеянии энергии (dissipation of energy). В том же году Т. совместно с Джоулем производит известное исследование над охлаждением газов при расширении без совершения работы, которое послужило переходной ступенью от теории газов идеальных к теории действительных газов. Начатая в 1855 г. работа по термоэлектричеству («Electrodynamic Qualities of Metals») вызвала усиленную экспериментальную работу; в работе принимали участие студенты, и это положило начало практическим работам студентов в унив. Глазго – первым в Англии, а также начало лаборатории по физике в Глазго. В пятидесятых годах Т. заинтересовывается вопросом о трансатлантическом телеграфе; побуждаемый неудачами первых пионеров-практиков, Т. теоретически исследует вопрос о распространении электрических импульсов вдоль кабелей и приходит к заключениям величайшей практической важности, давшим возможность осуществить телеграфирование чрез океан. Попутно Т. выводит условия существования колебательного электрического разряда (1853), вновь найденные позже Кирхгоффом (1864) и легшие в основание всего учения об электрических колебаниях. Экспедиция для прокладки кабеля знакомит Т. с нуждами морского дела и приводит к усовершенствованию лота и компаса Т. (1872-76), принятых в настоящее время во всем мире. В «Biogr.– Litter. Handworterbuch Poggendorff» (1896) приведен список около 250 статей (кроме книг), принадлежащих Т. Упомянем лишь некоторые предметы его работы: термодинамические исследования, приведшие, кроме того, еще к установлению абсолютной шкалы температур; работы по гидродинамике и теории волн (награждены в 1887 г. премией от эдинбургского королевского общ.); работы по термоэлектричеству, приведшие к открытию так наз. «явления Т.» – переноса тепла электрическим током; исследования по теории упругости (1862-63), в которых Т. расширяет теорию шаровых функций; работы по динамической геологии. В последнее время (несмотря на преклонный возраст, Т. неутомимо работает до сих пор) появился ряд работ Т. и его учеников по теории явления Вольта, по исследованию Рентгеновых и Беккерелевых лучей и по механике. Не менее замечательна деятельность Т. в практической физике и технике; ему принадлежит изобретение или улучшение многих инструментов, вошедших во всеобщее употребление в науке и технике, как то: зеркального гальванометра, сифон-рекордера, квадрантного и абсолютного электрометров, нормального элемента компаса, лота и множества технических измерительных электрических приборов, между которыми особенно замечательны «ампер-весы», применяемые повсюду для выверки электрических приборов; между множеством патентов, взятых Т., встречаются таковые и на чисто практические приспособления, как напр. на водопроводные краны; специальная мастерская (James White в Глазго) занимается изготовлением всех этих приборов. Из книг, изданных Т., наибольшею известностью пользуется «Treatise on natural philosophy» (т. 1, вместе с Тэтот, 3-е изд. в 1883 г., немец. перев. под ред. Гельмгольца), содержащее в единственно вышедшем первом томе блестящее изложение механических основ теоретической физики. Статьи Т. перепечатаны в его «Reprints of papers on electrostatic and magnetism» (1872), «Mathematical and physical papers» (1882-83) и «Popular lectures and adresses». В «Encyclopedia Britannica» (1880) помещены две знаменитые статьи Т. – «Elasticity» и «Heat». Т. величайший из современных физиков; в этом замечательном ученом соединяется редко проникновенный ум, бесстрашно берущийся за абстрактнейшие вопросы теории, с чисто практической сметкой, приводящей к решению запутаннейших вопросов практики. Т. Англия обязана блестящим состоянием в высших школах ее математической физики; влияние его на развитие этой науки легко прослеживается и на деятельности ученых других наций.
    А. Г.

    Томсон

    Томсон (Charles Wyville Thomson, 1830-82) – изучал медицину в Эдинбурге, в 1850 г. читал лекции по ботанике при Kings College в Абердине, с 1851 г. – при эдинбургском университете, а в то же время занимался изучением низших морских животных. В 1853 г. назначен профессором зоологии и ботаники при Queen's College в Kepk'е, а с 1854 г. состоял профессором минералогии и геологии при Queens College в Белфасте, где с 1860 г. читал лекции и по зоологии, и по ботанике; в 1870 г. Т. перешел профессором естествознания в эдинбургский университет, где преподавал до 1881 г. Будучи профессором геологии, Т. изучал преимущественно ископаемых трилобитов и усоногихи написал ряд работ. Помимо этого Т. написал великолепные работы по губкам и по развитию иглокожих. Главнейшие заслуги Т. заключаются, однако, в том, что благодаря его инициативе наступила новая эра в изучении глубоководных морских животных, почти что неизвестных до того времени. Благодаря стараниям Т., английское адмиралтейство снарядило в 1868 г. казенный пароход для научного исследования сев. Области Атлантического океана. Результаты этой экспедиции Т. сообщил в своем известном труде «The deapths of the Sea». В следующем году Т. участвовал в новой экспедиции, имевшей целью изучить фауну Бискайского залива. Эти обе экспедиции, вызванные инициативой Т., дали настолько неожиданные по своему богатству результаты, что английское правительство решило приступить к дальнейшему и более обстоятельному исследованию разных морей и с этой целью снарядило пароход «Чэлленджер» (Challenger), приспособленный к глубокодонным исследования и снабженный новейшими приборами для ловли, изучения и консервирования морских животных, назначив Т. начальником научной части новой экспедиции. Результаты этой экспедиции, длившейся три с половиной года (18721876), превзошли по богатству добытых материалов и сведений по физическим условиям исследованных морей всеобщие ожидания. В научной обработке добытых материалов Т. принял живое участие, а также дал подробный отчет о деятельности экспедиции. Из многочисленных работ Т. заслуживают особого снимания: «On new genera and species of Polyzoa in the collection of W. H. Harvey» (Л., 1858); «The Embryology of the Echinodermata» (Л., 1863-64); «On the Embryogenie of Antedon rosaceus Sink» (Л., 1865); «On the „Glassrope“ Hyalonema» (Л., 1867); «On the „Vitreous Sponges“ (Л., 1868); „On the depths of the Sea“ (Л., 1869); „On the Crinoids jof the „Porcupine“ Deap Sea Dredging Expedition“ (Эдинбург, 1869-72); „The relations between Zoology and Palaeontology“ (Л., 1871); „South Atlantie“ in a letter to Admiral Richards» (Л., 1874); « On the Echonoidea of the „Percupine“ Deap Sea Dredrging Expedition» (Л., 1874); «les Crinodides des mers actuelles» П., 1875); «Preliminary Notes on the Nature of the Sea-bottom procured by the Soundings of H. M. S. Challenger during her Cruise in the „Southern Sea“ in the early part of the year 1874» (Л., 1875); «The Voyage of the Challenger: The Atlantic etc.» (Нью-Йорк, 1878, 2 т.); «Notice of some Peculiarities in the Mode of Propagation of certain Echonoderms of the Southern Sea» (Л., 1878)ж «Notice of new living Crionids belongingn to the Apiocrinidae» (Л., 1878); «The Elasmopoda, a new order of Holothuridea» (Л., 1880). C 1861-65 гг. Т. принимал участие в издании журнала «Natural History Review, a Quarterly Journal of Biological Science» (Л., 1861-65).
    Н. Н. А.

    Тон

    Тон. – музыкальный термин, обозначающий каждый звук определенной высоты. Более частые колебания воздуха дают более высокие Т., более редкие – низкие Т. Этим не ограничивается применение этого термина, которое обширно и нередко сбивчиво. Т. (Тоnus) есть также расстояние двух звуков, составляющее большую секунду, полутон – расстояние в малую секунду. Гамма есть диатонический звукоряд, в котором звуки отстоят от своих соседних на тон или полутон. Совокупность звуков, принадлежащих одной и той же гамме и взятых в любом порядке, также называется Т. Так как существует только одна диатоническая гамма или тоновая лестница (звукоряд на белых клавишах фортепиано), заключающая в себе мажорную гамму dо и минорную неискусственную lа (а также гаммы, называемые церковными ладами), то другие гаммы, построенные на ступенях хроматической гаммы совершенно так же, как гаммы dо мажор и lа минор, являются только транспонировкой вышеупомянутых двух гамм, т. е. их повторением, начиная не со звука do или la, а с другого. Транспонированные гаммы do и lа носят название гамм с присоединением названия тоники, с которой каждая из них начинается, напр. гамма 1а бемоль мажор или fa минор. Транспонированные или перестроенные Т. следовало бы скорее называть строями или тональностями (Tonart), но в обычай вошло называть как Т. do majeur – la mineur, так и все тоны, происшедшие от их транспонировки (напр. Т. re bemol majeur – si bemol mineur, re majeur – si mineur, mi bemol majeur – do mineur, всего 12 мажорных и 12 минорных), тонами, строями (Tonart, mode, ton, tono) или ладами; последний термин скорее относится к церковным ладам, получившим в России название гласов (tonus или modus ecclesiasticus). Существует еще термин, заменяющий термин Т. – это вид (Tonart). Мажорные и минорные наклонения в тонах называются родами (Tongeschlecht): Т. do majeur называется видом do, мажорного рода, Т. la mineur – видом la, минорного рода. Такая терминология применяется реже; она встречается, напр., во «Всеобщем учебнике музыки» Маркса, изд. под редакц. А. С. Фаминцына.
    Н. С.

    Тон

    Тон (в живоп.). – Физическая характеристика цвета, принадлежащего к простым или основным цветам, определяется его местом в солнечном спектре, степенью его чистоты (т. е. примесью к нему белого света, большей или меньшей силы, или же полным отсутствием всякой примеси) и степенью его светлоты. Большинство красок, употребляемых в живописи, очень различаются цветом от спектральных, и только некоторые краски приблизительно подходят к цветам спектра. Тем не менее можно почти все краски разделить на группы, которых наименования одинаковы с названиями спектральных. Так, напр., крапплак, киноварь и жженая светлая охра – могут быть названы красными, при всем резком различии одной от другой. Ближе одна к другой – киноварь горная и киноварь китайская, но и между ними есть различие, которое и называют тоном: обе эти киновари разного тона. Подобно этому краски темный кобальт (употребляя торговые названия) и средней светлоты ультрамарин принадлежат к группе синих, но характеризуются каждая своим Т. Рассматривая те и другие чрез призму, можно видеть, что цвет, напр., киновари содержит в себе, кроме соответственного спектрального красного, еще слабые оптические примеси других, близко к красному лежащих в спектре цветов, что и обусловливает Т. киновари. Также и Т. зеленых и синих красок происходят от состава оптической примеси к их основному цвету еще оранжевых, фиолетовых и других цветов. Очень сложные Т. (напр. коричневые) иногда совсем не могут быть отнесены по общему впечатлению к какой-либо части спектра. В картине может господствовать тот или другой Т., а все частные Т. должны гармонировать между собой. Смотря по впечатлению от Т., ему дают, кроме общих красочных названий, и множество других: золотистый, серебристый, спокойный, кричащий, глухой и т. п. Издавна Т. разделяются художниками на холодные и теплые. К первым относятся все фиолетовые, синие, голубые и зелено-голубые, ко вторым – красные, оранжевые, желтые и зелено-желтые; есть зеленые и пурпуровые Т., не причисляемые ни к теплым, ни к холодным. Так разделяются и спектральные цвета. Они могут быть изменяемы в отношении силы света, и когда крайности освещения велики, то и каждый спектральный цвет без всякой примеси изменяется несколько в Т.: стоит сравнить очень яркий спектр с очень темным. Вообще Т., как характеристика цвета, обусловливается степенью сложности цвета и его световой силой.
    Ф. П.

    Тонзура

    Тонзура (лат. tonsura) – остриженное место на макушке у католических духовных лиц, символ отречения их от мирских интересов. С давних пор существовал обычай, по которому кающиеся остригали себе голову наголо; затем этот обычай переняли монахи, а в VI в. и все христианские духовные лица; это было узаконено четвертым толедским собором 633 г. Т. различалась двух родов: Т. апостола Павла, когда наголо остригалась передняя часть головы, и Т. апостола Петра, делавшаяся на макушке в форме кружка. Первый род Т. был обычен в греческой церкви, а в несколько измененной форме (Т. апост. Иакова) – также у британцев и ирландцев; второй род Т. общепринят в западной церкви у монахов и священников. В настоящее время Т. обыкновенно производится одновременно с посвящением в низший духовный сан, причем она бывает величиною с небольшую монету; у священников она величиной с гостию, у епископов – еще большие, а у папы оставляется лишь узкая полоса волос над лбом.

    Тоника

    Тоника – первый звук каждой гаммы, с которого она начинается и которым кончается; напр. в гамме до Т. – до. Трезвучие, построенное на Т., называется тоническим. При обращении этого трезвучия Т., не находясь в основе обращенного трезвучия, сохраняет свое название.

    Тонус

    Тонус – мышечный, сосудистый – обозначает известную степень длительного непрерывного сокращения: в первом случае – мышц нашего скелета, во втором – гладких мышц стенок кровеносных сосудов.

    Топаз

    Топаз (тяжеловес) – минерал ромбической системы, бипирамидального класса.
    Отношение осей. а: b: с = 0,52854: 1:0,95395 (по Кокшарову). Отношения эти колеблются у Т. различных месторождений. Встречается как отдельными кристаллами, так и в виде плотных масс. Кристаллы, обыкновенно сидящие отдельно, достигают иногда значительной величины (известны кристаллы более 30 фн. весом). Обычный вид их призматический, вследствие развития форм {110} и {120}, грани которых обыкновенно, покрыты грубыми вертикальными штрихами. Комбинации порой очень сложны. Число известных форм очень велико (более 150). Спайность параллельно (001) весьма совершенная, так что даже самые лучшие кристаллы имеют трещины, идущие в этом направлении. Твердость 8; уд. вес 3,4-3,6. Излом от раковистого до неровного. Блеск стеклянный – от совершенно прозрачного до просвечивающего в краях. Плоскость оптических осей – плоскость симметрии. Первая биссектриса – вертикальная ось. Двойное лучепреломление положительное. Угол оптических осей очень сильно меняется, в зависимости от отношения F : OH, в пределах: 2Е (для Na-лучей) = 71°13' (Т. из Mugla в Малой Азии) – 126°24' (Т. из Thomas Range в Утахе). Показатели преломления (бесцветный Т. из Бразилии):
    Фраунгоф.линии a b g 2n 2E E 1,61452 1,61668 1,62408 56°59' 100°55' F 1,61701 1,61914 1,62652 56 43 100 32 G 1,62154 1,62356 1,62123 55 51 99 0 H 1,62539 1,62745 1,63506 55 11 97 50
    При нагревании угол оптических осей сильно изменяется, напр. : 2Е=119° (при 20° Ц.) и 123° (при 250°Ц.). Обнаруживает очень сильное пироэлектричество. Характер распределения его по поверхности кристаллов еще не выяснен достаточно. Перед паяльной трубкой не плавится. При нагревании с фосфорной солью в трубочке дает ясную реакцию на фтор. Кислоты на Т. не действуют, и только серная кислота очень слабо разлагает его. Окрашены бывают кристаллы Т. в очень разнообразные цвета: желтоватый, голубой, розовый, синеватый. Совершенно водяно-прозрачные кристаллы тоже не редкость. Под влиянием света некоторые разновидности теряют свои цвета. Сильный жар тоже изменяет окраску, чем и пользуются для получения, наприм., розовых Т. Прозрачные и приятно окрашенные разновидности Т. шлифуются и считаются драгоценными камнями второго класса (на Урале ювелиры и гранильщики употребляют исключительно название «тяжеловес», название же «Т.» они дают горному хрусталю и его разновидностям; с Т. не надо смешивать «золотистый Т.» и «дымчатый Т.», которые представляют разновидности кварца). Особенно красивы синеватые уральские и розовые и фиолетовые Т. из Бразилии. Все почти известные месторождения Т. находятся в древних кристаллических породах. Наиболее известные из них: Урал. Здесь особенно знамениты топазовые копи в окрестностях дер. Алабашки и в Ильменских горах. Т. окрестностей Алабашки сидят, обыкновенно, в небольших пещерках в крупнозернистом граните. Стены этих пещерок покрыты прекрасными кристаллами полевого шпата, слюды, турмалина, дымчатого хрусталя и Т., отдельно сидящие, вросшие одним концом в гранит кристаллы которого достигают иногда очень значительных размеров, весом в нисколько фунтов. Обыкновенно они окрашены в синеватый цвет и считаются самыми красивыми из всех известных Т. Штуфы с хорошими кристаллами ценятся по несколько сотен рублей. В последнее время здесь добывают мало Т., так как лучшие копи уже выработаны. Великолепные коллекции кристаллов уральских Т. находятся в музее горного института в Спб, в Британском музее в Лондоне. Кристаллы имеют обыкновенно очень простые комбинации (см. фиг.1; на этой и на следующих фигурах буквами обозначены формы M= {110}, l={120} , i= {113}, P={001}, y={021}, h={103}, f= {011}, b= {010}, d= {101}, x= {123}, v= {122}, o= {111}, e= {221}, g= {130}, w= {041}, u= {112}, b = {012}, s= {136}, t= {135}, q= {213}, t = {314}), но иногда попадаются и очень сложные кристаллы. Т. Ильменских гор (месторождение лежит на восточной стороне Ильменского озера, в окрестностях Миасского завода) бывают или совсем прозрачные, бесцветные или трещиноватые, грязного желто-белого цвета. Кристаллы первого типа дают очень сложные комбинации, кристаллы второго типа, наоборот, очень просты. В Южном Урале, в золотых россыпях по р. Каменке, встречаются прекрасные Т. розового и винно-желтого цвета. В Нерчинском округе Т. добываются в трех месторождениях: Адун-Чилоне, в Борщовском и Кухусеркенском кряжах. Т. из Адун-Чилона резко отличаются от всех прочих месторождений. Они обыкновенно собраны в друзы и заключены в так называемой «топазовой породе» (смесь Т. и кварца) вместе с бериллами и дымчатыми Т. Комбинации их очень несложны, особой красотой они тоже не отличаются, большей частью сильно трещиноваты. Т. же двух последних месторождений, наоборот, отличаются приятным винно-желтым цветом, очень прозрачны и достигают иногда колоссальных размеров (в Музее Горного Института один кристалл из этого месторождения имеет 19 стм. высоты, 21 стм. ширины и весит почти 32 фн.). Из иностранных месторождений Т. особенно известны: Schneckenstein в Саксонии (не особенно большие, но порой очень красивые светловинно-желтые кристаллы, сидящие в топазовой породе; комбинации их не сложны;, Ehrenfriedersdorf и Altenberg, в Саксонии же, Schlaggenwald в Богемии, San Louis Potosi в Мексике. Чрезвычайно красивые кристаллы Т. добываются в провинции Minas Geraes около Boa Vista (в округе Villa-Rica). Кристаллы окрашены в прекрасные винно-желтый, фиолетовый, лиловый цвета (желтые кристаллы становятся после прокаливания розовыми). Комбинации их очень типичны. Масса других месторождений дают менее хорошие кристаллы. В некоторых месторождениях (напр. Mount Bischoff в Тасмании) Т. с кварцем образуют горную породу, похожую на порфир. По химическому составу, Т принадлежит к группе силикатов и состав его выражается формулой: SiO4 Al2(F. OH)2. Привожу несколько анализов Т. различных месторождений:
    Месторождения SiO2 Al2O3 Fl Сумма
    Scheckenstein 33,24 % 57,45 % 14,99 % 106,68 %
    Миаск 33,68 56,36 17,11 107,15
    Адун-Чилон 33,56 56,28 18,30 108,14
    Бразилия 33,73 57,39 16,12 107,24
    Теоретич. 33,22 56,54 17,61 107,37
    Cp. Hintze, «Handb. d mineral.» (II, стр. 102-127); Кокшаров, «Материалы для минералогии России» (II, 112-192); Goldschmidt, «Ind. d. Krystall. d. Miner.» (3, 223-230); Dana, «Syst. of Miner.» (1894, 492-496); M. Bauer, «Edelsteinkunde» (371-386).
    В. В.

    Топливо

    Топливо. – В жизни людей произошли, без сомнения, крупнейшие изменения с открытием горения Т. и с пониманием его применений. Этим путем не только получалось орудие против хищных зверей, которые боятся огня, но и значительно расширялась область распространения людей, благодаря увеличению количества веществ, пригодных для питания, и возможности жить в местностях, не обладающих благами тропических стран. Т., как одежда и жилье, становится неизбежным предметом общей потребности и первым удалением от природной или животной простоты жизни. Т. во все века, доныне и еще долго впереди, было и будет одним из важнейших средств для обладания природою, потому что содержит в себе скрытый или химически связанный запас мировой энергии. Оно не только прямо служит для получения тепла и для многих производств (добывание железа и других металлов, производство глиняных, стеклянных и т. п. изделий), но косвенно составляет, с XIX в., главнейший источник для получения сил и для передвижений по воде и суше. Чтобы судить о значении Т. в среде других средств, которыми живут современные люди; приводим по Мюльгаллю (Mulhall, 1895) свод сведений о ценности всех годовых оборотов сельского хозяйства и промышленности, (считая в том числе всю горную, ремесленную, фабричную и заводскую) для 6 крупнейших стран, на основании данных первой половины 90-х годов (1892-1894) и переводя их в миллионы рублей:
    Приход (доход от всего годового производства)
    сельск. хоз-во промышленность
    Россия 3 075 2 316
    Франция 2 373 3 161
    Германия 2 373 3 730
    Англия, Шотл. и Ирл. 1 310 4 983
    Австро-Венгрия 1 822 1 822
    С.А.Соед. Штаты 4 632 11 390
    Общее количество Т., потребляемого указанными странами, неизвестно, но известно, что в них в последнее время получается около 610 (а именно в России около 13, во Франции 31, Германии 128, Англии 205, Австрии 30, в Сев. Амер. Соед. Штатах около 200) миллионов тонн (метрических) каменного угля или около 37 миллиардов пуд. Считая цену пуда на местах потребления от 10 до 20 к., получим, что один кам. уголь в этих странах обходится от 3,5, до 7,5 миллиардов руб., т. е. стоит уже около половины того, что доставляет все сельское хозяйство. Принимая же во внимание ценность древесного, торфяного, нефтяного и др. видов Т., производимого в указанных странах, можно с уверенностью утверждать, что ныне в образованных странах цена потребляемого Т. если не выше, то по крайней мере близка к цене хлебных и других пищевых товаров, получаемых теми странами. Это тем поразительнее, что еще в XVIII столетии роль и значение Т. были во много раз меньше, чем роль и значение хлебных товаров. А так как в ценах Т. нельзя ждать понижений и цены на каменный уголь, начавшие уже возвышаться с 1899 г., вероятно, будут постепенно возрастать, как растут повсюду и цены древесного Т., цены же хлебов (вследствие их подвозки в Европу из более отдаленных и теплых и мало населенных стран) если возвышаются, то лишь очень медленно и с большими колебаниями (в зависимости от урожаев), то страны, подобные России, добывающие мало каменных углей, должны особенно заботиться об усилении своей добычи каменного угля и о достижении его дешевейшей подвозки (водяными путями), если не желают отстать в развитии своей промышленной жизни, требующей прежде всего потребления большого количества Т. В этом отношении наиболее благоприятное будущее ожидает Донецкий край, с его громадными каменноугольными богатствами, и ту полосу Сибири, которая идет около средних течений Оби и Иртыша; Кузнецкий каменноугольный бассейн и Экибастуз (в Киргизской степи, около Павлодара) представляют каменноугольные залежи исключительно богатые, а на низовьях названных рек и их притоках расположены сотни тысяч десятин лесов, что дает возможность быстрому развитию там множества видов промышленности, требующих Т. Месторождения уральского, подмосковного, польского, кавказских и др. каменноугольных бассейнов тоже могут доставить громадную массу Т., необходимую России. Некоторые из ее краев богаты еще лесом, могущим при правильном обороте рубки давать немало Т.; торфяниками изобилуют многие местности России; Кавказ снабжен запасом нефти, некоторые виды которой представляют малое содержание ценных продуктов, а потому естественно назначаются для Т. Снабжение России топливом не может, поэтому, представить препятствия для широкого в ней развития промышленной деятельности.
    Д. Менделеев.

    Топографическая анатомия

    Топографическая анатомия – отдел анатомии, рассматривающий отдельные участки и области тела, причем главное внимание обращается на взаимное расположение и соотношение органов. Другой отдел – анатомия систематическая или описательная распределяет органы по системам, в зависимости от их строения и отправления.

    Топография

    Топография (от topoV – место и grajw – пишу) – часть естествознания, имеющая предметом подробное изучение видимой физической поверхности суши в геометрическом отношении; этим отличается Т. от геодезии, которая занимается изучением общего вида всей земной поверхности. Различие геодезии и Т. легко понять из следующего простого примера. Пусть требуется подробно исследовать поверхность какого-нибудь физического тела. Вообще говоря, каждое тело представляет многогранник, ограниченный несколькими плоскостями. Сперва измеряют протяжения этих плоскостей и составляемые ими углы, затем приступают к подробному изучению каждой отдельной грани; заметив, что неровности и шероховатости граней состоят из сочетаний весьма разнообразных кривых поверхностей, определяют их по точкам, относя встречающиеся выпуклости и углубления к плоскостям, представляющим эти грани лишь в общих чертах. В этом примере определение общего вида тела и размеров его граней можно сравнить с определением общего вида Земли, которым занимается геодезия; изучение же шероховатостей, выпуклостей и углублений каждой отдельной грани подобно исследованию неровностей и очертаний местных предметов на земной поверхности, составляющему предмет Т. Так как общий вид Земли близок к сфероиду весьма больших размеров, то при подробном изучении частей земной поверхности, небольшие участки сфероида принимают за плоскость, к которой и относят все неровности рельефа. Такое допущение облегчает задачу Т. и позволяет пользоваться весьма простыми инструментами. Результаты подробного изучения земной поверхности представляются обыкновенно в виде плана, т. е. графического изображения всех местных предметов на бумаге; поэтому съемка планов и составляет главную задачу Т. Съемка производится особо назначенными к тому инструментами, правильное пользование которыми требует знания их устройства и умения исследовать и исправлять их недостатки, следовательно, помимо описания производства съемок, в Т. должно входить изучение устройства, исследования и употребления так наз. топографических инструментов, равно как умение устранять или ослаблять влияние неизбежных инструментальных погрешностей. Изучение земной поверхности в геометрическом отношении издавна составляло предмет заботы как отдельных лиц, так и правительств разных народов. Вспомним, что именно на поверхности суши почти исключительно сосредоточена вся деятельность человечества; от внешнего вида страны зависит и быт ее обитателей. Наибольшая часть наших познаний опирается на Т. и связанные с нею науки. Изображение местности необходимо не только естествоиспытателям, изучающим природу в обширнейшем значении этого слова, но также сельским хозяевам, промышленникам, инженерам и другим деятелям. Но нигде готовые изображения страны не имеют такого важного значения, как при военных действиях. Во всех других случаях можно отсрочить работу до составления нового изображения, или до исправления существующего; в военном же деле это немыслимо, так как современные войны возникают часто внезапно. Хотя огромные пространства всех просвещенных стран уже зарисованы и даже напечатаны, но по большей части это так наз. межевые планы, на которых показаны лишь границы владений и род угодий. В военное время не разбирают, кому принадлежит данный участок или где поставлены меновые знаки; на театре военных действий всего важнее знать степень проходимости или недоступности данного пространства, что обусловливается главным образом неровностями поверхности, расположением гор, долин и рек, причем большое значение имеют не только непроходимые горные хребты, но и ничтожные складки местности, могущие служить прикрытием войск от взоров и выстрелов неприятеля. Вот почему государственные съемки производятся почти исключительно средствами и чинами военного ведомства. – Уже древние образованные народы составляли чертежи, первообразы современных топографических планов. К этому принудила, вероятно, настоятельная необходимость рыть канавы для орошения бесплодных участков и осушения болот. Подобные работы требовали предварительного изучения местности, чтобы определять относительные превышения отдельных точек. Впоследствии частные сведения сводились вместе и явились сплошные изображения целых стран. История сохранила имя греческого астронома и путешественника Питеаса, уроженца Массилии (нынешняя Марсель), который в IV веке до Р. Хр. побывал во многих странах, посетил, по-видимому, даже Исландию и оставил сочинение, названное им «Периплюс», заключающее топографическое описание почти всех известных тогда областей, к которому приложены чертежи и карты. Незнание истинного вида и размеров Земли и грубость способов определения географических широт и долгот в древности не позволяли получать карт, удовлетворительно изображающих действительную поверхность суши, но собственно описания стран составлялись и тогда довольно точно и подробно. В настоящее время, за исключением приполярных областей, вся земная поверхность изучена в общих чертах, и ближайшею задачею исследования является именно подробное изучение отдельных стран. Все государства стремятся знать свои владения во всех подробностях, так как готовые карты служат основанием всех общественных и частных работ на местности. Из сочинений по Т., кроме указанных в статье Геодезия (VIII, 402), пользуются известностью: В. Н. Травин, «Руководство к низшей геодезии» (М., 1893-1898); Н. А. Богуславский «Курс геодезии» (СПб., 1897); Н. Д. Артамонов, «Курс низшей геодезии» (СПб.. 1899); A. Lehagre, "Cours de Topographies (П., 1881) и E. Prevot, «Topographie» (П., 1900). -Новейшие сведения печатаются обыкновенно в физико-математических журналах; специально Т. посвящены: «Труды топографо-геодезической комиссии» (Москва) и «Zeitschrift fuer Vermessungwesen».
    В. Витковский.

    Тополь

    Тополь (Populus L.) – род растений, вместе с родом Salix L. – ива – составляющий сем. ивовых. Деревья. 18 видов в сев. полушарии. Главнейшие из них следующие: Р. alba L. – серебристый Т. – листья снизу беловойлочные; южн. и средняя Европа, сев. Африка, средняя полоса Азии. P. tremula L. – осина – листья округлые, голые; распространена как серебристый Т., но идет дальше на С. P. nigra М. – осокорь – листья треугольно-яйцевидные, с обеих сторон одинаковой окраски, молодые побеги желтые, круглые, ветви на узлах со вздутиями; распространен как серебристый Т. Пирамидальный Т. с ромбическими листьями и прямо вверх обращенными ветвями есть разновидность осокоря (var. pyramidalis Ropier); родина его, вероятно, Восток. Р. саnadensis Michx. (= P. monilifera Ait.) – канадский Т. из Сев. Америки, отличается от осокоря красноватыми, гранеными молодыми побегами и ветвями без вздутий: разводится. P. balsamifera L. – бальзамический Т. – из Сев. Америки; листья сверху темно-зеленые, снизу бледные, яйцевидные или яйцевидно-ланцетные, длина их не более как в 1,5 раз превышает ширину; разводится. P. suaveolens Fisch – душистый Т. – отличается от бальзамического Т. более удлиненными, яйцевидно-эллиптическими листьями: дико в Сибири, Туркестане, Китае и Японии, часто разводится. P. laurifolia Ledb. – лавролистный Т. – из Сибири, отличается от двух последних остро ребристыми ветвями; часто разводится. P. candicans Ait. – крупнолистный Т.-из Сев. Америки, листья широко сердцевидные или широко треугольные, снизу бледные; часто разводится. P. Euphratica Oliv. (=Р. diversifolia Schrenk) – разнолистный Т. – замечателен тем, что на дереве находятся листья различной формы, от линейных через яйцевидные и ромбические до округлых; юго-зап. Азия, сев. Африка, в России в Туркестане и южной части Эриванской губ.
    В. Тр.

    Тор

    Тор (Thor) – в скандинавской мифологии бог грома, сын Одина и Иорды (земли); имел самое большое значение между всеми азами. Изображался в виде юноши с рыжей бородой; обладал тремя страшными знаками отличия – громовым молотом Миольнир, который постоянно попадал в цель и сам собой возвращался обратно, поясом силы Мегингярдар и железными перчатками. Т. находился в постоянной вражде с родами исполинов Иотов и Турсов и с Иормунгандаром (змеей Мидгард); впоследствии во время сумерок богов (Gotterdammerung), он их убил, но при этом сам был умерщвлен их ядовитым дыханием. Его жена Сиф имела от прежнего брака сына Улль, быстрого стрелка из лука, а от Т. родила дочь Труду («сила»); от Иарнаксассы Т. имела двух сыновей, Магни («Крепость») и Моди («мужество»). Местопребыванием Т. служил Трудгейм или Трудванг («страна или поле силы»), где находились палаты Бильскирнир. Ср. Uhland, «Der Mythus vom Thor» (Штутг., 1836).

    Тора

    Тора (евр. учение, закон) – у евреев так называются закон Моисея и пятикнижие, заключающие в себе этот закон. Сефер– Т. называются пергаментные свитки, написанные особыми писцами с величайшей тщательностью и содержащие в себе Пятикнижие Моисеево.

    Торвальдсен

    Торвальдсен (Бертель или Альберт Thorvaldsen) – один из величайших скульпторов, род. в Копенгагене 19 ноября 1770 г. Отец Т., исландец по происхождению, был резчиком по дереву и, желая иметь в сыне помощника, пристроил его, в 1787 г., в ученики копенгагенской академии художеств. Всего два года спустя, он был награжден по классу скульптуры малой и большой серебряными медалями, в 1791 г. мал. золотой, а в 1793 г. большой золотой медалью, с которою было соединено право на получение стипендии для трехлетнего пребывания в чужих краях. В 1796 г. отправился в Италию. Главным его наставником в Копенгагене был даровитый датский скульптор Видевельт, от которого Т. впервые научился также любить и ценить античное искусство. Работы молодого Т. на родине не только выказывали его подающим блестящие надежды учеником, но и самостоятельным художником, хотя в настоящем смысле слова Т. «нашел себя», как художника, лишь в Италии, где с восхищением погрузился в богатый мир античного искусства и с величайшим вниманием изучал Рафаэля. Конец XVIII и начало XIX века ознаменованы в истории искусства усиленным исканием новых путей и тяготением к изучению природы и чистого античного искусства, с целью обновления устарелых условных форм современного. Когда Т. явился в Рим, тогдашний художественный центр Европы, программа нового искусства была таким образом до известной степени уже начертана и ждали только гениальных художников, призванных осуществить ее, сказать «новое слово». В области скульптуры таким избранником суждено было явиться Т. Первым произведением, показавшим его вступление на новый путь, была статуя «Язон», о которой соперник Т., Канова, отозвался, что это – «uno stilo nuovo e grandioso». Она положила начало первому славному периоду творчества Т. (1803 г.), когда он, почерпая сюжеты из греческой и римской мифологии, создал новую эру в скульптуре и воскресил античное искусство. Гениальность Т., однако, не допустила его сделаться повторением античных скульпторов, напр. Фидия. или Праксителя, к которым, особенно к последнему, его часто неосновательно приравнивали. Античное искусство было для Т. в сущности лишь источником вдохновения, в самом же творчестве своем он всегда оставался в высшей степени индивидуальным, верным своему своеобразному гению, одинаково сильному и в области статуи, и в области рельефа. Для выражения мощных художественных идей служили Т. крупные статуи, рельеф же давал исход целому сонму грациозно шаловливых, нежно любовных и пр. мыслей и чувств, постоянно волновавших его фантазию. Работал Т. неутомимо, при чем обыкновенно прежде, чем приступить к лепке задуманной модели, набрасывал ее карандашом и разрабатывал в эскизах, иногда до 20 и более раз. С 1803 г. по 1819 г. Т. исполнил массу крупных и мелких статуй и рельефов. Так, с небольшими промежутками появились одно за другим произведения: «Пляска муз на Геликоне» (бар.), «Вакх», «Ганимед», «Аполлон», «Венера с яблоком», «Марс», и «Адонис», «Лето» и «Осень» (бар.), ряд барельефов и медальонов для Христиансборгского дворца, фризы для Квиринального дворца: «Триумфальный въезд Александра в Вавилон», «Приам и Ахилл», всемирно известные медальоны барельефы «День» и «Ночь», «Геба», «Ганимед», «Танцовщица», «Пастух», «Надежда» и «Меркурий, готовящийся убить Аргуса»; последняя статуя принадлежит к самым выдающимся шедеврам Т. Кроме того, в этот же период Т. выполнил много замечательных надгробных памятников по заказам правительств и частных лиц и несколько барельефов, сюжетами для которых служили сцены из земной жизни Христа. Наконец, после 23 летнего пребывания на чужбине, Т. собрался съездить на родину, но через год вновь вернулся в Рим. Находясь в Дании, он исполнил несколько небольших работ, но главным результатом этой поездки в отечество было получение заказа, влившего новую мощную струю вдохновения в творчество Т., поставив для него задачей разработку дотоле чуждого ему христианского элемента. Т. поручено было выполнить для копенгагенского собора Богоматери (Frue Kirke) статуи Христа и 12 апостолов, а также фриз «Иоанн, проповедующий в пустыне». Взялся за новую задачу Т. без особого увлечения, но чем больше вдумывался в нее, тем больше отдавался ей и в конце концов решил ее достойно своего гения, дав человечеству в статуях Христа и некоторых из апостолов (напр. Иоанна Богослова) гениальные произведения, единственные в своем роде как по глубине и универсальности идеи, так и по совершенству исполнения. Исполнением этого заказа начался второй период деятельности Т. Нередко возвращаясь к сюжетам из греческой и римской мифологии, он стал создавать главным образом крупные произведения в христианском духе, а также колоссальные памятники историческим лицам и событиям. Ряд последних открывается знаменитым «Люцернским львом» (в память швейцарцев, убитых в Париже в 1792 г.), наиболее же замечательными монументами в честь отдельных исторических лиц являются статуи Коперника и Понятовского (в Варшаве), Пия VII (в Риме), герцога Лейхтенбергского (в Мюнхене), Байрона, Максимилиана Баварского, Гуттенберга (в Майнце), Шиллера (в Штутгарте) и Конрадина (в Неаполе). Кроме исчисленных произведений, по большей части весьма значительного размера, и упомянутых выше работ на сюжеты из античного мира (небольшие барельефы), ко второму периоду деятельности Т. относится масса мелких и крупных работ, статуй и портретных бюстов разных современников; из статуй этого рода особенно замечательна статуя графа Потоцкого. Как ни резок может с первого взгляда показаться переход от произведений в античном духе к произведениям, воплощающим идеи христианства, и затем к памятникам и статуям исторических и современных лиц, на самом деле в творчестве Т. не происходило никакого перелома или скачка. От всех его произведений одинаково веет духом мира, высшей гармонии и красоты. Статуи и памятники, созданные Т., отнюдь не являются, как его портретные бюсты современников, простыми портретами; они – идеальные в классическом духе, олицетворения физического и – главное – духовного существа данных лиц. Классическое благородство поз, необычайная гармония всех частей каждой отдельной статуи или целой группы, чисто античная красота линий и общий дух целомудрия и глубокого душевного равновесия или невозмутимого мира – таковы характерные черты творчества Т. Его здоровой, уравновешенной и целомудренной натуре северянина, насквозь проникнутой чувством идеальной классической красоты, несвойственно было изображение каких либо страстей, борьбы, сильного страдания – всего, что нарушает гармонию телесного и духовного существа. У Т. даже Христос, идущий на Голгофу, не изнемогает под бременем креста, а остается Богом. Распятого, страждущего образа Спасителя, вовсе не встречается в ряду произведений Т.; в этом он сходится с Рафаэлем, у которого есть лишь одна такая картина, да и то написанная в самую раннюю пору его деятельности, когда он был еще под влиянием своего учителя Перуджино (находится в Дудлей-гоузе в Лондоне). Знаменитая статуя Христа работы Т., украшающая собор Богоматери в Копенгагене – бесподобное олицетворение божественного величия и вместе с тем божественной любви и кротости. Дух мира, которым проникнуты все вообще произведения Т., нашел здесь свое высшее выражение; Христос Т., зовущий в свои объятия «всех страждущих и обремененных», истинный «князь мира», вечный миротворец, действительно могущий примирить все и вся в своих объятиях. – Из произведений Т. в античном духе, снимки с которых приложены к настоящей статье, следует упомянуть в особенности о «Гебе», «Меркурии, готовящемся убить Аргуса», о статуе самого Т. и о барельефе «Возрасты любви». Создавая статую «Гебы», Т. как бы соперничал с Кановой, который всего за год до прибытия Т. в Рим, создал свою известную статую Гебы, распространенную в гипсовых копиях по всему свету. И в смысле верности античному духу и самой идеи, олицетворением которой является Геба, северный художник одержал победу над итальянцем. Геба Кановы, с роскошными зрелыми формами своего обнаженного торса, в коротком одеянии, и в резво танцующей позе, скорее походит на легкомысленную танцовщицу, на вакханку, тогда как Геба Т. – настоящая олимпийская богиня в одеянии древнегреческих женщин и вместе с тем истинное олицетворение девственно-чистой, ясной, как майское утро, юности. Второе из названных произведений, которым восхищаются даже не расположенные к Т. критики, занимает довольно изолированное положение в творчестве Т. Сам сюжет – готовящееся убийство – уже довольно чужд Т.; зато в обработке этого сюжета Т. остается верен себе. Он не имеет ничего общего с Веласкесом, который изобразил бога Меркурия ползущим к своей жертве на животе, с обнаженным мечом в руке. Т. выбрал из сюжета сравнительно еще невинный, но захватывающий момент. На первый взгляд столь безобидно-праздное положение полусидящей, полустоящей фигуры с только что отнятой от губ цевницей, маскирует кровавый замысел. Правая, с виду так мирно болтающаяся нога ,на самом деле прижимает пяткой ножны меча, чтобы легче было вытащить последний рукой. Черты лица и поза фигуры выражают напряженную бдительность и готовность перейти к действию. Последнее передано в особенности превосходно, так и кажется, что Меркурий сейчас встанет и выхватит меч. История происхождения этой удивительной статуи в высшей степени характерна для уяснения того, как работал Т. Однажды, отправляясь обедать, Т. заметил полусидящего, полустоящего в дверях дома молодого итальянца, красота и оригинальность позы которого поразила скульптора; он прошел было мимо, но с полдороги вернулся и, застав юношу в той же позе, не замедлил хорошенько запомнить все детали положения, затем наскоро пообедал и немедленно вернулся домой, чтобы засесть за эскиз новой статуи, а на другой день уже серьезно взялся за работу над моделью «Меркурия». Свойственное всем произведениям Т. благородство поз и всего облика особенно ярко сказывается в его собственной статуе, изваянной им самим. Это образ монументальной широты, уверенности, твердости и олимпийского спокойствия, говорящий о том, что олицетворяемый им и создавший его человек– великий, редкий человек, гений. В барельефе «Возрасты любви» трактуется тема, вообще проходящая красной нитью в творчестве Т. – «власть Эрота». Т. как бы говорит целым циклом своих произведений: «Что такое сила, власть, мужество, даже красота? Все решает в конце концов любовь!» Но Эрот Т. не просто шалун и баловень олимпийского царства, это – триумфатор, победитель богов и людей, отбирающий трофеи от великих и мощных богов, седлающий и представителя воздушной стихии, орла Юпитера, затем представителя водной стихии – дельфина, усмиряющий адского цербера, доводящий мощного паря зверей, льва, до того, что тот смиренно лижет ему ножку и пр. Произведения Т. совершенно лишены чувственной подкладки, как была чужда ее и самая натура Т. При разработке тем любви, он не обнаруживает и восторженного опьянения ее властью, но просто изображает последнюю с точки зрения спокойного, трезвого, хотя и сочувствующего, но в то же время и слегка иронизирующего наблюдателя, с улыбкой превосходства указывающего на все проникающую, решающую силу Эрота и с очевидным удовольствием отмечающего, насколько важно для уразумения сути жизни обращать внимание на этот скрытый фактор. Барельеф «Возрасты любви» не что иное, как мягкая сатира на кратковременность власти Эрота, основанной на законах природы. Девочка подросток с живым любопытством глядит на выпускаемых на волю амурчиков; молодая девушка, преклонив колени, приветствует маленького божка любви горячим поцелуем; женщина, уже носившая плод любви под сердцем, обращается с божком довольно небрежно, таская его за крылышки, как купленного на рынке гуся; занятый житейскими заботами зрелый муж даже не замечает усевшегося к нему на плечи Амура; зато старость, словно опомнившись, с сожалением тщетно простирает руки вслед за улетающим от ее божком. В 1838 г. Т. решил окончательно вернуться на родину. Здесь был оказан ему грандиозный прием. Остальные годы своей жизни великий скульптор посвятил отечеству. Крупными его работами в этот период являются фризы: «Въезд Христа в Иерусалим» и «Шествие на Голгофу». Кроме них он исполнил много мелких произведений и усиленно занимался разработкой плана и устройством (на средства, собранные всенародной подпиской) музея, в котором должны были поместиться все его произведения, частью оригиналы, частью копии в мраморе и гипсе, эскизы и разные собранные им в течение всей его жизни богатые художественные коллекции. Все это он по духовному завещанию оставлял родине. Т. скончался внезапно, в Копенгагене, 24 марта 1844 г., присутствуя на вечернем спектакле в Королевском театре. Сооружавшийся по плану архитектора Биндесбёля музей имени Т. и сделался вместе с тем его надгробным памятником. Тело Т. погребено под простой каменной плитой в середине двора, образуемого четырьмя флигелями музея. Кроме этого грандиозного и единственного в своем роде памятника, Т. воздвигнуты памятники в палаццо Барберини в Риме и селении Рейкьявик на о-ве Исландия. Из наиболее выдающихся учеников Т. следует указать на датчан Фрейнда и Биссена, на немцев Вольфа, Швантолера и фон-дер Лауница, на итальянцев Тенерани и Бьенэме. Полную биографию Т. сост. И. М. Тиле, «Thorvaldsen og bans Vaerker» (два издания, одно роскошное, украшенное гравюрами, изображающими произведения Т., 4 т. in 4°, Копенгаген, 1831-50; другое общедоступное, дополненное извлечениями из переписки и др. бумаг Т.). Из прочих сочинений о Т. особенного внимания заслуживают превосходный труд Юлиуса Ланге: «Sergel og Thorvaldsen» (Копенгаген, 1886 г.), содержащий в себе тонкую оценку художественной деятельности Т. М. Гаммериха: «Thorvaldsen og bans Kunst» (популярная биография, для народа), Зигурда Мюллера: «Thorvaldsen, bans Liv og bans Vaerker» (Копенгаген 1890-1893 г.) и Эжена Плона: «Thorvaldsen, sa vie et son oenvre» (Париж, 1867). Ценные отзывы об искусстве Т. находятся также у датского художественного критика Гойена в его сочинениях, изд. Уссингом, у А. Кестнера (в «Romische Studien», Берл., 1850), у Жакмона, в «Revue des deux Mondes» за 1879 г.
    П. Ганзен.

    Торговые ряды

    Торговые ряды – в древней Руси так назывались, в отличие от гостиных дворов, те места в городах и посадах, где производилась розничная продажа товаров. Т. помещения в рядах были весьма разнообразны и носили разные названия: амбары, погреба, лавки, прилавки, полки, шалаши, веки, столы, скамьи, рундуки; стулья и скамьи стояли для мелких торговцев между лавками и прилавками; на скамьях, между прочим, продавали мясо; в шалашах продавались разные мелкие, большею частью изготовленные съестные припасы, для употребления на месте простолюдинами, собиравшимися на торгах. Со всех помещений в Т. рядах взимался оброк посредством целовальников. Т. устав 1667 г. запретил торговать помимо «извычайных» рядов и лавок; в 1676 г. было подтверждено, чтобы нигде не было торговли, кроме рядов; в 1681 г. опять подтверждалось, чтобы «всяких чинов люди не в указных местах не торговали и от того его великого государя казне напрасной потери и недоборов не было». Каждому товару обыкновенно назначался свой особый ряд и свое место. Особенно много было рядов в Москве: близ Вшивого рынка был лоскутный или ветошный ряд, где, впрочем, можно было покупать очень ценные вещи; неподалеку от Кремля был охотный ряд, где продавались съестные припасы и живые животные; были затем ряды пряничный, птичий, харчевой, калачный, крашенинный, суконный, сапожный, шапочный, свечной, коробейный, соляной, медовый, восчаный, домерный (где продавались бубны, домры и барабаны), сурожский (где, между прочим, продавались шелковые материи), житный, мучной. Эти ряды в первой половине XVII в. находились в той части города, которая называлась Царь-город; здесь же преимущественно жили хлебники и калачники, здесь же были мясные скамьи и царские кружечные дворы с питьем. В Китай-городе был свежий рыбный ряд. Серебряники, медники, скорняки, продавцы румян и даже кнутов и тростей имели свои особые ряды в Москве. Улица от Персидского двора до Москвы-реки шла мимо овощного ряда. Около самого Кремля было расставлено множество шалашей, рундуков, скамей, где мелочные торговцы торговали всякой всячиной. Подобно Москве, были Т. ряды и в Новгороде, где находились в связи между собою лавки, предназначенные для продажи какого-нибудь одного товара: так, были ряды саадашный, где продавалось все, что касалось до вооружения; седельный, где можно было купить все, относящееся до верховой езды; серебряный, иконный, суконный, где были лавки богатейших гостей; книжный ряд, где сидели попы и дьяконы, и др. Ср. Н. Костомаров, «Очерк торговли Московского государства в XVI и XVII стол.» (2 изд., СПб., 1889).

    Торговые обычаи

    Торговые обычаи (англ. rules, франц. usages, немецк. Usancen) – правила и приемы торговли различными товарами, молчаливо принятые к исполнению среди известных категорий торгующих. Чем более разнообразна и развита торговля тем сильнее в ней влияние обычая, быстро приспособляющегося к изменчивым условиям жизни, чего не в состоянии достигнуть ни одно законодательство; чем первобытнее в стране Т. сношения, тем, наоборот, меньше в ней Т. обычаев, которые, притом, обыкновенно не собираются и не записываются (не говоря уже о более или менее правильной их кодификации), а существуют только в своей первичной стадии – в умах и сознании торгового люда. Наибольшее значение Т. обычаю придается, поэтому, в Англии и Голландии, где, при Т. спорах, не делается существенного различия между обычаями и законом и где суды, при рассмотрении Т. дел, применяют Т. обычаи всего торгующего мира. Весьма обильны Т. обычаи и в Соед. Штатах, где множество Т. дел и отношений всецело регулируется только ими. Затем, по значению обычая в торговле, идут Германия, Австрия и Бельгия. Во Франции, стране правительственного вмешательства, с мало развитой биржевой торговлей, влияние Т. обычного права значительно слабее. Тоже следует сказать о России и других, более мелких государствах (исключая, впрочем, Данию). Одно лишь румынское право совершенно не знает Т. обычаев, как дополнения закона. Русское законодательство признает силу за Т. обычаем в качестве не только дополнения, но иногда и замены общих законоположений (см., напр., ст. 2053, 2112 и 2188 т. Х ч. 1, ст. 41 Полож. о казен. подрядах и поставках). Ст. 1-я устава торг. разрешает применение Т. обычая каждый раз, когда оказывается «недостаток» законов для отдельных «сделок и отношений, торговле свойственных» – а таких случаев встречается немало даже в современном Т. обороте. В наших законах не предусмотрены такие распространенные виды торговых сделок, как напр. коммерческая купля-продажа, экспедиция товаров, уплата железнодорожного фрахта, страхование товаров, выдача авансов, обращение чеков; нет также никаких указаний, определяющих закономерность недавно появившихся у нас онкольных счетов, реверсных сделок и других современных биржевых комбинаций. О Т. обычаях упоминают как устав судопроизводства Т. (напр. ст. 154, 352 и др.), так и устав гражд. судопр., особенно для прибалтийских (ст. 18 и 19 приложения к ст. 1805) и привислянских губерний (ст. 1486). Проект нового гражданского уложения также отводит подобающее место Т. обычаю, напр. в вопросах о дополнении договора, о расчете покупной цены по весу проданного товара, о комиссионном вознаграждении. Знание Т. обычаев (так называемых в законе «правил по коммерции») признается в уставе торговом обязательным для многих должностных лиц биржи, являющейся собирательницей и хранительницей торговых правил: биржевых маклеров, корабельных маклеров, диспашеров, браковщиков и т. д., а также всех вообще корабельщиков и, наконец, консулов. Т. обычаи существуют в каждой отрасли торговли, но особенно видное место они занимают в крупной оптовой, главным образом – международной купле-продаже. Не на всех биржах они собираются, записываются и издаются для всеобщего сведения; у нас они, в форме «постановлений», «правил», «оснований», скрыты пока в недрах биржевых канцелярий. Несколько большую гласность среди торгующих приобретают так назыв. «договоры» или соглашения между собою наиболее крупных торговых фирм с целью упорядочения какой-либо одной отрасли торговли. Таковы, напр., договор 93 петербургских фирм «о правилах и расходах по приходу и отходу кораблей и пароходов по внешней морской торговли С. Петербургского и Кронштадского портов»; договор 35 хлеботорговых фирм г. С. Петербурга об условиях продажи хлебных товаров за границу; договор крупных николаевских хлеботорговцев о предельных размерах засоренности экспортируемых хлебов. Так как подобные договоры обыкновенно заключаются самыми влиятельными местными фирмами, то им по неволе приходится следовать и остальным, более мелким торговцам теми же товарами в данном районе. Дальнейшей ступенью в выяснении и кодификации Т. обычаев представляются рукописные сборники Т. правил местного рынка; такой сборник, касающийся обычаев местной хлебной торговли, существует, напр., на нижегородской бирже. За границей, где обычаи торговли стали давно записываться, существовали раньше сборники так наз. «паремий» (pareres, Paromien), т. е. поговорок и выражений, в которых ясно признавалось существование известного юридического положения, как результата фактически сложившихся Т. отношений. Высшую форму таких сборников составляют за границей своды местных Т. обычаев, служащие главным основанием для решения споров по торговли в третейских и арбитражных судах. У нас более или менее полные своды Т. обычаев существуют только у прибалтийских бирж – рижской (самый ранний печатный сборник, 1783 г.), ревельской, либавской и перновской. Появлению таких сводов внутри империи препятствуют невысокая, в общем, культурность нашего торгующего класса, изолированность отдельных бирж друг от друга, привычка к чрезмерному соблюдению «Т. тайны», поддерживаемая законом, и, наконец, излишнее вмешательство администрации, требующей своды обычаев на просмотр и утверждающей их иногда лишь по истечении нескольких лет, когда некоторые из обычаев уже заменены другими. Поэтому, хотя в уставах многих бирж (с. петербургской, московской, одесской, николаевской, бакинской, елецкой, лодзинской, царицынской, томской и виндавской, и специально хлебных: калашниковской [в Петербурге]; московской, воронежской, елизаветградской, борисо-глебской) на биржевые их комитеты возлагается обязанность составлять сборники местных Т. обычаев, таких сборников на самом деле не существует. Каждый новый факт в сфере торгово-промышленного оборота неизбежно отражается на изменении Т. обычая: появление новых путей и способов передвижения товаров, тарифные и таможенные нововведения – все это влияет на те или иные стороны Т. сделок и, следовательно, может порождать новые приемы и правила торговли. Т. обычаи оказываются, однако, замечательно устойчивыми. Так напр., в щетиной торговле С. Петербурга установился обычай рассчитываться за товар на ассигнации; появившись еще при Канкрине, этот обычай пережил серебряную валюту и дожил до золотой, немало не изменившись. Вообще, чем старее какая-либо отрасль торговли, тем скорее можно натолкнуться в ней на пережитки прошлого, особенно если они касаются способов определения количества (веса или меры) товаров. Только с большим трудом и особенною медленностью прививается в международной торговле метрическая система, не смотря на свою ясность и простоту – и наоборот, зачастую фигурируют старые меры и вес, давно уже оставленные даже на местах своего происхождения. Для примера можно указать на лесную торговлю наших портов, не только более старых (прибалтийских), но и сравнительно молодых (вроде Одессы, Херсона и др.): многие сорта лесного товара измеряются до сих пор по старофранцузской, старогамбургской и староамстердамской мерам. Иногда в торговле господствует не одна мера товаров, а несколько различных способов измерения, принятых в главных пунктах и распространившихся оттуда по другим местам; в лесной торговле существуют, напр., два standart hundred'a (стандарта) для измерения досок, заключающие в себе различное количество кубических футов этого товара. Такая условность Т. приемов – одна из ярких особенностей обычного Т. права, Здесь, с одной стороны, играет роль убеждение торгующих в полной осведомленности и тонком знании дела со стороны контрагентов (без такой осведомленности немыслимо разобраться в возникающих сложных расчетах), с другой – необходимость сообразоваться с трудно иногда предвидимыми условиями (напр., урожаем хлебов, качеством снятого льняного волокна и пр.) и вводить, в зависимости от них, известные изменения в текущие цены товара. Не выходя из области той же лесной торговли, можно указать, как на пример условности при определении качества товара, на правила так наз. «редукции» клепки, продающейся или на копу (60 шт.), или на милле (1000 шт.), при чем существуют два способа расценки этого товара – мемельский и французский. При обоих способах принимаются в расчет червоточины, суки, пояса, гниль, оболонь и другие недостатки; при этом теряется всякая определенность в расценке товара, от чего нередко страдают малоопытные продавцы. Также условен способ продажи круглого леса «по дурхшнитту», т. е. по среднему размеру длины всех бревен в партии. Особенной условностью Т. обычаи отличаются в вопросе об определении фрахта за разного рода нагружаемые на суда товары. В одних местах (Рига) за единицу фрахта принимается стоимость его за тонну льна или пеньки 1-го и 2-го сорта и к нему приравниваются различные количества Других товаров (тонна воска брутто, 3000 заячьих шкур, 60 штук парусины и т. п.); в других (Либава) в основание расчета фрахта полагается действительно нагруженный ласт, заключающий разное количество весовых или иных единиц для различных товаров (брутто 150 пд. меди, 135 пд. ржи, 100 пд. коровьего масла; нетто – 120 пд. соли, 10 бочек сельдей, 144 ведра спирта, 80 кб. фт. мерных товаров и пр.). Подобная сложность и запутанность вычислений вызывает издание справочных таблиц о способах измерения, о различных единицах фрахта и т. п. приемах торговли, принятых на основами местных торговых обычаев. Таковы, напр., таблицы для редукции клепки (Зарецкого, 1898), гамбургская таблица измерения веса хлебов, рижские таблицы для исчисления фрахта. Подобные таблицы, хотя и не часто, но пересматриваются и переиздаются компетентными учреждениями; напр., вышеупомянутая гамбургская таблица была пересмотрена в 1899 г. местной правительственной комиссией мер и весов, что внесло на первое время большое замешательство в торговлю гамбургского порта. На русских биржах и вообще в русской торговле обычаи касаются следующих сделок: а) покупки и продажи ценных бумаг, золота, серебра, таможенных купонов и переводных векселей (тратт), б) покупки и продажи товаров, в) посреднических дел, г) морской перевозки товаров, д) морского страхования, е) бодмереи, покупки, доставки и постройки судов, ж) контокуррента и з) котировки и бюллетеня. Т. обычаи по бодмерее и контокурренту могут быть извлечены только из судебных решений по этим вопросам: в правилах действий бирж о них не упоминается. – Ср. А. С. Невзоров, «Русские биржи» (вып. VI, Юрьев, 1901); «Т. обычаи» («Коммерческая энциклопедия» М. Ротшильда, т. IV); «Т. обычаи рижской биржи» (русский перев., Рига, 1893); «Свод либавских Т. обычаев» (Либава, 1892); «Ревельские биржевые правила» (Ревель, 1888); «Pernauer Borsenasancen» (Нернов, 1882).
    Л. Мурашкинцев.

    Торевтика

    Торевтика (toreutikh, caelatura) – производство скульптурных художественных предметов из металла, в противоположность ваянию из камня, глины, воска и дерева; преимущественно словом Т. обозначается обработка металлов острыми стальными инструментами, каковы чеканка, а также тиснение по формам и выбивка при помощи пунсонов.

    Тори

    Тори (Tory, множ. Torits) – название консервативной партии в Англии, вошедшее в употребление с 1680 г. и сохранявшееся безусловно до 1832 г., потом ставшее сравнительно редким. Противная, либеральная партия называлась вигами. Партии в Англии образовались и организовались в Долгом парламенте. Консерваторы назывались тогда «кавалерами». После реставрации консервативная партия получила кличку «придворной партии» (Court party), к которой в 1680 г. присоединилось сперва название «негодующих» (abhorrers), как людей, в многочисленных адресах выражавших свое негодование против либеральных петиций, посылавшихся по инициативе лорда Шэфтсбери («петиционеры»), а затем кличка Т. Раньше так назывались бродяги-паписты Ирландии, объявленные вне закона. Примененное к организованной партии, это название имело значение бранного или насмешливого прозвища, так же, как прозвище виги; однако, оно скоро сделалось ходячим, было принято членами самой партии и стало ее официальным названием. Под этим именем партия существовала более полутораста лет. За этот период характер ее несколько раз сильно менялся, но преемственная связь между Т. 1832 г., противившимися отмене привилегий гнилых местечек, и Т. 1680 г., противниками билля об исключении, т. е. лишении герцога Йоркского прав на наследование престола, и даже «кавалерами» Долгого парламента, не прерывалась. В эпоху революции 1688 г. Т., не смотря на сильное недовольство многими мероприятиями короля Иакова II и несочувствие его стремлению восстановить католицизм в Англии, отстаивали теорию божественного происхождения королевской власти, и не признавали за народом права низвергать короля; только наиболее умеренная часть их (с Денби во главе) находила, что Иаков своим побегом отказался от престола и что трон вследствие этого перешел к его дочери, но не к ее мужу (Вильгельму III). После воцарения последнего из рядов крайних Т. (high tories) отделилась партия якобитов, стремившаяся к новой реставрации Стюартов. Но сами Стюарты своими католическими симпатиями делали невозможным для большинства торийской партии – единственной, в которой они могли встретить организованную поддержку – более решительное отстаивание их интересов и претензий. В эту эпоху торийская партия состояла по преимуществу, из членов мелкого и среднего землевладения Англии (в противоположность вигам, к которым принадлежали крупные землевладельцы страны), а также из сельского духовенства. Т. согласились на акт о веротерпимости 1689 г., но противились дальнейшему расширению прав католиков и диссентеров. В виду торжества вигов, которое стало особенно полным после воцарения Ганноверской династии, Т. отказались от прежних стремлений к возможному расширению прав короны на счет парламента и в борьбе с правительственной (вигской) политикой отстаивали свои принципы, не сходя с строго парламентской почвы; поэтому они отныне являлись сторонниками развитая парламентарной системы, в особенности после возвращения из изгнания их вождя, Болинброка (1723). Со вступлением на престол Георга III характер партии еще раз изменился. Борьба с диссентерами была окончена. Король был недоволен тем значением, которое приобрели богатые вигские фамилии, и Т. охотно стали в этой борьбе под его знамя. Она не представляла особенно большой трудности, так как виги были разделены на разные фракции (Чатам, Рокингам); скоро Т. получили значительный перевес. Теперь они настаивали на праве короны выбирать министров и контролировать их политику; к этому они присоединили еще принцип Чатама, в силу которого корона имела право и даже должна была искать опору вне парламента, в народе. Великая франц. революция (1789) изменила политику Англии и характер ее партий. Т. сделали еще решительный шаг в том направлении, в каком они шли со вступления на трон Георга III. Значительная часть вигских фамилий перешла в ряды Т., и последние стали представителями интересов всего землевладения Англии; они сделались безусловными противниками дальнейшей демократизации государственного строя Англии и дальнейших реформ; именно в это время сложился тот характер торийской партии, который сделал имя торизма синонимом упорного консерватизма. В 1820х гг. в партии повеяло более свободным духом; такие вожди ее, как Каннинг и Пиль, готовы были брать на себя инициативу довольно смелых реформ. В 1830 г. нежелание Веллингтона согласиться на парламентскую реформу передало власть в руки вигского министерства, которое и провело ее вопреки упорному сопротивлению Т. После реформы 1832 г. название Т. мало-помалу вытесняется и заменяется названием консерваторы, хотя имя Т. употребляется для обозначения более крайних элементов партии (так, Маколей называет Гладстона, в конце 30-х гг., «восходящей звездой упорных и закоснелых ториев»). См. Kebbel, «Hustory of torysm from the accession of Mr. Pitt to Beaconsfield» (Л., 1885).
    Б. Водовозов.

    Торквемада

    Торквемада (Томас Torquemada, 1420-1498) – великий инквизитор Испании. Получив богословское образование и отличаясь аскетическими наклонностями, Т. поступил в доминиканский орден, в 1459 г. сделался приором одного из важнейших монастырей в Сеговии, а потом – духовником кастильской принцессы Изабеллы. Он способствовал возведению ее на трон и заключению ею брака с Фердинандом Арагонским, на которого также оказывал огромное влияние, благодаря суровому и непреклонному характеру, религиозному энтузиазму и богословской начитанности. Влиянию его подчинялся и папа. Главной задачей Т. было религиозное и политическое объединение Испании. Для достижения этой цели он реорганизовал и расширил деятельность инквизиции, при чем проявил чудовищную жестокость и фанатизм. В 1483 г. Т. был назначен «великим инквизитором» Кастилии, а затем и Арагонии. Изгнание мавров и евреев из Испании, конфискация имущества осужденных инквизицией, сожжение еретиков на кострах – таковы были результаты деятельности Т., способствовавшего материальному и умственному упадку испанского народа.
    Б. П-ий.

    Торо

    Торо (Генри Давид Thoreau, 1817-1862) – североамериканский писатель; занимал самые разнообразные должности – учителя, землемера, инженера, столяра, поденщика; в 1845г. удалился в лес, выстроил себе хижину и прожил в ней 21/2 года, занимаясь физической работой, писанием сочинений и созерцанием природы. Т. был одним из выдающихся представителей той идеалистической школы, к которой принадлежали Эмерсон, Алькотт, Маргарета Фуллер и др. и которая, освободившись от строгого пуританизма, стремилась к свободной жизни. Темой для сочинений Т. является почти исключительно природа, разнообразные проявления которой он сумел изобразить в глубоко прочувствованных картинах. Сочинения Т.: «A week on the Concord and Merrimac rivers» (Бостон, 1849); «Walden, or Life in the woods» (Бостон. 1855; главное основание известности Т.); «Excursions in field andJorest» (1863); «The Maine Woods» (1864); «Cape Cod» (1865); «Letters to various persons» (1865); «A Yankee in Canada» (1866). Лучшее издание сочинений Т. – «Riverside editions» (10 том., Бостон, 1893). Ср. W. E. Channing, «Thoreau, the poet naturalist» (Вост., 1873); F. В. Sanborn, «Biography of Т.» (Вост., 1882); «Familiar letters» (1894).

    Topoнто

    Topoнто (Toronto) – глав. город пров. Онтарио в Канаде, на сев-зап. берегу оз. Онтарио. Жителей ок. 200 тыс. Т. быстро вырос за последние 20 лет; в 1881 г. в нем считалось только 86 тыс. жит. Собор, канадианский институт (с музеями), библиотека (80 тыс. т.). университет, нормальная школа, ботанический сад; колледж. Производства чугунолитейное, кожевенное; выделка сельскохозяйственных машин и печей. Оживленная торговля (лес, лошади, хлеб, шерсть, сало).

    Торричелли

    Торричелли (Евангелиста Torricelli, 1608-1647) – итальянский математик и физик. Под влиянием трудов Галилея Т. написал свой «Trattato del moto» (1642), в котором он развил свои взгляды на движение; Т. препроводил свое сочинение Галилею и последний, тогда уже слепой, пригласил его к себе для сотрудничества при обработке своего сочинения «Discorsi». После смерти Галилея Т. был назначен преемником его по кафедре математики и физики в университете во Флоренции. В своем сочинении «Opera geometrica» (Флоренция, 1644) Т. излагает также свои открытия и изобретения, среди которых самое важное место занимает изобретение барометра. Простые микроскопы, которые приготовлял Т., были весьма совершенны; он умел также изготовлять большие чечевицеобразные стекла для телескопов.

    Тот

    Тот (Qout, QwJ, Thoth, егип. Dhowti, сб. Футий) – древнеегипетский бог луны, времени, премудрости и культуры, первоначально ибис и предполагавшийся в нем благой и премудрый дух, возвещавший разлитие Нила и истреблявший вредных гадов. Почитался сначала в Ермополе, но уже со времени древнего царства культ его распространился по всему Египту, и он включен в малую илиопольскую эннеаду или причислен сверх комплекта к великой. Как бог ночного светила, считался «наместником Ра», когда тот ночью ходил по преисподней; как бог времени, был покровителем долголетия, престолонаследия и вообще наследства, богом мер и весов, правосудия и правды; как бог премудрости-изобретателем иероглифов, автором священных книг, магом, богом библиотек, присутственных мест, покровителем ученых и чиновников, учредителем финансов, словом – виновником и покровителем государственного и мирового порядка. Он был визирем у Осириса и Гора, когда те правили Египтом, был секретарем богов, возвестителем их воли и протоколистом страшного суда. Последнее обстоятельство, равно как и лунное значение ставило его в связь с загробным миром: он был благодетелем покойных, сообщал им знание формул, необходимых для победы над демонами, переносил их на своих крыльях через загробные озера, подставлял им лестницы и всячески облегчал переход в тот мир. И в мире богов он был судьей между Гором и Сетом, присутствовал при мироздании и своими изречениями содействовал расчленению хаоса и т. д. Поздние тексты величают его «сердцем Ра», «языком Тума», «гортанью Амона», «владыкой времен», «дееписателем эннеады»; постоянный эпитет его – «владыка словес бога» – указывает на него, как на носителя откровения, посредника между верховным божеством и миром. Эпитеты: «дважды великий» и «трижды величайший», появляющиеся в поздние эпохи египетской культуры, соответствуют этому важному значению божества и перешли в греческую письменность в форме trismegistoV, которую стали прилагать к отожествленному с Т. Гермесу. Этот Гермес имеет мало общего с классическим; основанием для сопоставления послужила общая обоим роль посредника. Главный праздник в честь Т. – 19 числа первого месяца посвященного этому богу (мес. Т. сентябрь, 19-е Т. – 16-е сентября). В этот день египтяне вкушали мед и смоквы и произносили: «сладостна правда». Сохранилось несколько гимнов Т., составленных чиновниками. Ему были посвящены письменные приборы, на которых часто вырезались краткие молитвы. Кроме ибиса, его священным зверем был павиан; трупы обоих животных бальзамировались; сохранилось множество воронкообразных сосудов с мумиями ибисов, а также саркофаги с телами этих птиц и несколько павианов, бальзамированных в сидячем положении. В виде этих двух животных Т. и изображался, при чем сидящий павиан имел на голове лунный диск. Иногда Т. изображался в виде лунного диска, плывущего на корабле, иногда в виде павиана, сидящего в этом диске. Весьма часты (в Книге мертвых и на саркофагах) изображения Т. в виде ибисоголового человека, с письменным прибором в руках, ведущего протокол страшного суда у весов или читающего сидящему на троне Осирису благоприятную для покойника резолюцию. Супругой его была прекрасная Сефхет, богиня счета, измерения и письма; иногда символически его супругой называется отвлеченная Маат, иногда Нехемаут – богиня музыки и магии, изредка Мехтуэрт – богиня мировой материи. См. Pietschmann, «Hermes Trismegistos» (Лпц., 1875); Тураев, «Бог Т. Опыт исследования в области истории египетской культуры» (1898).
    Б. Т.

    Травертино

    Травертино – пористый известняк, отлагаемый известковыми, преимущественно теплыми или горячими источниками. Одна из разновидностей Т. обладает трубчатым, скорлуповатым или т. п. строением и крупными полостями и не разнится от обыкновенного известкового туфа. Другая отличается большей плотностью и незначительной величиной пор, обыкновенно вытянутых и расположенных более или менее параллельными рядами, заменяющими слоистость; эта последняя разновидность представляет светло-желтую породу, достаточно твердую, чтобы служить строительным материалом; так, напр., Т. Тиволи и Римской Кампании, где он образует отложения мощностью до трехсот фут, утилизирован в Риме на многие грандиозные сооружения, каковы собор св. Петра; некоторые другие соборы и т. д. Т. часто содержат остатки растений или их следы, иногда обломки лав, минералов, вообще случайные включения. В процессе отложения Т. из источников играют роль, наряду с чисто минеральным процессом, осаждения углекислой извести из раствора, некоторые мхи и водоросли; нуждаясь для произрастанья в углекислоте, они способны отнимать углекислоту от растворимой двууглекислой извести, превращая ее в мало растворимую среднюю соль, которая вследствие этого и выпадает из раствора. Из значительных отложений Т. можно указать Тиволи около Рима, Абруццские горы, Иэллоcтонкий парк в Сев. Америке и некот. друг.

    Травести

    Травести (Travestie, от итал. traverstire, переодевать) – род юмористической (иногда и сатирической). поэзии, в которой поэтический сюжет серьезного или возвышенного содержания представляется в комическом виде тем, что его содержание облекается в несоответствующую его характеру форму (отсюда и название), между тем как в пародии в тесном смысле, наоборот, сохраняется серьезная форма, но содержание ей не соответствует. Смотря по роду поэзии, Т. может быть эпической, лирической и драматической.

    Трагедия

    Трагедия (греч.) – драматическое произведение, изображающее такого рода страдания героя, в которых проявляются элементы возвышенного, и притом нравственно-возвышенного. Т. ведет свое происхождение из Греции, где она развилась из лирической поэзии или дифирамбов. Художественную форму дифирамбам придал Арион; он же организовал правильный хор из сатиров спутников Диониса, называвшихся козлами (tragwia); отсюда название Т. (tragwdia – пение козлов). Дифирамбы эти повествовали о страданиях Диониса. Дальнейшее свое развитие Т. получила в Афинах. Изобретателем афинской Т. считается Феспид, так как он, введением первого актера, сделал первый шаг к преобразованию дифирамба в драму. Актер Феспида рассказывал мифы, сопровождая свой рассказ выразительной мимикой и жестикуляцией, и вместе с тем вел разговор с хором. Форма Т. Феспида была, вероятно, следующая: сначала актер читал пролог, затем пел хор, а потом следовал диалог актера с хором. При этом актер мог являться в нескольких ролях подряд, надевая маски, изобретение которых приписывается тому же Феспиду, таким образом получалась возможность изобразить частью в прологе, частью в хоре и в диалогах актера с хором, цельное развитие действия, в котором участвовало несколько лиц. Нововведение Феспида постепенно совершенствовалось преемниками его (Херил, Фриних, Аристий и др.). Высшего своего развитая греческая Т. достигла при Эсхиле, Софокле и Еврипиде. В их Т. участвуют уже несколько актеров, объем и значение хоровых песен ограничены; сцена усовершенствована введением декораций, машин и костюмов для актеров. По воззрениям древних греков, над жизнью людей тяготеет неумолимый рок. Отсюда возникают противоречия между личностью, ее нравственными стремлениями или страстями – и слепой силой, управляющей миpoпoрядком. Нарушение установленного высшей силой порядка составляет вину героя, независимо от нравственного или безнравственного характера его стремлений; последствием этой вины являются страдания, которые и примиряют с героем высшую мировую силу-судьбу, Цель Т., по Аристотелю-очищение посредством страданий погрешившего против высшей силы героя. В новой литературе, со времен Шекспира, понятие о трагическом видоизменилось вместе с новыми представлениями о нравственном миpoпoрядке. В отличие от древней Т., называемой Т. объективной или Т. положения и судьбы, новая Т. называется Т. субъективной или характеров. Здесь трагизм заключается во внутреннем мире героя, в его полном противоречий характере. Из древних лишь у Софокла уже видны стремления к индивидуализации героя; в этом отношении его Т. приближаются к новейшим. О дальнейшем развитии Т. см. Драма и Русская драма. Ср. Boltz, «Die Idee des Tragischen» (Геттинг., 1836); R. Zimmermann, «Ueber das Tragische und die Tragodie» (Вена, 1855), Daboc, «Die Tragik vom Standpunkt des Optimismus» (Гамб., 1885); Glinther, «Grundzuge der tragischen Kanst, aus dem Drama der Griechen entwickelb» (Лпц., 1885); Lipps, «Der Streit Uber die Tragodie» (Гамб., 1891); Siebenlist, «Schopenhauers Philosophie der Tragodie» (Пресб., 1880); Volkelt, «Aesthatik des tragischen» (Мюнх., 1897, рус. пер. в «Пед. Сборн.», 1899).

    Трагикомедия

    Трагикомедия (греч.) – драматическое произведение, в котором трагический сюжет изображен в комическом виде или которое представляет беспорядочное нагромождение трагич. и комич. элементов.

    Традиция

    Традиция (traditio, передача) – установление фактического господства над вещами со стороны их прежнего владельца в пользу нового, приобретающего их в собственность или владение. Юристы думают, что для приобретения вещного права, т. е. для установления непосредственной юридической связи лица с вещью, совершение Т. является неизбежным, логическим требованием. Обязательственная, личная связь кредитора с должником может быть установлена одним только соглашением (договором) этих лиц между собой; но для установления вещного права необходимы два акта – договор и фактическое установление отношения к вещи, т. е. Т. Опорой для этого рассуждения служат выражения римских юристов в Cod. П, 3, 20 и Dig. 41, 1, 31 pr. По отношению к разного рода вещам эта теория имеет, однако, неодинаковое значение. Необходимость акта Т. для приобретения недвижимостей имела место лишь тогда, когда владение ими являлось лучшим обеспечением бесспорности приобретения или давало особые выгоды при защите – например в древнем праве, когда фактическое владение имело гораздо больше значения, чем укрепляющие его акты приобретения (beati possidentes), или при такой организации способов приобретения вещных прав, когда официальные акты приобретения не имеют надлежащей бесспорности или парализуются иными фактами (давностью). Так было в Риме, где вовсе не существовало официальной, публичной системы укрепления вещных прав; отчасти это имеет место до сих пор в России, где приобретение по акту может быть парализовано правами давностного владельца. При существовании той системы укрепления, которая носит название «ипотечной», соглашение отчуждателя и прибретателя вещных прав, сделанное в присутствии суда или должностного лица и записанное в вотчинную книгу, несравненно лучше гарантирует права приoбpетателя, чем реальная Т. владения. Старые формы реальной Т., напр. ввод во владение, инвеститура, отказ, не имеют, поэтому, в современном западном праве никакого значения. Что касается движимостей, то по отношению к ним невозможно, без крайнего стеснения оборота, установление публичных способов приобретения; поэтому при их приобретении традиция получает значение гораздо большее чем договор, служащий основанием для обладания ими. И римские юристы, строго проводившие единство в способах приобретения и защиты недвижимостей и движимостей, принуждены были иногда отступать от своей точки зрения. Передаче вещей, сопровождавшейся ошибочным представлением об основании Т., они иногда сообщали юридическую силу, или укрепляя приобретение, сделанное путем такой Т., если ошибка была несущественна (Dig. 41, 1, 36), или заменяя виндикацию кондикциямя, как напр. при Т. недолжного. В западном праве приобретателю движимых вещей по Т. (добросовестному владельцу) всегда отдавалось предпочтение перед уполномоченным на них в силу более важного титула. При современной быстроте оборота с движимостями требовать от каждого отчуждателя их не только факта обладания вещами, но и титула, крайне затруднительно. Поэтому современные западные законодательства – даже те, которые, как французское, считают договор купли-продажи создающим для покупателя, в силу самого факта соглашения, право собственности, -при продаже одной и той же вещи двум разным лицам отдают предпочтение не тому покупателю, который заключил договор раньше, а тому, кому вещь передана. И по русскому праву недвижимость, проданная двум разным лицам, принадлежит совершившему купчую крепость раньше (ст. 1509, т. X, ч. 1), а движимость – тому, кому вещь передана (ср. ст. 534 и 1510). Чтобы помирить «логическое» требование неизбежности Т. для приобретения вещного права с отступлениями от него в истории и современном праве, немецкие юристы создали учение о Т., как абстрактном вещном договоре. Под Т., как способом установления вещных прав, они разумеют соглашение отчуждателя и приoбpетателя вещи, выразившееся или в реальном акте вручения вещи, обозначающем намерение с одной стороны передать право на вещь, с другой – принять его, или в таком действии, которое сообщает реальную власть над вещью в силу своих юридических свойств. Под это последнее определение подходит обнаруженное перед судом и занесенное в ипотечные книги соглашение отчуждателя и приобретателя о переходе от одного к другому права собственности. Так как этот «вещный договор» действителен без предшествующего договора купли-продажи, мены, дарения и других «оснований Т.», и так как при движимостях таким договорам принадлежит второстепенная роль, а иногда и не принадлежит никакой, то и этот «общий» способ приобретения собственности на недвижимости и движимости, в качестве «вещного договора», по мнению этих юристов, должен быть признан абстрактным, т. е. Т. как вещный договор, действительна без обозначения, вопреки Dig., 41, 1 31 рг. и согласно с Dig., 41, I 36. Эта точка зрения развита в мотивах к первому проекту общегерманского гражданского уложения. В комиссии второго чтения проекта точка зрения на Т., как вещный договор, была подвергнута сомнению (решение этого вопроса предоставлено науке), но все-таки признан абстрактный характер Т. По ст. 929 уложения «для передачи права собственности на движимую вещь необходимо, чтобы собственник передал отчуждаемую вещь прибретателю и оба они были согласны в том, что от одного к другому переходит право собственности. Если приобретатель уже владеет вещью, то достаточно одного соглашения о переводе собственности». Основания Т., т. е. предшествующего договора, здесь не требуется. По внешней форме различают традицию, как непосредственное вручение вещи, от Т., как передачи знаков или прав, служащих доказательством власти или дающих возможность осуществить эту власть (Т. накладной, коносамента, ключей от амбара и т. п.; по ст. 931. герм. улож. Т. совершается и уступкой притязаний или исков собственника к тому лицу, у которого вещь находится). Этот вид носит название longa manu traditio. Установление права на вещь, уже находящуюся во владении приобретателя, называется brevi manu traditio. Эти виды Т. знает и русское право, постановляющее, что «передача от продавца покупщику проданного движимого имущества совершается действительным покупщику вручением самого сего имущества или поступлением оного в его распоряжение» (ст. 1510). Формулировка этой статьи показывает, что русское право не знает абстрактной Т. У нас имущества приобретаются меною, покупкой и другими договорами, и движимая вещь, находящаяся в руках владельца, считается его собственностью, пока противное не доказано (534 ст.).
    Литература. Windscheid, «Lehrtb. der Pand.» (I, изд. 1900); Dernburg, «Pandecten» (I, 24 15);Stobbe, «Handb. des deutsch. Privatrechts» (Б., 1896); Chlamtacz, «Die Rechtliche Natur der Ubereignungsart durch Tradition im Roem. Recht» (Лпц., 1897); Мейер, «Русское гражданское право» (стр. 31, 7-е изд., СПб., 1897); Загоровский, «О приобретении права собственности на движимые вещи посредством передачи» («Юридич. Вестник», 1890, № 7).
    В. Н.

    Трал

    Трал – так назыв.: 1) снаряд, употребляемый для исследования морских и речных фарватеров и вообще промеров водного пространства. Т. состоит из 2 диплотов, связанных между собой линем, сажен 20 в длину; лоты эти опускаются в воду с 2 шлюпок, идущих параллельно одна другой, тоже на расстоянии 20 саж. и менее; длина выпущенных диплотлиней может быть втрое более средней глубины осматриваемого пространства. Если на пути попадется мель или камень, то линь, волочащийся по дну, заденет за них и буксируемые лоты задержат шлюпку или по крайней мере произведут сотрясение. Тогда надобно осторожно выбирать лини, чтобы не отцепить их от камня и, подтянувшись к камню, определить его положение относительно берега. Другого вида Т. определяет момент перехода судна на глубину менее 30 фт. Он состоит из 2 бревен или футштоков, опущенных в воду на эту глубину и прикрепленных вертикально по обе стороны кормы. Когда глубина сделается менее 30 фт., футштоки коснутся дна и, оборвав тонкие верхние стропки, наклонятся, что и послужит знаком начинающегося мелководья. Ход судна останавливают и производят промерные исследования. 2) Т. также называется особый вид рыболовной сети.

    Tpaнс

    Tpaнс – английский термин (trance), обозначающий своеобразное болезненное изменение сознания, наблюдаемое иногда под влиянием алкоголизма. А именно, при этом человек может совершать сложный ряд действий, кажущихся целесообразными, обдуманными и вполне сознательными, а на самом деле он их вовсе не сознает, не отдает себе в них отчета и не сохраняет ни малейшего воспоминания об них и вообще за известный промежуток времени, который может, по-видимому, длиться до нескольких суток. В это время движения, речь, вообще поведение больного, находящегося в «Т.», ничем особенным не поражают, и если он в этом состоянии совершил преступление, то легко принять его за намеренное, сознательное действие. На самом же деле поступки, совершенные в Т., составляют продукт автоматизма, без участия сознания и воли, и не могут вменяться в вину. В этом отношении Т. представляет большой интерес для судебной медицины. У лиц, привычно злоупотребляющих спиртными напитками, состояние Т. иногда возникает вслед за опьянением. Оно представляет большую аналогию с состоянием так назыв. absence (отсутствие сознания), наблюдаемым нередко у эпилептиков, у которых оно длится от нескольких мгновений до нескольких суток и даже недель. – Кроме того, выражение «Т.» употребляется для обозначения состояний, похожих на летаргию или экстаз, при которых также имеется помрачение сознания.
    П. Р.

    Трансепт

    Трансепт (архитект.) – поперечный корабль в церквах с планом в виде неравноконечного креста, пересекающий собой главный, более продолговатый корабль под прямым углом и выступающий концами из общей массы сооружения.

    Транскрипция

    Транскрипция (лат. Transscriptio, грамм.) – письменное изображение звуков и форм известного языка, обладающего или не обладающего собственной системой письма, при помощи письменной системы, обычно данному языку не свойственной и принадлежащей какому-нибудь другому языку или же вполне искусственной. Т. может применяться в видах практических или научных. В первом случае к ней прибегают с целью заменить первоначальную туземную, сложную, неудобочитаемую или малоизвестную письменную систему более употребительной и всем доступной. Таковы, напр., обычная Т. туземных. санскритских, зендских, арабских, дравидских и т. п. письмен при помощи латинской азбуки, издание глаголических памятников старославянского языка в Т. кириллической азбукой, наша Т. различных иностранных имен, а нередко и слов, русскими буквами (Шекспир, Сент-Бев, лейтенант, трэст) и т. д. Научная Т. нередко вытекает из практической. Такова, напр., употребительная ныне в лингвистических сочинениях Т. санскритского, зендского или других иранских языков, отличающаяся в некоторых отношениях от обычной, употребляемой у филологов-санскритистов и иранистов, из которой она развилась. Отличия эти сводятся к большей фонетической точности Т., употребляемой лингвистами. Точность эта достигается путем усложнения письменной системы, влекущего за собой необходимость предварительного изучения главных оснований такой точной и научной Т. Практические системы Т., употребляемые не лингвистами, всегда проще лингвистических, но за то и не так точны, вследствие чего не дают верного изображения звуковой стороны данного языка. Идеальная научная Т. должна была бы изображать звуковую сторону языка с такой точностью, чтобы ее мог совершенно верно воспроизвести каждый знакомый с основами данной Т., хотя бы ему никогда и не приводилось слышать воспроизводимых им звуков. Такой идеал в настоящее время еще не может считаться осуществленным, хотя кое-что в этом направлении и достигнуто. Другое идеальное требование, которое наука в праве предъявлять к точной научной Т. – чтобы одинаковые звуки всевозможных языков изображались одинаковыми знаками, – также еще не может быть признано достигнутым. В этом отношении в лингвистической литературе замечаются далеко не желательные разнообразие и непоследовательность приемов. Система научной Т., построенная на вышеуказанном принципе, существует, но применяется (не одинаково последовательно по отношению к разным языкам) только в изданиях нашей Импер. акад. наук, которой и принадлежит честь ее составления. В основе ее лежит русский алфавит, дополненный некоторыми латинскими и новыми, нарочно для того изобретенными знаками. На том же принципе строил Лепсиус свою общую лингвистическую азбуку (на основе латинского алфавита с теми видоизменениями, которые выработались при применении его к славянским языкам, особенно чешскому), в настоящее время устарелую. Кроме научных Т., основанных на том или другом европейском алфавите, существует несколько искусственных систем фонетического письма, изобретение и развитие которых тесно связано с успехами физиологической фонетики или антропофоники. Таковы системы Брюкке, Таузинга и особенно замечательная по своей точности и последовательности система английских фонетиков Белля и Суита (так назыв. Visible Speech). О существующих способах научной Т. см. Бругман, «Grundriss der vergleich. Grammatik der indogerman. Sprachen» (2-е изд., т. 1, Страсбург, 1897, 60-76); его же статью «Zur transscriptionsmisere» («Indogermanische Forschungen», Страсб., т. VII, стр. 167 ел.); v. d. Gabelentz, «Die Sprachwissenschaft» (Лпц., 1891, стр. 38-39, 143144).

    Транскрипция

    Транскрипция – переложение вокального или инструментального сочинения на фортепиано. Т. должна быть сделана так, как будто сочинение написано специально для фортепиано. Лист первый стал писать Т. и нашел многих подражателей. Капитальным трудом в области Т. является Листовское переложение девяти симфоний Бетховена, на фортепиано. Т. делали Гензельт (увертюра «Оберона»), Брассен (отрывки из опер Вагнера) и мн. др.

    Трансплантация

    Трансплантация или пересадка частей одного организма на другой. Прививка у растений есть частный случай Т. При Т. можно пересаживать сравнительно небольшие части одного организма на тело другого, но можно пересаживать примерно половину тела одной особи на другую, при чем если от этой последней тоже отрезается более или менее значительная часть, тогда Т. носит характер сращивания частей двух особей. Можно пересаживать целый орган или только часть его, напр. известную ткань. Можно пересаживать наружные органы одной особи на тело другой – это будет Т. или прививка наружная (greffe exterieure П. Бэра). Можно пересаживать органы и ткани внутрь тела другой особи – это будет Т. или прививка внутренняя (greffe interieure). При Т. возможны три случая: или около пересаженной части образуется нагноение и она удаляется с гноем; или пересаженная часть прирастает к телу новой особи, живет и даже растет некоторое время, а потом все-таки погибает; или, наконец, пересаженная часть делается составной частью той особи, к которой се пересадили, и живет вполне нормальной жизнью. Наружные прививки с успехом совершаются особенно между двумя родственными животными. Легче всего прививка совершается той же самой особи, которой принадлежит орган. Так, П. Бэр обнажал конец хвоста белой крысы от кожи и вводил его в отверстие под кожу спины, а потом, по прошествии 10 дней, перерезал хвост посредине. Этот новый хвост прирос к спине, стал увеличиваться в росте и даже обнаружил явственную чувствительность. В других опытах П. Бэр пересаживал отрезанные хвосты на других крыс, при чем сначала хвост лежал на холоду (не выше 12° С.) около семи дней или подвергался действию паров эфира, фенола, аммиака и т. п., и во всех этих случаях хвост сохранял живучесть и способность к пересадке на другие особи. При внутренней прививке близкое родство видов, по-видимому, одно из главных условий успешности прививки. Бэр обнажал от кожи крысиный хвост, вводил его под кожу крысы же, тогда мускулы и нервы хвоста подвергались перерождению, а хрящевая и соединительная ткань росли, так что кусочек хвоста вырастал спустя несколько месяцев вдвое, втрое. Однако, если крысиный хвост переносился на особь другого вида и иногда другого отряда, например на белку, кролика, собаку, кошку, то организм относился к нему как к постороннему телу: ткани хвоста всасывались или же образовывалось нагноение и хвост удалялся с гноем. Олье, обнажив кость, снял с нее ее надкостницу и перенес кусочек ее в кожу другого животного. Если оба животных были одного вида, то надкостница привилась, получала из окружающей ткани сосуды и начинала образовывать кость, в виде небольшой костной корочки, лежащей под надкостницей. Если же пересадка совершалась между отдаленными животными (собака и крокодил, собака и верблюд и т. д.), то кругом кусочка надкостницы образовывалось нагноение или пересаженная ткань всасывалась или окружалась цистой, как это бывает часто с посторонними телами, попавшими под кожу. Однако, позднейшие исследования Риббера (1898) и Любарша (1898) над внутренними прививками и Салтыкова (1900) над наружными представляют дело в несколько ином свете. Эти исследователи приходят к тому, что настоящая прививка (у высших животных, по крайней мере) не удается. Салтыков пересаживал кусочки хвоста под кожу; ткани хвоста после пересадки начинали отмирать, но все таки некоторая часть тканей остается живой и начинает расти и регенерировать. В конце концов, однако, пересаженный отрезок гибнет. Если выдерживать некоторые отрезки, прежде чем их пересадить, то регенеративная способность их уменьшается. Гиалиновый хрящ теряет способность регенерировать через 7 дней, а некоторые ткани сохраняют ее и после 14. При пересадке отрезков хвоста одного вида под кожу другого, случаи регенерации весьма редки. Молодые ткани (вырезанные у зародышей или у молодых животных) обладают гораздо большей регенеративной способностью. Особенно молодые хрящи обладают по сравнению со старыми гораздо большей способностью к регенерации. Точно также при вырезке кости при операции можно вставить на ее место кусочек кости другой особи и первоначально происходит весьма тесное срастание пересаженной части со старой; но потом, по некоторым наблюдениям (Barth, 1895), пересаженная кость разрушается и замещается новой костной тканью. Впрочем, другие исследователи (Wolff und David, 1894) утверждают, что вставная кость может сохранить свои жизненные свойства. Carnot et Deflandre (1896) и Loeb (1897) показали, что у морских свинок кусочек светлой не пигментированной кожи, пересаженный в темную пигментированную часть кожи, вытесняется регенерирующими соседними частями ее. Наоборот кусочек темной кожи на светлом участке принимается хорошо и его пигментные клетки, разрастаясь, могут переселяться в соседние не пигментированные части. Пересадки молодых развивающихся частей удаются лучше. Фере (1897) пересаживал части куриного зародыша, напр. глаз, под кожу цыпленка, и они некоторое время развивались далее. Подобные опыты были произведены над различными животными и другими исследователями. Пересаженные в печень взрослого животного участки расщепленной эмбриональной ткани продолжали некоторое время развиваться, при чем клетки давали ту или другую ткань (хрящевую, эпителиальную, соединительную) смотря по их природе. Молодая млечная железа морской свинки, пересаженная под кожу уха, развивалась и начинала выделять молоко с наступлением беременности. Вообще пересадка органов, особенно молодых или зародышевых, удается лучше, чем пересадка тканей. Железы с выводящими протоками, напр. семенные, атрофируются и гибнут, но железы без выводящих протоков, как яичники, щитовидная железа, иногда прививаются хорошо (Ribber, 1898). Один кролик, которому пересадили его собственный яичник в другую часть брюшной полости, забеременел и принес пару детенышей (Knauer, 1898). Однажды забеременела женщина, которой был пересажен чужой яичник, но не доносила (Morris, 1895). Переливание крови, представляющее частный случай Т., в опытах Понфика и Ландуа, оказывалось полезным только при условии близкого сродства животных, между коими совершалось переливание, а при отдаленности форм самое переливание может быть гибельно. Фриденталь (1900), показал, что можно взаимно. напр., переливать кровь мыши и крысы; зайца, белки и кролика; кошки и оцелота; осла и лошади; антропоморфной обезьяны и человека, но нельзя делать переливку крови между человеком и прочими обезьянами. Обыкновенно, кровяные тельца, попавшие в кровь животного, далеко стоящего от него в генетическом отношении, убиваются и разрушаются в его крови. При опытах над низшими позвоночными и некоторыми беспозвоночными условия столь близкого родства не составляют необходимости. Это наблюдалось главным образом при опытах над сращиванием. Борн сращивал части головастиков амфибий не только соседних видов, а иногда даже совершенно различных родов и отрядов, напр. жерлянки и лягушки, лягушки и тритона, а именно два задних конца, дна передних, так что получались особи, составленные из двух хвостовых половин, и особи – из двух головных половин; срастался передний конец одной особи с задним другой, срастались два головастика своими брюшными сторонами и т. п. Говоря вообще, чем ближе родство сращиваемых форм, тем двойник долговечнее. При этом многие органы, напр. кожа, нервная система, органы чувств срастались очень легко, а другие, например хорда, с большим трудом. Вообще, легче всего срастались органы еще не окончательно сформированные и состоящие из индифферентных клеток, тогда как хорда у головастика является более или менее законченным и уже вполне сформированным органом, предназначенным для атрофии с возрастом. Срастался кишечник двух особей, срастались оба сердца в одно, получающее кровь из задней части обоих головастиков. Срастания разнородных тканей не происходило. Заслуживают внимания и другие опыты над сращиванием. Так, Коршельт сращивал у дождевых червей, иногда двух различных видов, два хвоста между собой, и они жили без пищи месяцами, или два головных конца, при чем такой червяк принимал пищу с двух концов, но, не имея заднего прохода, погибал от разрыва кишечника и т. п. Такие же опыты были произведены над дождевыми червями Иёстом (Joest, 1897). Легче происходит сращивание между особями одного и того же вида, хотя возможно срастить особей разных видов, но при этом каждая сросшаяся часть сохраняет все свои видовые признаки. Опыты с молодыми особями также успешнее, чем со старыми, Иёст вырезал середину и сращивал концы червя. При этом удалялись половые органы. Новых половых органов, однако, не образовывалось, хотя такие черви и жили до 13 месяцев. Если срастить двух червей, одного прикрепив головой, к задней части другого, то или передняя часть отбрасывает заднюю вследствие автономии, как это делают и нормальные черви с поврежденным хвостом, или же происходит разрыв вследствие задержки пищи в пищеводе второй особи, Иёст сращивал червей в кольца, составленные из одной или из двух особей, и при этом происходило срастание нервной системы. Если сшить два хвоста, то они срастались, но между ними вырастали две головы или иногда одна голова, при чем довольно трудно было определить, которой особи она принадлежит. Иёст вшивал прирастающую часть перпендикулярно к телу червя и при этом хвостовые отрезки прирастали легче, чем головные. Возможно срастить двух червей, положенных один параллельно другому. У такого двойника является общими полость тела и мускулатура, а прочие органы остаются независимыми и разделенными. Точно также можно вызвать срастание двух отрезков дождевого червя, при чем одного червя можно повернуть на несколько градусов, т. е. так, чтобы срединная спинная линия одного отрезка не совпадала с таковой другого. Если поворот не велик, напр., на 10-30°, то это нисколько не мешает срастанию, и органы примут постепенно нормальное положение. Если же повернуть один отрезок на 90 или 180°, т. е. так, чтобы срединная спинная линия одного соответствовала боковой или брюшной линии другого, то тогда сначала тоже происходит срастание, но нервная система одного отрезка не может срастись с таковой другого, так как у одного отрезка она будет на одной, положим, нижней стороне, а у другого на верхней. Мало-помалу задний отрезок червя начинает восстановлять недостающий у него хвост, а передний – недостающую голову, как это делают многие животные. Оба отрезка, в конце концов, расходятся. Иест пересаживал участки стенки тела с одного червя на другого. Иногда этот кусок смещается вследствие того, что ткани червя, к которому пересадили кусок, восстановляются, а иногда этот кусок прирастает. Если этот кусок принадлежал другому виду, то он сохраняет все свои видовые особенности и никакому изменению под влиянием тканей его окружающих не подвергается. Точно такой же результат получили Крамптон (1897 и 99), сращивая части куколок различных видов бабочек, и Гаррисон (1898), сращивая головастиков различных видов. В том и другом случае сросшиеся части сохраняли свои видовые особенности и, если замечались изменения то они вовсе не были похожи на те, которые происходят и при скрещивании двух различных видов и у их потомства. Опыты Ранда (1899) над пересадкой у зеленой гидры не дали удачных результатов, но сращивание частей двух гидр и притом при весьма различном положении удавалось г-же Peebles (1900). Так, можно, отрезав оральные, несущие щупальца концы двум гидрам, и срастить их. При этом в месте срастания образуется новый рот и новый венчик щупалец, а тела обеих гидр сливаются в одно. Срастание происходит и при ином положении, напр. при соединении переднего конца одной особи с задним другой и т. п. Отрезав у таких составных особей тот или другой конец, можно вызвать путем регенерации образование вполне нормальной гидры, при чем оральный конец может возникать на месте аборального и наоборот. Таким образом, Т. совершается тем успешнее, чем ближе родство взятых животных, чем моложе пересаживаемые части и, по-видимому, чем ниже стоит животное. Впрочем, весьма возможно, что способность к Т. стоит в некоторой связи с способностью к регенерации. Успешность Т. стоит также в зависимости от природы пересаживаемых тканей и органов. Замечательно, что при Т. между различными видами сросшиеся части сохраняют свою видовую индивидуальность. См. Шимкевич, «Биологические основы зоологии» (СПб., 1901).
    В. Шимкевич.

    Трансцендентальный

    Трансцендентальный и трансцендентный – философские термины, введенные в новейшую философию Кантом. Первый из них означает: определяющий априорные условия возможного опыта; в этом смысле выражение «Т. философия» почти равносильно современному термину «Erkenntnisstheorie» (теория познания – наука о всеобщих и необходимых условиях возможного опыта). Второй термин – «трансцендентный» – означает: переступающий границы возможного опыта (в противоположность термину имманентный); поэтому «трансцендентная философия» все равно, что «метафизика», т. е. философская область, претендующая познать лежащее за пределами возможного опыта. Кант оттеняет различия между этими двумя терминами, но сам употребляет их небрежно. Оба термина употреблялись и до Канта в схоластической философии. В XIII в. говорят об actio immanens (реrmаnens), как о действии, происходящем внутри субъекта, и об acrio transiens, как о действии, выходящем за его границы) а также о causa immanens – причине, заключающейся в действующем объекте, и causa transiens – причине, лежащей вне его. Такое же словоупотребление мы находим у Спинозы, когда он говорит о Боге, как имманентной, не трансцендентной причине всех вещей: «omnium rerum causa immanens non vero transiens». У Фомы Аквинского понятия: ens, unum, verum, bonum, как возвышающиеся над категориями, означаются термином transcendentia. Затем вскоре стали употреблять в этом последнем значении термин transcendentalis. – После Канта термин часто смешивается с термином трансцендентный. Так, напр., в заглавиях сочинений Шеллинга: «System des transcendentalen Idealismus» и Гартманна: «Kritische Grundlegung des transcendentalen Realismus», с Кантовской точки зрения, следовало бы заменить слово «трансцендентальный» словом «трансцендентный». Это давало повод в Англии и во Франции в начале минувшего столетия причислять Т. философию Канта к метафизическим системам одного порядка с учениями Фихте, Шеллинга и Гегеля. В этом смысле английские критики Канта иронически говорят о его «пуризмах» и « трансцендентализмах». Такое же смешение встречается и в нашей журнальной литературе. Любителям бесполезных схоластических тонкостей можно рекомендовать по вопросу об истории обоих терминов книгу Файингера: «Commentar zu Rant's Kritik der reinen Vernunft» (т. 1, стр. 467-475). Специально вопросу о происхождении термина «трансцендентный» посвящена диссертация Ф. Шмидта, «De origine terminis Kantiani transctndens». См. также Eucken, «Geschichte der Philosophischen Terminologie» (стр. 144, 205).
    И. Лапшин.

    Трапеция

    Трапеция – четырехугольник, две стороны которого параллельны, а две другие стороны не параллельны. Расстояние между параллельными сторонами наз. высотою Т. Если параллельные стороны и высота содержат а, b и h метров, то площадь Т. содержит (a+b)/2*h квадратных метров.

    Трахея

    Трахея (Trachea) – трубка, начинающаяся гортанью и делящаяся на бронхи, иначе дыхательное горло дышащих воздухом позвоночных. Она совершенно не обособлена у некоторых амфибий, у которых легкие открываются простой щелью в пищевод. Щель эта окружена кольцевой мышцей, и по бокам ее лежат два хряща, служащие для прикрепления мускулов расширителей и представляющие собой гортанные хрящи. Таковы отношения у Proteus и Menobranchus, но у Siren уже обособляется Т. в виде трубки, в стенке которой залегают неправильные, в два ряда расположенные хрящи, которые у саламандр и др. сливаются с каждой стороны в хрящевую полосу. У бесхвостых амфибий гортанные хрящи уже налицо, кроме щитовидного, появляющегося лишь у млекопитающих, но Т. не выражена и легкие открываются в общую ларинготрахеальную камеру, прикрытую сказанными хрящами. Начиная с гадов, в стенке Т. залегают настоящие хрящевые кольца, причем хрящи начинают появляться и в бронхах (черепаха), как это имеет место у птиц и еще более у млекопитающих, у некоторых хрящи находятся и в ветвлениях бронх. У птиц на границе Т. и бронх находится нижняя гортань. Хрящи Т. птиц обнаруживают наклонность к окостенению, а сама Т. у некоторых птиц, например у лебедя и журавля, входит в полый грудинный гребень (crista sterni), образует там загиб и выходит около того же места, где вошла, а у некоторых скворцовых она образует многочисленные спиральные завитки между кожей и грудными мышцами. Наклонность к образованию петли замечается и у некоторых черепах (Cynixis) и крокодилов. У других черепах (Sphargis) и птиц (буревестников, пингвинов р. Aptenodytes) Т. поделена продольной перегородкой на две половины. Хрящевой скелет Т. млекопитающих состоит, обыкновенно, из неполных (незамкнутых сверху) хрящевых колец, но у Sirenia имеется в стенке Т. переднее полное кольцо и отходящая от него узкая спирально извивающаяся пластинка. У некоторых китообразных и непарнопалых Т. делится на три, а не на два бронха.
    В. Шимкевич.

    Трахома

    Трахома (зернистое или египетское воспаление глаз) – болезнь глаза, заразного происхождения, характеризующаяся особой шероховатостью соединительной оболочки (конъюнктивы). Эта шероховатость зависит от обильного разращения фолликул. Фолликулы имеют круглую форму, желтовато– или серовато-красный цвет и слегка просвечивают; величина их с половину булавочной головки. Если отогнуть верхнее или нижнее веко, то мы увидим массу этих зернышек, расположенных рядами; особенно их много на переходной складке нижнего века. В запущенных случаях вся конъюнктива сплошь усеяна зернышками, тесно прилегающими друг к другу, так что получается картина вареного саго.
    Т. имеет громадное значение, ввиду значительного распространения ее во многих странах, и печальных результатов, к которым она ведет. Начало эндемического распространения этой болезни среди европейских народов относится к периоду наполеоновских войн. Войска, вернувшиеся в начале прошлого столетия из египетского похода, занесли Т. из Египта в Европу. Таким образом Т. появилась сперва среди военных, а потом и в гражданском населении в 1801 г. в Мальте и в Генуе, в 1802 г. в Англии и т. д.; в 1813 г. она обнаружилась в Германии; в 1817-18 гг. она разразилась среди русских войск, оккупировавших Францию, и была занесена ими в Россию. Сперва Т. распространилась в Царстве Польском (18181820); в Петербурге первые случаи отмечены в 1832 г. Первоначальные эпидемии вызвали массу заболеваний и были ужасны по своим последствиям; так напр. в английской армии в 1818 г. было 5000 инвалидов, ослепших от этой болезни; в русской армии в 20-30-х годах XIX столетия заболело около 80 000 человек; в Бельгии, где болезнь приняла с 1834 г. опустошительные размеры, каждый пятый солдат страдал Т., и число людей, ослепших совершенно или отчасти потерявших зрение от Т., считалось десятками тысяч. В настоящее время болезнь распространена эндемически преимущественно в низменных местностях, на побережье моря и по течению рек, таковы Египет, Алжир, Аравия, Россия, Восточная Пруссия, Дания, Бельгия, Рейнская провинция и т. д.; в горных местностях она встречается крайне редко, так напр. ее почти нет в Швейцарии. В России, представляющей почти сплошную низменность, Т. распространена почти повсеместно, и большой процент слепых в ней приходится на долю Т. Наибольший процент заболеваний (ок. 40%) падает на возраст 20-30 лет; затем заболеваемость уменьшается к старости; крайне редко Т. встречается в раннем детстве; женщины значительно чаще поражаются Т., нежели мужчины. Т. наиболее распространена среди беднейших классов населения, где благоприятными факторами для ее распространения являются скученность, нечистоплотность; в зажиточных семействах болезнь нередко переносится на детей трахоматозными нянями. Зараза передается от больного к здоровому через посредство загрязненных выделением больного глаза пальцев, носовых платков, полотенец, посуды для умывания. Через воздух зараза не передается. В Египте передатчиками заразы являются в значительной мере мухи, особенно размножающиеся в жаркое время года, во время разлива Нила. Свойства заразного начала Т. в бактериологическом отношении еще не вполне выяснены. Т. принимает в большинстве случаев хроническое течение. Болезнь вначале поражает один глаз и протекает иногда без всяких симптомов, так что больные и не подозревают о существовании у них серьезной болезни; лишь некоторые жалуются на ощущение тяжести в глазах и быстрое утомление при занятиях. Многие обращаются к врачу уже тогда, когда появилось помутнение роговицы, мешающее зрению, или воспаление век, причиняющее неприятные ощущения. Между тем болезнь поддается излечению только в первый период ее, который длится несколько месяцев; при дальнейших изменениях (распадение фолликул и т. д.) полное излечение уже невозможно. Процесс кончается рубцовым перерождением соединительной оболочки, который влечет за собой заворот или выворот век и ресниц, частичным или полным помутнением роговицы (так назыв. паннус) с соответственными ослаблением или потерей зрения. Личная профилактика Т. заключается в соблюдении чистоты рук, в умывании их после прикосновения к больному глазу; в семье, где есть трахоматозный больной, здоровые члены семьи не должны пользоваться главнейшими предметами домашнего обихода, находящимися в употреблении больного. Меры общественной профилактики заключаются, как и относительно других эпидемических болезней, в улучшении условий жизни бедных классов; далее, в войсках, школах, приютах следует производить частые осмотры глаз, чтобы вовремя изолировать больных и оградить от заражения здоровых. В интересах ограждения не только армии, но и гражданского населения, в западноевропейских государствах пришли к тому убеждению, что не следует принимать на военную службу трахоматозных; в России же такая радикальная мера еще не приведена в исполнение, отчасти по той причине, что, в виду громадного распространения Т. среди населения, явились бы затруднения в пополнении состава армии только людьми, имеющими здоровые глаза. Впрочем, в армии принимаются, конечно, известные меры для предотвращения заражений, между прочим все более входит в употребление изоляция трахоматозных, организованных в отдельные команды. Лечение Т. в настоящее время по преимуществу хирургическое. В России больше всего в ходу выдавливание трахоматозных зерен пинцетами Донберга и др. и выскабливание соединительной оболочки металлической кисточкой. Из лекарственных средств применяются главным образом ляпис и медный купорос.
    В. М. О.

    Траэтта

    Траэтта (Томазо Traetta) – известный композитор неаполитанской школы (17271779). Занимался композицией месс, мотетов и пр. В 1750 г. в Неаполе была поставлена с успехом первая опера Т. «Il Farnace». Лучшими операми Т. считаются «Ezio» (1754), «Ifigena» (1759) и «Armida» (1760). Они отличаются большой драматичностью и чисто итальянской мелодичностью. В 1768 г. Т. приехал в Петербург, где после Галуппи занял место придворного композитора. Поставленная им здесь опера «Didona abbandonata» имела выдающийся успех. Т. пробыл в России семь лет. См. «Тraetta е 1а musica» Винченцо Капруцци (Неаполь, 1878).
    Н. С.

    Траян

    Траян (М. Ulpius Trajanus) после усыновления его Нервой названный Нерва Т. – рим. император, род., вероятно, в 53 г. по Р. Хр. в Италике (близ нынешней Севильи) в Испании; в молодости участвовал в парфянской и иудейской войнах, в 91 г. назначен консулом, в 97 г. начальствовал над легионами на нижнем Рейне в борьбе против германцев и обратил на себя внимание Нервы, который усыновил его и сделал своим соправителем и преемником, дав ему почетное имя Германика. В 98 г., после смерти Нервы, стал императором, являясь первым правителем Рима не итальянского происхождения. Все свое правление он неустанно работал над поднятием благосостояния и блеска империи. Он отменил многочисленные налоги, заботился о воспитании бедных детей, предпринимал, в видах доставления заработка низшему классу народа, обширные сооружения, отчасти под наблюдением знаменитого архитектора Аполлодора. Таковы форум, названный по его имени, на котором возвышалась поныне стоящая колонна в 39 м. вышины, украшенная рельефными изображениями сцен из дакийского похода Т.; одеон; гимназия; водопровод в Риме; мост у Железных Ворот на Дунае; мост у Алькантары и др. Т. расширил сеть дорог римской империи, строил гавани, осушал Понтийские болота, основывал колонии. Переписка его с Плинием Младшим, который по поручению Т. управлял в 111-113 гг. Вифинией, свидетельствует о его вдумчивости, справедливости и большой заботливости о благосостоянии провинций. Он привлек на свою сторону сенат обещанием не осуждать ни одного сенатора – и обещание это сдержал, за одним лишь исключением, ввел закрытую письменную баллотировку при выборах в сенат и вообще считался с притязаниями этого древнего учреждения. При нем вновь стали расцветать римская и греческая литературы (Дион Хризостом, Плутарх, Тацит, Светоний, Плиний, Ювенал). Вообще при Т. деятелям литературы жилось и дышалось легче нежели до него и после него. Плиний Младший, личный друг Т., является сознательно профессиональным литератором. смотрящим на литературу не как на праздное занятие, а как на общественно важное дело. Сенат, при всеобщем одобрении, преподнес Т. прозвище Optimus (лучший); впоследствии императоров приветствовали словами: «будь счастливее Августа и лучше Т.». Нужно сказать, что у Т. была принесшая государству много вреда страсть к военным авантюрам, к завоеваниям и славе. Впрочем, колонизаторская его деятельность, также предпринимаемая с военными целями, во многих отношениях способствовала распространению культуры в диких до той поры местах (в нынешней Румелии, Сербии, Болгарии, во Фракии и Мизии). Его мирная деятельность впервые была прервана обеими дакийскими войнами 101-102 г. и 105-106 г., в которых дакийский царь Децебал был совершенно побежден, и Дакия обращена в римскую провинцию; затем (113) он предпринял поход на восток, во время которого покорил Армению и Месопотамию и проник через Тигр в Парфию до Ктезифонта. Во время этих блестящих успехов в тылу его армии возник ряд восстаний, между прочим, восстание евреев. Не успев еще подавить их, Т. скончался в 117 г. – в Киликии. Сохранилось много статуй и бюстов его; лучшие бюсты – в Риме (на Капитолии и в Ватикане) и в Мюнхене. Ср. Franke, «Zur Geschichte Trajans» (2-е изд., Кведлинб., 1840); Dierauer, «Beitrage zu einer kritischen Geschichte» (Лпц., 1868); De la Berge, «Essai sur le regne de Trajan» (Пар., 1877).
    Траян в народной поэзии. – Около личности императора Т. образовалось много легенд, как на Западе, так и в славянском Мире. Западноевропейские легенды о Т. имеются в списках VIII-IX веков, но восходят к VI-му веку; Т. является здесь типом правдивого царя. «Т.» славянских преданий получил свое имя от римского императора благодаря тому, что славяне обитали в Дакии, где пришли в соприкосновение с римской империей при Траяне. Имя Т. в ряду славянских божеств, наряду с Велесом и Хорсом, встречается в одной из славянских редакций хождения Богородицы, в рукописи XII в. В «Слове и откровении св. Апостол», напечатанном по рукописи XVI в. Тихонравовым, Т. стоит рядом с Хорсом, Перуном и Дыем, причем о нем говорится, что он «бяше царем в Риме». Эпитет «Т.» встречается тоже неоднократно в Слове о Полку Игореве. А. Н. Веселовский, признавая, что в одних случаях этот эпитет Слова навеян легендой об императоре Т., в других случаях объясняет появление его в Слове влиянием так наз. «Траянских Деяний», широко распространенных в средневековой литературе. Эпитет Слова: «внук Т.» Веселовский сближает с легендой о происхождении разных народов от троянцев. В южнославянской поэзии Т. является в качестве ночного существа; по сербской сказке, он ездит ночью в Срем к своей возлюбленной и покидает ее до зари. Застигнутый однажды солнцем, он был растоплен им и исчез без следа. Это дает повод исследователям мифологической школы сближать Т. с ночными (черными) Эльфами. Подобно Эльфам, Т. обладает несметными сокровищами. В болгарской песне жители города Т. не веруют в Бога, а поклоняются золоту и серебру. По этим чертам Буслаев сравнивает Т. болгарского предания с Карловым Alvis из Эдды. Веселовский указывает другую параллель между южнославянским преданием и немецким, сопоставляя славянского Т. с Гагеном «из Трои» германской саги X-го века. Сербское сказание о Траяне близко подходит к рассказу о Мидасе, с которым роднит Т. южно-славянской легенды и наружность его (он с звериными ушами). Созвучие, по-видимому, открыло доступ отголоскам Траяновой легенды в Троицкую обрядность. Шейн сообщает, что в Севском уезде, Троицкое хождение в лес для завивания березки называется «ходить на Т.». Вообще отголоски Траяновой легенды знакомы не только южным, но и северным славянам (русским), на что указывает существование ряда географических названий, происходящих от имени Т., как-то Траянов, Траяновка и др. Ср. В. Ф. Миллер, «Взгляд на Слово о Полку Игореве»; Веселовский, «Новый взгляд на Слово о Полку Игореве» («Журн. Мин. Нар. Просв.» 1877, август); его же, «Легенды о вечном жиде и об императоре Т.» («Журн. Мин. Нар. Просв.», 1880, июль); его же, «Разыскание в области русск. дух. стиха» VI-X); Буслаев, «Историч. очерки русско-народной словесности» (т. 1, глав. XIV).
    П. К-а.

    Тредиаковский Василий Кириллович

    Тредиаковский (Василий Кириллович) – выдающийся русский ученый XVIII в. и неудачный поэт, имя которого сделалось нарицательным для обозначения бездарных стихотворцев. Родился 9 февраля 1703 г. в Астрахани, в семье приходского священника. Первоначальное образование получил из духовных книг в Троицкой школе, но словесным наукам учился у капуцинских монахов, на латинском языке. Существует известие, что отец предназначал юношу к духовному званию и намеревался женить его против воли, но последний бежал за день до свадьбы в Москву и там поступил в славяно-греко-латинскую академию. По другим сведениям, он выказал в астраханской школе отличные способности к учению и был отправлен в 1723 г. в академию в качестве лучшего ученика. Ко времени пребывания в академии относятся первые стихотворные попытки Т. в силлабическом роде и первые же драмы, впоследствии им затерянные. В 1726 г. Т. отправился за границу, не кончив курса в академии. В Голландии Т. жил у посланника гр. И. Г. Головина и выучился здесь французскому языку, в Париже – у посланника кн. А. Б. Куракина. Тем не менее, ему приходилось бедствовать за границей: просьба его в синод «определить годовое жалованье» для окончания богословских и философских наук не была уважена, потому что он числился бежавшим из академии. В Париже, куда он явился «шедши пеш за крайнею уже своею бедностию», он учился в университете математическим и философским наукам, слушал богословие, принимал участие в публичных диспутах. Светскую жизнь французского общества, с ее вычурно пасторальными стремлениями, Т. воспел в многочисленных русских и французских стихах. Последние сплошь посвящены любви и значительно превосходят русские благозвучием и даже известного рода изяществом. Кроме основательного знания французского языка, Т. приобрел в Париже обширные сведения в области теории словесности и классических литератур; он изучал и итальянский язык. Вернувшись в 1730 г. в Россию, он явился одним из наиболее образованных людей тогдашнего русского общества. В это время на смену талантливому Феофану Прокоповичу, который сделался не в меру сдержан и осторожен после кончины Петра Великого, шел не менее талантливый князь Антиох Кантемир, метко изобразивший убогое состояние просветительной русской мысли. Среди молодого поколения было немало приверженцев Петровских идей; частью это были люди знатного круга, имевшие возможность получить воспитание при исключительных для того времени условиях, частью – лица, путешествовавшие за границей и на личном опыте узнавшие благие стороны западной культуры. Но их влияние еще не распространялось на широкие общественные круги, и человеку незнатному, как Т., приходилось делать ученую карьеру при обстоятельствах чрезвычайно трудных, требовавших от человека больших сделок с самолюбием и даже самопожертвования. Он должен был искать покровителей и защитников среди знати. Такой покровитель нашелся у Т. в лице того же кн. А. Б. Куракина, у которого он жил в Париже. Ему было посвящено первое печатное произведете Т., изданное на счет покровителя: «Езда в остров любви» (1730). Это – перевод старинной книги Поля Тальмана. Переводить на русский язык в то время было очень трудно; не существовало ни образцов, ни комментированных изданий, ни словарей; но если и принять в соображение все эти трудности, нельзя назвать перевод Т. удовлетворительным по отношению к благозвучию и чувству художественной меры; он был только точен и добросовестно верен подлиннику. Ему доставило успех самое содержание книги, посвященное изображению чувств изящной любви и уважения к женщине, новых в то время для русских читателей. В той же книге Т. поместил несколько стихотворений своей «работы» и предисловие, в котором впервые высказал мысль об употреблении в литературных произведениях русского, а не славянского языка, как было до того времени. Есть известие, что много лет спустя Т. собрал все, сколько мог достать, экземпляры этой книги и сжег. Во всем нуждавшегося Тредияковского приютил у себя сначала академический студент Ададуров, с целью научиться от него франц. языку. В 1731 г. Т. жил в Москве, в доме Семена Кирилловича Нарышкина, и переписывался с Шумахером, который принимал уже по отношению к нему подобострастный тон. В Москве Т. мог убедиться еще раз в неприязни к нему духовенства, отказавшего ему в заграничной стипендии: его готовы были обвинить в атеизме, как изучавшего философию, по коей выходило, «якобы Бога нет». В 1733 г. его принимает на службу академия с жалованьем в 360 р. и с обязательством «вычищать язык русской пишучи как стихами, так и не стихами; давать лекции, ежели от него потребовано будет; окончить грамматику, которую он начал, и трудиться совокупно с прочими над дикционарием русским; переводить с французского на русский язык все что ему дастся». Ему пришлось также обучать русскому языку самого президента академии, Германа Кейзерлинга. В тоже время Т. сочинял торжественные речи и стихи, проникнутые самой грубой лестью и самоунижением. Это были оды на восшествие на престол, на бракосочетания, на победы, на назначение нового президента академии и т. д. В 1734 г., по случаю взятия Данцига русскими войсками, Т. написал оду, посвященную, в лакейски льстивых выражениях, Бирону, и в конце ее поместил «рассуждение об оде вообще», взятое им из «Discours sur l'ode» Буало, прибавив от себя чрезмерные похвалы Феофану Прокоповичу. В исправленном и переделанном на тонический лад виде эта ода появилась спустя несколько лет, уже без посвящения Бирону, находившемуся в опале, и без похвал Прокоповичу, тогда уже умершему. Путь Т. в качестве придворного стихотворца был испещрен разнообразными терниями. Рассказывают, напр., что при поднесении императрице Анне Иоанновне своих од Т. должен был от самых дверей залы до трона ползти на коленях. У священника Алексея Васильева оказался список песни Т., начинавшейся стихом: «Да здравствует днесь императрикс Анна». Слово «императрикс» показалось подозрительным писцу духовного правления Семену Косогорову, и он донес о том своему начальству, Загорелось дело: «в титуле ее императорского величества явилось напечатано не по форме». Священник Васильев и дьякон Савельев, доставивший песню, были отосланы в Москву в контору тайных розыскных дел. Т. должен был написать обширное разъяснение, при чем не преминул коснуться свойств пентаметра. «Употребил я сие Латинское слово, Императрикс, для того, что мера стиха сего требовала, ибо лишний бы слог в слове Императрица; но что чрез оное слово никакого нет урона в высочайшем титле Ея Императорского Величества, то не токмо Латианский язык довольно меня оправливает, но сверьх того еще и стихотворная наука». Объяснения Т. были признаны резонными, и священник с дьяконом были освобождены без штрафа. 4 февраля 1740 г. Волынский избил беззащитного писателя, получившего приказание сочинить вирши к «дурацкой» свадьбе шута кн. Голицына с Бужаниновой. Долго и слезно молил Т. о вознаграждении его за бесчестье и увечье, но только после падения Волынского его просьба была услышана, и ему выдано из конфискованных средств обидчика триста шестьдесят рублей. Выполняя различные поручения академии и переводы, трудясь над самыми разнообразными видами литературных произведений, в роде «Силы любви и ненависти, драмы на музыке» (первая печатная на русском языке опера) или «Истинной политики», изданной им на собственные средства, Т. долго не получал в академии никакого повышения. Он сильно нуждался и страдал от долгов. В ряде жалобных прошений и писем, в которых чувствуется истинная нужда и горе он говорит о своем жалком положении при котором, напр., после пожара в 1738 г., ему не на что было купить дров и свеч. Академия туго исполняла просьбы Т. о вспомоществованиях и ссудах, хотя материальное положение его особенно осложнилось в 1742 г. женитьбой. Только в 1745 г., когда Т. обратился с доношением в сенат и изложил по пунктам свои права на звание академика и испытанные мытарства, импер. Елизавета пожаловала его, по докладу сената, в профессоры «как латинския, так и российские элоквенции». С тех пор он стал получать 660 р. Одновременно был пожалован в академики и Ломоносов, с которым у Т. шла уже полемика по поводу ямбов и хореев. Результатом этой полемики, в которой принял участие и Сумароков, сначала вместе с Т., стоявший за хорей, а потом перешедший на сторону ямба, осталась любопытная брошюра, в которой писатели решились передать свой спор на суд читателей: «Три Оды парафрастическия псалма 143 сочиненные чрез трех стихотворцев из которых каждой одну сложил особливо» (1743). Позже эта полемика приняла ожесточенный характер, и с принципиальной перешла на личную почву: один писатель старался унизить и осмеять другого. Сумароков написал комедию, в которой вывел Т. под. видом пошляка и педанта Трессотиниуса. Т. в отместку жестоко критиковал сочинения Сумарокова, пытаясь доказать полнейшее отсутствие в них оригинальности и таланта. Ломоносов в своих эпиграммах на Т. выражался так:
    Языка нашего небесна красота
    Не будет никогда попрана от скота...
    Т. говорил в ответной эпиграмме:
    Когда по твоему сова и скот уж я,
    То сам ты нетопырь и подлинно свинья.
    Правописание Т., изложенное им в «разговоре между чужестранным человеком и российским об Ортографии», отличалось от общепринятого в то время главным образом исключением некоторых букв нашей азбуки и писанием прилагательных множественных в именительном падеже на и, е, я, а не е, я. В примечаниях изложена история создания славянской азбуки и ее последующие судьбы в эпоху московской и позднейшей гражданской печати. Книга об ортографии была напечатана в сент. 1748 г., на счет неизвестных благотворителей, которым она и посвящена. Она имеет и до сих пор значение в том отношении, что в ней впервые определенно высказана мысль о необходимости фонетического письма: "писать так надлежит, как звон требует – мысль, занимающая умы наших филологов и педагогов поныне. Как профессор элоквенции, Т. сочинил «Слово о богатом, различном, искусном и несхотственном витийстве». Здесь он указывал на важность изучения иностранных языков, особенно латинского, как «довольно и предовольно вычищеннаго», но при этом предостерегал от увлечения: «только да не называют его благороднейшим всех прочих, а особливо каждой своего природного, cиe не знаю чем угрюмым дышет, и да не приписывают толь много чести Латинскому языку, дабы думать что все на все учение токмо на нем состоит». Мнения и замечания Т. о русской истории, в связи с характеристикой свойств славянского и русского языков, изложены преимущественно в «Трех рассуждениях о трех главнейших древностей российских: а) о первенстве славянского языка пред тевтоническим, b) о первоначалии россов и с) о варягах руссах славянского звания, рода и языка», это рассуждение, свидетельствующее о немалой начитанности автора и в этой области, написано с предвзятым намерением доказать преимущество русского языка и народа. Впервые высказанное здесь мнение о славянском происхождении варяжских князей Т. основывает на предположении, что варяги-рус были поморские (прибалтийские) славяне, и что Рюрик вышел с о-ва Рюгена. Стремясь доказать древность русского языка и отыскивать повсюду следы первобытного пребывания славян, Т. обращается к филологическим сближениям и объяснениям, доходящим сплошь и рядом до комизма: слово «варяги» он понимает, как «предварятели» («варяю» – предваряю), слово «скифы» производить от скиты («скитаться»), «Париж» – от «царить», «Мадрид» – от «мудрить» и т. д. Важнейшие из переводных и оригинальных трудов Т. – несомненно те, которые относятся к теории словесности; здесь он стоял на высоте современной ему европейской науки. Особенно здравыми суждениями отличается его «Мнение о происхождении поэзии и стихов вообще». Изложив здесь различные взгляды на происхождение поэзии и стихотворство («иное быть пиитом, а иное стихи писать»), автор предлагает деление поэтических произведений на разные роды и виды, которых насчитывает более 23. Он признает отличительным признаком поэзии творчество, вымысел, но вымысел «по разуму», естественный, правдоподобный, – и эта в настоящее время элементарно школьная мысль была тогда новостью для русского читателя. Первым стихотворением, написанным тоническим размером, введение и утверждение которого составляет большую заслугу Т., было поздравление барону И. А. Корфу, назначенному в сентябре 1734 г. начальником академии. Несвойственный русскому языку, но прежде господствовавший в нем силлабический размер не удовлетворял Т., казался ему не совпадающим с музыкальным складом нашей стихотворной речи. Постепенно он напал на мысль о тоническом количестве слогов, и из стоп прежде всего остановился на хореях. Свою теорию он изложил в 1735 г. в руководстве «Новый и краткий способ к сложению российских стихов», и в 1755 г., в статье «О древнем, среднем и новом стихотворении российском». Возражая некоторым оппонентам, полагавшим, что новое стихосложение взято им с французского, Т. указал на источник, откуда возникло его нововведение: это были народные песни. Столь же основательны его суждения о комедии, на основании исследований Брюмуа и Рапена, об оде; из переводов выдаются «Стихотворческая наука Буало» (L'art poetique) и «Эпистолы о стихотворстве» Горация. О трудолюбии Т. лучше всего свидетельствуют переводы таких капитальных и многотомных трудов, как «Древняя история» Роллена (13 тт.), «Римская история» Роллена и Кревье, «История римских императоров» Кревье (оба сочинения – 16 т.), не говоря уже о множестве других переведенных им книг, вроде аллегорического романа Барклея «Argenis» или получившей печальную известность «Телемахиды», в 24 песнях. Трудолюбие и обширные познания Т. не были оценены по достоинству его современниками. У всех на виду было его неудачное стихотворство, и отзывы о нем долго страдали узкой односторонностью. Выйдя в отставку в 1759 г., но продолжая непрерывно трудиться и не переставая в тоже время нуждаться, Т. умер непризнанным, среди глумления, насмешек и обид, 6 авг. 1769 г. Лучшие деятели конца XVIII в., Новиков и Радищев, относились симпатично к деятельности неутомимого труженика, беззаветно преданного делу родного просвещения. Если он не был оценен Карамзиным, то отзыв Пушкина утвердил за ним репутацию «почтенного и порядочного человека». Шевырев находил проблеск поэтического вдохновения в стихах:
    Вонми, о небо, и реку,
    Земля да слышит уст глаголы;
    Как дождь я словом потеку,
    И снидут как роса к цветку,
    Мои вещания на долы.
    Находили у Т. хорошие стихи и Перевлесский, и Ир. Введенский, усердный панегирист нашего писателя, не смущавшийся тем, что эти стихи надо было выискивать, как жемчужины на дне морей. Историки литературы отнеслись к Т. чрезвычайно внимательно, отведя ему почетное место среди деятелей русской науки XVIII в.
    Литература. Издания сочинений: 1) 1752 г., СПб., в 2 томах; 2) Смирдина (СПб., 1849, 3 ч.), 3) Перевлесского, «Избранные сочинения, с приложением критических статей о Т.» (М., 1849). Наиболее полная биография – во II т. «Истории Академии Наук» П. Пекарского (СПб., 1873, стр. 1-258). Литература о Т. собрана в III т. «Истории русской литературы», А. Н. Пыпина (СПб., 1899, стр. 473; см. также стр. 446-460). Главные статьи о Т. воспроизведены в изд. С. А. Венгерова, «Русская поэзия» (т. 1, СПб., 1897, стр. 50 – 75 и 365-397).
    Евг. Ляцкий.

    Трезвон

    Трезвон звон в несколько колоколов, в три приема. Он бывает после благовеста пред началом более торжественных служб; при пении полиелея; при чтении Евангелия на литургии в первый день Пасхи, при начале и окончании молебнов в храмовые праздники и царские дни.

    Трель

    Трель или триллер – быстрое чередование двух соседних нот, отстоящих на секунду большую или малую. Первая нота называется главной и по отношению к гармонии – гармонической, вторая – вспомогательной. Обыкновенно вспомогательная нота стоит выше главной. Т. обозначается в нотном письме сокращенно буквами tr., которые ставятся над главной или гармонической нотой, вторая же, вспомогательная, подразумевается. Длительность Т. зависит от длительности главной выписанной ноты. Число чередующихся тонов в Т. неопределенное. Если вспомогательная нота должна иметь случайный хроматический знак, то его ставят над главной нотой под tr. Если Т. должна состоять из главной и вспомогательной нижней, то перед главной ставят эту нижнюю в виде форшлага. При окончании Т. с верхней вспомогательной нотой берут нижнюю вспомогательную и возвращаются к главной. При Т. с нижней вспомогательной нотой прием окончания обратный, т. е. берут после главной верхнюю вспомогательную и возвращаются к главной. Такой прием называется заключением Т. Т. может быть продолжительной и короткой. В последнем случае она называется укороченной Т. (Pralltriller). Короткая Т. в быстрейшем исполнении называется мордан. Т. применяется в двух и даже трех голосах (двойная, тройная Т.), Быстрое чередование двух нот, имеющих расстояние более чем в две ноты, называется тремоло.
    Н.С.

    Тремоло

    Тремоло (дрожание) – быстрое повторение одной и той же ноты или быстрое чередование двух нот, имеющих между собой расстояние более секунды. В Т. не выписываются все его ноты, а ставится одна нота – целая, половинная или четверть, составляющая сумму мелких нот Т. Под этой нотой ставится ребро длительности, обозначающее длительность каждой мелкой ноты Т.
    В Т. из двух чередующихся нот сумма длительности этих нот вдвое меньше самой длительности Т.; напр. Т. из двух целых нот имеет длительность в одну целую ноту, из двух половинных – в одну половинную, из двух четвертей – в одну четверть. Т. применяется на клавишных, струнных и духовых инструментах, на смычковых преимущественно применяется Т. на одной ноте, происходящее от быстрого движения смычка вверх и вниз. Т. из двух чередующихся нот, называемое Т. legato, применяется реже; оно гораздо мягче первого. На фортепиано чаще применяется Т. legato. Т. ввел в оркестр итальянский композитор Монтеверде.
    Н. С.

    Tpeние

    Tpeние (Frottement, Reibung, Friction).
    А) Т. между твердыми телами является в виде сопротивления движению, как при скольжении тел одно по другому, так и при качении. На основании опытов Кулона и более позднейших опытов Морена принимают, что Т. при скольжении подчиняется следующим законам. При скольжении тела по другому телу сила Т. F противоположна скорости скользящего тела и пропорциональна нормальному давлению N, оказываемому телом на ту поверхность, по которой оно скользит, так что F= fN, где f есть численный коэффициент Т., отвлеченное число, величина которого зависит только от природы трущихся тел. Коэффициент Т. не зависит ни от величины трущейся поверхности, ни от скорости движения. Введение смазывающего вещества между трущимися поверхностями уменьшает величину коэффициента трения. Когда тело не движется, но находится в покое на поверхности другого тела, то при действии на него сил, стремящихся сообщить ему скольжение, Т. является в виде противодействия движению; оно и в этом случае пропорционально нормальному давлению, так что F= f1N, но f1 может иметь всевозможные величины между нулем и величиной f коэффициента при движении. Если на тело действует сила R под какимлибо углом a к нормали, восстановленной к плоскости соприкосновения тела с поверхностью, так что составляющая Rcosa силы R нажимает тело на поверхность и представляет нормальное давление N, а перпендикулярная к N составляющая Rsina стремится сдвинуть тело, то сила Т. F уравновесит эту силу, если только Rsina не будет более fN или fRcosa. Следовательно, тело под действием силы R не придет в движение, если величина Rsina не превзойдет величины fRcosa или если tga но превзойдет коэффициента f Угол a, тангенс которого равен f, называется углом Т. Таким образом видно, что какая-либо нажимающая тело на поверхность сила не приведет его в движение, если сила эта будет составлять с нормалью к поверхности угол не больший угла Т. между теми веществами, из которых состоят трущиеся тела. Величины коэффициентов Т. приводятся в специальных сочинениях и в справочных книгах для инженеров. Наибольшие величины имеет коэффициент Т. между пеньковым канатом и дубом (f=0,8), между кирпичом и бетоном (0,76), между камнями и кирпичом (0,50); тут и смазка не уменьшает, а увеличивает Т. Между дубом и дубом коэффициент около 0,38. Меньше коэффициенты Т. между несмазанными металлами и притом между разнородными, например, при давлении 27 килогр. на кв. стм. коэффициент Т. железа по железу равен 0,36, а железа по латуни 0,2. Позднейшие наблюдения Боше, Гальтона, Ренни и др. показали, что коэффициент Т. возрастает с увеличением давления и уменьшается с увеличением скорости. Т. катания является вследствие взаимного вдавливания катящегося тела и того тела, по которому производится катание. Это сопротивление рассматривают как пару сил, противодействующую катанию и момент М этой пары полагают тоже пропорциональным давлению между катящимися друг по другу телами; так что, если давление есть Q, то M=nQ, где n есть некоторая длина. Длина эта при катании чугуна по чугуну равна 0,05 стм.
    Д. Б.
    Б) Т. жидкостей. Если слой жидкости движется по другому неподвижному жидкому слою, то между ними, вследствие взаимного притяжения частиц обоих слоев, обнаруживается трение, действие которого будет заключаться в том, что скорость текущего слоя уменьшается, а слой, остававшийся неподвижным, начнет двигаться в ту же сторону, что и другой. Если слой жидкости течет с некоторой скоростью v по другому, тоже двигающемуся со скоростью, большей или меньшей, чем v, направленной в одну сторону с первой, то движение одного слоя будет замедлено, а другое ускорено, как замедляющая сила, в другом как ускоряющая. Если один слой двигался по другому, который сам движется по направлению, противоположному первому, то результатом Т. было бы замедление обоих течений. Течение жидкости по поверхности твердого тела также сопровождается Т., но если это твердое тело вполне смачивается жидкостью, то весьма тонкий ее слой удерживается твердым телом и становится неподвижным, и поэтому жидкость, текущая по такому смоченному твердому телу, течет как бы по жидкости, и если такое твердое тело имеет форму трубки, то жидкость протекает как бы по жидкой трубке. Величина Т. пропорциональна поверхности жидкости, соприкасающейся с твердой стенкой, и скорости течения параллельно поверхности стенки; сверх того величина Т. какойлибо жидкости зависит от свойств твердого тела, по поверхности которого течет жидкость, не вполне смачивающая это тело. Таким образом, обозначая величину скорости течения по неподвижному слою буквой v, а величину поверхности через s, можно выразить замедляющее или ускоряющее действие Т. произведением kvs, где k есть так называемый коэффициент Т. (внешнего). Жидкость, текущую в цилиндрической трубке, можно мысленно разделить на произвольно большое число тонкостенных жидких цилиндров, имеющих одну общую ось, и движущихся один в другом. Прилегающий к внутренней стенке трубки жидкий цилиндр будет несколько задержан в своем движении, и сам замедлит движение следующего внутреннего, более близкого к оси жидкого цилиндра, и т. д., так что скорость движения жидкости в трубке будет различна в некотором поперечном круглом сечении трубки, замедляясь от центра к окружности. В том случае, когда внутренняя поверхность твердой трубки вполне смачивается жидкостью, можно принимать коэффициент внешнего Т. бесконечно великим и прилипающий к этой поверхности чрезвычайно тонкостенный жидкий цилиндр неподвижным, так что жидкость течет как бы в жидком цилиндре, а потому скорость ее истечения обусловливается лишь коэффициентом внутреннего Т. (жидкости о ту же жидкость), длиной трубки (от длины зависит поверхность Т.), ее радиусом и разностью гидростатических давлений в начале и в конце трубки.
    Теоретические соображения, основанные на выше высказанных положениях, привели к следующему алгебраическому выражению величины скорости v истечения жидкости, имеющей коэффициент внутреннего Т. k, из цилиндрической трубки, длиной 1 миллим. при радиусе сечения, равном r, и разности давлений в начале и конце трубки р1р2:.
    Здесь все величины подлежат непосредственному измерению, кроме коэффициента k, но удобнее определять вместо скорости v истечения – объем жидкости, протекшей по трубке в продолжение некоторого времени, или время, необходимое для истечения определенного объема жидкостей, из чего просто вычисляемая и скорость. Гаген и Пуазейль (1842) делали опыты над истечением жидкостей через волосные трубки еще до развития теории этого явления; результаты, найденные первым из них, были вполне подтверждены еще более точными исследованиями второго. Прибор Пуазейля состоял из стеклянного шарика с двумя диаметрально противоположными трубками; нижняя, отогнутая на прямой угол. соединялась с волосными трубками различных размеров. С открытого конца верхней трубки В производилось сжатым воздухом давление на жидкость, наполнявшую шарик, измеряемое высотой водяного столба, доходившей иногда до 41 метра, иногда же меньшей, чем 1 метр. Между чертами, сделанными на трубках выше и ниже шарика, заключался объем жидкости, который при различных давлениях был прогоняем чрез различные волосные трубки, при чем определялось всякий раз время (число секунд), для этого необходимое. Так как давление на жидкость и размеры трубки измерялись миллиметрами, то и количество истекающей жидкости определялось куб. мм. Пуазейль нашел величину коэффициента внутреннего Т. для воды при температуре 0° равною 0, 0001816. Определяя для трубок одного и того же поперечного сечения, но различной длины, время, нужное для истечения одного и того же количества воды при одной и той же температуре, Пуазейль нашел, что времена пропорциональны длинам трубок. Подобным образом он нашел, что времена истечения пропорциональны четвертой степени диаметров или радиусов трубки (т. е. ее канала). Вообще, количество вытекающей воды в некоторое время t может быть вычислено из выражения следующего вида, найденного Пуазейлем (v – объем жидкости, k – коэффициент, зависящий от внутреннего Т. жидкости, Р – давление, под которым течет вода по горизонтальной трубке; имеющей длину 1 и радиус канала r, t – продолжительность истечения). Величины t, вычисленные по этой формуле. превосходно согласуются с величинами, найденными из непосредственных наблюдений, но во всех опытах длина трубки была значительна относительно поперечника ее. Так, трубка с поперечником в 0, 252 мм. должна иметь не менее 54 мм.; при давлении столба около 1500 мм. т.е. l с лишком в 400 раз более r. Математическая теория дает выражение где r есть радиус трубки, а h – коэффициент внутреннего Т. Из сравнения этой формулы с тою, которую дал Пуазейль видно, что коэффициент k в последней связан с коэффициентом внутреннего Т. следующим образом:
    Французский физик Кулон (Coulon) первый занимался изучением внутреннего Т. жидкостей. Для его опытов служил тонкий кружок, висящий горизонтально на тонкой проволоке, прикрепленной к его центру. Если несколько закрутить проволоку, то кружок начнет вращаться в сторону кручения, затем – в обратную сторону, т.е. будет совершать вращательные колебания около проволоки. В сосуде с водой кружок будет также совершать вращательные колебания, но Т. поверхностей кружка о воду станет замедлять эти колебания; если кружок смачивается водой, то сопротивление колебаниям кружка обусловливается коэффициентом внутреннего Т. жидкости. Видоизменение этого способа представляют вращательные колебания шара, висящего на проволоке в жидкости (Мейер, Кёниг). Еще иной способ употребляли Гельмгольц, Пиотровский и потом другие, приводя во вращательные колебания в воздухе полый шар или прямой цилиндр (Умани), наполненные испытуемой жидкостью, прилипающей ко внутренней поверхности сосуда; при вращательном движении сосуда она посредством Т. передается и жидкости из слоя в слой по направлению к оси цилиндра, а жидкость, с своей стороны, замедляет качания цилиндра. Теория всех этих методов приводит к формулам, гораздо более сложным, чем способ истечения жидкостей через волосные трубки. Тем не менее полезно отметить, что опыты и измерения, сделанные Мютцелем по способу Гельмгольца, дали для коэффициента внутреннего Т. воды при 20° число, очень близкое к найденному Пуазейлем (0,01009), а именно 0,01014. Если прилипание жидкости к твердому телу неполное, как напр. при течении ртути по стеклянным трубкам, то, как по теории, так и по опытам Пуазейля, простые вышеупомянутые законы истечения усложняются. Однако, Варбург из своих опытов нашел, что и ртуть вытекает чрез стеклянную трубку, повинуясь тем же законам, что и вода. Внутреннее Т. жидкости обусловливает так назыв. вязкость ее. Внутреннее Т. и вязкость сильно уменьшается при повышении температуры жидкости; так, напр., для воды коэффициент h при 0° равен 0,081, а при 70° только 0,0042 или если вязкость воды при 0° измерять числом 100, то при 70° вязкость воды выразится числом 23,5. Вязкость ртути при 3400 (недалеко от кипения ртути) почти вдвое меньше ее вязкости при 0°. Особенно сильно изменяется вязкость некоторых растительных масел: для миндального масла, при нагревании его от 20° до 80°, вязкость уменьшается в 6,5 раз, для оливкового – тоже от 20° до 80. вязкость уменьшается с лишком в 7 раз. Для практического определения относительно вязкости жидкостей заставляют их выливаться из сосуда определенной емкости по вертикальной волосной трубке. При этом давление жидкости уменьшается по мере ее истечения, но закон изменения давления в опытах с различными жидкостями остается один и тот же, поэтому результаты опытов сравнимы между собой. Давление жидкостей при этих условиях пропорционально их удельным весам. Обозначая в двух опытах удельные веса буквами р и р1 продолжительность истечения t и t1 и коэффициенты внутреннего Т. по прежнему чрез h и h1 , получим h:h1 = tp : t1p1. Отсюда и отношение между вязкостями. Обыкновенный серный эфир, жидкость весьма подвижная, имеет при 10° вязкость впятеро меньшую, чем вода. Жирные масла, напротив, имеют очень большую вязкость, а глицерин при 2,8° представляет в 2500 раз большую вязкость, чем вода при той же температуре.
    Ф.П.
    В) Т. между твердыми телами гораздо больше Т. в жидкостях, поэтому различные части машин, в которых движение сопровождается Т., смазывают различными материалами. Из работ по этому предмету укажем на определения механической роли различных смазочных жидкостей, употребляемых для смазки механизмов и машин, сделанные проф. Петровым в 1880-х гг. Подробнее см. Н. Петров, «Т. в машинах» («Инженерный Журнал», 1883); его же, «Описание и результаты опытов над Т. жидкостей и машин» («Известия Спб. Технологического Института», 1886); его же, «Практические результаты опытов и гидродинамической теории с применением к железным дорогам и бумагопрядильням» («Инженерный Журнал» за 1887 г.).
    Д. Б.

    Трепанация

    Трепанация – означает операцию пробуравливания кости. В более узком смысле под Т. понимают вскрытие черепной полости. Кроме бурава, для этой операции может применяться долото, пила или особый инструмент, носящий название остеотома. Операция эта была еще известна в глубокой древности и подробно описана у Гиппократа. Она производится при известных формах перелома черепа, нарывах и опухолях мозга, в последнее время также при падучей болезни.
    Т. (в доисторические времена и у первобытных народов). – Существуют несомненные доказательства того, что в самые отдаленные времена, начиная с неолитического периода, человек уже был знаком с хирургическими приемами вскрытия черепной полости, с так называемой Т. Свидетельством этому служат многочисленные черепа, собранные в самых различных местах и носящие следы искусственного прободения. По некоторым данным можно думать, что первобытный человек прибегал к Т. даже чаще, чем люди цивилизованные. Во многих дольменах находили сразу по несколько трепанированных экземпляров. Из 210 черепов, собранных недавно на о-ве Тенерифе и описанных Лушаном, оказалось 10 трепанированных, с отверстиями на лбу, темени, затылке, по средней линии или сбоку; кроме того, 25 черепов из этой коллекции носят следы неполной операции, – нарезки в области теменного родничка, происшедшие; по-видимому, от соскабливания лишних слоев кости. – Первый древний трепанированный череп был описан Брока в 1867 г. На этом черепе, добытом из мексиканской гробницы и принадлежавшем индивиду древней расы инков, имелось четырехугольное прободение, произведенное четырьмя линейными надрезами – прием, очень близкий к способу Т. в доисторические времена в Европе. Т. времен неолитического периода была впервые констатирована в 1773-74 гг., когда в Лионе д-р Прюньер и некоторые другие ученые демонстрировали несколько черепов из дольменов Ложери и др. мест с вырезанными в них круглыми или овальными отверстиями. За открытием Прюньера последовал целый ряд других во всех частях света. Известные до сих пор случаи доисторической Т. в России описаны проф. Д. Н. Анучиным в «Трудах IX археол. съезда в Вильне», 1893 г. Т. удержалась и в позднейшие эпохи, во Франции, напр. – до меровигнской эпохи включительно. Как на переживание первобытной Т. в Европе, сохранившейся до наших дней, можно указать на существование специалистов трепанеров в Черногории, Корнвалисе. Хорошая коллекция трепанированных черепов в оригиналах и муляжах имеется в парижском музее антропологического института. Существовали и посмертные Т., при которой играли роль мотивы религиозного свойства, например желание носить череп подвешенным на поясе, в качестве амулета, или желание дать душе, обитающей в черепе, свободный выход после смерти, как это до сих пор практикуется среди краснокожих Иллинойса. Что касается до Т. на живых, то одни склонны видеть в ней сознательный хирургический прием, другие приписывают ее предположению первобытного человека, что болезнь происходит от вселения злого духа, которого необходимо изгнать. В пользу того, что Т. применялась как чисто хирургический прием, говорят найденные на некоторых трепанированных черепах следы гнойных скоплений (череп из дольмена Port-blanc), или такие черепа, как из Mousseaux-les-Bray, которые признаны оперированными после травмы головы.
    Литература. P. Broca, «Sur la trepanation du crane etc.» (Пap., 1877); S. do Baye, «La trepanation prehistorique» (ib., 1876); Gr. de Mortillet, «Races homaines prehistoriques et chirurgie religieuse de 1'epoque des dolmens» (ib., 1877); Nadaillac, «Memoire sur les trepanations prehistoriques» (П., 1886); Horsley, «Trepanning in the Neolitic Periode» («Journal of the Anthropol. Inst.», XVII, стр. 100); Munro, «The trepanning of the Human Skull in Prehistoric Times» (Эдинбург, 1891); Д. Н. Анучин, «Амулет из кости человеческого черепа и Т. черепов в древние времена в России» (М., 1895); Нидерле, «Человечество в доисторические времена» (СПб., 1898); ст. Филиппа Сальмона, «Trepanation» в «Dictionnaire de Sciences anthropologiques».
    Л. Ш.

    Трепанг

    Трепанг – В России промысел Т. производится преимущественно вдоль берега Тихого океана, от залива Св. Ольги и Владивостока вниз до реки Тюмень-Уло, на сумму до 100 тыс. руб.

    Тресковые

    Тресковые (Gadidae) – семейство рыб из отряда мягкоперых (Anacanthini). Тело их более или менее вытянутое, с мелкими гладкими чешуйками. Спинных плавников 1, 2 или 3, они занимают почти всю спину, лучи задних спинных плавников хорошо развиты; подхвостовых плавников 1 или 2; хвостовой плавник обособлен по большей части от спинного и подхвостового, в противном случае спинной плавник имеет обособленный передний отдел. Брюшные плавники расположены впереди, на горле, и состоят по большей части из нескольких лучей; иногда они превращены в нить и в этом случае спинной плавник распадается на две части. Жаберные щели широкие, жаберные перепонки обыкновенно не прикреплены к горлу. Придаточных жабр нет, или они рудиментарны, железисты. Обыкновенно есть плавательный пузырь и кишечные придатки при выходе из желудка. Не особенно многочисленное по числу видов семейство это имеет важное значение как биологическое, так и промысловое, вследствие чрезвычайной многочисленности индивидов некоторых родов. Принадлежащие сюда рыбы по большей части живут на умеренных или малых глубинах, но некоторые представляют типические глубоководные формы. Первые водятся почти исключительно в умеренном и холодном поясе, достигая иногда крайне высоких широт (такова сайка или полярная треска – Gadus saida s. polaris); глубоководные формы имеют, напротив, обыкновенно, более широкое распространение и в низких широтах. Почти все живут исключительно в морях, пресноводные формы крайне малочисленны (напр. налим – Lota vulgaris). Ископаемых остатков известно мало. В экономическом отношении Т. вместе с лососевыми (Salmonidae) и сельдевыми (Clupeidae) представляют наиболее важные группы, служа объектом громадных промыслов и обширной мировой торговли. Наиболее важен из этого семейства род треска (Gadus), гораздо меньше роды Lota (налим – Lota vulgaris), Brosmius (морской налим или линек – Brosmias brosme), Molua или Molva (морская щука, молва – Molua molva и М. dipterygia) и др.
    Н. Кн.

    Третейский суд

    Третейский суд в гражданском процессе. – Как видно из самого названия, Т. суд есть суд третьего лица, суд посредника или посредников (в противоположность самосуду сторон), и притом лица частного (в противоположность суду государственному). Т. суд-институт весьма древний; он предшествует суду государственному, требующему для своего появления более высокого уровня культурного развития. В России первые положительные указания на Т. суд имеются в памятниках XIV стол. (древнейшее известие – в договорной грамоте великого князя Димитрия Донского с князем серпуховским Владимиром Храбрым от 1362 г.). В отличие от современного порядка, допускающего Т. суд по отношению лишь к тем гражданским правам, которые подлежат свободному распоряжению сторон (ср. 1 368 ст. уст. гр. суд., 1 003 art. Code de proc. civ., 1 025 Civilprocessordn.) еще в XVI стол. встречаются примеры, что «о боях и грабежах и с суда зарядили себе третьих». В Соборном Уложении 1649 г. Т. суду посвящен п.5 гл. XV, в силу которого каждому предоставляется ведаться пред третьими по обоюдному соглашению с противником. С этого времени ведомство Т. суда посредников постепенно расширяется. Указами Петра I посреднический суд по некоторым делам сделан был обязательным: если стороны не изберут «посредственников» за каким-либо несогласием, то они назначаются от суда. Все отдельные узаконения, которых успело накопиться множество, были отменены Высоч. утвержденным 15 апреля 1831 г. Положением о Т. суде, остававшимся, в существе, неизменным до судебной реформы 1864 г. Положение это выработано было под явным влиянием французского законодательства, в основе которого лежал декрет 16 (24) авг. 1790 г., объявлявший Т. суд (arbitrage) наиболее разумным средством разрешения споров между гражданами, вследствие чего «не следует издавать никаких постановлений, которые клонились бы к умалению значения третейского суда и действительности его решений». По своду 1857 г. (т. X, ч. 2), Т. суд установлен в виде суда добровольного, учреждаемого по взаимному согласию дееспособных тяжущихся, и суда узаконенного, т. е. обязательного, учреждаемого для определенного круга дел (споры между членами товарищества и все вообще споры по делам компаний на акциях, как между самими акционерами, так и между компанией и лицами посторонними), независимо от соглашения сторон; в случае уклонения сторон от выбора посредников, обязанность их назначения возлагалась на судебные места (ст. 1194), которые назначали также и суперарбитра в случае несогласия посредников (ст. 1203). Если посредники не решат дела ни в первый, ни во второй дополнительный срок, то судебное место принимало по отношению к ним те же меры понуждения и взыскания, какие на этот случай предписываются законом по отношению к общим судебным местам (ст. 1210). В зависимости от воли сторон и тот, и другой суд могли решать дело либо по совести, либо по закону. Если по этому поводу между сторонами не состоялось соглашения, то суд обязан был судить по закону. В последнем случае решение подлежало апелляции; напротив, в случае решения по совести апелляция не допускалась. На практике к добровольному Т. суду тяжущиеся почти никогда не обращались; что же касается суда узаконенного, то, по свидетельству современников (см. напр. яркую характеристику этого суда у П. А. Потехина, «Отрывки из воспоминаний адвоката», «Право», 1900, №№ 47 и 48), он выродился в средство бесконечной, тяжелой волокиты. Судебная реформа 1864 г. отменила окончательно узаконенный суд и в уставе гражданского судопроизводства (ст. 137-1400, измененные в 1887 г.) сохранен только добровольный суд посредников. Суду этому подлежат по воле сторон все споры, подлежащие рассмотрению судебных мест, за исключением: 1) дел о личных правах состояния; 2) дел, сопряженных с пользами малолетних и других лиц, находящихся под опекою; 3) дел, сопряженных с интересом казенных управлений или же земских, городских и сельских обществ; 4) дел, соединенных в чем-либо с преступлением и проступком, кроме тех, которые на основании уголовных законов могут быть прекращаемы примирением, а также дел о вознаграждении за причиненные преступлением или проступком вред или убытки, вчиняемых гражданским порядком после уголовного производства; 5) дел о недвижимых имуществах, когда в числе участвующих есть лица, ограниченные по закону в правах приобретения этих имуществ или в правах владения и пользования ими (этот последний пункт введен законодательной новеллой 1887 г.). Согласие сторон на разбор их дела Т. судом должно быть выражено в Т. записи, подписанной сторонами и Т. судьями и заверенной нотариусом или мировым судьей. До истечения срока, назначенного для решения дела, стороны не имеют права просить о производстве дела в судебных установлениях; если оно уже ранее там началось, производство его приостанавливается, но принятые судом меры обеспечения иска остаются в своей силе до решения Т. судом дела, если в записи не постановлено иначе. Т. суд постановляет решение по совести; апелляция на него не допускается, можно только просить о признании их ничтожности и недействительности, когда решение последовало по истечении определенного срока, когда было нарушено какое-либо условие третейской записи, и когда вся третейская запись не имеет силы, так как не подписана одним из участвовавших в ее составлении лиц. И в таком виде третейское разбирательство, как свидетельствует об этом отчет госуд. совета за 1887 г. (с. 646, сл.), не получило сколько-нибудь значительного развития: случаи обращения к суду по совести за разрешением действительно возникающих между сторонами споров по имуществу встречались крайне редко: за исключением дел о недвижимых имуществах, число прочих дел, разбиравшихся Т. судом, не превышало 300 в год. По данным систематической ревизии суд. установлений, произведенной в течение 1895 г., оказалось, что к Т. судам предпочтительно прибегают мнимо тяжущиеся стороны, между которыми в действительности никакого спора не существует и которые, под прикрытием Т. разбирательства, желают лишь достигнуть, в обход закона, прикрепления прав на недвижимое имущество. Бывает это главным образом в тех случаях, когда продавец такого имущества не имеет документов, необходимых для совершения купчей крепости у нотариуса. Затем к Т. суду обращаются иногда наследники недвижимого имущества и, под видом решения возникшего между ними спора, избегают довольно сложной и дорогостоящей процедуры раздела имущества. Ревизионными отчетами отмечено несколько случаев обращения мнимо тяжущихся к Т. суду с целью достигнуть прикрепления недвижимого имущества во вред третьим лицам, причем имелась в виду возможная при этой форме суда быстрота решения дела. В общей массе гражданских дел, число споров, передаваемых сторонами на решение Т. суда, представляется незначительным. При ревизии особое внимание было обращено на решаемые Т. судом дела о недвижимой собственности. Самое большое число случаев Т. разбирательства дел этого рода, а именно 292 за последние пред ревизиею 5 лет, отмечено по одному из окружных судов Северо-западного края; в некоторых судах случаев решения Т. судом споров о недвижимости за отчетный период времени вовсе не было («Журн. Мин. Юст.», 1901, № 6, стр. 112, 113). Ввиду приведенных данных, комиссия по пересмотру законоположений по судебной части пришла к заключению о необходимости совершенного изъятия дел о недвижимых имуществах из ведения Т. суда, сообразно с чем и составлена 1066 ст. проекта новой редакции уст. гр. суд. В остальном правила Устава граждан. судопроизводства подверглись в проекте лишь незначительным изменениям. Судебными уставами 20 ноября 1864 г. установлен был еще один вид третейского суда, а именно суд мирового судьи – участкового или почетного. Ст. 30 Уст. гр. суд. гласила, что «мировой судья может принять к своему рассмотрению всякий спор и иск гражданский, если обе тяжущиеся стороны будут просить его о решении их дела по совести. Состоявшиеся вследствие таких просьб решения миров. судей считаются окончательными и апелляции не подлежат». Правило это было отменено в 1887 г. на том основании, что оно могло быть понимаемо в смысле признания мир. судей, по самому характеру их деятельности, органами, наиболее пригодными для исполнения важных обязанностей Т. судьи, а потому и заслуживающими особой рекомендации в качестве посредников. Подобное отношение к мир. судьям делает правительство ответственным, до известной степени, за правильное разрешение рассматриваемых ими в порядке примирительного разбирательства спорных дел. Опыт показал однако, что мировые судьи не всегда относятся с должной тщательностью и надлежащей осмотрительностью к принимаемым ими на себя обязанностям посредников. Кроме того, нередко они бывают вынуждены, вследствие ухищрений тяжущихся и невозможности обнаружить преступную цель, ради которой последние обратились к суду по совести, освящать своим судейским авторитетом действия, направленные к обходу закона и нарушению интересов третьих лиц (отчет по гос. сов. 1887 г., с. 648). Наша литература уделяет весьма мало внимания Т. суду. Кроме газетных статей, посвященных главным образом выяснению злоупотреблений Т. суда по делам о недв. имуществах, имеется единственное специальное исследование А. Вицына: «Т. суд по русскому праву» (1856), относящееся к дореформенному суду. Это исследование легло в основу соображений, приведенных составителями судебных уставов 20 ноября 1864 г. См. Суд. уставы в издании госуд. канцелярии (ч. 1, стр. 648, cл.). Подробный анализ действующих правил о Т. суде см. у Анненкова, «Опыт комментария» (т. VI, стр. 244 cл.).
    И. Гессен.
    Аналогичным образом поставлен институт Т. суда и в западноевропейских законодательствах. Так, по германскому уставу гражданского судопроизводства, каждая сторона назначает по одному Т. судье, если в Т. записи не имеется иных по этому предмету постановлений. Закон указывает также, какие лица не могут быть избираемы Т. судьями (женщины, малолетние, немые, лишенные гражданских прав) и в каких случаях Т. судья, назначенный одной стороной, может быть отвлечен другой, распространяя на эти случаи общие начала, установленные по отношению к коронным судьям. Т. суд может допрашивать свидетелей, экспертов, поскольку последние изъявляют добровольно готовность к даче показаний; в противном случае допрос должен быть произведен подлежащим правительственным судом и последний не в праве уклониться от этих или иных действий, которые Т. суд признает нужными, но на непосредственное производство коих он не имеет полномочий. Решение Т. суда постановляется по абсолютному большинству голосов, если в Т. записи не имеется особых по этому предмету постановлений; при равенстве голосов, Т. запись теряет силу, если этот случай не предусмотрен в договоре. Т. решение, постановленное с соблюдением требований закона, имеет силу судебного решения, но для приведения его в исполнение требуется постановление правительственного суда. Недостатки и нарушения в производстве Т. суда служат основанием для предъявления в подлежащем суде иска об уничтожении Т. решения. Аналогичные постановления о Т. суде содержит и более новый Устав граждан. судопроизводства – австрийский (1895). Главнейшие отступления его от германского Устава сводятся к следующему. Если состав Т. суда договором не предусмотрен, то каждая сторона избирает по одному Т. судье, а эти последние сами избирают суперарбитра; если для выбора суперарбитра соглашение не могло состояться, то он назначается правительственным судом. Лица, занимающие судейские должности, не могут быть избираемы Т. судьями. Право отвода по отношению к женщинам, малолетним, немым и т. п. лицам законом не установлено. Для приведения Т. решения в исполнение не требуется судебного исполнительного приказа; достаточно, если вступление решения в законную силу и исполнимость его удостоверена Т. судьями. Иск об уничтожении Т. решения допускается в случаях, когда Т. суд превысил свои полномочия, или если Т. решение нарушает обязательные нормы закона. Ср. В. Mayer, «Die Vereinbarung schiedsrichtlicher Rechtsschtreitsentscheidung nach fruеherm und jetzigem gemeinen Recht» (Эрланг., 1888); Lindheim, «Das Schiedsgericht im modernem Zivilprocess» (3 изд., В., 1894).

    Третье сословие

    Третье сословие (terlius status, tiers etat) – обозначало во Франции, с конца средних веков до 1789 г., всю нацию, за исключением привилегированных, так как официально население Франции делилось в 1789 г. на три сословия: духовенство, дворянство и Т. сословие. Но нельзя считать Т. сословие какой-то однородною массой; таковой оно было лишь по отношению к двум привилегированным сословиям. Уже в средние века было разделение: горожане и крестьяне и права буржуазии было своего рода привилегией. До XI в. особенного различия между горожанином и поселянином не было, оба они находились под властью сеньора. С XI в. начинается освобождение городских общин. Коммунальное движение, взрастившее буржуазию, было первым ударом, который был нанесен политической стороне феодализма. Сущность этого движения, послужившего сигналом и для деревень, заключалась в освобождении городов из-под феодального гнета, появлении городских республик и возникновении в городах общественного класса – горожан, которые выступают, как Т. сословие, наряду с духовными и светскими сеньорами. Хотя с VI по Х в. жители городов уже и начинают группироваться, но в обществе они еще не играли роли: политических прав у них не существовало, и социальное положение их было тяжелое. С конца Х в. по XIII в. всю Западную Европу охватила коммунальная революция – процесс освобождения городов от эксплуатации феодалов. Жители городов организуются в открытые или тайные общества, во главе которых стоят купцы. Города средиземного побережья были поставлены в особо благоприятные условия. Их торговля с Востоком никогда не прекращалась, население южных городских общин раньше других разбогатело и привыкло к самостоятельной практической деятельности. За итальянскими городами поднялись города Рейна. Позднее выступают южные французские города, когда итальянские уже достигли городской автономии, и далее – города северной и средней Франции, Германии и Англии. Наибольшей силы движение достигает в XII в. и первой половине XIII в. Освободительному движению противодействовали духовенство и феодалы. Короли вначале тоже противодействовали стремлениям городов к независимости, а потом поддерживали города. Людовик VI, хотя и утвердил несколько грамот, но делал это не из принципа, а вследствие случайных соображений: уничтожая ланскую коммуну, он поддерживал амьенскую. Людовик VII понял силу коммун и содействовал их развитию. Филипп-Август открыто поддерживал множество коммун, но заставлял их платить себе за поддержку. Из коммунальных восстаний особенно замечательны восстания Лана, Санса, Камбрэ, но большинство городов приобрело себе привилегии без кровавой борьбы. Движение охватило и деревню, которая в XII и XIII в. нередко пользовались правами коммуны. Города, добившиеся свободы – в большей или меньшей степени – делятся на два класса: коммуны и города буржуазии. Первые-добились и политической независимости, вторые – только гражданских прав, но не приобрели права самоуправления. Договор, заключенный между сеньором и коммуной, носил название коммунальной хартии или грамоты. Грамота определяла отношения коммуны к сеньору в вопросах юрисдикции и налога. В подлиннике дошли лишь очень немногие грамоты. Справедливо называют коммуну «коллективной сеньерией», уподобляя город феоду, так как между коммуноq и ее сюзереном были в значительной степени те же отношения, что между сюзеренами и вассалами. Неся феодальные обязательства по отношению к своим господам, коммуны обладали и правами сеньора, могли отдавать поместья в лен, обладали правом войны и мира, наконец, заключали между собой крупные союзы. Коммуна издавала законы, судила, управляла администрацией и финансами, но в большинстве случаев пользование политическими правами принадлежало меньшинству – привилегированному сословию. Видимыми знаками коммуны были: ратуша, каланча, колокол, печать, позорный столб и виселица. Развивая общественный дух, коммуна воспитала в средневековом горожанине гражданина и возвысила буржуазию. Но коммунальное движение не сближало горожан и поселян. Буржуа, освободившись, относятся к деревне свысока, обижаются, если их приравнивают к крестьянам. Так вырастало различие между городским населением и крестьянами. Скоро освободившиеся горожане приобретают себе политическую силу, – в XII в. они уже принимают участие в советах королевских, а потом и в общих собраниях государствен. чинов. Здесь, рядом с феодальными владельцами и прелатами, появился и tertius status. Т. сословие, участвовавшее в генеральных штатах, состояло только из одних горожан, так как генеральные штаты мало интересовались участью крестьян, и впервые крестьяне получили право представительства лишь в 1484 г., во время генеральных штатов в Туре. Но и теперь буржуа остались представителями сельского населения. Через всю историю Франции в средние века яркою нитью проходит упорная борьба между феодальным дворянством и Т. сословием в союзе с королевскою властью. Благодаря глубокой пропасти, образовавшейся между городом и сеньорией, происходили те постоянные столкновения между Т. сословием и привилегированными, которые наполняют собой генеральные штаты (1302-1615 гг.). В конце XV в., под именем Т. сословие имелись в виду не только жители городов, но и сел; их называли le commun – простонародье, простонародное сословие, люди Т. и простонародного сословия (gens du tiers et commun etat). До середины XIV в. Т. сословие не играет видной роли в штатах. С большой силой сказалось влияние Т. сословия в штатах 1355 и 1356 гг., когда вспыхнула революция в Париже. Т. сословие было возмущено финансовыми мероприятиями короля («порча» монеты, которая неблагоприятно отражалась на торговых оборотах горожан). Депутаты городских общин, участвуя в генеральных штатах в качестве Т. сословия, составили половину всего числа прибывших депутатов (400 на 800), на их стороне оказалось и нравственное преобладание в собрании. Душой намеченных преобразований оказались депутаты парижской общины с Этьеном Марселем во главе. Вожди Т. сословия сначала одержали верх, но исход революции показал, как велика была рознь сословий: в проведении реформ заинтересовано было только Т. сословие, не встретившее поддержки в дворянстве и свернувшее с легального пути на революционный для осуществления идеи национальной свободы. Во время жакерии Т. сословие было на стороне крестьян. Во всех движениях Т. сословия большую роль играл богатый Париж, центр крупной торговли и умственной жизни. Когда французское правительство переживало в XV в. кризис вследствие неурядиц в сфере государственного управления, Т. сословие, в лице своих просвещенных представителей, принимало участие в выработке программы нововведений. Зажиточные горожане, руководимые адвокатом Жувенелем, перешли на сторону короля во время восстания Кабоша. Солидарность между Т. сословием и королевской властью постепенно дала городскому классу огромную силу. Уже в конце XV в. и в начале XVI Т. сословие не только представляло из себя могучий, дружный (хотя и не всегда) промышленный класс, но оно занимает почти все должности до канцлера хранителя печати включительно. Отсюда же брались всякого рода чиновники в финансовой администрации. Только губернаторство, комендантство, чины в военной и морской службе, придворные должности исключительно давались привилегированным. Церковные и судейские должности давали честолюбивому буржуа одинаковые привилегии с дворянством, а в XVI ст. образовывается много семейств, возведенных в дворянство, благодаря тому, что богатые буржуа покупали не только дворянские поместья, но и общественные должности, а с ними и право получить дворянское звание. Рост городского сословия был противоположен во Франции росту города, так как города постепенно лишились здесь своего самоуправления, перестав быть суверенными коммунами и подпав под административную опеку. Развитие капиталистического производства, характеризующее новое время, дает мощь капиталистической буржуазии, которая во всем опережает землевладельческое дворянство, и все более и более делается необходимой для государства, нуждавшегося в деньгах. Вот почему Т. сословие выходит из средних веков сильным и уверенным в своем значении. Блестящую роль играло Т. сословие на штатах 1560 г., представив широкий наказ. Такой же наказ был представлен им и в 1576 г., где, среди разных других вопросов, делается попытка ограничить вторжение администрации в муниципальную жизнь. И в знаменитом мятеже 1588 г., Т. сословие играло первую роль, выступив в генеральных штатах против королевской власти и гугенотов. Ко времени царствования Генриха III влияние и значение Т. сословия еще более выделяется, и еще ярче виден антагонизм между привилегированными и Т. сословием, вызванный оскорбительным для третьего сословия приниженным состоянием его представителей. В своих требованиях на генеральных штатах 1614-15 гг. Т. сословие обрисовало картину бедственного состояния народа. Первые два сословия находились в собрании с покрытыми головами, а Т. сословие представлялось королю без шляп, на коленях. Дворяне сами заявили, что разница между ними и Т. сословием та же, что между господами и лакеями. На этом собрании Т. сословие выразило требование созыва генеральных штатов через каждые 10 лет. Штаты, как известно, не собирались до 1789 г., но 1615 г. в истории Т. сословия занимает важное место, так как показывает, с одной стороны, политическое ничтожество Т. сословия в XVII в., а с другой – вскрывает громадное влияние Т. сословия как моральное, так и социальное. В XVIII в. отношения между феодальной аристократией и горожанами сделались вполне определенными. Законы против роскоши в моде уже исчезли, и буржуа в темном платье старинного покроя был таким же барином, как и дворянин. И правительство, и высшие классы – теперь в руках Т. сословия. Оно распоряжается богатством, вытеснив дворянство в центральной и местной администрации; оно, по выражению Тэна, «всеобщий кредитор». Бедность и гордость сделались уделом большинства дворян. Т. сословие было «всем»: парламентские советники, адвокаты, денежная аристократия, судейское сословие, литераторы и ученые – составляло главную его силу. Но в политическом отношении Т. сословие было «ничто». XVIII в., выдвинувший таких «буржуа», как Вольтер, Руссо, Дидро и др., есть век торжества буржуазии, которая стала передовым классом нации, интеллигенцией, и требовала, как гражданского равенства, так и политической свободы. В начале XVII в. Франция получала с привилегированных 23 %, а с Т. сословия 77 %, перед революцией духовенство платило государству в виде налогов не более 1/4 своих доходов, дворянство – около 1/6, а Т. сословие – 2/3 своих доходов. Вся масса налогов и повинностей ложилась на Т. сословие, на долю которого приходилось около 1/3 всей земельной собственности, при населении в 25 милл. людей, из которых привилегированных считалось 250 тыс. Но и среди Т. сословия наблюдается неравномерность в распределения повинностей. Некоторые должности создавали привилегию для буржуа чисто личного характера, были и привилегии местные, а богатые буржуа разными путями избавлялись от налогов. Имея главную силу в капитале, буржуазия была привилегированной в сравнении с народной массой. Многие города пользовались большими льготами – жители Гавра, напр., были освобождены от талии и соляного налога. Город не платил подати, свалив эту повинность на деревню, благодаря чему из деревень уходили в город. Привилегированное положение горожан вызывало в XVIII в. частые жалобы крестьян на гордость жителей городов, порождало недоверие к ним со стороны сельского населения. Это недоверие продолжалось до конца XVIII в., так как буржуазия приобретала себе сеньоральные права, и особенно любопытно, что оно сильно проявилось во время выборов 1789 г., когда крестьяне относились недоверчиво к своим собственным депутатам на бальифных собраниях. Выступив, однако, в качестве бойца за «народные» права, буржуазия сыграла очень крупную роль во время Великой французской революции. Франция ей обязана разрушением феодального строя общества. Высказавшись за поголовное голосование в генеральных штатах 1789 г., Т. сословие решительно потребовало уничтожения феодальных прав и аристократических привилегий. 17 июня 1789 г. исчезло старое сословное деление Франции на три чина и официально название Т. сословие тоже исчезло. Но теперь уже ясно стало распадение французского общества на два крупных класса: буржуазию и народ. Социальный антагонизм исчез, так как в политическом и юридическом смысле французская революция уравняла оба класса, но зато возник антагонизм на почве экономической, приведший в XIX в. к классовой борьбе. Результаты революции особенно выгодными оказались для буржуазии и наиболее обеспеченного крестьянства. Относясь враждебно к якобинизму, буржуазия, после его падения, вступила на путь реакции из страха перед пролетариатом («четвертым сословием»). Ее мало интересует форма правления, она подчиняется, из желания сохранить свою роль, термидорианцам и Наполеону, который обеспечивал как ее социальное положение, так и невозможность восстановления «старого порядка». В эпоху реставрации, когда наступила католико-феодальная реакция, буржуазия поднялась на защиту либеральных начал; либерализм двадцатых годов XIX в. принял чисто буржуазный характер. Вследствие высокого избирательного ценза (см. Конституция 1814 г.), буржуазия образовала особый общественный класс и приняла ту окраску, которая сохранилась за ней во второй половине XIX в., когда под буржуазией понимают уже не горожанина или плебея только, а всякого гражданина, стремящегося к политическому господству на основании обладаемого им капитала. Благородство происхождения в XIX в. заменяется обладанием собственности. Усилению буржуазии очень способствовала Июльская революция, доставившая господство промышленной буржуазии. Во времена Июльской монархии, этого «царства буржуазии», весьма резко обострились отношения между буржуазией и пролетариатом, выдвинувшим в качестве политической силы социализм. Буржуазия враждебно встретила опасное учение, примкнув к «манчестерской» школе политической экономии. Но и в буржуазии времен июльской монархии зародилась оппозиция против большинства – финансовой аристократии, которую оппозиционная партия мечтала лишить ее привилегированного положения. Республиканская партия предлагала заменить монархию республикой и нашла себе большую поддержку в среде мелкой буржуазии, торговцев, ремесленников и фабричных рабочих. Страх перед социальной революцией делал из буржуазии надежную опору трона Людовика-Филиппа. Начавшееся движение среди буржуазии в пользу расширения избирательного права было первыми симптомами февральской революции, произведенной совместно рабочими и буржуазией. Но победа над Июльской монархией только ярче обнажила страшную противоположность между буржуазией и рабочими (фабричными и ремесленниками), которые теперь организовались против буржуазии. Результатом недовольства пролетариата были июньские дни. С этого времени и возникла во Франции принципиальная рознь между Т. и четвертым сословиями. Классическое сочинение по истории Т. сословия – Огюстена Тьерри, «Essai sur la formation et les progres du Tiers Etat» (1850, переведено порусски; М., 1899); Смирнов, «Коммуна средневековой Франции» (Казань, 1873); А. Lucheire, «Les Communes francaises a l epoque des Capetiens directs» (П., 1890); J. Flach, «Les engines Communales». Целый ряд монографий по истории отдельных городов и областей. Е. Bonvalot, «Le Tiers etat, d'apres la charte de Beaumont et ses filiales» (П., 1884); Desmolins, «Mouvement communal et municipal au moyen age»; Bardonx, «La bourgeoisie francaise»; Perrens, «La democratie en France au moyen age»; Giraud-Teulon, «La royaute et la bourgeoisie»; A. Babeau, «La ville sous l ancien regime».
    П. К-ий.

    Третьяков Павел Михайлович

    Третьяков (Павел Михайлович, 1832-98) – известный московский собиратель картин. Вместе с своим братом Сергеем Михайловичем он в течение более четверти века приобретал картины русских художников и таким образом составил самую обширную и замечательную частную картинную галерею в России. В 1892 г. картинная галерея, вместе с зданием, в котором оно помещено была принесена им в дар городу Москве.

    Треугольник

    Треугольник – Предположим, что на какой-нибудь поверхности даны три точки А, В и С, не лежащие на одной и той же кратчайшей (геодезической) линии. Соединив эти точки кратчайшими линиями, получим фигуру, называемую треугольником. Точки А, В и С наз. вершинами, а кратчайшие линии АВ, ВС и АС сторонами Т. Если данная поверхность есть плоскость, то получается прямолинейный Т., стороны его – прямые линии. Т. на поверхности шара наз. сферическим, стороны его – дуги больших кругов, получаемые при пересечении поверхности шара плоскостями, проходящими через центр шара и через вершины Т. Изучение свойств Т. относится к геометрии. Та часть этой науки, которая специально рассматривает соотношения между сторонами и углами Т., наз. тригонометрией. Отсылая читателя к любому учебнику геометрии и тригонометрии, мы в этой статьи укажем только на некоторые свойства прямолинейных Т. Если в Т. две стороны равны, то противолежащие им углы тоже равны. Если две стороны Т. неравны, то против большей стороны лежит и больший угол. По свойству сторон, различаются Т.: разноcторонние, равнобедренные и равносторонние. В разностороннем Т. все стороны различны между собой; в равнобедренном – две стороны равны, а третья отличается от них; в равностороннем – все стороны равны между собой. Всякую сторону Т. можно принять за основание, перпендикуляр, опущенный на эту сторону из противолежащей вершины, наз. высотой Т. Если основание Т. содержит b метров, а высота h метров, то площадь Т. содержит 1/2 bh кв. метров. Если в равнобедренном Т. принять за основание сторону, отличающуюся от двух равных сторон, то высота делит основание и угол при вершине пополам. По свойству углов, различаются Т. прямоугольные, остроугольные и тупоугольные. В прямоугольном Т. один из углов прямой, а два другие угла острые; стороны прямого угла наз. катетами, сторона же Т., противолежащая вершине прямого угла – гипотенузой. В остроугольном Т. все углы острые. В тупоугольном Т. один угол тупой и два другие угла острые. Если два угла Т. равны, то противолежащие им стороны тоже равны. Если два угла Т. неравны, то против большего угла лежит и большая сторона. Т. вполне определен, если даны: 1) три стороны; 2) сторона и два прилежащих угла; 3) две стороны и угол, лежащий между ними, и 4) две стороны и угол, лежащий против большей стороны. Тригонометрия учит, как во всех этих случаях по данным частям Т. вычислить остальные его части.
    Д. С.

    Треугольник

    Треугольник или триангл – металлический ударный инструмент восточного происхождения с неопределенной звучностью. Состоит из стального прута, согнутого в форме треугольника. По Т., висящему на тесьме, ударяют стальной палочкой. Иногда на Т. надевают небольшие металлические кольца. Характер звука Т. светлый, блестящий, кристаллический, но менее красивый, чем звук колокольчиков. Т. применяется для ритмических фигур, как в военном, так и в симфоническом оркестре. Тремоло производится чередующимися ударами палочки по двум соседним краям инструмента. Звуки Т. нотируются на одной линейке, реже – по пятилинейной системе в ключе соль нотой до между третьей и четвертой линейками. Для Т. пишется одна партия. Применение Т. в пьесе не должно быть продолжительно.
    Н. С.

    Триасовая система

    Триасовая система или триас – Отложениями этой системы начинается второй крупный период в истории земли – так называемая мезозойская эра. Новейшие исследования показали, однако, что Т. система и по стратиграфическим условиям залегания, и по характеру осадков, и по своей флоре и фауне, составляет непосредственное продолжение пермской системы, принадлежащей к палеозойской эре, с одной стороны, а с другой стороны связана переходными ярусами с отложениями следующей во времени юрской системы, носящей уже вполне типичный мезозойский характер. Тем не менее флора и фауна Т. периода представляют и свои весьма важные особенности, оправдывающие его геологическую самостоятельность. Т. период – это царство лабиринтодонтов, достигших в нем громадного развития и скоро угасших; в нем появляются в значительном количестве настоящие аммониты, первые древнейшие млекопитающие из отряда сумчатых, а также длиннохвостые раки. Растительность Т. периода характеризуется преобладанием хвощей, цикадовых и хвойных, получающих преобладание над господствовавшими ранее древовидными папоротниками и плаунами. Т. отложения впервые подверглись изучению в Средней Германии, где они по занимаемой площади превосходят все другие геологические образования. Там они резко распадаются на три отдела, из которых верхний и нижний выражены песчаниками с редкими остатками земноводных и пресмыкающихся, вообще слагаются по типу континентальных образований, и средний, сложенный известняками, содержащими обильную, но однообразную фауну морских моллюсков. От своего трехчленного состава эта система и получила в Германии наименование триаса, которое распространено и на соответствующие во времени отложения других стран, хотя в последних вышеописанного тройственного состава этих отложений не замечается. Долгое время германские Т. отложения считались нормальными, к которым старались приравнивать все другие, считая последние лишь местными отклонениями от нормального типа. Между тем в Альпах давно уже была известна среди других осадков мощная серия известняково-доломитовых отложений с разнообразной морской фауной моллюсков, среди которых преобладают головоногие и другие обитатели открытого моря, но попадались также некоторые виды животных, известные в германских Т. отложениях. Впоследствии отложения, подобные альпийским, были встречены и в других частях света, а изучение фауны их показало, что они то именно и представляют нормальный тип морских отложений Т. системы, тогда как среднегерманский Т. состоит из осадков, выполнивших небольшие пресноводные бассейны, также солоновато-водные бухты и заливы. Тем не менее и до сих пор, по причинам историческим, в основу подразделения Т. отложений вообще кладут трехчленное деление германского Т. Германский Т. занимает значительную часть Средней Германии, откуда на запад вдается во Францию, а на восток в Силезию и Русскую Польшу и, как уже сказано, распадается на три отдела: нижний – пестрый песчаник, средний – раковинный известняк и верхний – кейпер. Пестрый песчаник представляет толщу в 200-300 м., состоящую из разноцветных песчаников, то сплошь, то пятнами, окрашенных в красный, белый и зеленый цвета и представляющих хороший строительный материал. Изредка встречаются в этом ярусе красные конгломераты и рухляки, а в верхних горизонтах также прослои известняка с залежами гипса. В Брауншвейге и Ганновере на нижней границе пестрого песчаника находятся мощные залежи каменной соли, но в общем эти отложения бедны полезными ископаемыми, а местности, где они выступают на земную поверхность, покрыты мало плодородными почвами. Органические остатки попадаются в пестром песчанике лишь крайне редко: из растений встречены местами остатки хвощей, папоротников и хвойных; из последних наиболее распространен род Voltzia; из животных найдены остатки лабиринтодонтов и отпечатки пятипалых следов хиротерия, а также иногда в изобилии чешуи ганоидных рыб. Только в самых верхних горизонтах этого яруса, в известняковых и гипсовых прослоях, попадаются и остатки двустворчатых моллюсков, из которых особенно характерна Myophoria costata. На пестром песчанике согласно залегает средний отдел немецкого Т. – раковинный известняк, переполненный раковинами моллюсков, принадлежащих, впрочем, немногим видам. Преобладают двустворчатки и брюхоногие моллюски, хотя очень распространены также морские лилии (Encrinus liliiformis), плеченогие и аммониты (Ceratites nodosus). Здесь именно впервые появляются длиннохвостые раки и встречаются прекрасно сохраненные остатки нотозавра и других пресмыкающихся. В средних горизонтах раковинного известняка залегают мощные залежи гипса и ангидрита с пластами каменной соли. Верхний отдел Т. называется в Германии кейпером и состоит из пестрых рухляков и песчаников с остатками наземных растений и позвоночных животных и только изредка, в верхних горизонтах, встречаются в нем прослои с раковинами морских моллюсков. Кейпер подразделяют на три яруса. Нижний – углистый кейпер – состоит из доломитов со скудной морской фауной и глин и песчаников с прослоями каменного угля, остатками наземных растений, скорлупками маленького рачка Esteria minuta и зубами рыбы Ceratodus. Средний или пестрый кейпер слагается преимущественно из рухляков с прослоями гипса и песчаников с остатками наземных растений и многочисленными костями пресмыкающихся и земноводных. Из последних особенным развитием пользуются лабиринтодонты (мастодонзавр), скоро совсем исчезающие. Верхний кейпер или рэтический ярус сложен из песчаников и глин, содержащих характерную двустворчатку Avicula contorta, и тонкой прослойки костяной брекчии, в которой на ряду с остатками рыб было найдено самое древнее млекопитающее из сумчатых хищников. Полное сходство с германскими обнаруживают Т. отложения Вогезов и Русской Польши. В этой последней все три отдела Т. развиты в югозападной части страны и вокруг Келецкого кряжа. У г. Олькуш из них добываются свинцовые, цинковые и железные руды. В Англии вся толща Т. состоит из красных песчаников рухляков (новый красный песчаник) и совсем не содержит раковинного известняка. Значительным распространением пользуются Т. отложения континентального типа в Сев. Америке, где они выражены однообразными красными песчаниками – отложениями береговых и внутренних озер, переслаивающимися с продуктами вулканических извержений, которых совсем не находим в Т. Германии. Кроме пластов угля и отпечатков растений, сходных с европейскими, здесь найдены остатки сумчатых млекопитающих, а на плитах песчаника Коннектикута сохранились многочисленные отпечатки трехпалых, реже четырех и пятипалых следов, приписывавшихся ранее птицам (откуда происходит и название их – орнитихниты), но, как доказано теперь, несомненно принадлежащих пресмыкающимся динозаврам. Наконец, того же континентального типа Т. отложения Индии (Панчетскиe слои Гондваны) и Южной Африки (Бофортские слои Кароо). В тех и других изобилуют остатки лабиринтодонтов, динозавров и тероморфных пресмыкающихся. Нормальный тип Т. отложений – осадки открытого моря – наилучше изучены в Вост. Альпах, где они состоят по преимуществу из известняков и доломитов и содержат в преобладающем количестве разнообразные формы аммонитов, которых насчитывают здесь до 1000 видов, двустворчатых моллюсков, из которых особенно характерны роды: Halobia, Daonella и Pseudomonotis и кораллов. Во многих местностях Альп вся толща Т. отложений выражена однообразными неслоистыми рифовыми известняками и доломитами, почти не содержащими окаменелостей. Подразделение этой толщи возможно лишь благодаря присутствию в ней трех горизонтов сланцев, очень постоянных и содержащих богатую фауну. В основании известняково-доломитовой толщи залегает так называемый верфенский сланец, кровлю ее составляют кёссенские слои сланцев и наконец третий горизонт сланцев – райбльские или слои с Cardita – менее постоянный, проходит в средней части массивной известняково-доломитовой толщи и делит ее на два отдела. Таким образом получаются 5 отделов или ярусов альпийского Т., которые носят (по Мойссисовичу) названия: 1) нижний, верфенские слои или пестрый песчаник; 2) рекоаро и норический ярус; 3) карнийский ярус (райбльские слои); 4) ювавский ярус и 5) рэтический ярус (кёссенские слои). Подразделение, однако, сильно затруднено различием петрографического состава пород в отдельных местностях и непостоянством весьма важного для подразделения альпийского Т. среднего яруса сланцев (слои с Cardita). Т. отложения альпийского типа с аммонитами открыты в настоящее время на многих весьма отдаленных пунктах земной поверхности, но нигде изучение их не произведено с достаточной полнотой кроме Альп. На запад от Альп они встречены на Пиренейском полуострове, на восток отдельные горизонты их обнажаются в Далмации, Боснии, Венгрии, на Карпатах и на Балканах; отсюда они проходят в Малую Азию, Персию, Памир, Гималаи и Соляной кряж Индии. Другая арктическая область развития Т. обнаружена на Шпицбергене, на северных и северо-восточных окраинах Азии (Оленек, Верхоянск, Владивосток, берега Охотского моря и др.). В Америке Т. отложения альпийского типа тянутся полосой по Тихоокеанскому побережью от Перу до Аляски; известны они наконец в Новой Зеландии, Новой Каледонии, Японии и на о-ве Тиморе. Отдельный островок Т. отложений альпийского типа уцелел от размывания и у нас в Европейской России, в Калмыцкой степи, где отложения, соответствующие верфенским сланцам Альп, слагают гору Богдо, отдельно возвышающуюся в виде острова среди степи, но большая часть Европейской России в этот период представляла, по-видимому, сушу и кроме горы Богдо других несомненных отложений триасового возраста по настоящее время на ее пространстве не обнаружено.
    Б. Полинов.

    Триест

    Триест (словинск. Terst, итал. Trieste, нем. Triest, лат. Tergestum) – имперский (Reichsunmittelbare) город в Австрийско-Иллирском приморье, самый важный австрийский торговый порт и одна из самых значительных гаваней Средиземного моря, лежит под 45°38' с. ш. и 13°46' в. д. от Гринвича, расположен террасообразно у подошвы Карста на северо-восточном конце Адриатического моря, у Триестского залива, занимая с предместьями и пригородами площадь 94,59 кв. км. и образуя отдельную самостоятельную австрийскую коронную землю. Климат мягкий, средняя температура 14,1°; годовое количество дождей 1124 мм.; в зимнюю половину дует бора. Город, с материковой стороны окруженный вечно зеленеющей на ближайших холмах растительностью, раскинулся амфитеатром на склонах Карста и распадается на Старый город, который от увенчанной старинной крепостью (1508-1650) Замковой горы тянется на З до самой гавани; на Новый город, или Терезиенштадт к С, отделенный от Старого города улицей Via del Corso, и на Иозефштадт, примыкающий к Старому городу с юго-зап. стороны; далее за ним лежит Chiarbola inferiore, а к Ю – San Giacomo. Вокруг этих частей города расположено несколько предместий, Chiarbola superiore на ЮВ, Rozzol и Chiadino на В, Guardiella, Scorcola и Rojano на С и др. В Старом городе по большей части узкие и кривые улицы, в особенности в прежнем еврейском квартале. Новый город представляет самую красивую часть города со своими широкими, прямыми улицами, которые, пересекаясь под прямым углом, делят всю его площадь на правильные четырехугольники, с широкими площадями, с массой великолепных зданий. К этой же части Т. идет большой канал Torrento длиною в 333 м. и шириной в 16 м.; через канал перекинуты 2 разводных моста. Из площадей следует назвать лежащую около самого моря Большую площадь (Piazza grande), с мраморной статуей имп. Карла VI, с устроенным в 1751 г. фонтаном Марии-Терезии и в новейшее время разбитым «Общественным садом»(Giardino publico); Биржевая площадь (Piazza della Borsa) со статуей имп. Леопольда I (1660), Вокзальная площадь (Piazza della Statione), с прекрасным новым сквером и с памятником 500 лет австрийского господства в Т., Иосифова площадь (Piazza Giuseppina), с бронзовою статуей эрцгерцога австрийского, имп. Мексики Максимилиана, который в Т. был контр-адмиралом. Главные улицы: Via del Corso, отделяющая Старый город от Нового, V. del Torrente, Via Stadion, Via del Acquedotto, с красивой аллеей, любимое место прогулок, Via Giulia, ведущая к Boschetto, излюбленному месту развлечений жителей Т. Самая замечательная из церквей – кафедральный собор San Giusto, на месте римского храма (еще видны части нижней постройки и колонны); богато украшенная внутри греческая церковь San Nicolo; новая сербская церковь, евангелическая церковь, церковь мехитаристов, англиканская капелла; две синагоги. Величественная ратуша, построенная в 1874 г.; Tergesteum – пересекаемая 4 перекрестками стеклянная галерея, вместе с прилегающими залами служащая биржей (1840 г.); старая биржа в дорическом стиле (1802); здание австро-венгерского ллойда, здание морской академии с Фердинандо-Максимилиановским музеем, блестящий дворец барона Револьтелла, принесенный в дар теперь городу, новое здание общественного здравия, Teatro Fenice, Teatro Politeama Rosetti. Остатки древнеримского амфитеатра, римский водопровод и римские городские ворота (Агcо di Riccardo). Т. служит резиденцией наместника Австрийско-Иллирского приморья, высшего областного суда, финансового управления для Т., Горицы и Градиски и Истрии, центрального морского управления, римско-католического епископа, областного, коммерческого и морского суда, торговой и ремесленной камеры, многих консульств и т. д. В Т. – императорско-королевская академия (коммерческое, мореходное и судостроительное отделения) с собственной обсерваторией, 1 итальянская и 1 немецкая гимназии, 1 итальянское и 1 нем. реальные. училища, кадетский корпус, евангелическое и еврейское главные училища, девичье училище бенедиктинок, акушерское училище, ремесленное училище, 4 мещанских и 24 народных училища. Городской археологический музей, Museo Lapidario, с остатками римских древностей и мраморным памятником убитому в 1768 г. Винкельману (1832), городской музей образовательных искусств во дворце Revoltella, городской естественноисторический музей; Aquarium с зоологической станцией в Sant Andrea; публичная библиотека с 65 000 томов; Societa della Minerva (для литературных занятий), общество садоводства и земледелия, Societa medica, Societa adriatica di scienze naturali и т. д. В Т. выходят 34 повременных издания, из которых 29 на итальянском яз., 2 на словинском, 2 на немецком и 1 на греческом яз. Промышленность в Т. очень развита. Всего важнее заводы и верфи австро-венгерского Ллойда (1900 рабочих) и кораблестроительные верфи Stabilimento tecnico Triestino (795 рабочих); 2 машиностроительных завода, большой керосиновый завод (для очистки русского керосина), значительные мыловарные и др. заводы. Еще в 1758 г. в Т. было лишь 6424 жит., в 1890 г. в нем было 157466 жителей (100039 итальянцев, 27725 словинцев, 7107 немцев). Трудно определить более или менее точно число коренного славянского (словинского) населения, но цифру 27725 чел. следует считать ниже действительности. Громадное большинство населения – католики. Православного вероисповедания 1369 чел., евангелического 1302 и иудейского 4708 чел. Своим процветанием Т. обязан морской торговле, которая в XVIII в. стала расширяться, после того как имп. Карл VI в 1719 г. объявил его порто-франко. Значение Т. как торгового морского порта, основано на его чрезвычайно благоприятном географическом местоположении на сев. конце глубоко врезавшегося в материк Адриатического моря, к чему присоединяется еще и то, что его гавань более доступна для больших морских судов, чем гавань Венеции. Но есть и неблагоприятные для этой торговли обстоятельства: таковы, напр., недостаточное количество жел.-дорожных путей, связывающих гавань с внутренними странами монархии, высокие жел.-дорожные тарифы, малая экспортивная способность естественных продуктов внутренней страны, а также конкуренция Фиуме, поддерживаемого жел.-дорожной и мореходной политикой венгерского правительства, конкуренция северно-германских гаваней и др. Ко всему этому присоединилось еще снятие 1 июля 1891 г. дарованной в 1719 г. привилегии, ограничившие область порто-франко пределами самой гавани. Благодаря этим неблагоприятным обстоятельствам, возрастание торговых оборотов и движение судов в гавани Т. стало за последние десятилетия сильно замедляться и даже приостанавливаться. Впрочем, в последнее время приняты меры к поднятию и оживлению торговли Т.: устроена новая гавань, построено множество складочных амбаров, пакгаузов и депо, введены дифференциальные тарифы (умеренные тарифы для отдельных привозимых морем товаров), субсидирование новых пароходных рейсов Ллойда (в особенности в Южную Америку) и т. д. Торговля и судоходство в Т. за 1895 г.: ввезено морем на 184,98, сухим путем на 159,19 милл. гульд.; вывезено морем на 150,57, сухим путем на 153,77 милл. гульд. Морским путем под австрийским флагом было ввезено товаров в 1895 г. на сумму 122,79 милл. гульд., вывезено – 123,34; под чужими флагами: ввоз 63,19 милл. гульд., вывоз 27,23 милл. гульд. Главными предметами ввоза и вывоза являются: пряжа и ткани, кофе, хлопчатая бумага, табак, фрукты, сахар, дерево, кожи и шкуры, вино, индиго, платье и моды, рис, спиртные напитки. В 1896 г. в гавань Т. вошли 8728 судов вместимостью в 1780888 тонн и вышли 8773 судна в 1785707 тонн, главным образом австро-венгерских, английских и итальянских. В настоящее время Т. обладает 2 гаванями, старой и новой. Старая или южная гавань представляет собой собственно открытый рейд с несколькими каменными дамбами, из которых, самая большая, Molo San Carlo, построена еще в 1751 г. В 1867-68 гг. начато было устройство превосходной новой гавани обществом Южной жел. дороги (20000000 флор.). В новейшее время к югу от Т. заведена отдельная гавань для судов с лесным товаром (Sant-Andrea), а также гавань для судов с керосином (Santa Sabba). В Т. существует много обществ и учреждений, основанных с целью содействия промышленности и торговле. Первое место среди этих учреждений занимает субсидируемый правительством австрийский Ллойд, основанный в 1836 г. Здесь устроены 2 кораблестроительные верфи, сухой док, машиностроительный завод и много различных мастерских. Т. пользуется самоуправлением. Его городской голова носит титул Podesta и является в тоже время президентом местного ландтага; а городской совет, состоящий из 54 членов, исполняет функции местного ландтага. Окрестности Т. изобилуют живописными деревнями и красивыми дачными местами и виллами. Высоко над городом, в 4 км. от него, на почтовой дороге в Любляну (354 м. над морем), словинская дер. Опчина (Opcina, 1602 жит.), с наблюдательным пунктом и с величественным видом на город и море; Сервола (2629 жит.) на берегу бухты между Т. и Муджией, со знаменитым устричным заводом; Prosecco (1168 жит.) – известное еще в древности своим вином; Липица (Lipizza), с императорско-королевским заводом. Над Боскето, на высоте 230 м., на длинном горном хребте (Cacciatore) лежит красивая Villa Ferdinandea с прекрасным видом на окрестности, окруженная прекрасным парком, за нею другая – Villa Revoltella. На сев. морском берегу лежит прибрежное местечко Баркола, с морскими купальнями, и знаменитый замок Miramare.
    Т., называвшийся первоначально Artemidorus, затем Tergeste, разделял в древности политическую судьбу Истрии, к которой он был присоединен в 178-177 г. до Р. Хр.; в 130 г. до Р. Хр. вместе с Истрией превращен в римскую колонию с военными поселенцами, для которых были устроены водопровод и амфитеатр. После падения Римской империи Т. переходит из одних рук в другие, подчиняясь византийцам, готам, лангобардам и франкам. В средние века Т. был епископским городом со значительной территорией (составляющей отдельную римскую regio). Итальянский король Лотар II в 948 г. отдает г. Т. с областью триестскому епископу Иоанну III и его преемникам на 300 лет со светскою властью. Император Генрих IV подчиняет епископство триестское патриарху аквилейскому. Tpиестскиe епископы от Гебгарда (1209-1214) до Рудольфа (умер 1304) чеканили собственную монету; епископ Антон де Негри (1350-1370) принял титул «графа Триестского», продержавшийся до епископа Инзагия (1775-1791). В 1190 г. каноники Т. присвоили себе право избирать епископов из своей среды; в начавшейся борьбе с патриархом аквилейским триестцы обратились к папе, который дал свое согласие на такое избрание. В XIII ст. городской общине (коммуне) удалось частью ограничить верховные права своих епископов, частью совсем взять их в свои руки. Но в борьбе за свою независимость Т. приходилось не раз становиться в очень рискованное положение к патриархам аквилейским как «маркграфам Истрии» и графам Горицким (Горица-Goriz). Поэтому после войны с венецианцами 1379-1381 г. триестцы в 1382 г. добровольно отдались под защиту эрцгерцога австрийского Леопольда Благочестивого. С этих пор до настоящего времени Т. остается под властью Австрии, за исключением небольшого промежутка 1797-1805 гг., когда им владели французы, и 1809-1813 г., когда он составлял часть Иллирской провинции Франции. После французского периода Т. мало-помалу делается счастливым соперником Венеции, над которою вскоре даже одерживает верх и становится хозяином на Адриатическом море. В 1818 г., именуемый уже citta fedelissima, вместе со всей областью (населения всего 15 530 чел.) был объявлен входящим в состав германского союза. Во время итальянской и венгерской революций Т. неизменно остается на стороне Габсбургского дома. С мая по август 1848 г. Триестскую гавань блокировал неаполитанско-сардинский флот. 2 октября 1849 г. императорским декретом Т. возводится в степень «имперского города» (Reichsunmittelbare Stadt). По декабрьской конституции 1867 г. Т. со своею областью образует собственную отдельную коронную землю, имеет свой ландтаг и посылает в палату депутатов 4 представителей, из которых один избирается от торгово-ремесленной камеры. В июле 1891 г. порто-франко Т. закрыто и город включен в таможенную область Австро-Венгрии.
    Литература. Mainati, «Croniche ossia memorie stor.-sacro-profane di Trieste» (Венеция, 1817-1818, 7 т.); Loewenthal, «Geschichte der Stadt Triest» (Триест, 1857); Scussa, «Storia cronografica di Trieste» (там же, 1864, нов. изд. 188586); P. Ireno della Сгосе, «Storia di Trieste» (там же, 1879); Neumann-Spallart, «Oesterreichs maritime Entwickelung und die Hebung von Triest» (Штутгарт, 1882); S. Rutar, «Samosvoje mesto Trst in mejna grofija Istra» (Любляна, 1896 – 1897, I-II snop.); «Nouva guida di Trieste» (Tpiест, 1891); Hartlebens, «Fuehrer durch Triest und Umgebuug» (З изд., Вена, 1892); «Illustrirter Fuehrer durch Triest und Umgebungen» (там же, 1892); ежегодные публикации триестской биржевой депутации: «Navigazione di Trieste» и «Commercio di Trieste»; «Die oesterreichisch-ungarische Monarchie» (т. X, Вена, 1891).
    Ир. П.

    Тризна

    Тризна – славянское название для некоторых моментов в погребальном обряде. Какие именно моменты подразумеваются под словом Т., об этом существует разногласие между историками. А. А. Котляревский, специально изучивший вопрос о погребальном обряде у славян, того мнения, что Т. являлась специально военным обрядом прощания с покойником, в виде ристания, борьбы и всяких других военных упражнений по соседству с местом погребения. По Соловьеву, «под Т. разумелись, как видно, вообще поминки и потом преимущественно борьба в честь умершего; с поминками соединялись веселый пьяный пир, также резание, царапание лица». Шафарик, а за ним и Забелин находят, что Т. и гунно-славянская страва – одно и то же, подразумевая таким образом под Т. погребальное пиршество с сопутствующими ему обрядами, песнями, играми, плясками и т. д. Корень слова не совсем ясен. В древних памятниках церковнославянского яз. Т. употребляется в смысле: битва, состязательное поприще, тризновати – сражаться, тризньник – сражающийся, борец, в рукописных беседах Иоанна Лествичника оно значит: подвиг, в новгородском словаре XV в. Т. переведено страдальство, подвиг. По-чешски тризнити – бить, тризновати – бить, но и насмехаться (наше: трунить); в глоссах к галленскому словарю Т. – синоним похорон и жертвоприношений умершим; по-словацки тризнитися – веселиться, тризнити – вести речь, 6еседу. В древне-литовском triesti – ристать, triesina – скачка, ристание. В настоящее время слово Т. обыкновенно употребляется в смысле погребальные поминки, у белорусов тризниться – значить грезиться. Из сравнения всех этих различных значений можно заключить, что, хотя термин Т. первоначально, быть может, означал только обычай устраивать военные игры на похоронах вождя, но впоследствии стал синонимом погребальных поминок вообще, в частности погребальных пиршеств. Наши летописи уже употребляют этот термин в последнем смысле, совершенно не упоминая о ристалищах, борьбе и т. п. В рассказе летописца о мести Ольги (единственное место, где упоминается про Т.) читаем: «Повеле Ольга Т. творити. Посем седаша деревляне пити», из чего можно заключить, что существенный элемент Т. состоял в пиршествовании. Вполне определенное историческое упоминание о военных играх, как погребальном обряде, мы встречаем только у Иорнанда, в его классическом описании похорон Аттилы («лучшие всадники вокруг холма ристали» и т. д.), но это может иметь только весьма отдаленное отношение к славянам. Относительно последних мы встречаем только упоминания про обыкновенные игры, практиковавшиеся на похоронах и во время поминок. Так, о чехах Козьма Пражский сообщает про «jocos profanos quos super mortuos exercebant». Игры эти состояли в попойках, переряживаниях и пляске. О русских славянах читаем в Стоглаве: «в троицкую субботу по селам и погостам сходятся и плачутся по гробам и егда начнут играми скоморохи, гудцы и прегудницы, они же от плача преставше, начнуть скакати и плясати и в долони бити и песни сотонинские пети». Хотя в наших памятниках прямо и не упоминается про воинские состязания и игры, тем не менее они могли, как у гуннов, составлять часть похоронных празднеств. Эти последние имели одну только цель: доставить покойнику как можно больше развлечений, удовольствий и проявлений симпатии и преданности. По Ибн-Фоцлану (X в.), целая треть имущества покойника обязательно тратилась на покупку крепких напитков. На Т. Игоря Ольга велит готовить побольше меду. Еще и теперь выпивка – непременный спутник поминок. Но покойники при жизни любили также развлекаться и военными играми, ристанием, борьбой и т. п. физическими упражнениями, точно так же как плясками, песнями, переряжениями и т. п.; поэтому все такие развлечения и являлись спутниками прощальных и поминальных церемоний. Покойник, которого усаживали с чарой вина, по-прежнему с удовольствием следил за обычными зрелищами игр, которые тешили его при жизни. Выделить, следовательно, Т. в отдельный военный обряд прощания из общего ритуального празднества нет никакого основания. Вообще же ритуал этот представлял совершенно естественное соединение веселого пиршества для развлечения покойника с самыми эксцентричными проявлениями горя. «Кожи кроения, лица драния», плачи, вопли, кровавые жертвоприношения чередовались с самым бурным разгулом, пьянством, песнями, веселыми беседами, играми, скоморошничеством. Подобные обычаи не были свойственны одним только славянам; мы встречаем их одинаково у многих исторических народов, как и у современных племен первобытных. Характерный образчик дает Геродот в описании похорон у скифов, живших на юге России. Когда скифский царь умирал, тело умершего, обмазав воском, наполнив благовонными травами, укладывали на колесницу и возили по степи поочередно ко всем подвластным народам. Встречая кортеж, резали себе уши, остригали волосы, прокалывали правые руки стрелами, но вместе с тем устраивали пиршества, пили, пели, плясали. Наконец, в сопровождении огромной разноплеменной толпы кортеж вступал в страну Геры, где в громадной могиле, разделенной на отдельные камеры, хоронили вместе с покойным его жену и всех его приближенных. Через год устраивались поминки, на которых убивались еще 50 приближенных. У простых скифов покойника возили в течение 40 дней из дома в дом к родственникам, которые по этому случаю устраивали богатые пиры для гостей и покойника. То же видим в описании похорон Аттилы, где разгул веселья, песен, пьянства, военных игр чередовался с жалобными песнями, истерическими припадками горя, избиением приближенных и т. д. Специально игры военные играли, таким образом, незначительную роль. Существенную часть составляли пир (угощение покойника) и убийство жен и приближенных; это мы ясно видим и в единственном и древнейшем описании славянских (норманских?) похорон (X в.) Ибн-Фоцлана, где, не считая обряжения покойника и снабжения его всякими запасами в дорогу, все обряды сосредоточены вокруг убиения молодой рабыни, изъявившей желание последовать за своим господином, и угощения покойника медом. -Постепенно, когда кровавые приношения покойнику вышли из употребления, от ритуала Т. остались одни обычаи пиршествования, песен, плачей, игр и т. п. Как на пример игр, близко подходящих к военным у совершенно мирных первобытных народов, можно указать на гиляков, у которых в дни медвежьего праздника, устраиваемого в виде поминок по умершем, происходят беги на собаках, фехтование, борьба и всякие другие игры, точно так же во время летних и весенних поминок по утопленникам и задранным медведями. Ср. А. Котляревский, «О погребальных обычаях у языческих славян» (М., 1868); Забелин, «Очерки русской народной жизни»; Соловьев, «История России» (т. 1); ст. Микуцкого о Т. («Известия II отд. академии наук», л. 7).
    Л. Ш.

    Трико

    Трико – шерстяная ткань из тонкой кардной пряжи саржевого или фасонного (несложно узорчатого) переплетения, ясно видимого на ее поверхности, чем она и отличается от сукна. На основу идет тонкая шерстяная пряжа (часто крученая в 2 нитки), уток простой, более грубый. Иногда часть узора исполняется шелковыми нитями. В более дешевых сортах основа хлопчатобумажная. Валяется гораздо слабее, чем сукно, ворсуется также слегка, в почти сухом состоянии. Стрижется очень гладко, затем прессуется. Вся отделка Т. направлена к тому, чтобы придать ему сходство с тканями из гребенной шерсти. Некоторые сорта Т. изготовляются также и из камвольной (гребенкой) пряжи. Гладкое тонкое Т. в настоящее время во многих случаях заменяет сукно, напр. в черном мужском платье, сюртуках военных и т. п. Пестрое более плотное Т. идет главным образом на мужские брюки.
    С. Ганешин.

    Трилобиты

    Трилобиты – отдел ракообразных, имеющий большое значение для фауны древнейших (палеозойских) образований земного шара. Положение Т. в системе обуславливается родственным их отношением к различным группам современных ракообразных. Из нынешних групп наблюдается некоторое кажущееся сродство с Т. у Xiphtosura, Isopoda и Phyllopoda, к которым в различное время и причисляли Т. До недавнего времени от Т. была известна только одна скорлупа или панцирь спинной стороны тела. Только в самое последнее время в Америке были открыты на брюшной стороне конечности (ноги) и щупальцы. Панцирь спинной стороны, служащий и ныне главным образом для описания и подразделения Т., состоит из трех частей: 1) головной щит с двумя большей частью хорошо развитыми глазами; 2) туловище (thorax), состоящее из различного числа подвижно соединенных между собой сегментов; и 3) хвостовой щит (pygidium), отличающийся от туловища тем, что составляющие его сегменты соединены между собой неподвижно. Кроме того, двумя продольными, почти параллельными спинными бороздками скорлупа подразделяется на три лопасти: среднюю и 2 боковые. От этого подразделения и происходит название Т. (трехлопастых). Многие Т. обладали способностью свертывать свое тело таким образом, что все нежные органы нижней поверхности облекались твердой скорлупой. Головной щит обыкновенно по своему очертанию приближается к полукругу. Средняя более или менее выдающаяся лопасть головного щита называется глабелью (Glabella), боковые– щеками; задние углы щек нередко вытянуты в более или менее длинные щечные остроконечия. Головной щит редко состоит из одной неразрывной части, обыкновенно же разделяется с помощью особых линий или так наз. швов на несколько отдельных частей, по которым после смерти и при процессах окаменения нередко происходило распадение головного щита. К этим отдельным частям принадлежит и особая пластинка на завороченной части щита, так называемая гипостома (hypostoma)б служившая, вероятно, прикрытием живота. Туловище распадается на среднюю или осевую часть (rhachis) и боковые части (pleurae), тогда как на хвостовом щите как на продолжение 3 соответствующих частей туловища отличают осевую лопасть и боковые лопасти. Осевые части туловища и хвостового щита в окаменелом состоянии открыты снизу, так как они были прикрыты при жизни тонкой кожицей, но у боковых частей сохранился твердый заворот, отличающийся обыкновенно особыми украшающими его линиями. Придатки брюшной стороны, открытые в последнее время, состоят: 1) из четырех пар конечностей над головным щитом по бокам ротового отверстия, состоящих из 6-7 члеников и служивших частью в качестве жевательных органов. Конечные члены задней пары имели вид плавательных лопастей; 2) из парных двуветвистых конечностей, находящихся как под туловищными, так и под хвостовыми сегментами, состоящих из некоторого числа члеников, оканчивающихся коготками. Над наружной ветвью находились еще особые двуветвистые и спирально свернутые придатки, рассматриваемые как жабры. По последним исследования Бичера, впереди ротового отверстия находится еще пара длинных, тонких членистых антенн, которые открыты пока только у очень немногих Т. (Triarthrus). В начале этой статьи было сказано об отношениях Т. к различным группам ракообразных. Новейшие исследования показали, что эти родственные отношения весьма ограничены и что Т. должны составить совершенно самостоятельны отдел ракообразных. Число Т. весьма велико. Еще Барранд насчитал их свыше 1700 видов, из которых 252 относятся к кембрийскому периоду, 866 к нижнесилурийскому, 482 к верхнесилурийскому, 105 к девонскому и только 15 к каменноугольному периоду; в пермский период переходит только 1 вид. Распределение по отдельным группам доставило много работы палеотнолонгам. Оказалось, что нельзя держаться при этом одного какого-либо признака, но надо взять все признаки совокупно. Древнейшая группа Olenidae преобладает в кембрийском периоде, она отличается большим числом сегментов в туловище, преобладанием величины головы над хвостовым щитом (у других Т. они обыкновенно равняются по величине), малым развитием глаз и лицевого шва, при том способность свертывания еще мало у них развито. В нижнесилурийской системе замечательна особенно группа азафидов (Asaphidae). У них постоянное число сегментов туловища 8, сложные хорошо развитые глаза, поверхность всегда гладкая; семейство Phacopidae развито от нижнесилурийской до девонской системы. У них постоянное число сегментов 13 и глаза носят своеобразный характер. В верхнесилурийской системе развиты группы Proetidae, Broneidae, Calymenidae, которые переходят в девонскую систему; в каменноугольной системе встречаются только представители Proet'идов. Что касается литературы о Т., то можно считать основной работой большую монографию о богемских Т. Барранда («Systeme silurien du centre de la Boheme», т. I, 1852, и Supplement, 1874), в которой имеются в виду и Т. всех других стран. Кроме того, нужно указать след. монографии: Angelin, «Palaeontologia scandinavica» (Лунд, 1852-54); Salter, «Monograph of British Trilobites» («Palaeontographical society» (1867 – 1884); F. Schmidt, «Revision der ostbaltischen silnrischen Trilobiten» (СПб., 1881-98) и др. Изложение новейших открытий по организации Т. встречается преимущественно в работах американских: Walcott, «The Trilobite new and old evidence relating to its organisation» (1881); «Proceedings Biolog. Soc. Washington» (1894); Beecher; «American Journ. Scienc. Arts» (1893); Jackel, «Ueber die organisation der Trilobiten» («Zeitschir. d. Deut. Geol. Ges.» 1901) и др.
    Ф. Шмидт.

    Tpиo

    Tpиo – Вокальное Т. пишется преимущественно в малых формах в коленном складе. Инструментальное Т. (Sonata a tre) имеет более обширный объем и состоит из нескольких частей: первая часть в сонатной форме, вторая и третья части – в более легких формах, последняя – в сонатной или в одной из больших форм рондо. Средняя часть в скерцо или менуэте, а также в танцах и маршах также называется Т. и пишется в коленной форме.
    Н. С.

    Трипитака

    Трипитака (санскр. Tripitaka=три корзины, палийск. Типитака) – название собрания канонических книг у буддистов Индии, а впоследствии и других стран. Оно делится на три отдела (санскр. pitakam=корзина), отличающиеся друг от друга по содержанию и по названию. Первый отдел, Виная-питакам, заключает в себе учение о буддийской иерархии и дисциплине буддийского духовенства; второй содержит в себе Сутры или беседы Будды с его учениками и его изречения и проповеди, излагающие главные основания его учения; третий, Абхидхарма – метафизику буддизма. Деление это не вполне выдержано и основывается скорее на предании, чем на каких-либо логических основаниях. Т. сохранилась в двух оригинальных редакциях, ни одна из которых, однако, не представляет первичного языка буддийской церкви – пракритского диалекта Магадхи. Одна из них писана на языке пали и употребительна у южных буддистов; другая, на санскрите, была найдена лет 70 тому назад в Непале известным английским ученым Ходжсоном. Сравнительное изучение обеих редакций еще не закончено, и вопрос о их сравнительной древности и важности остается пока открытым. В общем, однако, едва ли можно сомневаться, что следует предпочесть палийскую редакцию, которая была закреплена еще в V в. комментариями Буддхагхоши и, по-видимому, лучше сохранила различие между оригинальными древними религиозными писаниями и сравнительно недавними продуктами религиознолитературного творчества. Зато в отношении народной словесности и фольклора преимущество должно быть отдано гатхам северных сутр. Обе редакции переведены на разные другие языки; смотря по употреблению той или другой, различаются две буддийские церкви – северная и южная. Текст палийской редакции употребляется у южных буддистов на Цейлоне, в Бирме, Пегу и Сиаме; Непал, Тибет, Китай, Япония, Аннам, Камбоджа, Ява и Суматра употребляют текст санскритской редакции и принадлежат, таким образом, к северному буддизму. Литература: 1) палийская редакция: Spence Hardy, «Eastern Monachism» (Л., 1860, стр. 166 сл.); Childers, «Dictionary of the pali language» (Л., 1876, стр. 506); Rhys Davids, «Buddhism etc.» (стр. 18 и cл.). 2) Непальская редакция: статьи Hodgson'a в XVI т. «Asiatic Researches», II т. «Transactions of the Royal Asiat. Society», и V и VI т. «Journal of the Asiatic Society of Bengal» (перепечатаны в его «Essays on the languages, literature and religion of Nepal and Tibet», Л., 1874) и особенно у Burnouf, «Introduction a l'Histoire du Bouddhisme Indien» (П., 1844). см. также Cowell and Eggeling, «Catalogue of Buddhist Sanscrit Manuscripts in the Possession of the Royal Asiat. Society (Hodgson Collection)» в «Journal of the Royal Asiat. Society», new series, VIII. Для тибетской редакции Т. см. статьи Csoma Koeroes в «Journ. of the Asiat. Society of Bengal», т. 1, и в «Asiatic Researches», т. XX; о китайских текстах – S. Beal, «The Buddhist Tripitaka as it is known in China and Japan» (1876) и его же, «Buddhism in China» (Л., 1884); Bunyire Nanjio, «Catalogue of the Chinese translation of the Buddhist Tripitaka» (Оксфорд, 1883). Индийскую и китайскую редакцию имеет в виду J. Tsing, «Record of the buddhist religion as practised in India and the malay archipelago» (Оксфорд, 1897). Тибетскую и китайскую редакцию рассматривает В. П. Васильев в своем исследовании «Буддизм» (СПб., 1857). Издания полной Т. не существует. Более всего посчастливилось первому отделу «Виная», который образцово издан известным (на яз. пали) Ольденбергом: «The Vinaya Pitakam» (Л., 1879-83; английский перевод, Оксфорд, 1881-85 = томы 13, 17, 20 коллекции «Sacred Books of the East»). Отрывки из разных частей Т. см. у Neumann'a, «Buddhislische Anthologie» (Лейден, 1892). О разных других вопросах относительно Т. см. Burnouf, цитир. мемуар Р. Морриса и Макса Мюллера, читанный в лонд. академии 21 и 28 авг. 1880 г.; Сенара, «Notes sur quelques Termes Buddhiques» («Journal Asiatique», 1876, т. VIII, стр. 477 cл.) и «Essai sur la Legende du Buddha» (там же, 1874, т. III, стр. 363, 409 сл.); Керна, «Over de Jaartelling der Zuidelijke Buddhisten» (1873); его же, «Manual of indian buddhism» в Бюлеровском «Grundriss der indo-arischen Philologie» (т. III, вып. 8, Страсбург, 1896, стр. 1-8).
    С. Б-ч.

    Триполи

    Триполи (Tripoli, итал. Tripoli di Barbaria, тур. и арабск. Tarabulus-el-Gharb, т. е. западный Тарабул в отличие Тарабула Сиpийского ) – гл. г. турецкого вилайета того же наименования в сев. Африке, лежит под 32°54' с. ш. и 13°11' в. д., в плодородной равнине на берегу Малого Сырта, на выдающейся косе, насчитывает ок. 40 тыс. жит., в том числе около 4-5 тыс. европейцев, главным образом мальтийцев и итальянцев, и 8000 евреев, которые занимают особый квартал в городе, называемый Гарра, и держат в своих руках главные отрасли торговли. При городе гавань, защищенная особою батареей, но мало спокойная и недостаточно безопасная. Самый город со своими стройными минаретами и круглыми куполами 12 мечетей представляет очень красивый, привлекательный вид; но и вблизи он поражает европейца сравнительною (с другими городами Востока) чистотою и опрятностью своих узких и кривых уличек, хорошими караван-сараями, европейскими гостиницами и красивым дворцом бея – генерал-губернатора. Город окружен высокими стенами; 12 мечетей, 1 греческая церковь, 1 католическая церковь с францисканским монастырем, несколько синагог; общественные бани; заводы и фабрики кордуана, ковров, шелковых, шерстяных и хлопчатобумажных тканей и т. д. Из памятников древностей заслуживает упоминания триумфальная арка в честь Марка Аврелия с мраморными скульптурами. Т. является главным торговым пунктом страны и портом для ввоза во внутреннюю Африку, из которого товары караванными путями через Мурзук и Бильму идут на Борну. В 1892 г. в гавань Т. заходили 279 пароходов (преимущественно итальянских, французских и английских) с грузом в 244997 тонн и 203 парусных судна (преимущественно турецких) с грузом в 13930 тонн.

    Триптих

    Триптих – икона, состоящая из трех частей: средней доски, занятой главным изображением, и из двух привешенных к ней на петлях боковых створок с побочными изображениями (напр., на средней доске – Богоматерь с Младенцем, на створках – предстоящие ей святые). Створки, вращаясь на петлях, могут ложиться на среднюю доску и вполне заслонять собою находящееся на ней изображение, причем и то, что написано на них самих, делается невидимым. Иконы такого рода известны на Руси под названием «складней». Они завелись очень рано, прежде всего в Византии и Италии, откуда перешли и в другие страны Европы. Их брали с собой в путешествия и походы, хранили в домашних молельнях, помещали на алтарях и над алтарями, раскрывая во время богослужения или для поклонения верующих. Смотря по назначению Т., размер их бывал весьма различный – от величины в два-три дюйма до саженной. В значении надпрестольных икон Т. особенно сильно были распространены на западе Европы в XIV-XVI ст. В это время, кроме живописных Т., нередко изготовлялись резные из дерева, с рельефными, раскрашенными изображениями. Образцы подобных складней, иногда высокохудожественные и чрезвычайно роскошные, доныне уцелели в некоторых церквах Германии; их можно также видеть во многих музеях.

    Тристан и Изольда

    Тристан и Изольда – легендарные любовники, история которых была излюбленной темой средневекового эпоса и романа. Легенда о них, кельтического происхождения, возникла в Бретани приблизительно в Х в. по Р. Хр. и оттуда распространилась по Франции и Англии. Содержание ее сводится к тому, что витязь Т., племянник короля Корнвальского Марка, он же рыцарь «круглого стола» короля Артура, освободил Ирландию от Моргоута, чудовища вроде Минотавра, которое собирало с Корнваллиса дань молодыми девушками, и сосватал для Марка золотокудрую Изольду, дочь короля Ирландского. Во время путешествия из Ирландии в Корнваллис Т. и Изольда, по ошибке, выпивают любовное зелье и отныне связаны взаимной страстью навеки. Марк женится на Изольде, но последняя обманывает супруга с Т. После ряда веселых и опасных приключений, Т., изгнанный ревнивым королем, возвращается на родину, в Бретань. Там он женится, с отчаяния, на другой женщине, которая напоминает ему Изольду именем и наружностью – на Изольде-белоручке (lseult aux blanches mains). Начинаются странствия скучающего Т. и его подвиги. Т. получает в сражении рану; ее может излечить лишь первая Изольда, за которой Т. и посылает; вестнику он велит поднять на корабле белый парус, если он привезет Изольду, и черный – в противном случае. В миг приезда золотокудрой Изольды, ее соперница Изольдабелоручка, из ревности и мести, сообщает Т., что паруса на корабле – черные. Т., «удерживавший свою жизнь» (qui retenait sa vie – по выражению старых поэм) лишь до этой минуты, умирает. Золотокудрая Изольда умирает на его трупе. Из могилы любовников вырастают виноградная лоза и розовый куст, которые, обнявшись, вечно цветут. Самые имена героев указывают на древность легенды: Т., (Drystan) был у кельтов божеством, горевшим любовью к богине Изольде (Essylt); некоторые мифологи видят поэтому в Т. – воплощение солнца, в Изольде – воплощение земли, в любовном напитке – символ плодотворящего дождя. В легенде есть черты, роднящие ее с античными сказаниями (о Тезее: минотавр, история с парусами, повлекшая смерть Эгея) и древнегерманскими сагами (о Нибелунгах: любовь Зигфрида к Брунгильде, сосватанной им для короля Гунтера). Основная тенденция легенды – прославление страсти, рвущейся из границ социальных условий и приличий – обусловила успех ее в кругу средневековых романистов и читателей, недовольных аскетическим духом современности. Веселые авантюры Т. особенно ценились средневековьем; но уже очень рано появились меланхолические, мечтательные и сентиментальные поэтические варианты, украсившие первоначальное сказание. Этот двоякий элемент легенды: первобытно-страстный, античный, реалистический и утонченно нежный, средневековый, идеалистический, вызвал двоякое отношение к ней позднейших поэтов и романистов, искавших в легенде о Т. и Изольде уроков то природной, языческой, то человеческой, христианской морали. Прежде всего легенда обрабатывается в виде песен элегического содержания, так наз. «жалоб» (lai), которые пелись и декламировались во Франции трубадурами, под аккомпанемент роты (первобытной скрипки). Гомером этих былин считают Кретьена из Труа, XII в.; его обработка легенды до нас не дошла. Уже в древнейших обработках легенды, принадлежащих трубадурам (труверам) XII в. Бepулу (Beroul) и англо-норманну Томасу (Thomas), сказывается двойственное понимание легенды: Берул воспевает веселую, пикантную сторону приключений Т. и Изольды, в манере современной ему «побасенки» (fabliau); Томас выдерживает серьезный и элегический тон «жалобы» (lai). Вообще во французских древнейших обработках легенды о Т. и Изольде преобладает игривый и шутливый тон, не чуждый грубости того времени. Знаменитый немецкий эпик начала ХIII в. Готфрид Страсбургский, в своей поэме о Т., доведенной до второго брака Т., придерживается этого же тона; в его поэме большую роль играют хитрости Изольды, обманывающей мужа. Ранее Готфрида немецкую поэму о Т. написал (около 1175 г.) вассал Генриха Льва, Эйльгард Обергский, а Готфридова поэма вызвала позднейшие пересказы Ульриха Тюргеймского (1240 г.) и, в конце XIII в., саксонца Генриха Фрейбергского. Серьезного и нравоучительного тона придерживается в своей трагедии о Т. и Изольде, нюрнбергский поэтсапожник XVI в. Ганс Сакс; это уже не миннезингер, а «мейстерзингер» – более рассудочного и педантического типа: для него любовь Т. и Изольды – греховная связь, обрекающая их на погибель. В течение трех-четырех веков (с XIII по XVI в.) сюжет о Т. и Изольде разрабатывается на всяческие лады поэтами французскими (даже еще в XVIII в. романистами de Tressan и Creuze de Lessez), английскими и германскими, доходит до Италии и даже до России. Данте упоминает Т. и Изольду в своем «Аде» наряду с античными образцами верных любовников – Парисом и Еленой, Энеем и Дидоной. В Россию роман о Т. и Изольде проник из Сербии через Польшу в XVI – XVII в., одновременно с Бовой Королевичем; в Сербию он попал из Италии. Так наз. познанская рукопись (XVI в.) заключает в себе собрание нескольких повестей под общим заголовком: «Починаеться повесть о витязех с книг сэрбъских, а звлаща (т. е. особенно) о славном рыцэры Трысчане (т. е. Тристане), о Анцалоте (т. е. Ланцелоте) и о Бове и о иншых многих витезех добрых» (см. Веселовский, «Опыт истории развития христианской легенды»). Немецкие романтики XIX в. (Иммерманн) вновь открыли благодарный сюжет и обработали его с тенденцией более или менее идеалистическою (Рих. Вагнер – даже с тенденцией почти аскетической). Вагнер возбудил особенный интерес к легенде своею музыкальною драмою «Т. и Изольда», поставленною впервые в 1865 г. Обрабатывал тот же сюжет философ Эдуард Гартман. См. перечень произведений на тему Т. и Изольды, предшествовавших музыкальной драме Рих. Вагнера, в книге Kufferath'a, «Le theatre de R. Wagner. Tristan et lseult» (П., 1894) и в предисловии Всев. Чешихина к переводу «Т. и Изольды» Вагнера на русский яз. (Лпц., 1894).
    Всев. Чешихин.

    Тритон

    Тритон – интервал, заключающий в себе три целых тона. Т. называется тоже чрезмерной квартой. Как диссонирующий интервал, требует разрешения.

    Тритоны

    Тритоны или уколы – хвостатые амфибии сем. саламандровых, отличающиеся у большинства сплюснутым с боков хвостом (в связи с приспособлением к плаванию) и отсутствием околоушных кожных желез, столь развитых у саламандр. Ноги пятипалые – задние и четырехпалые – передние; на спине и хвосте имеется кожистый гребень, особенно сильно развитый у самцов весной, во время спаривания. На небе имеются два ряда (расходящихся кзади или параллельных) мелких зубов. У Molge (s. Triton) taeniata эти ряды параллельны, у М. cristata – расходятся кзади. Спинной гребень у первого непрерывный, у второго прерван как раз над задним проходом. Оба вида распространены в Европе и России. В Зап. Европе обыкновенны также М. alpestris и palmata, а всего насчитывают более 20 видов Т., живущих в Европе, Азии (кроме южной), Сев. Америке и Сев. Африке. Сев. африканский М. Waltli, прежде составлявший особый род, не имеет гребня и на спине имеет с каждой стороны ряд роговых бугорков, в которые упираются концы ребер, часто прорывающие кожу и выставляющиеся наружу. Время спаривания Т. проводят всегда в воде, а в остальное время могут жить на суше. Плавают хорошо, ходят по суше плохо, но могут бегать по дну. Зимуют под камнями, в норках или незамерзающих ключах и обладают способностью, замерзая, потом оттаивать и оживать. Все являются хищниками и питаются насекомыми, червями, лягушечьей икрой и т. п. Для некоторых видов Целлер доказал, что у них самец прикрепляет пакеты семени ко дну лужи, а самка, найдя пакет, отделяет комок семени, окруженного студнем, и забирает его себе в клоаку. Все таки у Т. наблюдаются любовные игры при спаривании. Яйца окружены студенистым чехликом и откладываются в воду, а на 13-й день (при нормальных условиях) выходит головастик, который через три месяца достигает взрослого состояния. Некоторые виды, а именно М. alpestris, cristata, palmata и taeniata, представляют явление неотепии, как назвал Кольман это открытое еще Шрейберсом и Филиппи явление, состоящее в том, что животное достигает половой зрелости, сохраняя некоторые личиночные черты. Явление это может быть вызвано искусственно при плохом питании головастиков и вообще при ухудшенных условиях освещения, температуры, а равно и ранениями головастиков. Иногда эти условия вместо задержки ускоряют процесс развития и получаются половозрелые особи малого роста, иногда сохраняющие окраску головастиков, иногда жаберное дыхание и т. п. Лейдиг заметил, что во время размножения Т., приобретающие кроме большой величины гребня и брачную окраску, способны менять цвет в зависимости от температуры и возбуждения. При холодной температуре и испуге Т. бледнеют. Через несколько дней после спаривания Т. линяют, сдирая с себя роговую кожицу лапами и сбрасывая ее движениями туловища. Другие Т. часто съедают эту кожу и потом с трудом могут от ее освободиться, так как она не переваривается. При внезапном прикосновении Т. издают звук, похожий на кваканье. В неволе содержатся легко и охотно едят дождевых червей, муравьиные яйца и т. п. Обладают способностью регенерировать хвост, конечности и глаза, причем Блюменбах удалял 4/5 глаза и оставшаяся 1/5 регенерировала весь глаз.
    В. Шимкевич.

    Триумвират

    Триумвират первый и второй. – Первым Т. называют соглашение Красса, Помпея и Юлия Цезаря в 60 г. до Р. Хр. В отличие от него второй Т. был настоящим учреждением, а триумвиры (Лепид, Антонии и Гай Юлий Цезарь, впоследствии «Август») – чрезвычайными магистратами, получившими на пять лет неограниченную учредительную власть (triumviri rei publicae constituendae), посредством народного постановления, состоявшегося 27 ноября 43 г. до Р. Хр. по предложению народного трибуна Тиция. Этот Т. вырос, как удачно выразился Моммсен, из « конкуренции монархов». Лепид вскоре был лишен власти Гаем Цезарем; последний и Антоний сохранили власть и после истечения ее срока. Вскоре (37 г.), впрочем, триумвирская власть была продолжена им народом на пять лет. Когда Антоний рассорился с Гаем Цезарем, он был лишен, по настоянию последнего, всех своих полномочий, но не признавал законности этого постановления и до самой смерти официально называл себя триумвиром. Гай Цезарь перестал быть триумвиром вследствие истечения второго пятилетия или, может быть, уже ранее отказался от должности триумвира, но чрезвычайную власть он сохранил и после этого, на каком основании – этого мы не знаем. Так распался второй Т., составляющий одну из важнейших фаз в развитии чрезвычайных полномочий в Риме; он привел к принципату, а потом к настоящей монархии.
    Д. Х.

    Триумф

    Триумф (triumphus) во Риме – торжественное вступление в столицу победоносного полководца и его войска. Т. выработался постепенно из простого вступления в город возвращавшихся по окончании войны солдат и из обычая военачальников приносить благодарение богам, даровавшим победу. С течением времени Т. стал допускаться лишь при наличности целого ряда условий. Т. считался высшей наградой военачальнику, которой мог удостоиться лишь тот, кто имел imperium и вел войну в качестве главнокомандующего, не подчиняясь власти другого полководца. Т. могли получать как обыкновенные магистраты (консулы, преторы, проконсулы и пропреторы), так и диктаторы и лица, получавшие высшее командование в силу особого народного постановления (imperium extraordinarium). Т. определялся сенатом, но иногда, если сенат отказывал в Т., военачальнику удавалось получить его в силу постановления народного собрания, как это было, например, с диктатором Марцием Рутилом (первым из плебеев). Триумф давался лишь по окончании войны (бывали и исключения), и притом такой, которая сопровождалась тяжким поражением врагов. Существовало правило давать Т. лишь в том случае, если было убито не менее пяти тысяч врагов. Полководец, добивавшийся Т., ждал решения вопроса, будет ли ему дарован Т., находясь вне городской черты, в виду того, что вступление в город магистрата, не сложившего еще imperium, не допускалось. Поэтому и сенат собирался в таком случае за городом, на Марсовом поле, обыкновенно в храме Беллоны или Аполлона, и там выслушивал полководца. В силу специального закона, триумфаторы получали на день своего Т. imperium в городе. В день, назначенный для Т., участвовавшие в нем собирались рано утром на Марсовом поле, где в общественном здании (villa publica) пребывал в это время триумфатор. Последний облачался в особый роскошный костюм, подобный одеянию статуи Юпитера Капитолийского. Он надевал вышитую пальмовыми ветвями тунику (tunica palmata), украшенную золотыми звездами пурпуровую тогу (toga picta), позолоченную обувь, в одну руку брал лавровую ветвь, в другой держал богато украшенный скипетр из слоновой кости с изображением орла наверху; на голове его был лавровый венок. Триумфатор ехал, стоя на круглой позолоченной колеснице, запряженной четырьмя конями. Когда Камилл впервые запряг во время своего Т. белых коней, это было встречено в публике ропотом, но впоследствии белые кони во время Т. стали обыкновенными. Вместо лошадей иногда впрягались слоны, олени и другие животные. Триумфальная колесница составляла центр всего шествия, которое открывалось сенаторами и магистратами. Сзади шли музыканты (трубачи). Для публики, теснившейся по всему длинному пути процессии в праздничных костюмах, с венками из цветов и зелени в руках, особенный интерес представляла та часть шествия, в которой победитель старался блеснуть многочисленностью и богатством захваченной военной добычи. В древнейшую эпоху, пока Рим вел войны со своими бедными соседями, добыча была проста: главную часть ее составляло оружие, скот и пленники. Но когда Рим стал вести войны в богатых культурных странах Востока, победители привозили иногда так много добычи, что приходилось растягивать Т. на два, три дня. На особых носилках, на колесницах или просто в руках, несли и везли множество оружия, вражеские знамена, впоследствии также изображения взятых городов и крепостей и разного рода символические статуи, затем таблицы, на которых были надписи, свидетельствовавшие о подвигах победителя или объяснявшие значение проносимых предметов. Иногда тут же были произведения завоеванных стран, редкие звери и т. п. Часто несли драгоценную утварь, золотую и серебряную монету в сосудах и драгоценные металлы не в деле, иногда в громадных количествах. Культурные страны, особенно Греция, Македония и другие местности, где утвердилась эллинистическая образованность, давали для Т. много художественных сокровищ, статуй, картин и т. п. Неслись также золотые венки, поднесенные победителю разными городами. Во время триумфа Эмилия Павла их было около 400, а во время тpиумфов Юлия Цезаря над Галлией, Египтом, Понтом и Африкой – около 3000. Жрецы и юноши сопровождали белых жертвенных быков с позолоченными рогами, украшенных гирляндами. Особенно ценное украшение Т. составляли в глазах римских полководцев знатные пленники: побежденные цари, их семейства и помощники, вражеские военачальники. Некоторых из пленников во время Т. убивали, по приказу триумфатора, в особой тюрьме, лежавшей на склоне Капитолия. В древнейшую эпоху такое избиение пленных было обычным и, вероятно, имело первоначально характер человеческой жертвы, но можно указать примеры и из поздней эпохи: так погибли Югурта и противник Цезаря в Галлии Верцингеторикс. Перед триумфатором шли ликторы с фасцами, обвитыми лавром; скоморохи увеселяли толпу. Триумфатора окружали дети и другие родственники, за ними стоял государственный раб, державший над его головой золотой венок. За триумфатором двигались его помощники, легаты и военные трибуны верхами; иногда за ними шли освобожденные триумфатором из плена граждане, совершали шествие солдаты в полном убранстве, со всеми наградами, которые они имели. Они восклицали «Jo triumphe» и пели импровизированные песни, в которых иногда осмеивали недостатки самого триумфатора. Начинаясь на Марсовом поде, подле триумфальных ворот, шествие проходило через два наполненных народом цирка (Фламиниев и Большой, Maximus), затем по via sacra через форум поднималось на Капитолий. Там триумфатор посвящал Юпитеру лавры фасц и приносил пышную жертву. Затем шло угощение магистратов и сенаторов, часто солдат и даже всей публики; для последней устраивались еще игры в цирках. Иногда полководец давал публике и подарки. Подарки солдатам были общим правилом и достигали иногда значительных сумм (так, солдаты Цезаря получили по пяти тысяч денариев). Лица; получившие Т., имели право и впоследствии в праздники носить триумфальное одеяние. В императорский период Т. сделались исключительным достоянием самих императоров, что объяснялось как нежеланием последних давать своим подданным эту высшую почесть, так и тем обстоятельством, что император считался главнокомандующим всеми военными силами империи, и, следовательно, военачальникам этого периода недоставало одного из основных условий для получения Т. – права вести войну «suis auspiciis». Сохранив Т. лишь для себя и иногда для своих ближайших родственников, императоры стали давать другим полководцам взамен Т. лишь право одевать в торжественных случаях триумфальное одеяние (ornamenta, insignia triumphalia) и ставили статуи победителей среди статуй триумфаторов. Последний Т. был, кажется, справлен Диоклетианом. Менее важную и торжественную форму Т. представляла так называемая «овация».
    Д. Кар.

    Трихина

    Трихина (Trichina spiralis) – род круглых червей (Nematodes), паразитирующий в мышцах (мускульная Т.) и кишечнике (кишечная Т.) некоторых домашних животных (свиней, крыс, мышей, кролика, кошки и др.) и человека.

    Трихомонас

    Трихомонас – микроскопический одноклеточный организм отряда жгутиковых (Flagellata) класса биченосцев (Mastigophora); некоторые виды паразитируют в человеке.
    В. Ш.

    Троглодиты

    Троглодиты (Troglodyti, греч. «жители пещер») – в древности общее название стоявших на низкой степени культуры народов, живших в землянках или пещерах. Страной Т. (Troglodytica) назывался преимущественно берег теперешней Абиссинии.

    Троице-Сергиева лавра

    Троице-Сергиева лавра – знаменитая русская обитель, Московская губ., Дмитровского у., в 68 вер. от Москвы. Основана св. преп. Сергием около 1335 г. Кругом в то время были глухие леса; не было проезжей дороги и только узкая тропинка вела в обитель. Уже при Сергии стали селиться вокруг мон-ря земледельцы; тогда же была проложена и большая дорога от Москвы в северные города мимо самого монастыря. Обитель принадлежала Серпуховскому князю Андрею Ивановичу, затем сыну его Владимиру, и при внуке Василии Ярославиче Боровском перешла к Василию Васильевичу Темному, великому князю московскому, потому что князь Василий Ярославович, по словам волоколамского игумена Иосифа, не следовал примеру предыдущих князей и обирал монастырь. Еще при жизни Сергия Радонежского внешний вид обители сильно изменился благодаря поступлению в монастырь смоленского архимандрита Симона «со многим имением». Была воздвигнута просторная церковь; по ее сторонам правильными линиями вытянулись кельи, трапеза и другие здания, необходимые для общежития. По совету константинопольского патриарха Филофея и с благословения митрополита Алексия, св. Сергий первый ввел на севере России общинно-жительный устав. Оградой обители служил деревянный тын. В 1408 г. Т. С. лавра была сожжена Эдигеем, но вскоре вновь обстроилась. В 1422 г. воздвигнут второй храм, каменный, над могилой Сергия Радонежского. В 1476 г. построена лучшими мастерами из Пскова новая каменная церковь во имя Св. Троицы. Во время малолетства великого князя Ивана Васильевича Грозного монастырь опоясался каменной стеной, для чего в 1540 г. разрешено было рыть камень и известь даром везде, где они найдутся. Для ускорения постройки великий князь освободил троицких крестьян на три года от сбора пошлин, а в 1545 г. – от вспомоществования на казанский поход. В 1552 г. построены больница и келарские каменные палаты. С каждым новым царствованием обитель украшалась новым храмом. В последние годы царствования Михаила Федоровича была составлена опись монастырская. Из ее мы узнаем, что стена, опоясывавшая монастырь, имела в длину 5511/2 саж., в толщину от 11/2 саж. до 2, в вышину от 2 до 21/2 саж. 12 башен служили кроме военных целей и хозяйственным; были, напр., погребная, кузнечная, плотничья башни. На башнях находилось 90 огнестрельных орудий различных наименований; кроме того 20 орудий стояло над навесами. Внутри водяной башни помещался котел в 100 ведер, в котором во время осады лавры Сапегой и Лисовским варили смолу и обливали ею врагов. Внутри ограды стояли хоромы для царя. Первым игуменом Т.-С. монастыря был Митрофан, так как препод. Сергий сначала не пожелал взять на себя эту обязанность; но с 1354 или 1356 г. Сергий стал игуменом и много потрудился для благолепия обители. Благодаря личности основателя, монастырь скоро приобрел большую славу и стал играть роль в княжеских отношениях. Сергий Радонежский «тихими и кроткими словами» много способствовал возвышению Москвы. В 1356 г. он убедил ростовского князя подчиниться великому князю московскому, в 1365 г. уговорил нижегородского князя Бориса Константиновича возвратить Городец согласно желанию Димитрия Донского, князю Дмитрию Константиновичу. Всем известна роль Т.-С. монастыря во время Куликовской битвы, где пали два инока этого монастыря, Пересвет и Ослябя. В 1385 г. св. Сергий помирил рязанского князя Олега с Димитрием Донским. В 1392 г. Сергий Радонежский скончался. В 1446 г. князь Можайский, действовавший заодно с Шемякой и князем Тверским, схватил в Т.-С. монастыре Василия Васильевича и увез его в Москву, где его ослепили. Т.-С монастырь, как и его основатель, всегда был на стороне Москвы и ревностно защищал интересы московских великих князей. В Смутное время он явился оплотом русской национальности. Он выдержал знаменитую осаду Сапеги и Лисовского и тем задержал успехи поляков на севере; затем, благодаря своему игуменю Дионисию и келарю Авраамию Палицыну он вновь влил веру и мужество в сердца русского народа и много способствовал освобождению России от иноземцев. Это было самой крупной заслугой монастыря перед русским государством. Т.-С. монастырь и впоследствии являлся не только местом богомолья для массы русского народа и русских царей, но служил для последних охраной в тяжелые времена: сюда бежал Петр, спасаясь от руки убийц, здесь он черпал средства для своих военных предприятий: Многие государи делали у монастыря безвозвратные займы. Т.-С. монастырь превосходил все другие обители своими богатствами. При Сергии Радонежском монастырь имел небольшие вотчины; при преемниках его число вотчин, подаренных монастырю и купленных им, сильно возрастает. К 1764 г. число крепостных крестьян, принадлежавших монастырю, возросло до колоссальной цифры 104939 душ (по другому счету – более 106 тыс. душ). Кроме того Т.-С. монастырю во многих городах принадлежали дворы и дворовые места, а также соляные варницы и рыбные ловли; в его ведении состояли 33 других монастыря. Экономическому процветанию монастыря много способствовали и льготы от податей и повинностей, льготы в суде и т. д., которые жаловались ему государями. До 1625 г. Т.-С. м-рь имел след. льготы: 1) все крестьяне в вотчинах Т.-С. м-ря освобождались от всяких податных сборов и земских повинностей, но с 1551 г. они платили ямские деньги и несли некот. другие обязанности; 2) при продажах, купле для монастыря пошлин не платили; 3) суд над крестьянами Т.-Сергиева монастыря, даже уголовный, принадлежал игумену; 4) при смесном суде участвовали наместник или лицо им указанное, вместе с игуменом; 5) суд над игуменом по светским делам принадлежал царю или указанному им боярину; 6) священники и церковные служители освобождались от всяких даней митрополиту. В 1625 г. данной царем Михаилом Федоровичем грамотой были произведены следующие перемены: 1) крестьяне платят ямские деньги и стрелецкий хлеб, несут повинность городового острожного дела по писцовым и дозорным книгам. ; 2) суд над архимандритом-игуменом принадлежит патриарху; 3) вызывать монастырских крестьян можно не иначе, как через пристава; 4) с монастырских исков не брать пошлин; 5) монастырских стряпчих освободить от пошлин. Благодаря этим льготам, монастырское хозяйство процветало даже в то время, когда поместное сильно пало; крестьяне служилых людей перебегали к монастырю и тем возбуждали ненависть служилых людей к богатой обители. В настоящее время Т.-Сергиева лавра обладает двумя подворьями в Москве и Петербурге, земельными угодьями, дачами, прудами; очень большой доход получает она от множества стекающихся отовсюду богомольцев, но средства ее все же значительно меньше прежнего. К ней в настоящее время приписаны 14 монастырей. Троицкая лавра представляет из себя теперь целый город: в ней 11 храмов, множество зданий, принадлежащих собственно лавре; целый ряд зданий занят духовной академией, которая переведена сюда в 1814 г.; за оградой построены гостиницы для богомольцев. Главные достопримечательности: ризница, где хранится множество редкой утвари, древних дорогих облачений и т. д.; библиотека, где в 1642 г. было 623 т. т., большею частью все рукописи; вотчинный архив, откуда можно почерпнуть важные исторические сведения об экономическом положении многих местностей России, так как вотчины монастырские были разбросаны по разным нынешним губерниям. Значительное количество документов из вотчинного архива в 1766 г. было взято в коллегию экономии, но много осталось еще и в архиве. Почти все постройки лавры являются достопримечательностями и много говорят о былом. В виду высокого места, которое занял Т.-Сергиев монастырь среди прочих обителей русского государства, его давно стали выделять из числа прочих монастырей. В 1561 г. он был поставлен выше всех монастырей московской епархии; в 1702 г. – вторым после Kиево-Печерской лавры; в 1744 г. получил наименование лавры. Первоначально во главе монастыря стояли игумены и архимандриты, затем стали назначать епископов; в настоящее время настоятелем лавры считается сам митрополит московской епархии.
    Г. Лучинский.

    Троллоп

    Троллоп (Anthony Trolloppe, 1815 – 1882) – младший брат Том.– Ад. Т., романист, один из самых значительных представителей быто-писательного романа в духе Джордж Элиот, большой знаток и талантливый изобразитель английской помещичьей жизни, пасторских семей и сельского быта. В жизни он отличался большим практическим смыслом, служил 30 лет по почтовому ведомству, был видным чиновником и выступал много раз посредником при заключении почтовых договоров с другими странами, путешествовал по Америке, Австралии, Индии и описал свои впечатления в нескольких книгах: «The Westindies and the Spanish Main», «North America», «Australia and New Zealand», «South Africa». Пользуясь еще большей популярностью, чем его мать в качестве автора занимательных романов, Т. в литературном отношении значительно выше ее. В современной ему английской беллетристике господствовала фальшь, искусственность, карикатурность типов – он же, идя против общего течения, дает в своих романах правдивое изображение жизни среднего класса – и лишь отчасти, в угоду вкусам публики и для большей занимательности, описывает нравы высшего общества. Реализм его повествований и любовь к характерным мелким подробностям, к типичным фигурам средних людей роднит Т. с его знаменитой современницей Джордж Эллиот. Один из его лучших романов – «The Small House of Allington», в котором реализм и остроумная сатира нравов сочетается с поэтическим изображением нежной и глубокой женской души. Героиня романа, Лили Дэль – типичная английская девушка, чистая и любящая, самостоятельная и свободная умом и духом. Тонкость психологического анализа соединяется в этом романе с большой художественностью языка и описаний. В первых своих романах, «The Warden», «Barchester Towers», Т. описывает почти с фотографической точностью, но вместе с тем художественно и живо, деревенскую жизнь и нравы «Барсетшейра». В том же роде и «Framley Parsonage», где бытописательный элемент углубляется строгим этическим замыслом, обличением снобизма и светского легкомыслия. К числу реалистических романов Т. из жизни среднего класса относятся наиболее известные его произведения: «Doctor Thorne», «The Bertrams», «Castle Richmond», «The Kellys and the O'Kellys», «The Claverings» и др. Кроме того, Т. написал ряд политических романов; лучший из них «The Prime Minister». Обособленно от других стоит «Orley Farm». Юмористический элемент входит во многие романы Т., но попытка написать комический роман не удалась ему: юмористическая повесть «Brown, Jones and Robinson» наименее удачное из его произведений. Значительная часть романов Т. переведена на рус. яз.
    З. В.

    Тромбон

    Тромбон (trombone, увеличительное от tromba – труба; Posaune – нем.) – металлический инструмент, имеющий вид большой, согнутой овалом металлической трубы. В верхней ее части помещается мундштук, т. е. чашечка в виде полушария, через которую исполнитель вдувает воздух. Нижний загиб Т. отрезан и может свободно двигаться вверх и вниз по главной трубке. Подвижная часть Т. называется кулисой. От выдвигания кулисы звук понижается, а от вдвигания – повышается. Т. бывают различных величин и, следовательно, различных звуков объемов: альтовый Т. в es, теноровый – в b, басовый в – f или es. Написанные для Т. партии звучат как пишутся. Объем альтового Т. (trombone alto) от ля в большой октаве до ми бемоль во второй октаве. Этот Т. более других способен к быстрому исполнению. Теноровый Т. (trombone tenore) имеет объем от ми в большой октаве до си бемоль в первой октаве. Этот Т. наиболее употребительный из трех Т., как звучный и сильный. Благодаря своему объему, он часто заменяет в оркестре басовой или альтовый Т. Тембр на всем протяжении инструмента хорош, в forte звук блестящ, в piano – благороден. Партии этого Т. не следует придавать большой подвижности. Басовый Т. в f (или кварт басовый) и в es (или квинт басовый) имеют объем первый от contra si до fa в первой октаве, второй – от contra ля до ми бемоль в первой октаве. Инструмент мало подвижный, тяжелый (вследствие больших размеров), утомительный, хотя его звук могучий, но нередко басовый Т. заменяется в оркестре теноровым. Партия альтового Т. пишется в альтовом ключе, а высокие ноты в скрипичном, тенорового – в теноровом, басового – в басовом. Нередко, однако, все партии трех Т. пишутся на одной нотной системе в ключе fa. Применяя все три Т. вместе, следует стараться, чтобы они двигались одновременно и составляли гармонические, консонирующие сочетания. В сжатом расположении Т. дают сильную звучность, в широком звучат мягче. Соло для Т. в оркестре применяется редко. К этой цели более подходит теноровый Т. В новейшее время стали применять контрабасовый Т., объем которого от contra ми до ре первой октавы. Т. с тремя вентилями не имеют кулисы, так как с помощью вентилей добывается хроматическая гамма. Благодаря вентилям, техническая сторона игры на Т. стала легче, но тембр потерял в чистоте и благородстве звука. Теноровый Т. с четырьмя вентилями имеет объем от contra си бемоль до си бемоль в первой октаве. Каждому Т. присваивается название по первой низкой ноте его натуральной гаммы, но в выше приведенных объемах Т. эти ноты не упомянуты, как очень трудные для исполнения. Эти низкие ноты называются педалевыми звуками; каждый из них, вследствие выдвигания кулисы, дает еще три хроматических педалевых звука ниже.
    Н. С.

    Трон

    Трон, иначе престол – принадлежит к знакам верховной власти государей или регалиям в обширном смысле слова. Понятие о почетном возвышенном седалище существовало в самой глубокой древности и у всех народов. И в настоящее время все государи имеют в своих дворцах тронные залы, в которых, на особом возвышении, под балдахином, поставлен престол или богато убранное кресло. При коронациях употребляются обыкновенно престолы более великолепной отделки и замечательные по своей древности. У нас в этих случаях употребляются три престола: царя Иоанна IV, царя Михаила Федоровича, или так назыв. «персидский» престол, присланный в подарок персидским царем Аббасом, и Т. царя Алексея Михайловича, известный под именем алмазного, так как он украшен 876 крупными алмазами и 1223 яхонтами. Жемчугом унизаны два ангела, изображенные на его стенках и держащие вынизанную также жемчугом надпись на латинском языке: «могущественнейшему и непобедимейшему Московскому Монарху Алексею, на земле счастливо царствующему, сей трон, с величайшим искусством и тщанием сделанный, да будет счастливым предзнаменованием грядущего в небесах бесконечного блаженства. Лета Христова 1659». Этот. Т. (кресло) поднесен в 1660 г. от имени торговой армянской компании в Испагани, армянином Сарадовым. Кроме того, существует еще Т. двуместный, сделанный из серебра для одновременного коронования царей Иоанна и Петра Алексеевичей. Ср. А. Ж., «Царская коронация» (СПб., 1882) и «Исторический Вестник» (1883).

    Тропарь

    Тропарь (troparion от trepw – обращаю) – церковное песнопение. Стихи, следующие за ирмосом в каноне, называются тропарями потому, что они обращаются к ирмосу, ведут от него ряд мыслей и в самом пении подчиняются ритму и тону ирмоса. Т. или песни, встречаемые вне канона и составленные без подражания ирмосам, так названы потому, что для пения они обращаются к данному гласу в неделе. В содержание их входит молитвенная песнь, выражающая сущность празднуемого и воспоминаемого священного события или изображающая главные черты жизни и деятельности прославляемого святого.

    Тропинин Василий Андреевич

    Тропинин (Василий Андреевич, 1780-1857) – живописец-портретист, родился крепостным человеком гр. А. Маркова, впоследствии отпустившим его на волю. Девяти лет от роду был определен своим господином в воспитанники имп. академии худ., образовался в ней под руководством Щукина и, окончив ее курс в 1804 г., поселился в Москве, где и трудился до конца своей жизни. В 1823 г. представил академии, для получения степени академика, три свои произведения: портрет гравера Е. С. Скотникова, картину «Кружевница» (находится в московском публ. музее) и этюд «Старик-нищий»; но совет, заподозрив, что они исполнены несамостоятельно, отказал их автору в просимом им отличии. Этот отказ заставил Т. в следующем году явиться в СПб. и написать, в виде программы на звание академика, портрет медальера Лебрехта, за который оно и было ему присуждено. Близко схваченное сходство, выразительность, гармоничный, хотя и не особенно блестящий колорит и добросовестная законченность исполнения в портретах Т. отводят этому трудолюбивому и скромному в жизни художнику одно из первых мест среди русских живописцев одной с ним специальности. Из многочисленных его произведений, сверх вышеупомянутых, наиболее замечательны портреты: два его собственных (в московском публ. музее и в академии худ.), имп. Николая I (1825, в московском архиве м-ва иностр. дел), Д. П. Татищева (в академии худ.), И. И. Дмитриева (в академии наук), Н. Карамзина, А. Пушкина, Н. Гоголя, К. Брюллова, Н. Уткина (все пять – в Третьяковской галл., в Москве), А. Е. Лазарева, кн. С. И. Гагарина и нек. др.

    Троп

    Троп (от греч. trepw – поворачиваю). – Особенного внимания требуют они как по своему значению в обиходе поэтической мысли, так и потому, что значение это в ходячем представлении и в большинстве учебных курсов характеризуется совершенно ошибочно. Основная ошибка общепринятых воззрений на поэтическую речь, нашедших выражение в учебниках теории словесности, заключается в том, что образность («изобразительность») считается здесь лишь свойством поэтического слога и изложения, тогда как она составляет сущность поэтического мышления. Дело представляется таким образом: мысль – она предполагается уже готовой, добытой – может быть выражена в форме прозаической или поэтической. При чисто прозаической форме изложения стилистика предъявляет к слогу писателя требования правильности, ясности, точности и чистоты; поэтическая форма потребует еще одного качества: «Существенное свойство поэтической формы выражения мыслей – говорится в одном учебнике – составляет изобразительность, т. е. употребление таких слов и оборотов, которые возбуждают в воображении читателя наглядное представление или живой образ предметов, явлений, событий и действий. Изобразительности речи способствуют: эпитеты, сравнения, тропы и фигуры. Все вообще слова и обороты, употребляемые в переносном смысле, и называются тропами» («Учебный курс теории словесности» Ливанова). «Различные свойства слога, рассматриваемого с художественной точки зрения, обнимаются общим названием изящества или красоты. Под это общее понятие подходят, во первых, все те логические свойства языка, от которых зависит ясность или понятность; во вторых, свойства, которыми наиболее обусловливается изящество речи, именно: 1) благозвучие (или мелодичность), 2) изобразительность (конкретность, пластичность речи), 3) выразительность (патетичность). Изобразительность, или конкретность, есть такое свойство слога, когда слова вызывают в нашем уме живые представления предметов и явлений в том именно виде, в каком они воспринимаются нашими внешними чувствами, т. е. со стороны цвета, формы, движения и т. п. Конкретность достигается при помощи особых стилистических приемов, которые называются фигурами. Эти приемы или носят название фигур вообще, или делятся на собственно фигуры (сравнение и эпитет) и тропы (метафора, метонимия, синекдоха и проч.)». («Учебный курс теории словесности» Стефановского). Таковы типичные воззрения учебников. То, что в одних отнесено к фигурам относится в других к Т., те и другие прямо называются стилистическими приемами, образная иносказательность смешивается с конкретностью. Той же ошибки не избежал и такой проницательный мыслитель, как Гюйо, давший в книге об искусстве с социологической точки зрения несколько ценных замечаний о Т., которые он охотнее называет образами или метафорами. «Поэзия, говорит он, заменяет один предмет другим, одно выражение другим, более или менее похожим, во всех тех случаях, когда это последнее возбуждает в силу внушения более свежие, более сильные или просто более многочисленные ассоциации идей, способные затронуть не только ощущение, но ум, чувство и моральное состояние». Здесь также на место поэтического мышления подставляются приемы поэтического изображения; автор далек от предположения, что мысль выражена в форме Т. потому, что в этой форме создалась. По мнению Гюйо, мысль могла быть выражена и в прозаической форме, без «замены одного предмета другим»; но необходимо было сообщить ей свежесть, силу, многозначность – и вот, – «одно выражение заменено другим». Иначе смотрит на эти явления научная теория поэзии, связанная с общим языкознанием. Поэзия есть для нее мышление в образах, то есть объяснение вновь познаваемого посредством индивидуальных, типических символов – заместителей обобщаемых групп. Эта умственная работа совершается не только в высших формах сложных поэтических произведений, но и в элементарных формах поэтического мышления, т. е. в поэтических элементах языка. «Поэт индивидуализирует в деталях – замечает Каррьер – потому что и все целое есть – индивидуализация». Создание языка в известной стадии идет, как мы знаем, путем поэтического творчества. Познавая новое явление, мысль называет его по одному из его признаков, который представляется ей наиболее существенным и сам уже познан предварительно, как самостоятельное явление. Это объяснение нового явления посредством перенесения на него названия уже известного и есть то, что мы называем Т., и, так как каждое слово употребляется нами, собственно, в переносном значении, имея и прямое (так называемую «внутреннюю форму»), то это и дало Потебне основания с некоторым правом заявить, что в сущности «в языке нет собственных выражений» («Мысль и язык», стр. 158); та же мысль выражена позже Гербером в известном изречении: «все слова суть Т.». Отсюда, очевидно, очень далеко до взгляда на Т., как на стилистический прием, посредством которого поэтизируют, конкретизируют и извне украшают поэтическую речь, подобно тому как украшают гипсовыми орнаментами готовое здание. Т. – не та форма, в которую отливается готовая поэтическая мысль, но та форма, в которой она рождается. Поэт мыслит образами, а не придумывает их. Кто, имея готовое обобщение в виде отвлеченной формулы, переводит эту абстракцию в художественную форму единичного случая, тот не поэт. Его создание родилось на почве узко рассудочной и имеет лишь один определенный смысл, а всякое истинно поэтическое произведение многозначно. Изображение готовой мысли в форме индивидуального образа есть уже не символ, а аллегория: это-прозаическая схема, уже готовая идея, одетая в оболочку образа, не изменяющего эту идею и не символизирующего ничего кроме нее. Здесь нет движения мысли-от этого образа идея сделалась, быть может, нагляднее и общедоступнее, но не изменилась в своем содержании, не стала сложнее и развитее. Аллегория для прогресса мысли имеет одну цену с тавтологией; наоборот, Т. есть новое завоевание мысли. Более известное он, как и сравнение, уясняет при посредстве менее известного – и потому он вовсе не обязан сообщать речи конкретность: если явления конкретные для нас новы и не достаточно ясны и могут быть уяснены близкими и знакомыми нам отвлеченностями, то поэзия найдет в последних неисчерпаемый источник сравнений, а за ними и Т. Когда человек больше глядел на природу, чем в свой душевный мир, тогда естественно было объяснять отвлеченности конкретными сопоставлениями, брать Т. извне – и в основе каждого из наших названий для отвлеченных понятий лежит конкретное представление. Отвлеченное есть то, что влекли от чего то, понятие – это то, что было взято, схвачено, представление – то, что поставлено пред нами. Но современный культурный человек так проникнут абстрактными представлениями, что они могут быть для него ближе, отчетливее и сильнее, чем внешние предметы; естественно, что, изображая последние, он возьмет яркие краски из мира первых. Гюйо указывает на Шелли, "который часто описывает внешние предметы, сравнивая их с призраком своей мысли, и который вместо реальных пейзажей рисует нам перспективы внутреннего горизонта... Он говорит жаворонку: «В золотом сиянии солнца,... ты летаешь и скользишь как беспричинная радость, возникающая неожиданно в душе». Байрон говорит о потоке воды, которая бежит «с быстротой счастия». У Минского «льется дождик... тягостный, как голос совести виновной, долгий, как изгнанье, мощный, как судьба». Строго говоря, это, конечно, не Т., а сравнения, но разница в данном отношении не существенна. Т. только более сжат и энергичен, чем сравнение; и там, и здесь мы имеем сопоставление двух явлений и выяснение одного при посредстве другого.
    Учение о Т. и фигурах было в старинной поэтике и риторике предметом тщательной и мелочной разработки. У Аристотеля, Цицерона, Квинтилиана мы находим ряд рассеянных, но подчас и до сих пор не лишенных интереса соображений. Но немногие верные замечания их, затрагивающие существо дела, были забыты позднейшими грамматиками и риторами, у которых теория Т. получила широкое развитие, обратно пропорциональное ее внутренней содержательности. Как вся теория их была по преимуществу практическим руководством к составлению прозаических и поэтических сочинений, так и многочисленные рассуждения их о Т. н фигурах имели в виду главным образом не столько изучение и объяснение существующего, сколько наставление к украшению речи подобающими сравнениями, эпитетами, метафорами, метонимиями и т. п. И здесь, как в остальных частях теории, учение почти исчерпывалось классификацией, но нигде классификация эта не доходила до таких изысканных, ненужных и сочиненных тонкостей и различий, как в учении о Т. и фигурах. Скалигер, ставивший себе в заслугу то, что он первый классифицировал их, различает среди них: significatio, demonstratio, sermecinatio, attemperatio, moderatio et correctio, asseveratio, conditio, exclamatio, repetitio, frequentatio, acervatio, celeritas, evasio, commoratio, coniunctio, attributio, anticipatio, assimilatio, exempium, imago, translatio, collatio, comparatio, retributio, substitutio, allegoria, praescriptio, agnominatio и т. д. Столь же неисчерпаем в этой ужасающей терминологии Иоанн Бенциус в «De figuris libri duo» (1594). Значительная доля этих схоластических упражнений сохранилась и в наши дни в наших учебниках и во французской школьной риторике. Немецкие курсы свободны от них и, быть может, в силу реакции, иногда впадают в противоположную крайность. Так Боринский («Deutsche Poetik») склонен к полному отрицанию классификации Т. «Они – говорит он представителям старой риторики – желают классифицировать прежде, чем исследовали и анализировали. Отсюда та пустынная вереница окаменевших обозначений, с которыми возится поэтика, сбивая с толку учащегося стараниями разобраться в них. Совершенно лишенные значения пошлости как „метонимия“ (переименование), полная беспомощность, как „синекдоха“ (сопонимание), смешение материального различения с формальным, как в „персонификации“ (оживлении неодушевленного предмета): все эти неумелые приспособления очень мало могут способствовать внутреннему пониманию присущей образам силы поэтического изображения. Дело не в том, чтобы создавать особые обозначения для оттенков этой изобразительности, – что легко может быть бесконечно, -но в том, чтобы изучать процессы в их совокупности и таким образом объяснять их». Но достаточно анализировать ряд Т., чтобы видеть, что они представляют собою различные группы. Конечно, классификация их есть отвлечение: в действительном Т. мы можем одновременно найти и метафору, и метонимию и синекдоху, но виды эти существуют, и выделение их может лишь способствовать изучению поэтической иносказательности. Основанием классификации Т. должно служить отношение между объясняемым явлением и объясняющим образом.
    А. Горнфельд.

    Тростник

    Тростник (Phragmites communis Trin.) – высокий (до 2,5 м.) многолетний злак, растущий по болотам по берегам рек, озер во всей России, в Зап. Европе, Азии, сев. Африке, в Сев. и Южн. Америке. Кроме прямостоячих, сизо-зеленых стеблей, развиты еще ползучие побеги. Листья плотные, темно-зеленые, жесткие, по краю шероховатые; язычка нет, вместо него ряд волосков. Стебель заканчивается крупною (до 30 стм.), развесистою густой, поникающей метелкой, с темно-буроватыми или фиолетовыми колосками. Линейно-ланцетные, сплюснутые колоски содержат по 3-7 цветков, из которых нижний мужской, а верхние обоеполые; колосковые чешуйки не равные (нижняя вдвое короче верхней), короче цветковых, из которых нижняя длиннозаостренная больше верхней, верхняя о двух килях; ось колоска под цветками длинноволосистая, отчего и самая кисть пушистая; рыльца темно-красные; зерновка – продолговатая. Цветет с июля по сентябрь.
    С. Р.

    Троя

    Троя (Troia, иначе Илион) – главн. город Троады. Из всех поселений Троады пользовалась славою одна Т.; зато у древних греков не было имени, с которым было бы соединено столько воспоминаний, около которого группировалось бы столько знаменитых героев и событий. Трагическая судьба Т., подвиги и бедствия ахейских и троянских героев, воевавших под ее стенами, были любимейшими предметами народных сказаний и песнопений задолго до составления Илиады и Одиссеи. Разнообразнейшие варианты относящихся ко всему этому сказаний далеко не вмещались в рамки Гомеровских поэм. Составитель этих поэм, отделенный от воспеваемых событий сотней и более лет, остановился на нескольких днях происшествий, наполнивших собой десятки лет; подобно этому доисторическому певцу, аэду, поступали в позднейшее время античные трагики, когда разрабатывали отдельные моменты народных сказаний в целые трагедии. В Илиаде и Одиссее впервые были созданы великолепные образы богов и героев с индивидуальными чертами, написаны яркие картины сражений, многие сцены домашней, интимной жизни, воспроизведены потрясающие или трогательные душевные состояния и т. п. Последующие поэты, эпические, лирические, драматические, вдохновлялись этими образами, и еще более закрепляли в народной памяти имя Т. и окружали его ореолом святыни; с именем Т. связывалось первое громкое дело всех эллинов, называвшихся тогда ахеянами, аргивянами, данайцами. Имена героев троянской войны сделались нарицательными, выражения Гомеровских поэм вошли в поговорку. Не одни поэты, но также историки и философы-моралисты в своих изысканиях и рассуждениях отводили видное место Т. Художники-ваятели заимствовали из сказаний о Т. сюжеты для своих произведений, назначавшихся для украшения храмов, общественных зданий и т. п. Словом, память о Т. проходит красной нитью через всю древнегреческую литературу и через все искусство греков, будучи постоянно оживляема тем или другим способом. К эпохе Т. восходило начало многих греческих городов, многих знатных фамилий; благодаря этому, имя Т. служило связующим звеном для самых отдаленных одна от другой частей эллинского мира. Так, после Троянской войны Нестор удалился в Италию и там основал Метапонт, Пизу, Гераклею; там же Филоктет основал Петилею и Кримису, отправил колонистов в Егесту в Сицилии; по совету Фетиды, своей божественной бабки, Неоптолем прошел сухим путем через Фракию в Эпир и там получил царскую власть над молоссами, как Одиссей сделался родоначальником феспротских царей; Идоменей, Диомед, Менесфей, а также спутники локрского Эанта положили начало нескольким городам в Италии и Ливии, а Тевкр – на Кипре и на Иберийском полуо-ве. Из троянских героев; уцелевших в войне, особенно посчастливилось в позднейших легендах Энею, сыну Анхиза и Афродиты; он странствует не меньше Одиссея; его имя приурочивается к городам Эну, Энее во Фракии, к Делосу, Орхомену, Мантинее, к островам Кифере, Закинфу, Левкаде, ко многим городам Южной Италии и Сицилии, наконец, к Лациуму, где он, по повелению оракула, и утвердился, положив основание Риму. Римляне гордились воображаемым происхождением от троянского героя и его спутников, и Гомеровская Т. вошла в национальный римский эпос на правах родного города. Через римлян слава Т. перешла в средневековые литературы. Певец Т. свободен от национальной и религиозной нетерпимости: одни и те же божества у ахейцев и троян; в рядах троян есть герои, достойные противники доблестнейших героев ахейских; глубоким сочувствием поэта запечатлены картины страданий врагов. Древние греки верили в историческую реальность Т. и связанных с ней событий, только отбрасывая из песен об ней лишь то, что находили неправдоподобным; философы, особенно стоики, допускали аллегорическое толкование мифологических и легендарных образов и отношений. По свидетельству Геродота, Ксеркс принес жертву троянской богине Афине в Пергаме Приама и объяснил, что идет на Элладу для того, чтобы отомстить. эллинам за Приамидов. Когда при Писистрате афиняне отняли Сигей у митиленян, то оправдывались тем, что митиленяне не имеют особенных прав на этот город преимущественно перед прочими эллинами, помогавшими Менелаю отомстить за похищение Елены. Александр Македонский принес жертву самому Приаму на алтаре Зевса Геркея, потому что считал себя потомком Неоптолема со стороны матери и желал отвратить гнев Приама от потомства Ахилла. Вера позднейших греков и римлян в Гомеровскую Т. поддерживалась существованием в Троаде города того же имени, населенного эолянами, который и считался наследником территории древнего Илиона: из уважения к памяти этого древнего города Александр Македонский, Лизимах, Юлий Цезарь оказывали историческому Илиону всякие милости. Сомнение в тождестве нового Илиона (Novum Ilium) с Гомеровским высказал впервые Димитрий из Скепсиса, историк Александрийского периода, и его сомнения разделял Страбон. Названные писатели помещали Гомеровскую Т. на месте незначительного в то время «поселения илиян» (Iliewn kwmh), на 42 стад. к В от моря, к ЮВ от Нов. Илиона, удаленного от моря всего на 12 стадий. В настоящее время идущее из древности разногласие решено, по-видимому, окончательно раскопками Шлимана, Дерпфельда и других археологов в пользу Нов. Илиона, несмотря на то, что сомнение древнего критика находило себе в новое время многих сторонников, начиная с Лешевалье, совершившего путешествие в эти места в 1785-86 гг. и издавшего описание его в 1802 г.; еще в атласе Киперта Гомеровская Т. показана отдельно от Нов. Илиона, на том месте, которое отводил ей Димитрий из Скепсиса. Имена Гиссарлык и Бунарбаши – небольших возвышенностей и турецкой деревни на Балидаге – всего чаще упоминаются в новой литературе по топографии Т.; к этим двум именам и приурочиваются обе гипотезы. В стороне от них стоит Беттихер, по мнению которого Шлиман открыл на Гиссарлыке не Пергам Троянский, а кладбище со следами сожжения покойников. Ученое состязание между Беттихером и Шлиманом при участии авторитетных свидетелей в 1889-90 г., происходило на месте раскопок, и Беттихер остался при отдельном мнении, к которому не присоединился никто другой. Местоположение Бунарбаши – трудно согласить с описаниями места действия в Илиаде, кроме того, на возвышенности Балидаг раскопки самые тщательные и повторные не дали ничего похожего на развалины знаменитого города. Наоборот, многократные раскопки на Гиссарлыке, произведенные Шлиманом, Дерпфельдом и другими археологами, открыли обильнейшие остатки сильного и богатого поселения, каким должна была быть Гомеровская Т.; остатки эти дают понятие о целом доисторическом периоде культуры, которому наука присваивает наименование «троянского» и отголоски которого имеются в Гомеровских поэмах. Достойно внимания, что историк Дж. Грот, отказываясь искать историческую действительность в легендах о Т., тем не менее находил, что описаниям Илиады соответствует больше всего местоположение Гиссарлыка, но никак не Бунарбаши. Белох и Эд. Мейер, в своих курсах греческой истории, не подвергают сомнению нахождение Т. на этом холме, хотя вместе с другими исследователями признают, что Гомеровская и «троянская» культура не одно и то же, что эта последняя ниже культуры микенской, полнее отразившейся в Гомеровских песнях. Турецкое название Гиссарлык носит небольшое возвышение выше от древнего ложа Скамандра, нын. Мендере, в 5 км. от морского берега; приток Мендере Dumbrek-son, древн. Симоэн, омывает северный склон Гиссарлыка, недалеко от которого он вливался в Скамандр. В углу, образуемом слиянием двух речек, находилось древнее укрепление, господствовавшие над всей равниной и открывавшее вид на широкий проход в Геллеспонт, на европейский берег, на о-ва Имбр и Самофракию. При таком положении расстояние Т. от ахейской стоянки настолько невелико, что в течение одного дня несколько раз могли из конца в конец переходит лежащую перед ними равнину воюющие армии, их посланцы и глашатаи; представляется возможным преследование Гектора Ахиллом вокруг городских стен; если Скамандр протекал по равнине, где войска сходились на бой, понятною становится картина борьбы реки с Ахиллом. Все сооружения на Гиссарлыке были окружены общей крепостной стеной, служившей основанием кирпичной стены с башнями. Северная сторона основания состоит из громадных каменных глыб, почему сооружение троянской стены могло считаться делом рук Аполлона и Посейдона. К расположенному на холме акрополю примыкал нижний город с Ю, ЮВ и ЮЗ. «Т. следует искать на Гиссарлыке», говорит Ж. Перро; «открытые Шлиманом развалины в глубоких слоях мусора на Гиссарлыке представляют Т., осада и взятие которой находили так долго отголосок в поэзии греков и потом, переходя из поколения в поколение, в поэзии всех цивилизованных народов».
    Литература. Кроме сочинений самого Шлимана, особенно его «Ilios, ville et pays de Troyens» (П., 1885) и Шуххардта, «Schliemann's Ausgrabungen» (2 изд., Лпц., 1881е a также старых сочинений, см. W. Christ, «Тоpographie der Тг.», «Tr. Ebene u. die Homerische Frage» (M. 1874); Eckenbrecher, «Die Lage d. Homer. Т.» (Дюссельд., 1875); Ed. Meyer, «Geschichte von Troas» (Лпц., 1877); Jebb, «The ruins at Hissarlik. II. Their relation to the Iliad» («Joarn. of Hellenic studies», т. III): G. Perrot, «Les fouilles de Schliemann a Troie» («Journ. des Savants», 1891); его же, «La civilisation Mycenienne» («Revue des deux Mondes»; 1893); Ф. Мищенко, «Последние раскопки Шлимана» («Киевск. Унив. Изв.», 1883, № 1).
    Ф. Мишенко.

    Труба

    Труба (tromba, clarino, множ. clarini – ит., Trompete – нем., trompette – франц.) – медный духовой инструмент, трубка которого длиной в восемь футов, с раструбом в конце. В верхней части Т. помещается мундштук-чашечка в виде полушария, через который играющий вдувает воздух в инструмент. Форма такого мундштука применяется во всех медных инструментах, за исключением валторны, имеющей мундштук в виде воронки. Устройство мундштука в деревянных инструментах совершенно. Трубка Т. согнута овалом, в середине которого помещаются кроны. Настоящий вид Т. довольно схож с тем, который установился при Людовике XI. Т. – инструмент военный. В опере Т. была впервые применена в начале XVII ст., в «Орфее» Монтеверде. Т. бывают натуральные, издающие только звуки натуральной гаммы, и хроматические, с вентилями. Натуральные Т. бывают различных величин, а потому различных строев. На некоторых Т. строи меняются с помощью машинок или кронов. Т.– инструмент преимущественно транспонирующий. Партия пишется как бы в тональности С в скрипичном ключе и транспонируется на тот интервал выше или ниже, на какой строй Т. отстоит от тональности C. Хроматические знаки ставятся не в ключе, а при нотах. Низкие ноты, написанные в басовом ключе, всегда транспонируются вверх на октаву или другой интервал, смотря по строю Т. Трубы строев As basso, А, В, Н (низкий строй) транспонируются в скрипичном ключе на интервал вниз, смотря по строю; напр. нота соль будет звучать в первой Т. на большую терцию вниз (ми бемоль), а в третьей – на большую секунду вниз (фа), Затем Т. С, Des, D, ES – средний строй. В строе С партия Т. звучит как пишется; в других строях ноты транспонируются на интервал вверх, напр. нота соль будет звучать в Т. Des на малую секунду вверх, в Т. Es – на малую терцию вверх. Высокие строи Т. – Е, F транспонируются тоже вверх. Высшие – Ges, G, As atto – также. Наиболее употребительный звуковой объем Т. As basso, A, В, Н, С, Des, D, Es в две октавы, от соль в малой октаве до ноты соль во второй октаве по письму, но не по звуку, так как последний с каждым строем будет меняться. Объем Т. Е и F – от до в малой октаве до ми во второй октаве, по письму. Объем в Т. Ges, G, As alto – от до в малой октаве до до во второй октаве. Общий характер Т. энергичный, воинственный, светлый, но, смотря по строю, в частностях характер меняется; напр. в строе С звук простой, в. Des – яркий, блестящий и т. д. От вкладывания в раструб демфера (род пробки) звук значительно ослабляется. Низшие звуки Т. глухие, средние – поддаются всем нюансам, от piano до fortissimo, Верхние звуки – преимущественно склонны к forte. Выдерживаемые, но не слишком продолжительные ноты, мелодии и пассажи, преимущественно гармонические (разбитый аккорд – фанфара), игра несвязанными нотами-в характере Т. Быстрое Повторение одной и той же ноты с помощью двойного или тройного удара языка (Schmetterton) весьма доступно для Т. В оркестре применяют преимущественно две Т. Обе их партии пишутся на одной системе и в одном строе. Звуки двух Т. должны по большей части совпадать в консонансах. Для Т. выбирается тот строй, который может дать требуемые пьесой натуральные звуки этого строя. Уже 30 лет как натуральная Т. вытеснена Т. с вентилями или хроматическою Т. (Trompette a piston, Ventiltrompete). От вентилей Т. приобрела хроматическую гамму, но потеряла серебристую звучность и отчасти воинственный характер натуральной Т. Хотя на ней можно играть плавно идущие мелодии, но лучше писать партию в характере натуральной Т. Наиболее употребительные строи Т. с вентилями – Es, Е, F. Объем Т. в F – от до в малой октаве до ноты ми во второй, по письму. Звучит эта Т. на кварту выше писанных нот, т. е. настоящий звуковой объем будет от фа в малой октаве до ноты ля во второй октаве.
    Н. С.

    Трубецкой

    Трубецкой (князь Сергей Петрович) – один из наиболее известных членов тайного общества в царствование имп. Александра I (так называемых декабристов). Род. в 1790 г., служил в гвардии и во время войн с Наполеоном обратил на себя внимание своею храбростью. По возвращении из-за границы Т. вступил в масонскую ложу «трех добродетелей», в 1818-19 г. был в ней неместным мастером, затем почетным членом. Т. вместе с Александром и Никитою Муравьевыми первые пришли, в 1816 г., к мысли о необходимости образования тайного общества, которое и составилось в феврале 1817 г. под названием «союза спасения» или «истинных и верных сынов отечества»; устав его написал Пестель. Во внешних приемах этого общества чувствовалось еще влияние масонства. По показанию Т., члены «союза спасения» преимущественно говорили «о обязанности подвизаться для пользы отечества, способствовать всему полезному если не содействием, то хотя изъявлением одобрения, стараться пресекать злоупотребления, оглашая предосудительные поступки недостойных общей доверенности чиновников, особенно же стараться усиливать общество приобретением новых надежных членов, разведав прежде о их способностях и нравственных свойствах или даже подвергнув их некоторому испытанию». Вскоре «союз спасения» был преобразован и получил название «союза благоденствия», первая часть устава которого была составлена Александром и Михаилом Муравьевыми, П. Колошиным и кн. Т., при чем они пользовались уставом немецкого тайного общества Тугендбунда. Любопытно, что немецкий устав настаивает на освободительных мерах относительно крестьян и требует, чтобы каждый вступающий в союз обязался в течение того же хозяйственного года освободить своих крестьян и превратить находящуюся в пользовании крестьян землю, обремененную барщиной, в свободную собственность, которая могла бы дать им достаточное пропитание; между тем в русском уставе помещикам рекомендуется только человечное отношение к крестьянам, забота об их просвещении и, в случае возможности, борьба с злоупотреблениями крепостным правом. Проект второй части устава «союза благоденствия», написанный Т., не был одобрен коренною управою общества и впоследствии уничтожен. Т. вербовал в члены общества даже людей, мало ему знакомых. Так, в 1819 г. он обратился к Жуковскому, но тот, возвращая ему устав, сказал, что он «заключает в себе мысль такую благодетельную и такую высокую, что он счастливым бы себя почел, если бы мог убедить себя, что в состоянии выполнить его требования, но что к несчастию он не чувствует в себе достаточной к тому силы». Напротив, Н. И. Тургенев принял предложение Т. После съезда членов союза благоденствия в Москве, в начале 1821 г., общество объявлено было уничтоженным, но на юге Пестель и другие не согласились с этим и немедленно образовали южное общество, в Петербурге же северное общество составилось лишь в конце 1822 г. Во главе его стоял Никита Муравьев, но в конце 1823 г. нашли более удобным, для успеха дела, иметь трех председателей, и к нему присоединили кн. Евг. Оболенского и Т., только что возвратившегося из-за границы. В бумагах Т. был найден впоследствии список (с неважными переменами) проекта конституции Никиты Муравьева, предполагавшего учредить в России монархию ограниченную, причем государю предоставлялась власть подобная той, которой пользуется президент Соедин. Штатов. Когда в 1823 г. в Петербург приезжал Пестель и убедил кн. Оболенского признать необходимость республиканского правления в России, то Т. разубедил его в этом, доказав, что республику можно учредить не иначе, как истребив императорскую фамилию, что привело бы в ужас общество и народ. В 1824 г., по обязанностям службы, Т. переехал в Киев. В октябре 1825 г., взяв отпуск, Т. возвратился в Петербург и вновь избран был директором общества. Когда при обсуждении вопроса о том, что делать, если государь не согласится на их условия, Рылеев предложил вывезти его за границу – Т. присоединился к этому мнению. 27 ноября члены северного общества узнали о смерти имп. Александра и о присяге Константину Павловичу. Некоторые находили, что упущен удобный случай к восстанию, но Т. утверждал, что это не беда, что нужно только приготовиться содействовать членам южного общества, если они начнут дело; тем не менее, он присоединился к постановлению главных членов северного общества о прекращении его до более благоприятных обстоятельств. Известие, что Константин Павлович не принимает короны, возбудило новые надежды. Т. был выбран диктатором. В своих показаниях он утверждал, что истинным распорядителем был Рылеев, последний же заявил, что Т. «многое предлагал первый и, превосходя его в осторожности, я равнялся с ним в деятельности по делам заговора». 8 декабря Т. советовался с Батенковым относительно предполагаемой революции и будущего государственного устройства. Они одобрили следующий план, составленный Батенковым: 1) приостановить действие самодержавия и назначить временное правительство, которое должно будет учредить в губерниях камеры для избрания депутатов. 2) Стараться установить две палаты, причем члены верхней должны быть назначаемы на всю жизнь. Бaтенков (находившийся, вероятно, под влиянием Сперанского, у которого он жил, и который после своей ссылки возлагал надежду на создание наследственной аристократии) желал, чтобы члены верхней палаты были наследственные, но, очевидно, Т. на это не согласился. 3) Употребить для достижения цели войска, которые захотят остаться верными присяге имп. Константину. Впоследствии, для утверждения конституционной монархии, предполагалось: учредить провинциальные палаты для местного законодательства и обратить военные поселения в народную стражу. Т. высказывал предположение, что первоначально войск за них будет мало, но он рассчитывал, что первый полк, который откажется от присяги имп. Николаю, будет выведен из казарм, пойдет с барабанным боем к казармам ближайшего полка и, подняв его, будет продолжать шествие к другим соседним полкам; таким образом составится значительная масса, к которой примкнут и батальоны, находящиеся вне города. 12 декабря кн. Оболенский передал собравшимся у него членам общества, гвардейским офицерам, приказание диктатора – стараться в день, назначенный для присяги, возмутить солдат своих полков и вести их на Сенатскую площадь. На собрании заговорщиков 13 декабря вечером, когда кн. Оболенский и Александр Бестужев высказались за необходимость покушения на жизнь Николая Павловича, Т., по показанию Штейнгеля, соглашался на это и выражал желание провозгласить императором малолетнего вел. кн. Александра Николаевича (последнее предлагал и Батенков в разговоре с Т. 8 декабря), но, по свидетельству других, Т. держался в стороне и вполголоса разговаривал с кн. Оболенским. Сам Т. показал, что не может отдать себе ясного отчета в своих поступках и словах в этот вечер. По свидетельству Рылеева, Т. думал о занятии дворца. Т. на следствии заявил о своей надежде, что Николай Павлович не употребит силы для усмирения восставших и вступить с ними в переговоры. Т. в своих «Записках» так излагает планы заговорщиков. Предполагалось полкам собраться на Петровской площади и заставить сенат: 1) издать манифест, в котором прописаны будут чрезвычайные обстоятельства, в которых находилась Россия, и для решения которых приглашаются в назначенный срок выбранные люди от всех сословий для утверждения, за кем остаться престолу и на каких основаниях; 2) учредить временное правление, пока не будет утвержден новый император, общим собором выбранных людей. Общество намеревалось предложить в временное правление Мордвинова, Сперанского и Ермолова. Предполагалось срок военной службы для рядовых уменьшить до 15 лет. Временное правление должно было составить проект государственного уложения, в котором главные пункты должны быть учреждение представительного правления по образцу просвещенных европейских государств и освобождение крестьян от крепостной зависимости. По показаниям Т. и Рылеева, в случае неудачи предполагалось выступить из города и распространить восстание. У Т. был найден набросок манифеста от имени сената об уничтожении прежнего правления и учреждения временного, для созвания депутатов. От времени до времени Трубецким овладевали сомнения в успехе дела, которые он и высказывал Рылееву. Однажды Т. даже просил, чтобы его отпустили в Киев, в 4-й корпус, в штабе которого он служил, чтобы «там что-нибудь сделать». Тем не менее Т. не решился сложить с себя звание диктатора и должен был присутствовать в день 14 декабря на Сенатской площади; но начальство над войсками, участвующими в заговоре, поручено было полковнику Булатову. Однако в решительный день Т. окончательно растерялся и не только не явился на Сенатскую площадь, но даже принес присягу имп. Николаю. Храбрость свою Т. доказал несомненно во время наполеоновских войн, но, по словам Пущина, он отличался крайней нерешительностью и не в его природе было взять на свою ответственность кровь, которая должна была пролиться, и все беспорядки, которые должны были последовать в столице. В ночь с 14 на 15 дек. Т. был арестован и отвезен в Зимний дворец. Император вышел к нему и сказал, указывая на лоб Т.: «что было в этой голове, когда вы, с вашим именем, с вашей фамилией, вошли в такое дело? Гвардии полковник! князь Трубецкой! как вам не стыдно быть вместе с такой дрянью? Ваша участь будет ужасная!» Императору было очень неприятно участие в заговоре члена такой знатной фамилии, находившегося к тому же в свойстве с австрийским посланником. Когда несколько позднее государю отнесли показание, написанное Т., и позвали его самого, имп. Николай воскликнул: «Вы знаете, что я могу вас сейчас расстрелять!», но затем приказал Т. написать жене: «Я буду жив и здоров». 28-го марта 1826 г. в каземат к Т. вошел генераладъютант Бенкендорф и требовал от имени государя, чтобы он открыл, какие у него были сношения со Сперанским; при этом Бенкендорф обещал, что все сказанное останется в секрете что Сперанский ни в каком случае не пострадает что государь хочет только знать, в какой степени он может ему доверять. Т. отвечал, что встречал Сперанского в светском обществе, но никаких особенных отношений к нему не имеет. Тогда Бенкендорф сказал Т., будто бы он рассказывал о своем разговоре с Сперанским и будто бы даже советовался с ним о будущей конституции в России Т. решительно отрицал это. По требованию Бенкендорфа, Т. записал какой-то разговор о Сперанском и Магницком, который у него был с Батенковым и Рылеевым, и отправил пакет в собственные руки Бенкендорфа. Очевидно, к этому случаю имеет отношение одно место в не обнародованном в свое время приложении к донесению следственной комиссии, где говорится, что руководители северного общества предполагали сделать членами временного правительства адмирала Мордвинова и тайн. сов. Сперанского «единственно потому, что первый часто в совете изъявлял мнения, противные предположениям министерств, а второго они (по словам кн. Трубецкого) считали не врагом новостей». Верховный суд приговорил Т. к смертной казни отсечением головы. По резолюции государя смертная казнь была заменена для Т. вечной каторжной работой. Когда его жена пожелала сопровождать мужа в ссылку, император Николай и императрица Александра Федоровна пытались отговорить ее от этого намерения; когда же она осталась непреклонной, государь сказал: «Ну, поезжайте, я вспомню о вас!», а императрица прибавила: «Вы хорошо делаете, что хотите последовать за своим мужем, на вашем месте и я не колебалась бы сделать тоже!» В 1842 г. Т., живший в то время на поселении в селе Оеке, около Иркутска, получил извещение от ген. губернатора Вост. Сибири Руперта, что государь, по случаю бракосочетания наследника цесаревича, соизволил обратить внимание на поступки жен осужденных в 1826 г., последовавших за ними в заточение, и пожелал оказать свое милосердие детям их, родившимся в Сибири. Комитет, которому повелено было изыскать средства исполнить волю государю императора, положил: по достижении детьми узаконенного возраста, принять их для воспитания в одно из казенных заведений, учрежденных для дворянского сословия, если отцы будут на то согласны; при выпуске же возвратить им утраченные их отцами права, если они поведением своим и успехами в науках окажутся того достойными, но вместе с тем лишить их фамильного имени их отцов, приказав именовать по отечеству. На это извещение Т. отвечал Руперту: «смею уповать, что государь-император по милосердию своему не допустит наложить на чела матерей незаслуженное ими пятно и лишением детей фамильного имени отцов причислить их к незаконнорожденным. Касательно же согласия моего на помещение детей моих в казенное заведение, я в положении моем не дерзаю взять на себя решение судьбы их; но не должен скрыть, что разлука навек дочерей с их матерью будет для нее смертельным ударом». Дочери Т. остались при родителях и впоследствии воспитывались в иркутском институте. Жена Т. умерла в Иркутске в 1854 г. Н. А. Белоголовый в своих воспоминаниях говорит о ней: «Это была олицетворенная доброта, окруженная обожанием не только товарищей по ссылке, но и всего оекского населения, находившего всегда у ней помощь словом и делом». Помилованный имп. Александром II, Т. первоначально не пользовался правом жить постоянно в Москве. Приезжая туда по временам, с разрешения полиции, он отказывался делать новые знакомства и ограничивался небольшим кругом своих родственников и старых знакомых, говоря, что не желает «быть предметом чьего бы то ни было любопытства». По отзыву одного современника, он был в это время «добродушен и кроток, молчалив и глубоко смиренен». Т. умер в Москве в 1860 г. О Т. и его жене см. его «Записки» (Л., 1863 и поздн. лейпц. изд.), «Сказания о роде князей Трубецких» (изд. кн. Р. Э. Трубецкой, М., 1891); Les princes Troubetzkoi, «Histoire de la maison ducale et princiere des Troubetzkoi» (П., 1887; здесь переведена часть записки Т.), «Воспоминания кн. Е. П. Оболенского» (Лпц., 1861), «Записки С. Г. Волконского» (декабриста), изд. кн. М. С. Волконского (СПб., 1901). О найденной в бумагах Т. конституции, сходной с конституцией Н. Муравьева, см. Богданович, «История царствования Александра II» (т. VI, Прилож., стр. 56-57).
    В. Семевский.

    Трупный яд

    Трупный яд (Leichengift, Leichenvergiftung) – коллективное название, придаваемое ряду самых разнообразнейших веществ, отчасти возникающих благодаря тем многоразличным химическим процессам, которые наступают в трупе непосредственно после смерти и касаются главным образом разложения внутренностей и жидкостей тела, отчасти же вследствие находившихся еще при жизни в данном организме гнилостных микроорганизмов ( Т. яд не следует смешивать с ядом, находящимся в трупах лиц, умерших от какой-либо специфической болезни (сапа, сибирской язвы)). Отсюда и понятны те разнообразные действия, которые вызывает трупный яд в организме человека, при чем разнообразие усиливается еще и тем, что разные лица обладают далеко не одинаковой восприимчивостью по отношению к Т. яду. В общем, можно сказать, что ранения при вскрытиях очень часто вызывают не только местные, но и общие явления, интенсивность которых вовсе не отвечает степени местного повреждения: рана очень болезненна и сопровождается сильным, распространяющимся воспалением, преимущественно – системы лимфатических сосудов; кроме того, очень часто наблюдается лихорадка, напоминающая патологические процессы гнило– и гноекровия. В большинстве случаев воспаление лимфатической системы распространяется только до подкрыльцовой впадины, где обыкновенно и наблюдается нагноение лимфатических желез или же более или менее обширная флегмона. Но бывают случаи, когда имеют место воспаление легких, плевритические выпоты или метастатические гнойники, как при пиемии. Сущность Т. яда, за невозможностью пользоваться опытом, до сих пор не выяснена в достаточной степени. Утверждение, что повреждения, полученные при вскрытии лиц, умерших от пиемии; послеродовой лихорадки или рожи, опаснее повреждений, получаемых при вскрыли других трупов, нельзя считать доказанным, ибо здесь, помимо других неуловимых причин, индивидуальное предрасположение играет очень важную роль. При заражении Т. ядом нередко наблюдается смертельный исход, который в иных случаях наступает очень быстро. В серьезных случаях выздоровление тянется очень долго, ибо припухание желез уменьшается лишь очень медленно. В высшей степени интересно знать, что нередко, после сильного напряжения рук, внезапно снова начинается болезненное припухание подмышечных желез, которое при неблагоприятных условиях (а к таковым, в данном случае, следует отнести даже пользование конечностью) может перейти в нагноение, ведущее иногда даже к повреждению грудной полости. Но не следует забывать, что выздоровление все же может наступить даже в тяжелых случаях. От острого отравления Т. ядом следует отличить те бородавко-подобные образования кожи над пальцевыми суставами, которые нередко встречаются у лиц, вынужденных часто производить вскрытия трупов. Это – так называемые трупные бугорки (lupus аnаtomicus, verruca necrogenica), которые, не смотря на довольно сильную болезненность, все же вполне безопасны и со временем или сами собою исчезают или же очень легко уступают действию легких прижигающих средств (уксусная кислота, азотнокислое серебро и т. п.). Эти трупные бугорки иногда мокнут и тогда очень легко могут сделаться исходным местом острого заражения Т. ядом. До известной степени возможность заражения дана всегда, ибо в литературе известны случаи, где заражались Т. ядом через неповрежденное ногтевое ложе, волосяные мешочки, сальные железы и т. п. Необходимо знать, что большие, кровоточащие резанные раны не так легко дают повод к заражению Т. ядом, нежели маленькие, рваные или колотые раны. В высшей степени опасными представляются небольшие разрывы тыльной поверхности пальцев; нередко заражение происходит также благодаря заусеницам. Лечение интоксикации Т. ядом прежде всего сводится к тщательному промыванию раны, засим прибегают к прижиганию (уксусной или азотной кислотами, азотнокислым серебром) и вообще заботятся об уходе за раной согласно общим правилам хирургии. Но, как везде, так и здесь, наиболее благотворными оказываются профилактические меры: к вскрытию приступают только при полной не поврежденности рук или – где это не выполнимо – царапины и ссадины на таковых покрывают непроницаемой тканью, нежную кожу смазывают перед вскрытием маслом, вазелином; соблюдают строжайшую осторожность при вскрытиях и до и после вскрытия производить тщательную чистку рук. Ср. Husemann, «Toxikologie» и руководства по хирургии: Pitha-Billroth'a, Tillmans'a. Konig'a и друг.
    Магнус Блауберг.

    Трускавец

    Трускавец (Truskawiec) – курорт в Галиции, у подножья Карпатских гор, на высоте 78 м. над ур. моря. Землисто-соляно-серные источники. Воды применяются внутрь и в форме ванн. Три бальнеологических заведения.

    Трутовики

    Трутовики (Polyporus) – род базидиальных грибов из семейства трутовиковых , с трубочкми, более или менее независимыми от плодового тела и составляющими отдельный гимениальный слой. Этот обширный род, заключающий более 1500 видов, подразделяется на несколько подродов, разграничение которых, впрочем, чисто эмпирическое и недостаточно разработано. Т. встречаются повсюду от тропиков до полярных стран, но в жарких странах они гораздо многочисленнее и представляют большее разнообразие форм. Многие из них являются опасными паразитами древесных пород, развиваясь на стволах и ветвях и причиняя гниение древесины. Из полезных Т. можно указать на P. fomentarius, плодовое тело которого идет на приготовление трута. В прежние времена изготовление трута считалось доходным промыслом, но с изобретением спичек оно потеряло всякое значение. Тот же вид, а также белый Т. (Р. officinalis), растущий на стволах лиственницы, употребляется для остановки упорных кровотечений. В Алжире один вид Т. (Pol. tinctorius) употребляется как красящее вещество. В России встречается очень много Т. Между ними внимания заслуживают Р. annosus или корневая губка, обусловливающая гниение корней ели, P. betulinus, причиняющий большой вред березовым лесам, P. spumeus, вредящий яблоням, P. sulfureus на различных плодовых и лесных деревьях, P. pinicola на пнях хвойных пород, P. applanatus на пнях и стволах лиственных деревьев. В постройках часто встречается Polyp, vaporarius с расстилающимся плодовым телом, состоящим исключительно из больших, белых, угловатых трубочек. Этот Т. причиняет, наравне с домовым грибом, быстрое гниение деревянных частей различных зданий.
    Яч.

    Трюфели

    Трюфели (Tuber) – род сумчатых подземных грибов из отдела трюфелевых. Плодовое тело округлое, мясистое, в несколько сантиметров в диаметре, с бурой или черной оболочкой, гладкой или снабженной различными призматическими, щетинистыми или бородавчатыми придатками; внутренность плода состоит из жилок белого или черного цвета, состоящих из бесплодных гиф и из распространяющегося между этими жилами сероватого цвета гимениального слоя, состоящего из многочисленных грушевидных или шаровидных сумок, заключающих по 2-4 (реже по одной или более 4, до 8) споры желтоватого или бурого цвета, эллипсоидальной формы, с сетчатой, щетинистой или бородавчатой оболочкой. Этот род разделяется на 50 видов, отличающихся видом оболочки плодового тела и оболочкой спор. Почти все виды Т. съедобны и составляют предмет весьма важной отрасли торговли, особенно для Франции, отправляющей Т. по всему земному шару. В 1885 г. напр. было вывезено из Франции 131699 кг. Т., т. е. на сумму в 3950970 фр., считая в среднем по 30 фр. за килограмм. Т. встречаются под лиственными деревьями, главным образом под дубами и буками, на глубине 15-25 см. в земле. Их отыскивают при помощи дрессированных собак или свиней; но опытные люди могут также находить их без всякой посторонней помощи, пользуясь присутствием серовато-черных мух (Helomyza gigantea, Н. ustulata. Н. pallida), которые роятся над местами, где есть Т., по утрам, осенью или весной. Под деревьями, где находятся Т., трава обыкновенно скудно растет. Сбор Т. имеет обыкновенно место в ноябре и декабре; они встречаются особенно часто в известковой почве. Самым лучшим видом в гастрономическом отношении считается Tuber melanosporum, Т. Перигора, особенно распространенный в средней и южной Франции и обладающий самым сильным ароматом. Он встречается в Италии и в Южной Германии. Близкий к этому вид Т. aestivum (летний трюфель) встречается во Франции, Германии и Италии, также в черноземной полосе России. Он менее ароматичен, но употребляется наравне с предыдущим. При том значении в торговом отношении, которое представляют Т., весьма желательно, конечно, распространять их культуру по мере возможности; искусственные культуры помощью посева спор до сих пор не удавались. В настоящее время пользуются с успехом лишь эмпирическим способом разводки Т., состоящим в том, что предпринимают посевы желудей от таких дубов, под которыми находятся Т. Через 6-10 лет после этого посева, под молодыми дубовыми насаждениями можно уже собирать Т. В России Т. пока найдены только на ЮЗ и в Царстве Польском.
    Яч.

    Трясогузки

    Трясогузки (Motacilla) – род певчих птиц, распространенный в странах Старого Света. У длинного узкого, прямо обрезанного хвоста, два средних пера немного длиннее боковых; 1-е маховое перо короче 2-го и 3-го; слабоизогнутый коготь заднего пальца короче самого пальца. Т. – перелетные птицы. Подобно другим представителям семейства Motacillidae, они питаются исключительно насекомыми. Охотясь за насекомыми Т. быстро бегают по земле взад и вперед и во время остановок покачивают вверх и вниз своим удлиненным хвостом. Последняя особенность объясняет название Т. Большинство Т. держится возле воды отдельными семьями или небольшими стайками; гнездятся Т. на земле или в дуплах. Кладка, 1 или 2 раза в лето, по большей части состоит из 5 – 6 пестрых яиц. В окраске преобладают серый и желтый, а также черный и белый цвета. Из 15 видов, относимых в Т., большинство водится в Европе. Желтых Т. иногда выделяют в особый род (Budytes). Наиболее обыкновенный вид, в средней и северной России, охотно держащийся вблизи жилья человека – белая Т. (Motacilla alba) – сверху серого цвета, снизу белая; голова сверху (кроме белого лба), горло и средние перья хвоста – черные. Гнездится 2 раза в лето в щелях стен, на стропилах под мостами, в углублениях почвы, в дуплах, под корнями деревьев и кустов и т. п. Рыхло свитое гнездо выстилается клочками шерсти и волосами. Осенью для перелета собирается в значительные стаи.
    Ю. В.

    Туган-Барановский Михаил Иванович

    Туган-Барановский (Михаил Иванович) – экономист, род. в 1865 г. В 1888 г. сдал в харьковском унив. экзамен на степень кандидата естественного и юридического факультетов. В 1894 г. получил от московского унив. степень магистра политической экономии за диссертацию: «Промышленные кризисы»; в 1898 г. получил от того же университета степень доктора за диссертацию «Русская фабрика в прошлом и настоящем» (т. 1). Обе эти работы вышли вторыми изданиями – первая в 1899 г., вторая в 1900 г. С 1895 г. читал лекции в c.-пeтеp6ypгском университете в качестве приват-доцента. В 1899 г. был уволен из числа приват-доцентов, по приказанию министра народного просвещения. Другие труды его: «Учение о предельной полезности» (1890), «Прудон, его жизнь и деятельность» (1891), «Д. С. Милль, его жизнь и деятельность» (1892). В 1897 г. поместил ряд статей по разным вопросам в журнале «Новое Слово», а в 1899 г. в журнале «Начало»; в этих обоих журналах принимал близкое участие в редакции. Кроме того, сотрудничает в «Мире Божьем», где с начала 1901 г. печатается его работа: «Очерки из истории политической экономии». На немецком языке напечатал: «Агbeiterschutzgesetzgebung in Russland» (во 2 изд. «Handworterbuch der Stafttswissenschaften», Конрада), «Die sozialen Wirkungen der Handelskrisen in England» («Archiv fur soziale Gesetzgebung und Statistik», 1898), «Studien zur Theorie und Geschichte der Handelskrisen in England» (переработка русской книги о кризисах, изд. 1900 г.). Кроме того, на немецкий язык переведена Минцесом книга о фабрике и издана, как приложение к «Zeitschrift fur Soziale und Wirtschafts geschichte», под заглавием: «Geschichte der russischen Fabrik» (Б., 1900).
    Главным трудом Т.-Барановского, одного из виднейших наших марксистов, является его сочинение о кризисах, в котором он разрабатывает теорию реализации продуктов в капиталистическом обществе. В первом издании этой книги затруднения при реализации продуктов, обостряющиеся до депрессии и кризисов, объяснялись исключительно неорганизованностью капиталистического производства. Во втором, совершенно переработанном издании своей книги, Т.-Барановский ставит процесс реализации в связь не только с «отсутствием планомерной организации», но и с друг. социальными чертами капиталистического строя. При последнем производство перестает быть средством удовлетворения человеческих потребностей, а становится целью само по себе, техническим моментом создания капитала. Законы капиталистической конкуренции повелительно требуют от капиталиста расширения производства и капитализирования значительной части его прибыли. В связи с этим стоит вторая черта капитализма – организованность труда в пределах одного предприятия и неорганизованность всего национального производства. Указанные особенности капиталистического производства делают общее перепроизводство, как момент развитая капиталистического хозяйства, необходимым. В указанных социальных противоречиях капиталистического строя Т.-Барановский видит движущую силу общественных преобразований.

    Тула

    Тула – губ. гор., на соединении линий Моск. Курск. и Сызр.-Вяз. жел. дор. Т. занимает площадь в 16, 8 кв. в. или 1750 дес., близкую по фигуре к прямоугольнику, несколько вытянутому от С к Ю. По средине этот прямоугольник прорезывается от З к В р. Упою, при чем в последнюю, в пределах городской черты, впадают рч. Воронка, Тулица, Щегловка и Рогожка. Местность около pp. Упы и Воронки ровная, затопляемая водою весною и нередко осенью; по направленно к С (к Московской заставе) и к Ю (к Киевской заставе) местность постепенно поднимается. В кварталах близ р. Упы и других речек нередко господствуют лихорадки. В центре города, на левом берегу р. Упы, расположен старинный кремль, имеющий вид прямоугольника в 490 саж. в окружности. Стены кремля имеют около 4 арш. толщины и от 5 до 6 саж. высоты, из коих 3 саж. снизу построены из тесаного камня. В стенах 4 ворот и 5 башен. Почти против кремля, на другой стороне р. Упы, расположен имп. тульский оружейный завод, основанный в 1712 г. и заново перестроенный в 1843 г. Лучшая часть города расположена к Ю от р. Упы, ближе к Киевской заставе. В центре сев. части расположен арсенал (склад ружей). Часть города, расположенная между pp. Упою и Тупицею (4-я полицейская), назыв. Чулковой слободою, по имени стольника Чулкова (в начале XVIII в.); часть эта заселена преимущественно рабочими и кустарями. Водопровод, но водопроводная сеть пока слабо развита. Общественных садов мало – они невелики, если не считать загородного парка, и плохо содержатся. Каменных построек много. Церквей правосл. 38 (все каменные) и 2 монастыря, 1 лют. црк. Жит. по переписи 1897 г. 111048 (60964 мжч. и 50084 жнщ.). Фабрик и заводов 177 с 13025 рабоч, и производством на 10395330 руб. На имп. ружейном зав. еще недавно работало до 8 тыс. рабочих. в последнее время, с окончанием перевооружения армии, число рабочих сильно сократилось. Громкою известностью пользуются самоварные фабрики. Много других металлических фабрик по выделке медных тазов, подносов, дверных и оконных приборов и т. п., а также охотничьих ружей, револьверов, кинжалов, ножей и т. п. Всего в Т. насчитывается свыше 50 фабрик и заведений для выделки самоваров или разных частей для них, 17 скобяных, более крупных, 24 – мелких, 2 токарных, 1 токарно-слесарная фабрика, 1 штампометаллическая и подковочная, 1 замочная, 1 латунно-литейный завод, 5 чугунолитейных, 3 гальванопластических заведения, 9 гармонных, 2 литейных, 1 замочно-скобяное, 5 подковочных, 1 экипажное, 1 петельное, 1 для выделки печных приборов, 1 зонтичная фабрика, 2 ватных, 3 кирпично-кафельных и некоторые др. зав. Кроме того, патронный завод (1346 раб.); завод сельскохозяйственных орудий и машин (162 рабоч.), пивоваренный (в 1899 г. 28 тыс. ведер), сахарорафинадный (в 1899 г. переработано около 1 млн. пд. сахарного песку) и др. Кустарей в Т. до 5 тыс. (изготовляют самовары, скобяной товар, гармонии, пряники и проч.). Торговля значительная; предметы вывоза – изделия местных фабрик, зав. и кустарей, ввоз – сырые материалы (металлы и др.). Особенно оживленная торговля со столицами и на Нижегородской ярмарке. Отделения банков: госуд., двор. и крест., 3 частных, городской ломбард и 2 банкирские конторы. Движение грузов на жел. дор.: отправлено (в 1899 г.) – 3517 тыс. пд., прибыло – 16391 тыс. пд. Земская больница, психиатрическая лечебница и земская же глазная лечебница (всего с 512 кроват.), тюремная больница (40 кроват.), больница при самоварной фабр. Баташовых, приемные покои при некоторых заводах, лечебница для приходящих больных общ. тульских врачей, частная лечебница с 6 кров., военный лазарет, 3 детских приюта (56 мальч. и 219 девоч.), приют-ясли (15 – 30 детей), дом призрения бедных (110 чел. об. п.), училище для слепых (22 чел.). Кроме того, 5 благотворительных заведений содержит земство и еще 21 заведение, в том числе Баташовскийй исправительный приют и дом трудолюбия, содержатся разными частными обществами и друг. учреждениями. Учебных заведений в 1899 г. было 79 (учащихся 4345 мальч. и 2777 дев.): 1 мужская (497) и 2 женск, гимназии (887), реальное уч. (261), оружейная шк. (82), дух. семинария (456), епарх. жен. уч. (431), фельдшерская шк. (18 муж. и 101 женщ.), акушерская шк. (82), дух. уч. (219), начальная шк. сел. хоз. при фабр. Баташовых (18 мальч. и 39 девоч.); город, уч. (335), технич. жел. дор. уч. (91); в остальных 67 школах низшего разряда обучались 2368 мальч. и 1237 дев. Воскресная школа. Библиотеки: публичная городская, тульская общ. прекрасно поставленная (правление избирается подписчиками), небольшая частная платная библиотека. Книжный склад губ. земства. Тульское епарх. древлехранилище. В Т. имеются 16 благотворительных обществ, в том числе общ. для содействия и развития кустарной промышленности в Тульской губ.; при местном управлении Красного Креста – община сестер милосердия. Несколько клубов. Городских доходов в 1899 г. 530557 руб., расходов 481672 руб., в том числе на народное образование 19397 руб., на врачебную и отчасти ветеринарную часть 18635 руб. Значительная часть строений в городе застрахована в тульском общ. взаимного страхования в сумме 161/2 млн. руб.
    П. Н.
    История. Время основания Т. неизвестно, в истории она упоминается впервые под 1146 г. среди других городов рязанской земли. Есть основание предполагать, что первоначально Т. находилось в 15 в. от нынешнего города вверх по р. Тулице. В половине XIV в. Т. владела татарская царица Тайдула, жена хана Ченибека; вообще же Т. до присоединения к Москве (1503), принадлежала рязанскому княжеству. В 1509 г., по повелению вел. кн. Василия Ивановича, Т. была укреплена, а в 1520 г. в ней, кроме наружных деревянных стен с валами, возведен каменный кремль, уцелевший до настоящего времени; в XVI и XVII вв. Т. считалась важным укрепленным пунктом Московского государства и оплотом против крымских ханов. Укрепления срыты (искл. кремля) в 1741 г. В 1552 г. Т. выдержала осаду крымского хана; в 1605 г. признала царем Лжедимитрия I и последний совершил торжественный въезд в город. В 1607 г. Т., занятая Болотниковым, была осаждена войсками Вас. Ив. Шуйского и сдалась после 31/2 месячного сопротивления. Около этого же времени в Т. начало возникать металлическое производство и оружейное дело. Еще в 1595 г. тульские кузнецы – самопальники получили некоторые привилегии, за что обязаны были поставлять в казну известное количество пищалей. В 1632 г. в Т. появились заграничные мастера (голландец Виниус и др.), которым разрешено было устроить чугунные и железоделательные заводы для снабжения правительства оружием, при этом они обязаны были «людей государевых всякому железному делу научить и никакого ремесла от них не скрывать». Особое внимание на выделку орудий и ружей в Т. было обращено во времена Петра Вел.; в это время возникли здесь оружейные заводы Никиты Демидова (1695) и казенный (в 1705 г.), последний особенно усовершенствован Чулковым в 1714 г., так что в 1720 г. на заводе этом работали 1160 оружейных мастеров и производилось ежегодно до 15 тыс. фузей, 4. тыс. пистолетов и 1200 пик. В 1708 г. Т. приписана к Московской губ., в 1719 г. сделана провинциальным городом той же губ., а в 1775 г. – губернским. В 1654 г. в Т. считалось 2568 жит., в 1780 г. – ок. 20 тыс., в 1870 г. – 57 тыс., а в 1897 г. – 111 тыс. жит.
    Д. Р.

    Тулуза

    Тулуза (Toulouse) – гл. город франц. дпт. Верхней Гаронны, когда-то гл. гор. Лангдока, на р. Гаронне и канале дю-Миди, соединяется с лежащим на низменном лев. берегу Гаронны, С.-Киприаном, старинным мостом (XVI в.) и двумя висячими мостами. Старая часть города со своими узкими улицами, однообразными домами из красного песчаника сохранила средневековый вид. Собор С.-Этьенн (ХIII в.), црк. С.-Серпен в романском стиле (XI – XVl в, реставрирована Виоле-ле-Дюком в 1860 г., дл. 115 м., шир. 64 м. с башней 64 м. высоты), церк. св. Якова (XIV в.), црк. Дальбад в раннеготич. стиле. Црк. Ла-Дорад и Дю-Тор с фасадами на подобие крепостей: Ратуша (капитолий XIV – XVI в.) реставрирована 1880 г., бывший августинский монастырь, теперь музей; дворец судебн. учреждений (прежде парламент). Обелиск в память воинов, убитых в 1814 г. Жителей ок. 150 тыс. казенный артиллерийский и пороховой завод, казенная табачная фабрика. Заводы машиностроительные, каретные, гончарные, стеклянные, химические, писчебумажные. Производства мебельное, седельное, шляпное, консервное. Мукомольные мельницы. Оживленная торговля зерновым хлебом, мукой, вином, лесом, мрамором, шерстью, скотом, птицей и друг. Учебные заведения: факультеты юридический, медицинский и фармацевтический, философско-исторический, физико-математический и естественный (во всех факультетах около 1500 студентов), частный католический университет, лицей, ветеринарная школа, семинарии духовная и учительская, консерватория, художественно-ремесленное училище. Академия наук и академия «Jeux floraux». Публичная библиотека и музеи, обсерватория, ботанический сад. В древности Т. была главн. городом народа Volcae Tectosages и назывался Tolosa и уже во II в. до Р. Хр. Т. была значительным торговым городом. В священном, пруде были запрятаны 15 тыс. талантов золота, похищенных впоследствии проконсулом Цепионом и вошедших в поговорку под названием aurum tolosanum. Не смотря на частые завоевания и разорения, Т. еще в IV в. после Р. Хр. была цветущим городом. В 413 г. вестготы сделали Т. столицей своего государства. В 507 г. Т. занял франкский король Хлодвиг. В 631 г. Т. сделана резиденцией аквитанских герцогов; в половине IX в. – столицей Тулузского графства. В 1271 г. Т. присоединена к франц. короне. Людовик XIV даровал своему третьему сыну от Монтеспан Людовику-Александру де Бурбон титул графа Тулузского. Ср. Catel, «Histoire de comtes de Toulouse» (1623); «Toulouse. Histoire, archeologie monumentale, facultes, etc.» (Тулуза, 1887).
    Близ Тулузы происходило последнее сражение 1814 г. главнокомандующий франц. южн. армией, маршал Сульт, не зная еще о низложении Наполеона, принимал в Т. все меры для противодействия англо-исп. армии Веллингтона. 10 апр. последовало кровопролитное сражение, в котором 80 тыс. французов, большею частью новобранцев, в течете 14 часов отражали атаки 100 тыс. англичан, испанцев и португальцев, вторгнувшихся в южную Францию. Часть жителей Т. приняла участие в обороне города. Сульт сохранил свои позиции, но убедился, что боя продолжать нельзя, а потому ночью очистил Т. и отступил в Нижн. Лангедок, потеряв ок. 3 тыс. чел. В войсках Веллингтона выбыло из строя до 13 тыс.

    Туман

    Туман. – Под названием Т. разумеется такое состояние нижнего слоя атмосферы, когда совершенно прозрачный при обыкновенных условиях воздух теряет свою прозрачность, делается мутным и предметы, даже находящиеся сравнительно близко от наблюдателя, становятся плохо видимыми. Состояние это вызывается в воздухе примесью к нему весьма мелких твердых или жидких частиц. В присутствии таковых световые лучи, задерживаемые и рассеиваемые встречаемыми на пути частицами, могут проникать только на сравнительно незначительные расстояния, – словом, при этих условиях лучи света распространяются в воздухе так, как они распространяются в искусственно получаемых мутных срединах. Сообразно своему происхождению, Т. распадаются на две группы: в первой стоят Т. сухие (помеха, мгла), обязанные своим происхождением вступлением дыма, копоти, пыли и т. п. в наблюдаемые слои воздуха; во второй группе стоять Т. в собственном смысле этого слова, – Т. влажные, происходящие от присутствия в воздухе мелких, твердых или жидких частиц воды. Нередко приходится, однако, наблюдать Т., составляющие переходную ступень от одной группы к другой, – Т., состоящие из водяных частиц вместе с достаточно большими массами пыли, дыма и копоти; это – так назыв. грязные, городские Т., являющиеся следствием присутствия в воздухе больших городов массы твердых частиц, выбрасываемых при топке дымовыми, а еще в большей степени – фабричными трубами. Наиболее простой случай представляют Т. первой группы, причиною которых являются дым лесных, торфяных или степных пожаров, или степная лессовая или песчаная пыль, поднимаемые и переносимые ветром иногда на значительные расстояния. Необходимо только отметить, что вообще сухой Т. не отличается таким гибельным действием на растительность, какое свойственно помохе. Эта последняя, связанная с сухими юго-вост. ветрами, их высокою температурою и большою сухостью и действует губительно на растения. Всякий раз, как только, вследствие охлаждения, температура воздуха перейдет через некоторую точку, при которой данное количество паров насыщает воздух, избыток паров должен выделиться непременно в виде жидких капелек. Правда, если для образования жидких капель нет достаточно благоприятных условий, водяные пары могут некоторое время оставаться в состоянии пересыщенном; но обыкновенно условия благоприятствуют выделению воды в виде капелек, так как мельчайшая пыль, поднимаемая ветром и необходимая для образования водяных капель по Айткэну, всегда в избытке находится в воздухе. Как только водяные капельки, образующиеся в воздухе при соответственных условиях, примешаются к нему в достаточных количествах и достигнут соответственных размеров, воздух на некотором расстоянии принимает типичную белесоватую окраску и предметы начинают терять в нем резкость очертаний: – появляется Т. При дальнейшем развитии явления оно может достигнуть значительной интенсивности, воздух приобретает молочно-белый оттенок и предметы, даже ярко освещенные, перестают быть видимыми на очень близких расстояниях. При исключительной силе Т. может быть так густ, что яркий газовый фонарь делается невидимым уже на расстоянии 2 – 3 саж. Что здесь все дело в примеси к воздуху очень мелких водяных капелек (в среднем диам. около 0, 02 мм.), поглощающих и рассеивающих световые лучи, видно из того, что воздух остается прозрачным даже при несравненно больших количествах воды, примешанных к воздуху в виде крупных капель дождя. Образование влажного Т. является всегда следствием того, что воздух, богатый водяными парами и близкий к насыщению, или подвергается охлаждению, или прямо смешивается с более холодными массами воздуха. Можно нередко наблюдать, что на почве, покрытой густою растительностью, – особенно после дождя, – к вечеру при тихой погоде появляется слой Т., расстилающийся плотною, белою пеленою над растительностью. Вечернее охлаждение почвы и травы вследствие лучеиспускания настолько понижает в этом случае температуру нижнего слоя воздуха, что этот последний, перейдя через точку насыщения, выделяет избыток своей влаги в виде капелек и образует слой Т. Подобные Т., стелющиеся густою белою пеленою по поверхности земли, – обычное явление на низких и болотистых местах, – особенно в осенние и летние вечера и ночи. Этой же причине обязаны своим происхождением мощные слои Т., сплошным слоем окутывающие земную поверхность при осенних антициклонах, наступающих вслед за теплою и мокрою погодою, в этих случаях может достигать мощности до нескольких десятков метров. Другой случай образования Т. Можно, также нередко наблюдать в зимнее время на берегах рек, озер, – вообще различных водоемов, покрытых ледяною корою; стоит на льду образоваться полынье, над ее отверстием в холодную погоду всегда наблюдается полоса Т., клубящегося над поверхностью воды. Причина понятна: вода при морозах всегда будет теплее окружающего льда и воздуха, к нему прикасающегося. Вследствие этого и воздух над водою, насыщаемый парами, из ее выделяющимися, будет несколько теплее окружающего. Смешиваясь с этим последним и охлаждаясь, теплый воздух переходит через температуру насыщения и выделяет избыток своих паров в виде Т. Этой же причине обязаны своим происхождением знаменитые ньюфаундлендские Т., в большом масштабе повторяющие предшествующий случай и являющиеся результатом смешивания теплого воздуха над Гольфстримом с массами холодного воздуха, держащегося над холодным Лабрадорским течением, бок о бок встречающимся здесь со струею Гольфстрима. Ньюфаундлендские Т. особенно интенсивны и часты в летние месяцы, когда господствующие ветры относят теплый и влажный воздух в сторону холодного течения и здесь заставляют его выделять водяные пары в капельножидком виде. Вообще всегда смешение теплых и холодных морских течений или холодные течения, омывающие берега теплых стран, являются причиною частых и упорных Т.; таковы, напр., сев. западный берег Африки (Марокко), берега юго-западной Африки, Перуанские берега Южноамериканского континента, берега Приморской области и Калифорнии и т. д. Существенную роль в образовании Т. играют мелкие частицы пыли, плавающие в воздухе и, по Айткэну, играющие роль ядер, на которых должно начаться образование водяных капелек. Чем больше в воздухе этой пыли, тем легче идет образование Т. Поэтому, именно, большой город с большим количеством отапливаемых зданий всегда почти окутан слабым Т., к которому городские жители уже настолько привыкают, что даже не замечают его, но который, однако, ясно виден приближающемуся к городу извне наблюдателю. Но, благодаря этому незаметному для городского жителя Т., всегда почти висящему над большим городом, воздух этого последнего гораздо легче поддается образованию и настоящего, уже заметного для наблюдателя Т. В этом отношении особенно интересны знаменитые лондонские Т. Обильный водяными парами воздух, вследствие массы копоти и дыма, выбрасываемых домами, фабриками, пароходами и жел. дорогами, которыми изобилует Лондон, обладает здесь необычайной способностью даже при небольших сравнительно понижениях температуры образовать необыкновенно густые и интенсивные Т. Из обычной, белой стадии Т., вследствие обилия копоти, нередко здесь переходит в бурый и даже так называемый черный Т., который может быть настолько густым, что затрудняет дыхание и вызывает кашель; при этой фазе Т. мрак настолько интенсивен, что все уличное движение громадного города по неволе прекращается. Интересны некоторые числа, показывающие, насколько загрязнен и обилен пылью, а вследствие этого и мало прозрачен воздух этого города. Так продолжительность солнечного сияния с ноября по февраль, выраженная числом часов, в течение которых солнце светило, была для Лондона и его предместий такова: Вобурн – 206, Кью – 172, Сити – 96, Гринвич – 150, Истбурн – 268, т. е. в самом городе солнце светит почти в три раза меньше часов, чем в его окрестностях. Насколько влияет увеличение фабричной деятельности на образование туманов, показывают следующие числа, заимствованные Ханном из работы Броди; по этому последнему автору, число дней с туманами в Лондоне по пятилетиям было в среднем за год: 1871 – 75 гг. 50, 8, 1876 – 80 гг. 58, 4, 1881 – 85 гг. 62, 2, 1886 – 90 гг. 74, 2, т. е. годовое число туманов в 20 лет возросло почти в 11/2, раза; при этом прирост по временам года распределился следующим образом: число туманов за 20 лет возросло в течение зимы на 13,8, весны 2,0, лета 0,2 и осени 7,2, т. е. главным образом возрастание числа туманов падает на зиму и осень, когда происходит усиленная топка печей. При этом особенно заметно на увеличение числа туманов влияет усиление топки каменным углем: по замечанию Саймонса, основанному на собственных наблюдениях, Париж, прежде совершенно свободный от густых, желтых Т., с переходом от дровяного отопления к каменноугольному приближается теперь в этом отношении к Лондону и густые, желтые Т. становятся в нем обычным явлением. Очень подробно литературу Т. можно найти в курсе метеорологии Наnn'a, «Lehrbuch der Meteorologie» (Лпц., 1901)" см. также Лачинов, «Основы метеорологии» (СПб., 1895).
    Г. Любославский.

    Туманности

    Туманности. – Так называются видимые в достаточно сильные трубы, в различных местностях небесного свода, бесформенные скопления светящейся материи, похожие на легкие облачка или хлопья фосфоресцирующего тумана. Т. на первый взгляд легко смешать со слабыми телескопическими кометами, но Т. не изменяют своего положения среди соседних звезд, не имеют чувствительного параллакса – не принадлежат к солнечной системе, а одинаково далеки от нас как и звезды. К Т. близко подходят так назыв. звездные кучи; между этими типами светил нельзя даже провести резкой грани. Многие Т., имеющие вид в слабейшие трубы сплошной тускло светящейся массы (всего лучше их определить словом «светлый налет»), в более сильные трубы оказываются разложенными на отдельные яркие точки. Вместе с улучшением оптических средств все большее число Т. переходит в разряд разложимых. С другой стороны, спектральный анализ доказал, что многие Т. никогда не могут быть разложены, что они представляют собой действительно скопление материи в газообразном состоянии, и во всяком случай не состоят из отдельных твердых или жидких телец. Разнообразие видов Т. и звездных куч настолько велико, что если взять с одной стороны такую характерную кучу широко расставленных звезд как Плеяда, а с другой стороны бесформенные клубы космической материи как Т. в созвездии Ориона, то можно подобрать ряд небесных объектов, которые составят непрерывный и постепенный переход между такими различными типами светил. Лишь несколько самых ярких Т. видимы невооруженным глазом, и то, как светлые точки, едва отличимые для самого острого зрения от обыкновенных звезд. Обратно, некоторые широко раскинутые звездные кучи (а для очень близоруких людей даже Плеяды) могут служить образцом того, как представляются в трубе настоящие Т.
    Названия nebula, nejelion употреблялись еще древними астрономами. Гиппарх называл так известное звездное скопление Praesepe в созвездии Рака. Птолемей по непонятной теперь причине обозначал «туманными» некоторые яркие звезды. Эти nejeloeideV считались астрологами опасными – они приносили слепоту. По-видимому, уже Al Sufi, арабский астроном Х в., знал о существовании Т. в созвездии Андромеды. На голландских картах (около 1500 г.) это место неба обозначено группой точек. Первое описание знаменитой Т. Андромеды дал Тобиас Майер в 1612 г. Затем, Цизат в Люцерне, наблюдая комету в 1618 г., заметил Т. в созвездии Ориона. Эту Т. подробно описал Гюйгенс в 1656 г. В 1716 г. Галлей знал еще только шесть Т., но каталог Мессье (1771) содержит 103 Т. Около того же времени 42 Т. южного неба занес на карту Лaкайль во время своего пребывания (1752) на мысе Доброй Надежды. Гигантской шаг вперед сделал В. Гершель. При своих многолетних «поисках» по всему небосводу он открыл до трех тысяч новых Т., иногда довольно значительных по величине и слабых, иногда еле отличимых от звезд. Гершель различал шесть классов: звездные кучи; разложимые Т.; Т. в тесном смысле слова (неправильные, правильные – овальный и кольцеобразные); планетарные Т.; звездные Т.; туманные звезды. Его первый «Catalogue of one Thousand new Nebulae and Clusters of Stars» появился в 1786 г. Затем (1789 – 1802) Гершель напечатал несколько добавочных каталогов. Сын его, Д. Гершель, продолжал ту же работу для южного полушария (1834 – 38). Общий каталог Т., изданный нм в 1864 г., заключал 5079 предметов. Поисками за новыми Т. занимались затем Дёнлоп, Росс, Лассель, Даррэ, Шмидт, в новейшее время Стефан, Бигурдан. В 1888 г. вышел «A New General Catalogue of nebulae and clusters of stars», обработанный Дрейером; он содержит 7840 предметов. Теперь принято обозначать Т. номерами этого каталога (в сокращении N. G. С.). Лорд Росс, пользуясь громадной оптической мощью своих рефлекторов, открыл чрезвычайно интересные детали многих Т. он установил новые, весьма обширный класс спиральных Т. и доказал, что многие так называемые овальные Т. не имеют правильной фигуры. В 1880 г. Дрэпер получил первый фотографический снимок Т. (в Орионе). Фотография дала возможность путем увеличения времени экспозиции (иногда туманности в течение нескольких ночей подряд) обнаруживать присутствие туманной материи там, где глаз даже в лучшие рефракторы ничего не может распознать. Обнаружены громадные, хотя крайне слабые Т. во многие десятки квадратных градусов. Описанная Гюйгенсом Т. в Орионе составляет ничтожную по площади часть всего скопления, занимающего своими разветвлениями половину созвездия. Фотография же открыла весьма сложные туманные полосы, окутывающие группу Плеяд. Из фотографических снимков Т. особенно известны работы Исаака Робертса и бр. Анри.
    Среди различных тесных звездных куч, которые в слабые инструменты имеют вид Т., особенно интересны «шарообразные» скопления мельчайших звездочек равных между собою по яркости (12 – 15 величины). Наиболее характерны такие кучи в созв. Тукана, Центавра, Звездочки расположены в них гораздо теснее около центра, чем у окраин. Громадное число звездочек в таких кучах оказались переменными. Они правильно меняют блеск на 1 – 2 величины в различные иногда очень короткие промежутки времени. Громадное большинство неразложимых Т. (несколько тысяч) относится к классу овальных, размеры их обыкновенно весьма малы. Они расположены группами в различных частях неба, при том как раз в местностях бедных звездами. Иные круглые Т., в противоположность шарообразным звездным кучам с центральным сгущением и с размытыми контурами, кажутся совершенно равномерно – сияющими, резко очерченными дисками; по виду напоминают диски планет, освещенных посторонним светом. Такие Т. названы Гершелем планетарными; он насчитывал до 80 таких Т.; цвет их голубоватый; типом может служить одна из Т. в Большой Медведице. Росс показал, впрочем, что многие планетарные Т. должны быть отнесены к спиральным. Среди этих последних наиболее известны Т. в созвездиях Гончих Собак и Девы. В спиральных Т. от центральных сгущений расходятся неправильными завитками ветви струйчатого строения, постепенно сходящие на нет. К этому классу, судя по фотографиям Робертса, относятся и Т. в Андромеде. Небольшое число Т. (по подсчету Гершеля – 12) имеет характерный вид кольца, иногда круглого, иногда эллиптического, вероятно, в зависимости от угла, составленного их плоскостями с лучами зрения. Иногда, как в известной Т. в созв. Лиры, внутреннее пространство заполнено чрезвычайно редким туманом, чаще же оно вполне темно. В Т. Лиры фотография указала еще на звездообразное сгущение в центре кольца. В спиральных и кольцеобразных Т. хотели видеть иллюстрацию и доказательство справедливости различных космогонических гипотез. Большинство самых известных, ярких и значительных по размерам Т. имеет совершенно неправильную форму (около 100 Т.). Сюда относятся Т. в Орионе так наз. ОмегаТуман в Щите Собесского; Dump-bell nebula в Лисице (напоминающая фигурой гирю атлетов); Т. в созв. Райской Птицы (целое собрание отдельных слившихся Т.); Т. около звезды h Корабля (по-видимому, связанная физически с этой звездой);Т. окутывающая Плеяды Туманные звезды – нечто иное, как небольшие Т. с резко определенными светлыми ядрами. Гершель видел в них последнюю стадию перехода Т. в звезды. Маггелановы облака – «богатейшие сокровищницы южного неба» – описаны впервые мореплавателями XVI стол.; подробно изучали их Лакайль и Д. Гершель. Невооруженному глазу они представляются бесформенными светящимися облачками, ясно видимыми в безлунные ночи. На самом деле они состоят из большого числа звездных куч, Т. и отдельных звезд. По подсчету Гершеля, в большом облаке – 284 Т., 66 звездных куч и 582 звезды; в малом облаке – 32 Т., 6 куч, 200 звезд. Т. в известном смысле слова можно назвать и Млечный Путь. Мелкие звезды в нем, сливающиеся для глаза и различимые отдельно в трубу, местами как бы запутаны в бесформенный светящийся туман, который совершенно не разлагается на звезды. Аналогично двойным звездам встречаются двойные и кратные Т. Си (See) указал, что вытянутые фигуры двойных Т. весьма похожи на фигуры, полученные путем теоретических соображений для близких масс, вызывающих взаимно громадные приливные явления. В некоторых двойных Т. замечено даже относительное орбитальное движение.
    Для оценки яркости Т. употребляют следующие приемы. Помещают между чечевицами земного окуляра трубы зеркальце, на которое падает рассеянный свет от поставленной сбоку дампы. Тогда в поде зрения рядом с Т. видно небольшое светлое размытое пятно, яркость которого можно изменять передвигая лампу. При исследовании яркости отдельных частей больших Т. можно «проектировать» искусственное пятнышко на самое Т. и изменять положение лампы, пока пятно не сольется с Т., исчезнет на ее фоне. Иногда направляют вспомогательную трубу на какую-либо звезду, яркость которой известна, и, выводя окуляр из фокуса объектива, портят изображение звезды настолько, что она кажется светлым пятном; его-то яркость и сравнивают с Т. видимой в главную трубу. Подобным методом Пикеринг определил, напр., что планетарная Т. в Лебеде равна по сумме блеска звезде 8.6 величины. Некоторые Т. оказались неоспоримо переменными. Наиболее резкий пример составляет Т., открытая Хайндом в 1852 г. в созв. Тельца. Хайнд пометил ее очень слабой; в 1855 г., по наблюдениям Даррэ и других Т. стала очень яркой, а в 1868 г. те же наблюдатели не находили и следов Т. В 1890 г. удалось заметить эту Т. в большой рефрактор ликской обсерватории; в феврале 1895 г. она была снова довольно ярка, а в сентябре того же года снова исчезла совершенно. Подобные же резкие изменения яркости подмечены в Т., найденной О. Струве в 1868 г. в том же созв. Тельца. Перемены, заверенные различными астрономами в некоторых больших Т. (напр. в Орионе около h Корабля), вероятно, должны быть объяснены изменениями относительной яркости различных частей Т. Впрочем , иногда нужно допустить и действительные перемещения туманных масс. Напр. Гершель отметил, что в темном пространстве между лопастями так наз. trifid-nebula (в созв. Стрельца) видна характерная тройная звезда, а теперь эта звезда уже приходится на самой Т.
    Т. были исследованы спектрально впервые Хёггинсом в 1864 г. Он открыл, что спектр многих Т. состоит лишь из нескольких отдельных светлых линий, т. е. эти Т. состоят из раскаленного, светящегося газа. Такой «газовый» спектр дают все большие, неправильной формы Т. (Орион. h Корабль, омега, dumpbell), а также, повидимому, все кольцеобразные и планетарные Т. Напротив того, спиральные Т. (в Андромеде, Гончих Собаках) дают непрерывный спектр такой же, как и спектр шарообразных звездных куч, т. е. эти миры состоят не из газа, а из отдельных твердых или жидких раскаленных частиц. В сплошном спектре Т. Андромеды заметны лишь широкие полосы поглощения около его красного конца, Замечательно, что «газовый» спектр всех Т. почти одинаков. В нем неизменно видны четыре главных линии: одна, наиболее яркая, в зеленом цвете с длиной волны в 500mm.; три – с длинами волн в 496, 486 и 434mm. – в голубом и фиолетовом. Последние две линии, быть может, совпадают с линиями F и Нg водорода. Сначала принималось, что зеленая линия соответствует одной из линии спектра азота. Теперь это мнение всеми оставлено и даже можно считать доказанным (Килер), что первым двум линиям спектра Т. не отвечает ни одна из линий солнечного спектра: вещество, производящее их, нам неизвестно. Спектры Т. различаются между собой лишь относительной яркостью основных линии, при чем зеленая неизменно превосходит все остальные. Для Т. Ориона Фогель оценивает яркости как 10:5:8:1. В 1888 г. Копеланд открыл в спектре Т. Ориона слабую желтую линию, совпадающую с линией гелия D3. Та же линия оказалась в спектрах некоторых других Т. Фотография обнаружила присутствие еще нескольких линии в фиолетовом конце спектров. Для объяснения характерных спектров Т. приводились следующие соображения (Цёлльнер). При изменении плотности и температуры тела, дающего спектр, перемещается в спектре область его наибольшей яркости. Если плотность газа постепенно уменьшается при постоянной температуре, то число линии в спектре газа должно уменьшаться и спектр может быть сведен, наконец, к одной линии, положение которой в том или другом цвете и зависит от температуры и состава газа. Хёггинсу. напр., удалось свести спектр азота к одной зеленой линии. Подобные опыты повторяли Франкланд и Локайер. Эта теория объясняет также и отсутствие в спектре Т. линии С обыкновенно столь яркой в спектре водородной. Невозможно, однако, допустить, что в различных областях пространства вполне повторяются столь одинаковые условия давления и температуры, вызывающие один и тот же монохроматический спектр Т. Скорее нужно думать, что здесь мы видим особое специфическое состояние вещества, нам неизвестное. Подтверждением этому служит в то, что все исследованные спектрально «новые» звезды, в начале своего появления дававшие крайне сложные спектры с темными и яркими линиями, затем перерождались в планетарные Т. с их характерным спектром. Таковы были Nova Cygni (1876), Nova Aurigae (1893), к тому же спектру уже пришла и Nova Persei, вспыхнувшая в прошлом году. Здесь мы имеем даже фактическое опровержение пресловутой «небулярной» космогонической гипотезы – очевидно, нельзя рассматривать Т. как не сложившиеся еще звезды. В Т. и тесных «звездных» кучах нужно, напротив того, видеть особые типы миров, совершенно отличных от звезд (понимая под этим словом светила, аналогичные нашему солнцу); а строение и условия равновесия этих миров нам непонятны.
    В. Cepaфимов.

    Тундры

    Тундры – лежащие за северными пределами лесной растительности, пространства с вечномерзлой почвой, не заливаемой морскими или речными водами. По характеру поверхности, Т. может быть каменистою, глинистою, песчаною, торфяною, кочкарною или болотистою. Представление о Т., как о пространстве, трудно доступном, справедливо только для болотистой Т., где мерзлота может к концу лета исчезать. В Т. Европейской России талый слой достигает, к сентябрю, на торфе около 8 врш. мощности, на глине около 28 врш., на песке около 36 врш., а в болотистых местах с стоячей водой мерзлота опускается, в зависимости, от степени водности и примеси твердых растительных остатков, к середине лета, на глубину около 12 – 15 врш. После очень морозных и малоснежных зим и в холодное лето мерзлота, конечно, ближе к поверхности, тогда как после зим мягких и снежных и в теплое лето мерзлота опускается. Кроме того, на ровных местах талый слой тоньше, чем на склонах, где мерзлота может даже исчезать совершенно. На Кольском полуо-ве, на Канине и по побережью Чешской губы Ледовитого океана, до Тиманского кряжа, господствует Т. торфяно-бугристая. Поверхность Т. состоит здесь из крупных, вышиною ок. 11/2 – 2 саж. и шириною до 10 – 15 и более саж., изолированных, крутобоких, чрезвычайно плотных торфяных, мерзлых внутри, бугров. Промежутки между буграми, шириною около 2 – 5 и более саж., заняты очень водяным, труднодоступным болотом, «ерсеями» самоедов. Растительность на буграх состоит из различных лишаев (Сladonia, Cetraria, Stereocaulon, Cornicularia) и мхов (Sphagnum, Polytrichum), обыкновенно с морошкой (Rabus Chamaemorus) по склонам. Тело бугра сложено из мха Sphagnum и мелких тундровых кустарников, которые могут иногда даже преобладать. Торфяно-бугристая тундра переходит южнее или ближе к рекам, где уже имеются леса, в сфагновые торфяники, с клюквой, морошкой, гоноболю, багуном (Ledum), березовым ерником (Betula nana) и др. Сфагновые торфяники очень далеко вдаются в область лесов. К В от Тиманского кряжа торфяные бугры и ерсеи встречаются уже редко и лишь небольшими участками в местах пониженных, где больше скопляется воды. На СВ Европейской России и в Сибири (по Чьельману) развиты следующие типы Т.:
    Торфянистая Т. Торфяной слой, состоящий из мхов и тундровых кустарничков, сплошной, но тонкий. Поверхность одета, главным образом, ковром из ягелей (Cladonia rangiferina, Stereocaulon paschale и др.), но встречаются иногда в изобилии морошка и др. мелкое кустарнички. Этот тип, развитый на более ровных местах, пользуется большим распространением особенно между Тиманом и Печорой.
    Лысая, трещиноватая Т. очень распространена на местах, не представляющих условий для застаивания воды и доступных действию ветра, сдувающего снег и иссушающего почву, которая покрывается трещинами. Этими трещинами почва разбивается на небольшие (с тарелку, с колесо и более крупные) площадки, совершенно лишенные растительности, так что наружу выступают мерзлая глина или мерзлый же песок. Такие площадки отделены друг от друга полосками из мелких, сидящих в трещинах, кустарничков (Empetrum, Salix herbacea, polaris, Arctostaphylos alpina и др.), злаков (Aira caespitosa), камнеломок (Saxifraga caespitosa) и др.
    Травянисто-кустарная Т. развивается там, где почва более плодородная. Лишайники и мхи отступают на второй план или исчезают совершенно, а господствуют кустарнички: Empetrum, Salix polaris, Dryas, Arctostaphylos alpina, Vaccinium Vitis Ideae, Ledum, злак Aira caespitoza и др.
    Кочковатая Т. Кочки, вышиною до 1 фт., состоят из пушицы (Eriophorum yaginatum) с мхами, лишаями и тундровыми кустарничками. Промежутки между кочками заняты мхами и лишаями, причем седые лишаи одевают также и верхушки старых, отмерших кочек пушицы.
    Болотистая Т. покрывает большие пространства в Сибири, где в болотах преобладают разные осоки, злаки: Dupontia Fischeri, Hierochloa pauciflora, Alopecurus alpinus, Colpodium iatifolium, Pleuropogon Sabini, ситники Luzula hyperborea и Juncus biglumis и др. Болотистые пространства занимают, как уже замечено, и промежутки между буграми в торфяно-бугристой Т.
    Каменистая Т. развита на выходах каменистых горных пород (напр., Хибины горы на Кольском полу о-ве, Канинский и Тиманский Камни, Сев. Урал, горы Вост. Сибири) и одета лишайниками и тундровыми кустарничками.
    Характернейшие для Т. растения – это ягели или лишайники, придающие поверхности Т. светло-серый цвет. Другие растения, преимущественно мелкие, жмутся к почве, кустарнички, встречаются обыкновенно пятнами на фоне из ягелей. Наиболее характерны: Dryas octopetala, Salix polaris, herbacea, геticulata, Arctostaphylos alpina, Andromeda tetragona, Loisoleuria procumbens, Phyllodoce taxifolia, Diapensia lapponica, также Papaver alpinum, Silene acaulis, Androsace Chamaejasme, Saxifraga caespitosa, nivalis, oppositifolia и некот. др. В южных частях Т. и ближе в рекам, где уже начинают появляться островки лесов, на безлесных местах пользуется большим распространением березовый ерник (Betula папа) и некоторые ивы (Salix myrtilloides, glauca, lapponum), ростом около 1 – 11/2 арш. Границы Т. в Российской Империи показаны на карте ботанических областей, приложенной к описанию России в томе XXVII. Под Т. находится крайний С и весь СВ, от Гижигинской губы Охотского м. и верховьев Анадыри. Кроме того, несколько крупных участков Т. имеется в сев. половине Сахалина. В Америке Т., называемые «barren grownds» и имеющие, в общем, тот же характер, с массою тех же растении, что и в Старом Свете, занимают довольно широкую береговую полосу от Аляски до Лабрадора. Многие характерные тундровые растения появляются снова в высочайших горных областях Пиренеи, Альп, Кавказа, Туркестана, Алтая, отделенных от Т. обширными равнинами. Сообщение между Т. и, напр., Альпами, теперь для растительности невозможное, существовало в период, следовавший за отступанием ледников, когда в средней Европе и в средней России царствовал тундровый век, чему доказательством служат находки тундровых растении и животных в отложениях того времени (озерные глины под торфом, туфы, пески и др.), находящихся теперь в лесной полосе. Т. вообще безлесна, но в ней изредка попадаются островки леса, строго приуроченные к местам. где, благодаря условиям рельефа, скорее исчезает мерзлота, т. е. к небольшим песчаным повышениям и к берегам рек и оврагов, играющих роль осушительных канав.
    Литература. A. Schrenk, «Reise nach dem Nordosten des Europ. Russlands im Jahre 1837»; E. Hofmann, «D. nordliche Ural und das Kustengebirge Pae-Choi» (1856); O. Kihlmann, «Pflanzenbiologische Studien aus Russisch-Lappland» (1890); Н. Кудрявцев, «Opoграфическй характер Кольского полу о-ва» («Труды СПб. Общ. Ест.», 1883); Риппас, «Отчет о поездке на Кольский полу о-в» (1895); А. Якобий, «Канинская Т.» («Труды Общ. Ест. пр. Имп. Каз. Унив.», XXIII, 1, 1891); Г. Танфильев, «По тундрам тиманских самоедов летом 1892 г.» («Изв. Имп. Русск. Геогр. Общ.», т. XXX, 1, 1894); Kjellman, «Pflanzenwuchs an der Nordkuste Sibiriens» («Die wissenschafti. Ergebnisse der Vega-Expedition» 1883, 1); Миддендорф, «Путешествие на С и В Сибири» (т. IV, отд. 1: «Растительность», 1867); Третьяков. «Туруханский край» («Записки Имп. Русск. Геогр. Общ.», 1869); Baron Maydell, «Reisen und Forschungen im Jakutskischen Gebiet Ostsibiriens» (1893 и 1896); К. Ditmar, «Reisen und Aufenthalt in Kamtschatka in den Jahren 1851 – 1855» (1890); Ф. Шмидт и П. Глен, «Исторические отчеты о физикогеографических исследованиях» («Труды Сибирской Экспедиции Имп. Русск, геогр. Общ.», т. 1 – Сведения о Сахалине).
    Г. Танфильев.

    Тунис

    Тунис (Tunis) – главный город Туниса в 45 км. от Средиземного моря, в закрытой бухте Эль-Багира, соединяющейся с заливом Т. посредством канала Голетта. 170000 жит., в том числе 50000 европейцев и 40000 евреев. Внутренность города представляет лабиринт узких, неопрятных улиц. Пять больших и много малых мечетей, из которых замечательна красивая, построенная в 1223 г. мечеть Джамаэль-Ситун, с гробницами властителей страны. Дворец бея построен в мавританском стиле. Местопребывание правительства – в Бардо, в крепости, в которой находится также французское политехническое училище. Т. является одним из центров восточной учености. В верхнем городи живут преимущественно турки. Жилища европейцев и евреев находятся в нижнем городе или в предместьях. Новый французский квартал возникает на новой гавани, называемой Т.-Голетта и функционирующей с 1893 г. Морской канал длиною в 1750 м., шириною в 100 м.; к нему примыкает внутренний канал в 8900 м. длины и 30 м. ширины. Глубина воды – 6,5 м., но должна быть еще увеличена посредством углубления русла. Бассейн гавани Т. такой же глубины, 400 м. длины и 300 м. ширины. Вход в канал защищен у Голетты двумя молами, на концах которых находятся маяки. Голетта имеет также небольшой, но плоский бассейн, равно как и сухой док, 43 м. длиною, 6 м. шириною и 3,5 м. глубиною. Фабрики шелковых и бумажных материй, шелковых шалей, производство шитья золотом и серебром ювелирных вещей. Т. связан правильным пароходным сообщением с Европою и с гаванями Алжира. Торговля, прежде подрываемая Боной и Голеттой, теперь быстро возрастает. В Т.-Голетту прибыло в 1896 г. 1489 кораблей. Т. был основан почти одновременно с Карфагеном, развалины которого находятся на 15 км. к СВ от Т. К Ю от Т. деревни – Сагуан и Джугар, с величественными остатками ведшего к Карфагену водопровода, который доставлял на расстояние 178 км. превосходную воду для общественных колодцев.

    Тур

    Тур – дикая порода быка, известная в лесах Европы и Англии со времен Юлия Цезаря до XVII стол., когда она совершенно вымерла. Цезарь называет ее Urus, древние немецкие писатели довольно часто упоминают о ней под именем Auer, Auerochs или Ur, а польские и pyccкие называют ее Т. Начиная с XVII стол., те же названия прилагались к зубру (Bison europaeus), с которым смешивали уже не существовавшего тогда Т. По дошедшим до нас описаниям и изображениям Т. – это была очень крупная порода черной масти с чрезвычайно большими рогами. Она, вероятно, тожественна с первобытным быком (Bos primigenius), крупные черепа которого добыты из торфяников и плейстоценовых отложениях. Ископаемые черепа, описанные под названиями Bos longifrons (brachyceros) и В. frontosus, принадлежат, вероятно, только особым менее крупным породам того же самого вида. Есть основание думать, что все европейские домашние породы рогатого скота (В. taurus) произошли от одного дикого вида, различные породы которого представлены перечисленными формами, но Рютимейер и друг. считают их самостоятельными видами. Прямых, хотя и выродившихся потомков первобытного быка Рютимейер предполагает в особой породе быков, до настоящего времени содержимой любителями в полудиком состоянии в обширных парках Шотландии и сев. Англии (В. scoticus). Эта порода средней величины, с рогами очень умеренных размеров; шерсть ее белая и только на конце морды и на внутренней стороне ушей красно-бурая. Во всяком случае, она очень древняя, так как известна с Х ст.
    Д. Педашенко.

    Турачи

    Турачи (Francolinus) – род птиц средней величины из отряда куриных, с очень коротким, прикрытым кроющими перьями, хвостом, с голою плюсною, снабженною у самцов шпорою и с широким голым кольцом вокруг глаза. Водятся в числе 30 слишком видов главным образом в Африке, также в Южной Азии, а 1 вид в Южной Европе. Последний вид, Т. обыкновенный (Fr. vulgaris); из южной Европы быстро исчезает, по причине постоянной на него охоте. В настоящее время сохранился еще на Кипре. В Зап. Азии этот вид местами обыкновенен, а раньше водился также в Испании, в Южной Италии и в Сицилии. В России обыкновенный Т. встречается в Закавказье. Образ жизни различных видов Т. сходен. Держатся Т. в зарослях кустарников, обыкновенно парами; неохотно и недалеко летают; гнезда – в ямках под кустами; полная кладка состоит примерно из 10 темно-желтых яиц с белыми точками. Обыкновенный Т., достигающий роста куропатки, имеет обычную для большинства куриных птиц пеструю окраску, состоящую из желтоватых пятен и полосок, разбросанных по буровато-коричневому фону. У самца подбородок, горло и грудь черные, с ржавым широким ошейником на горле.
    Ю. Вагнер
    Турач или франколин (Francolinus). – Кроме обыкновенной охоты с ружьем и легавою собакою, на Т. охотятся преимущественно с ястребами. Местные крестьяне стреляют сидячих Т., приближающихся позднею осенью к самым усадьбам, или же охотятся за ними по зарослям, вдоль оросительных канав, при чем охотник привешивает себе на пояс такой же бубенчик, какой привязывают к ногам ястреба: слыша позванивание бубенчика и предполагая, что идут с ястребом, Т. затаивается и подпускает на близкий выстрел. Ловят Т. в воронкообразные ямы (узкой стороною вверху, вырываемый на току или другом месте, часто посещаемом Т.; на отверстие ямы накладывается четырехугольная рама с двумя створчатыми дверцами, открывающимися от тяжести севшей на них птицы и затем снова захлопывающимися; рама замаскировывается сухим конским навозом, в котором Т. любят рыться; иногда рама посыпается и зерном. Рыхлый снег, глубиною до 2 вершков, мешает Т. как бежать, так и взлетать (за неимением опоры для ног); в такую погоду Т. выслеживают и избивают просто палками в огромном количестве. Подобные истребительные способы добывания повели к тому, что Т. быстро исчезают. В настоящее время в некоторых местностях Кавказа устроены уже заповедники и предпринято искусственное разведение этой благородной дичи. По закону, охота на Т. разрешается только с 1 октября по 1 декабря. См. К. А. Сатунин, «Заметка о распространении Т.» («Природа и Охота», 1894, VIII); Старосивильский, «Т., способы охоты за ним и его истребление в Закавказье» (там же, 1897, III).
    С. Б.

    Тургенев Александр Иванович

    Тургенев (Александр Иванович) – брат Ник. Ив. Т., род. в г. Симбирске в 1785 г. Отец его был одним из просвещеннейших людей своего времени. Воспитывался в моск. университетском пансионе вместе с В. А. Жуковским, дружба с которым продолжалась до самой кончины Т. Изучал историко-политические науки в геттингенском унив., затем, вместе с Кайсаровым совершил путешествие по славянским землям. Служил в министерстве юстиции, принимал участие в трудах комиссии составления законов, сопровождал имп. Александра I за границу, в 1810 г. назначен директором департамента главного управления духовных дел иностранных исповеданий; соединял с этою должностью звания и помощника статс-секретаря в государственном совете, и старшего члена совета комиссии составления законов. В 1824 г. князь А. Н. Голицын был уволен от звания министра духовных дел и народного просвещения, и само министерство было преобразовано. Департамент духовных дел получил совершенно иной вид; Т. был уволен от управления им и остался только членом комиссии составления законов. С этих пор он часто бывал за границей и осматривал там архивы и библиотеки, собирая сведения по древней и новейшей истории России. Материалы, таким образом собранные, по распоряжению имп. Николая I поступили в распоряжение археографической комиссии и были изданы ею в 1841 и 1842 гг. под заглавием: «Historiae Russiae Monumenta ex antiquis exterarum gentium archivis et bibliothecis deprompta ab A. I. Turgenevio». Первый том заключает в себе выписки из ватиканских архивов с XI в.; второй – переписку пап и донесения папских нунциев о России с 1584 по 1718 год, а также акты относительно России, извлеченные из архивов и библиотек Англии и Франции с 1557 по 1671 год, и акты, собранные Альбертранди для польского историка Нарушевича. Кроме того, Т. делал выписки, преимущественно из парижских архивов, для эпохи Петра Великого (см. «Журн. Мин. Нар. Просвещения», т. 37 и 41-й). Т. был близок ко многим представителям науки и литературы как русской, так и иностранной. Карамзин, Дмитриев, кн. Н. А. Вяземский были его друзьями. Он принимал участие в трудах и судьбе Батюшкова, Пушкина, Козлова, Баратынского. Он всю жизнь не переставал учиться; его письма, по словам И. И. Срезневского, «одна из драгоценностей нашей литературы, и, по разнообразию и богатству данных, в них отмеченных более или менее живо и верно, и по их содержанию, по мыслям, чувствам, в них высказанным, по литературному достоинству». Умер в Москве 3 дек. 1846 г. Ср. некролог Т. в «Журнале Мин. Нар. Просв.», 1846 г., т. XLIX; перечень его трудов там же, т. XXXIV, XXXVII и XLI; Воспоминания П. А. Вяземского, в «Русск. Арх.», 1875 г.; И. И. Срезневский (в «Рус. Стар.», 1875, кн. III и IV). Часть писем Т., помещена в «Русск. Старине» 1881 и 1882 гг. С 1899 г. предпринято гр. Шереметевым под ред. и с обстоятельными примечаниями В. И. Саитова, издание переписки Т. с кн. Вяземским («Остафьев. Архив», т. I – IV). Ср. соч. Батюшкова, под ред. Л. Н. Майкова и В. И. Саитова.

    Тургенев Иван Сергеевич

    Тургенев (Иван Сергеевич) – знаменитый писатель. Род. 28 октября 1818 г. в Орле. Трудно представить себе большую противоположность, чем общий духовный облик Т. и та среда, из которой он непосредственно вышел. Отец его – Сергей Николаевич, отставной полковник-кирасир, был человек замечательно красивый, ничтожный по своим качествам нравственным и умственным. Сын не любил вспоминать о нем, а в те редкие минуты, когда говорил друзьям об отце, характеризовал его, как «великого ловца пред Господом». Женитьба этого разорившегося жуира на немолодой, некрасивой, но весьма богатой Варваре Петровне Лутовиновой была исключительно делом расчета. Брак был не из счастливых и не сдерживал Сергея Николаевича (одна из его многочисленных «шалостей» описана Т. в повести: «Первая любовь»). Он умер в 1834 г., оставив трех сыновей – Николая, Ивана и скоро умершего от эпилепсии Сергея – в полном распоряжении матери, которая, впрочем, и раньше была полновластною владыкою дома. В ней типично выразилось то опьянение властью, которое создавалось крепостным правом. Род Лутовиновых представлял собою смесь жестокости, корыстолюбия и сладострастия (представителей его Т. изобразил в «Трех портретах» и в «Однодворце Овсяникове»). Унаследовав от Лутовиновых их жестокость и деспотизм, Варвара Петровна была озлоблена и личною судьбою своею. Рано лишившись отца, она страдала и от матери, изображенной внуком в очерке «Смерть» (старуха), и от буйного, пьяного вотчима, который, когда она была маленькой, варварски бил и истязал ее, а когда она подросла, стал преследовать гнусными предложениями. Пешком, полуодетая спаслась она к дяде своему, И. И. Лутовинову, жившему в селе Спасском – тому самому насильнику, о котором рассказывается в «Однодворце Овсяникове». Почти в полном одиночестве, оскорбляемая и унижаемая, прожила Варвара Петровна до 30 лет в доме дяди, пока смерть его не сделала ее владетельницею великолепного имения и 5000 душ. Все сведения, сохранившиеся о Варваре Петровне, рисуют ее в самом непривлекательном виде. Сквозь созданную ею среду «побоев и истязаний» Т. пронес невредимо свою мягкую душу, в которой именно зрелище неистовств помещичьей власти, задолго еще до теоретических воздействий, подготовило протест против крепостного права. Жестоким «побоям и истязаниям» подвергался и он сам, хотя считался любимым сыном матери. «Драли меня», рассказывал впоследствии Т., «за всякие пустяки, чуть не каждый день»; однажды он уже совершенно приготовился бежать из дому. Умственное воспитание его шло под руководством часто сменявшихся французских и немецких гувернеров. Ко всему русскому Варвара Петровна питала глубочайшее презрение; члены семьи говорили между собою исключительно по-французски. Любовь к русской литературе тайком внушил Т. один из крепостных камердинеров, изображенный им, в лице Пунина, в рассказе «Пунин и Бабурин». До 9 лет Т. прожил в наследственном Лутовиновском Спасском (в 10 в. от Мценска, Орловской губ.). В 1827 г. Тургеневы, чтобы дать детям образование, поселились в Москве; на Самотеке был куплен ими дом. Т. учился сначала в пансионе Вейденгаммера; затем его отдали пансионером к директору Лазаревского института Краузе. Из учителей своих Т. с благодарностью вспоминал о довольно известном в свое время филологе, исследователе «Слова о Полку Игореве», Д. Н. Дубенском, учителе математике П. Н. Погорельском и молодом студенте И. П. Клюшникове, позднее видном члене кружка Станкевича и Белинского, писавшем вдумчивые стихотворения под псевдонимом – Ф – . В 1833 г. 15-летний Т. (такой возраст студентов, при тогдашних невысоких требованиях, был явлением обычным) поступил на словесный факультет московского унив. Год спустя, из-за поступившего в гвардейскую артиллерию старшего брата, семья переехала в СПб., и Т. тогда же перешел в петербургский унив. И научный, и общий уровень спб. унив. был тогда невысокий; из своих университетских наставников, за исключением Плетнева, Т. в своих воспоминаниях никого даже не назвал по имени. С Плетневым Т. сблизился и бывал у него на литературных вечерах. Студентом 3-го курса он представил на его суд свою написанную пятистопным ямбом драму «Стениo», по собственным словам Т. – «совершенно нелепое произведение, в котором с бешеною неумелостью выражалось рабское подражание байроновскому Манфреду». На одной из лекций Плетнев, не называя автора по имени, разобрал довольно строго эту драму, но все-таки признал, что в авторе «что-то есть». Отзыв ободрил юного писателя: он вскоре отдал Плетневу ряд стихотворений, из которых два Плетнев в 1838 г. напечатал в своем «Современнике». Это не было первым появлением его в печати, как пишет Т. в своих воспоминаниях: еще в 1836 г. он поместил в «Журн. Мин. Народн. Просв.» довольно обстоятельную, немножко напыщенно, но вполне литературно написанную рецензию – «О путешествии ко святым местам», А. Н. Муравьева (в собр. соч. Т. не вошла). В 1836 г. Т. кончил курс со степенью действительного студента. Мечтая о научной деятельности, он в следующем году снова держал выпускной экзамен, получил степень кандидата, а в 1838 г. отправился в Германию. Поселившись в Берлине, Т. усердно взялся за занятия. Ему не столько приходилось «усовершенствоваться», сколько засесть за азбуку. Слушая в университете лекции по истории римской и греческой литературы, он дома вынужден был «зубрить» элементарную грамматику этих языков. В Берлине сгруппировался в это время кружок даровитых молодых русских – Грановский, Фролов, Неверов, Михаил Бакунин, Станкевич. Все они восторженно увлекались гегельянством, в котором видели не одну только систему отвлеченного мышления, а новое евангелие жизни. «В философии», говорит Тургенев, «мы искали всего, кроме чистого мышления». Сильное впечатление произвел на Т. и весь вообще строй западноевропейской жизни. В его душу внедрилось убеждение, что только усвоение основных начал общечеловеческой культуры может вывести Россию из того мрака, в который она была погружена. В этом смысле он становится убежденнейшим «западником». К числу лучших влияний берлинской жизни принадлежит сближение Т. с Станкевичем, смерть которого произвела на него потрясающее впечатление. В 1841 г. Т. вернулся на родину. В начале 1842 г. он подал в московский унив. просьбу о допущении его к экзамену на степень магистра философии; но в Москве не было тогда штатного профессора философии, и просьба его была отклонена. Как видно из опубликованных в «Библиографе» за 1891 г. «Новых материалов для биографии И. С. Т.», Тургенев в том же 1842 г. вполне удовлетворительно выдержал экзамен на степень магистра в петербургском унив. Ему оставалось теперь только написать диссертацию. Это было совсем не трудно; для диссертаций словесного факультета того времени не требовалось солидной научной подготовки. Но в Т. уже простыл жар к профессиональной учености; его все более и более начинает привлекать деятельность литературная. Он печатает небольшие стихотворения в «Отеч. Зап.», а весною 1843 г. выпускает отдельной книжкой, под буквами Т. Л. (ТургеневЛутовинов), поэму «Параша». В 1845 г. выходит тоже отдельною книжкою другая поэма его, «Разговор»; в «Отечественных Записках» 1846 г. (№ 1) появляется большая поэма «Андрей», в «Петербург. Сборнике» Некрасова (1846) – поэма «Помещик»; кроме того, мелкие стихотворения Т. разбросаны по «Отечественн. Зап.», разным сборникам (Некрасова, Сологуба) и «Современнику». С 1847 г. Т. совершенно перестает писать стихи, если не считать несколько небольших шуточных посланий к приятелям и «баллады»: «Крокет в Виндзоре», навеянной избиением болгар в 1876 г. Не смотря на то, что выступление на стихотворное поприще было восторженно встречено Белинским, Т., перепечатав в собрании своих сочинений даже слабейшие из своих драматических произведений, совершенно исключил из него стихи. «Я чувствую положительную, чуть не физическую антипатию к моим стихотворениям», говорит он в одном частном письме, «и не только не имею ни одного экземпляра моих поэм – но дорого бы дал, чтобы их вообще не существовало на свете». Это суровое пренебрежение решительно несправедливо. У Т. не было крупного поэтического дарования, но под некоторыми небольшими его стихотворениями и под отдельными местами его поэм не отказался бы поставить свое имя любой из прославленных поэтов наших. Лучше всего ему удаются картины природы: тут уже ясно чувствуется та щемящая, меланхолическая поэзия, которая составляет главную красоту тургеневского пейзажа. Поэма Тургенева «Параша» – одна из первых попыток в русской литературе обрисовать засасывающую и нивелирующую силу жизни и житейской пошлости. Автор выдал замуж свою героиню за того, кто ей полюбился и наградил ее «счастьем», безмятежный вид которого, однако, заставляет его восклицать: «Но, Боже! то ли думал я, когда исполненный немого обожанья, ее душе я предрекал года святого благодарного страданья». «Разговор» написан отличным стихом; есть строки и строфы прямо лермонтовской красоты. По содержанию своему эта поэма, при всем своем подражании Лермонтову – одно из первых в нашей литературе «гражданских» произведений, не в позднейшем значении обличения отдельных несовершенств русской жизни, а в смысле призыва к работе на общую пользу. Одну личную жизнь оба действующие лица поэмы считают недостаточною целью осмысленного существования; каждый человек должен совершить какой-нибудь «подвиг», служить «какому-нибудь богу», быть пророком и «карать слабость и порок». Две другие большие поэмы Т., «Андрей» и «Помещик», значительно уступают первым. В «Андрее» многоглаголиво и скучно описывается нарастание чувства героя поэмы к одной замужней женщине и ее ответные чувства; «Помещик» написан в юмористическом тоне и представляет собою, по терминологии того времени, «физиологический» очерк помещичьей жизни – но схвачены только внешние, смехотворные ее черты. Одновременно с поэмами Т. написал ряд повестей, в которых тоже очень ярко сказалось лермонтовское влияние. Только в эпоху безграничного обаяния печоринского типа могло создаться преклонение молодого писателя пред Андреем Колосовым, героем повести того же названия (1844). Автор выдает нам его за «необыкновенного» человека, и он действительно совершенно необыкновенный... эгоист, который, не испытывая ни малейшего смущения, на весь род людской смотрит как на предмет своей забавы. Слово «долг» для него не существует: он бросает полюбившую его девушку с большею легкостью, чем иной бросает старые перчатки, и с полною бесцеремонностью пользуется услугами товарищей. В особенную заслугу ему вменяется то, он «не становится на ходули». В том ореоле, которым молодой автор окружил Колосова, несомненно сказалось и влияние Жорж Занд, с ее требованием полной искренности в любовных отношениях. Но только тут свобода отношений получила весьма своеобразный оттенок: то, что для Колосова было водевилем, для страстно полюбившей его девушки превратилось в трагедию. Не смотря на неясность общего впечатления, повесть носит на себе яркие следы серьезного таланта. Вторая повесть Т., «Бреттер» (1846), представляет собою авторскую борьбу между лермонтовским влиянием и стремлением дискредитировать позерство. Герой повести Лучков своею таинственною угрюмостью, за которою чудится что-то необыкновенно глубокое, производит сильное впечатление на окружающих. И вот, автор задается целью показать, что нелюдимость бреттера, его таинственная молчаливость весьма прозаически объясняются нежеланием жалчайшей посредственности быть осмеянной, его «отрицание» любви – грубостью натуры, равнодушие к жизни – каким-то калмыцким чувством, средним между апатиею и кровожадностью. Содержание третьей повести Т.: «Три портрета» (1846) почерпнуто из семейной хроники Лутовиновых, но очень уж в ней сконцентрировано все необыденное этой хроники. Столкновение Лучинова с отцом, драматическая сцена, когда сын, стиснув шпагу в руках, злобными и непокорными глазами смотрит на отца и готов поднять на него руку – все это гораздо более было бы уместно в каком-нибудь романе из иностранной жизни. Слишком густы также краски, наложенные на Лучинова-отца, которого Т. заставляет 20 лет не говорит ни единого слова с женой из-за туманно выраженного в повести подозрения в супружеской неверности. – Рядом со стихами и романтическими повестями, Т. пробует свои силы и на драматическом поприще. Из его драматических произведений наибольший интерес представляет написанная в 1856 г. живая, забавная и сценичная жанровая картинка «Завтрак у предводителя», до сих пор удержавшаяся в репертуаре. Благодаря, в особенности, хорошему сценическому исполнению пользовались также успехом «Нахлебник» (1848), «Холостяк» (1849), «Провинциалка», «Месяц в деревне». Автору особенно был дорог успех «Холостяка». В предисловии к изданию 1879 г. Т., «не признавая в себе драматического таланта», вспоминает «с чувством глубокой благодарности, что гениальный Мартынов удостоил играть в четырех из его пьес и, между прочим, пред самым концом своей блестящей, слишком рано прерванной карьеры, превратил силою великого таланта, бледную фигуру Мошкина в „Холостяке“ в живое и трогательное лицо».
    Несомненный успех, выпавший на долю Т. на первых же порах его литературной деятельности, не удовлетворял его: он носил в душе сознание возможности более значительных замыслов – а так как то, что пока выливалось на бумагу, не соответствовало их широте, то он «возымел твердое намерение вовсе оставить литературу». Когда, в конце 1846 г., Некрасов и Панаев задумали издавать «Современник», Т. отыскал у себя, однако, «пустячок», которому и сам автор, и Панаев настолько мало придавали значения, что он был помещен даже не в отделе беллетристики, а в «Смеси» первой книжки «Современника» 1847 г., Чтобы сделать публику еще снисходительнее, Панаев к скромному и без того названию очерка: «Хорь и Калиныч» прибавил еще заглавие: «из записок охотника». Публика оказалась более чуткой, чем опытный литератор. К 1847 г. демократическое или, как оно тогда называлось, «филантропическое» настроение начинало достигать в лучших литературных кружках высшего своего напряжения. Подготовленная пламенною проповедью Белинского, литературная молодежь проникается новыми духовными течениями; в один, два года целая плеяда будущих знаменитых и просто хороших писателей – Некрасов, Достоевский, Гончаров, Т., Григорович, Дружинин, Плещеев и др. – выступают с рядом произведений, производящих коренной переворот в литературе и сразу сообщающих ей то настроение, которое потом получило свое общегосударственное выражение в эпохе великих реформ. Среди этой литературной молодежи Т. занял первое место, потому что направил всю силу своего высокого таланта на самое больное место дореформенной общественности – на крепостное право. Поощренный крупным успехом «Хоря и Калинича», он написал ряд очерков, которые в 1852 г. были изданы под общим именем «Записок Охотника». Книга сыграла первоклассную историческую роль. Есть прямые свидетельства о сильном впечатлении, которое она произвела на наследника престола, будущего освободителя крестьян. Обаянию ее поддались и все вообще чуткие сферы правящих классов. «Запискам Охотника» принадлежит такая же роль в истории освобождения крестьян, как в истории освобождения негров – «Хижине дяди Тома» Бичер Стоу, но с тою разницею, что книга Т. несравненно выше в художественном отношении. Объясняя в своих воспоминаниях, почему он в самом начале 1847 г. уехал заграницу, где написано большинство очерков «Записок Охотника», Тургенев говорит: «я не мог дышать одним воздухом, оставаться рядом с тем, что я возненавидел; мне необходимо нужно было удалиться от моего врага за тем, чтобы из самой моей дали сильнее напасть на него. В моих глазах враг этот имел определенный образ, носил известное имя: враг этот был крепостное право. Под этим именем я собрал и сосредоточил все, против чего я решился бороться до конца – с чем я поклялся никогда не примиряться... Это была моя Аннибаловская клятва». Категоричность Т., однако, относится только к внутренним мотивам «Записок Охотника», а не к исполнению их. Болезненно-придирчивая цензура 40-х годов не пропустила бы сколько-нибудь яркий «протест», сколько-нибудь яркую картину крепостных безобразий. И действительно, непосредственно крепостное право затрагивается в «Записках Охотника» сдержанно и осторожно. «Записки Охотника» – «протест» совсем особого рода, сильный не столько обличением, не столько ненавистью, сколько любовью. Народная жизнь пропущена здесь сквозь призму душевного склада человека из кружка Белинского и Станкевича. Основная черта этого склада – тонкость чувств, преклонение пред красотой и вообще желание быть не от мира сего, возвыситься над «грязной действительностью». Значительная часть народных типов «Записок Охотника» принадлежит к людям такого покроя. Вот романтик Калиныч, оживающий только тогда, когда ему рассказывают о красотах природы – горах, водопадах и т. п.; вот Касьян с Красивой Мечи, от тихой души которого веет чемто совершенно неземным; вот Яша («Певцы»), пение которого трогает даже посетителей кабака, даже самого кабатчика. Рядом с натурами глубоко поэтическими, «Записки Охотника» выискивают в народе типы величавые. Однодворец Овсяников, богатый крестьянин Хорь (за которого Т. уже в 40-х гг. упрекал в идеализации) величественно спокойны, идеально честны и своим «простым, но здравым умом» прекрасно понимают самые сложные общественно-государственные отношения. С каким удивительным спокойствием умирают в очерке «Смерть» лесовщик Максим и мельник Василий; сколько чисто романтической обаятельности в мрачновеличественной фигуре неумолимо честного Бирюка! Из женских народных типов «Записок Охотника» особенного внимания заслуживают Матрена («Каратаев»), Марина (Свидание) и Лукерья («Живые Мощи»; последний очерк залежался в портфеле Т. и увидел свет лишь четверть века спустя, в благотворительном сборнике «Складчина», 1874 г.): все они глубоко женственны, способны на высокое самоотречение. И если мы к этим мужским и женским фигурам «Записок Охотника» прибавим удивительно симпатичных ребятишек из «Бежина Луга», то получится целая одноцветная галерея лиц, относительно которых никак нельзя сказать, что автор дал тут народную жизнь во всей ее совокупности. С поля народной жизни, на котором растут и крапива, и чертополох, и репейник, автор сорвал только красивые и благоухающие цветы и сделал из них прекрасный букет, благоухание которого было тем сильнее, что представители правящего класса, выведенные в «Зап. Охотника», поражают своим нравственным безобразием. Господин Зверков («Ермолай и Мельничиха») считает себя человеком очень добрым; его даже коробит, когда крепостная девка с мольбою бросается ему в ноги, потому что по его мнению «человек никогда не должен свое достоинство терять»; но он с глубоким негодованием отказывает этой «неблагодарной» девке в разрешении выйти замуж, потому что его жена останется тогда без хорошей горничной. Гвардейский офицер в отставке Аркадий Павлыч Пеночкин («Бурмистр») устроил свой дом совсем по-английски; за столом у него все великолепно сервировано и выдрессированные лакеи служат превосходно. Но вот один из них подал красное вино не подогретым; изящный европеец нахмурился и, не стесняясь присутствием постороннего лица, приказал «на счет Федора... распорядиться». Мардарий Аполлоныч Стегунов («Два помещика») – тот совсем добряк: идиллически сидит на балконе прекрасным летним вечером и пьет чай. Вдруг донесся «до нашего слуха звук мерных и частых ударов». Стегунов «прислушался, кивнул головой, хлебнул, и, ставя блюдечко на стол, произнес с добрейшей улыбкой и, как бы невольно вторя ударам: чюки-чюки-чюк! чюки-чюк! чюки-чюк!». Оказалось, что наказывают «шалунишку Васю», буфетчика «с большими бакенбардами». Благодаря глупейшему капризу злющей барыни («Каратаев»), трагически складывается судьба Матрены. Таковы представители помещичьего сословия в «Записках Охотника». Если и встречаются между ними порядочные люди, то это или Каратаев, кончающий жизнь трактирным завсегдатаем, или буян Чертопханов, или жалкий приживальщик – Гамлет Щигровского уезда. Конечно, все это делает «Записки Охотника» произведением односторонним; но это та святая односторонность, которая приводит к великим результатам. Содержание «Записок Охотника» во всяком случае, было не выдумано – и вот почему в душе каждого читателя во всей своей неотразимости вырастало убеждение, что нельзя людей, в которых лучшие стороны человеческой природы воплощены так ярко, лишать самых элементарных человеческих прав. В чисто художественном отношении «Записки Охотника» вполне соответствуют великой идее, положенной в их основание, и в этой гармонии замысла и формы – главная причина их успеха. Все лучшие качества тургеневского таланта получили здесь яркое выражение. Если сжатость составляет вообще одну из главных особенностей Т., совсем не писавшего объемистых произведений, то в «Записках Охотника» она доведена до высшего совершенства. Двумя-тремя штрихами Т. рисует самый сложный характер: назовем для примера хотя бы завершительные две странички очерка, где душевный облик «Бирюка» получает такое неожиданное освещение. Наряду с энергиею страсти, сила впечатления увеличивается общим, удивительно мягким и поэтическим колоритом. Пейзажная живопись «Записок Охотника» не знает себе ничего равного во всей нашей литературе. Из среднерусского, на первый взгляд бесцветного пейзажа Т. сумел извлечь самые задушевные тона, в одно и тоже время и меланхолические, и сладко-бодрящие. В общем, Т. «Записками Охотника» по технике занял первое место в ряду русских прозаиков. Если Толстой превосходит его широтою захвата, Достоевский – глубиною и оригинальностью, то Т. – первый русский стилист. В его устах «великий, могучий, правдивый и свободный русский язык», которому посвящено последнее из его «Стихотворений в прозе», получил самое благородное и изящное свое выражение.
    Личная жизнь Т., в то время, когда так блестяще развертывалась его творческая деятельность, складывалась невесело. Несогласия и столкновения с матерью принимали все более и более острый характер – и это не только нравственно его развинчивало, но приводило также к крайне стесненному материальному положению, которое осложнялось тем, что все считали его человеком богатым. К 1845 г. относится начало загадочной дружбы Т. с знаменитой певицей Виардо-Гарсия. Неоднократно были сделаны попытки пользоваться для характеристики этой дружбы рассказом Т.: «Переписка», с эпизодом «собачьей» привязанности героя к иностранной балерине, существу тупому и совершенно необразованному. Было бы, однако, грубою ошибкой видеть в этом прямо автобиографический материал. Виардо – необыкновенно тонкая художественная натура; муж ее был прекрасный человек и выдающийся критик искусства, которого Т. очень ценил и который в свою очередь, высоко ставил Т. и переводил его сочинения на франц. язык. Несомненно также, что в первое время дружбы с семьей Виардо Т., которому мать целых три года за привязанность к «проклятой цыганке» не давала ни гроша, весьма мало напоминал популярный за кулисами тип «богатого русского». Но, вместе с тем, глубокая горечь, которою проникнут рассказанный в «Переписке» эпизод, несомненно имела и субъективную подкладку. Если мы обратимся к воспоминаниям Фета и к некоторым письмам Т., мы увидим, с одной стороны, как права была мать Т., когда она его называла «однолюбом», а с другой, что, прожив в тесном общении с семьею Виардо целых 38 лет, он, все таки, чувствовал себя глубоко и безнадежно одиноким. На этой почве выросло тургеневское изображение любви, столь характерное даже для его всегда меланхоличной творческой манеры. Т. – певец любви неудачной по преимуществу. Счастливой развязки у него почти ни одной нет, последний аккорд – всегда грустный. Вместе с тем, никто из русских писателей не уделил столько внимания любви, никто в такой мере не идеализировал женщину. Это было выражением его стремления забыться в мечте. Герои Тургенева всегда робки и нерешительны в своих сердечных делах: таким был и сам Т. – В 1842 г. Т., по желанию матери, поступил в канцелярию министерства внутренних дел. Чиновник он был весьма плохой, а начальник канцелярии Даль, хотя тоже был литератор, к службе относился весьма педантически. Кончилось дело тем, что прослужив года 11/2, Т., к немалому огорчению и неудовольствию матери, вышел в отставку. В 1847 г. Т. вместе с семейством Виардо уехал за границу, жил в Берлине, Дрездене, посетил в Силезии больного Белинского, с которым его соединяла самая тесная дружба, а затем отправился во Францию. Дела его были в самом плачевном положении; он жил займами у приятелей, авансами из редакций, да еще тем, что сокращал свои потребности до минимума. Под предлогом потребности в уединении, он в полном одиночество проводил зимние месяцы то в пустой даче Виардо, то в заброшенном замке ЖоржЗанд, питаясь чем попало. Февральская революция и Июньские дни застали его в Париже, но не произвели на него особенного впечатления. Глубоко проникнутый общими принципами либерализма, Т. в политических своих убеждениях всегда был, по собственному его выражению, «постепеновцем», и радикально-социалистическое возбуждение 40-х гг., захватившее многих его сверстников, коснулось его сравнительно мало. В 1850 г. Т. вернулся в Россию, но с матерью, умершей в том же году, он так и не свиделся. Разделив с братом крупное состояние матери, он по возможности облегчил тяготы доставшихся ему крестьян. В 1852 г. на него неожиданно обрушилась гроза. После смерти Гоголя Т. написал некролог, которого не пропустила петербургская цензура, потому что, как выразился известный МусинПушкин, «о таком писателе преступно отзываться столь восторженно». Единственно для того, чтобы показать, что и «холодный» Петербург взволнован великою потерею, Т. отослал статейку в Москву, В. И. Боткину, и тот ее напечатал в «Москов. Вед.». В этом усмотрели «бунт», и автор «Записок Охотника» был водворен на съезжую, где пробыл целый месяц. Затем он был выслан в свою деревню и только благодаря усиленным хлопотам гр. Алексея Толстого года через два вновь получил право жить в столицах. Литературная деятельность Т. с 1847 г., когда появляются первые очерки «Записок Охотника», до 1856 г., когда «Рудиным» начинается наиболее прославивший его период больших романов, выразилась, кроме законченных в 1851 г. «Записок Охотника» и драматических произведений, в ряде более или менее замечательных повестей: «Дневник лишнего человека» (1850), «Три встречи» (1852), «Два приятеля» (1854), «Муму» (1854), «Затишье» (1854), «Яков Пасынков» (1855), «Переписка» (1856). Кроме «Трех встреч». которые представляют собою довольно незначительный анекдот, прекрасно рассказанный и заключающий в себе удивительно поэтическое описание итальянской ночи и летнего русского вечера, все остальные повести нетрудно объединить в одно творческое настроение глубокой тоски и какого-то беспросветного пессимизма. Это настроение теснейшим образом связано с унынием, которое охватило мыслящую часть русского общества под влиянием реакции первой половины 50-х годов. Доброю половиною своего значения обязанный идейной чуткости и уменью улавливать «моменты» общественной жизни, Т. ярче других своих сверстников отразил уныние эпохи. Именно теперь в его творческом синтезе создался тип «лишнего человека» – это до ужаса яркое выражение той полосы русской общественности, когда непошлому человеку, потерпевшему крушение в сердечных делах, решительно нечего было делать. Глупо заканчивающий свою умно начатую жизнь Гамлет Щигровского у. («Записки Охотника»), глупо погибающий Вязовнин («Два приятеля»), герой «Переписки», с ужасом восклицающий, что «у нас русских нет другой жизненной задачи, как разработка нашей личности», Веретьев и Маша («Затишье»), из которых первого пустота и бесцельность русской жизни приводит к трактиру, а вторую в пруд – все эти типы бесполезных и исковерканных людей зародились и воплотились в очень ярко написанные фигуры именно в годы того безвременья, когда даже умеренный Грановский восклицал: «благо Белинскому, умершему во время». Прибавим сюда из последних очерков «Записок Охотника» щемящую поэзию «Певцов», «Свидания», «Касьяна с Красивой Мечи», грустную историю Якова Пасынкова, наконец «Муму», которую Карлейль считал самою трогательною повестью на свете – и мы получим целую полосу самого мрачного отчаяния. В силу той же чуткости к колебаниям общественной атмосферы, Т. вслед за наступлением в 1855 г. новой полосы государственной жизни, пишет четыре крупнейших своих произведения; «Рудин» (1856), «Дворянское гнездо» (1859), «Накануне» (1860), «Отцы и Дети» (1862), в которых является самым замечательным выразителем первой половины эпохи реформ. Ярче всех своих сверстников он уловил тот момент единодушия общественных стремлений, когда все хоронили старое и не предвидя никаких осложнений, надеялись на лучшее будущее, Затем Т. первый с необыкновенною силою изобразил и поворотный пункт эпохи, когда начался разброд и из среды сторонников новых веяний выделились два течения – умеренных «отцов» и быстро понесшихся вперед «детей». В лице Рудина Т. хоронил безволье и бездеятельность поколения 40-х годов, его бесцельное прозябание и бесплодную гибель. Перед нами богато одаренный человек с лучшими намерениями, но совершенно пасующий перед действительностью, страстно зовущий и увлекающий других, но сам совершенно лишенный страсти и темперамента, позер и фразер, но не из фатовства, а потому, что он электризуется собственными словами и в ту минуту, когда он говорит, ему искренно кажутся легко преодолимыми всякие препятствия. Отношение автора к Рудину – двойственное, не свободное от противоречий. Устами Лежнева он то развенчивает его, то ставит на пьедестал. Дело в том, что в лице Рудина переплелись Wahrheit und Dichtung. До известной степени Рудин – портрет знаменитого агитатора и гегельянца Бакунина, которого Белинский определял как человека с румянцем на щеках и без крови в сердце. Живые черты исторического деятеля Т. перемешал с прозою серого повседневного существования – и контраст между проповедью Рудина и его мизерным прозябанием получился поразительный. Явившись в эпоху, когда общество лихорадочно мечтало о «деле», и притом без эпилога, не пропущенного цензурою (смерть Рудина на июньских баррикадах), «Рудин» был понят весьма односторонне. Герой романа стал нарицательным именем для людей, у которых слово не согласуется с делом. Так, между прочим, понял роман Т. Некрасов, который в своей поэме «Саша» печатно раньше изобразил человека рудинского типа, но которому в действительности сюжет поэмы подсказала сданная в редакцию «Современника» рукопись Т. (см. предисловие Т. к изданию его соч. 1879 г.). Точно также отнеслась к Рудину критика 60-х годов, которая нашла в Рудинском «фразерстве» лишнее орудие для своей борьбы с отживающим поколением. Позднейший читатель никак не может согласиться ни с насмешливым, ни, тем более, с презрительным отношением к Рудину. Надо рассматривать Рудина в связи с общественными условиями его времени – и тогда станет очевидным, что его богатые природные задатки пропали даром не только по его собственной вине. В Западной Европе из Рудиных вырабатываются, блестящие ораторы и вожди общественных групп; а какую общественную «деятельность» мог бы себе избрать Рудин в России 40-х годов?.. Была в то время только одна область, отвечавшая понятию о высшем назначении человека – область слова, литературного, профессорского и кружкового. Искренно произнесенные «пышные» фразы были тогда и делом, сея в душе слушателей то стремление к идеалу, которое подготовляло лучшее будущее России. Это видно из самого романа, где «фразер» Рудин оказывает облагораживающее влияние и на Лежнева, и на молодого энтузиаста Басистова, и на чуткую Наталью, в лице которой выступает новая русская женщина, с ее жаждою выбиться из сферы мелких житейских интересов. – Если в «Рудине» Т., чутко идя на встречу нарождающейся потребности в живой деятельности, казнил только праздно болтающих людей поколения сороковых годов, то в «Дворянском Гнезде» он пропел отходную всему своему поколению и без малейшей горечи уступал место молодым силам. В лице Лаврецкого мы несомненно имеем одного из самых симпатичных представителей дворянско-помещичьей полосы русской жизни; он человек и тонко мыслящий, и тонко чувствующий. И тем не менее он не может не согласиться со своим другом, энтузиастом Михалевичем, когда тот, перебрав события его жизни, называет его «байбаком». Вся эта жизнь была отдана личным радостям или личному горю. «Ухлопав себя на женщину», Лаврецкий в 35 – 40 лет сам себя хоронит, считая свое прозябание на земле простым «догоранием». Он протестует против Михалевича только тогда, когда тот его аттестует как «злостного, рассуждающего байбака». Именно «рассуждающего» байбачества, т. е. возведения своего обеспеченного крестьянским трудом безделья в какую либо аристократическую теорию, у демократа Лаврецкого нет и следа. Лаврецкий – «байбак» только потому, что вся жизнь русская обайбачилась и спала сном глубоким. Не спал один лишь работавший на Лаврецких народ – и именно потому Лаврецкий преклоняется пред «народною правдою». Потеряв за границею свое семейное счастье, он приезжает на родину с твердым намерением взяться за «дело». Но увы! это «дело» смутно для него самого, да и не могло быть ясно в эпоху полного застоя общественной жизни. Достаточно было, поэтому, первых проблесков сочувствия к нему со стороны героини романа Лизы, чтобы неутоленная жажда личного счастья снова залила все его существо – а вторичная незадача снова и окончательно надломила мягкого романтика. Правда, в эпилоге мы узнаем, что Лаврецкий как будто обрел «дело»: он научился «землю пахать» и «хорошо устроил своих крестьян». Но какое же тут «дело» в высшем смысле этого слова? Землю пахал, конечно, не он сам, а его крепостные, и если он их «хорошо» устроил, то это только значило, что он их не притеснял и не выжимал из них последние соки. Положительных элементов для деятельности эти отрицательные добродетели не давали. С еще большею яркостью отходящая полоса русской жизни сказалась в поэтическом образе Лизы Калитиной. Наряду с Пушкинской Татьяной, Лиза принадлежит к числу самых обаятельных фигур русской литературы. Она вся порыв к добру и героическое милосердие; она относится к людям с тою чисто русскою, лишенною внешнего блеска, но глубоко в сердце сидящею жалостью, которая характеризует древнерусских подвижниц. Выросшая на руках будущей схимницы, Лиза душевными корнями вся в старой, мистической Руси. Простая русская девушка, она даже не умеет формулировать то высокое и доброе, что наполняет ее душу; у ее нет «своих слов». Не умом, а сердцем она поняла Лаврецкого и полюбила его тою народно русскою любовью, которая слово «любить» заменяет словом «жалеть». Составляя, вместе с тем, органическое звено стародворянской обеспеченной жизни, с ее отсутствием общественных интересов, Лиза воплощает собою ту полосу русской общественности, когда вся жизнь женщины сводилась к любви и когда, потерпев неудачу в ней, она лишалась всякой цели существования. Своим зорким творческим оком Т. уже видел нарождение новой русской женщины – и, как выражение новой полосы русской жизни, сделал ее центром следующего общественного романа своего: «Накануне». Уже в заглавии его было нечто символическое. Вся русская жизнь была тогда накануне коренных социально-государственных перемен, накануне разрыва с старыми формами и традициями. Героиня романа, Елена – поэтическое олицетворение характерного для начальных лет эпохи реформ неопределенного стремления к хорошему и новому, без точного представления об этом новом и хорошем. Елена не отдает себе вполне ясного отчета в своих стремлениях, но инстинктивно душа ее куда-то рвется: «она ждет», по определению влюбленного в нее художника Шубина, в уста которого автор вложил большую часть своих собственных комментариев к событиям романа. Как молодая девушка, она ждала, конечно, прежде всего любви. Но в выборе, который она сделала между тремя влюбленными в нее молодыми людьми, ярко сказалась психология новой русской женщины, а символически – новое течение русской общественности. Как и Лиза Калитина, Елена от природы великодушна и добра; и ее с детства влечет к несчастным и заброшенным. Но любовь ее не только сострадательная: она требует деятельной борьбы со злом. Вот почему ее воображение так поражено встречею с болгарином Инсаровым, подготовляющим восстание против турок. Пусть он во многих отношениях ниже и талантливого шалуна Шубина, и другого поклонника Едены – ученого и благородно-мыслящего Берсенева, будущего преемника Грановского; пусть он, по определению Шубина, «сушь», пусть в нем «талантов никаких, поэзии нема». Но ошибся бедный Шубин, когда, разобрав качества начинавшего возбуждать его опасения Инсарова, он утешал себя тем, что «эти качества, слава Богу, не нравятся женщинам. Обаяния нет, шарму». Все это было бы верно для прежней женщины: новая русская женщина – и в лице ее новая русская жизнь – искала прежде всего нравственного обаяния и практического осуществления идеалов. «Освободить свою родину. Эти слова так велики, что даже выговорить страшно», восклицает Елена в своем дневнике, припоминая сказанное Инсаровым – и выбор ее сделан. Она пренебрегает приличиями, отказывается от обеспеченного положения и идет с Инсаровым на борьбу и может быть на смерть, когда Инсаров преждевременно умирает от чахотки, Елена решает «остаться верной его памяти», оставшись верной «делу всей его жизни». Возвратиться на родину она не хочет. «Вернуться в Россию», пишет она родителям – «зачем? Что делать в России?» Действие происходит в глухую пору реакции конца дореформенной эпохи – и что, действительно, было делать тогда в России человеку с таким порывом к реальному осуществлению общественных идеалов? Понял, наконец, теперь Шубин стремление Елены согласовать слово и дело – и печально размышляет над причинами ухода Елены с Инсаровым. Винит он в этом отсутствие у нас людей сильной, определенной воли. «Нет еще у вас никого, нет людей, куда ни посмотри. Все – либо мелюзга, грызуны, гамлетики, самоеды, либо темнота и глушь подземная, либо толкачи, из пустого в порожнее переливатели, да палки барабанные! Нет, кабы были между нами путные люди, не ушла бы от нас эта девушка, эта чуткая душа, не ускользнула бы как рыба в воду!» Но роман недаром называется «Накануне». Когда Шубин кончает свою элегию возгласом: «Когда же наша придет пора? Когда у нас народятся люди?», его собеседник дает ему надежду на лучшее будущее, и Шубин – верное эхо авторских дум – ему верит.
    «Дай срок, ответил Увар Иванович, – будут. – Будут? Почва! Черноземная сила! Ты сказал – будут? Смотрите ж, я запишу ваше слово». – Всего два года отделяют «Накануне» от последующего и самого знаменитого общественного романа Т., «Отцов и детей»; но огромные перемены произошли за этот короткий срок в общественных течениях. Широкими волнами катилась теперь русская жизнь, все более и более выделяя настроение, которое уже не довольствовалось неопределенными перспективами на лучшее будущее. Недавнее радостно-умиленное единодушие всех слоев общества исчезло. Нарождалось поколение, далеко ушедшее в своих стремлениях и идеалах от того скромного минимума человеческих прав, который давали стоявшие тогда на очереди реформы. Но как ни резко было по существу обособление этой новой общественной группы, оно еще было в подготовительном фазисе и никому не приходило на ум констатировать распадение прогрессивного течения на два почти враждебных друг другу лагеря. Когда Т. одному из своих приятелей, человеку очень умному и чуткому на «веяния» эпохи, сообщил план «Отцов и детей», то получил ответ, повергший его в совершенное изумление: «Да ведь ты, кажется, уже представил подобный тип... в Рудине». – «Я промолчал, говорит Т.; что было сказать? Рудин и Базаров – один и тот же тип!» Для поразительно тонкой наблюдательности Т. разделение на два поколения обрисовывалось уже ясными очертаниями; он понимал всю глубину разлада. Впрочем, трудно сказать, чтобы Т. принадлежала только честь первой диагностики, проницательность которой увеличивается тем, что роман, хотя и появился в начале 1862 г., но закончен был уже летом 1861 г., а задуман значит, куда раньше, т. е. буквально в самый момент зарождения новых настроений молодого поколения. Тут уже как будто не простое констатирование: в значительной степени роман Т. содействовал самому дифференцированию нового миросозерцания. В «Отцах и детях» достигла самого полного выражения одна из самых характерных особенностей новейшей русской литературы вообще и Т. в частности – теснейшая связь литературного воздействия с реальными течениями общественных настроений. В произведениях Т. литература и жизнь до такой степени сближаются одна с другою, что при анализе того или другого воспроизведенного ими общественного явления часто нельзя отличить, где кончается литературный генезис его и где начинается непосредственное действие общественных сил. И наоборот – при изучении отдельных Тургеневских типов трудно сказать, где отражение действительности и где сфера пророчески литературного творчества. С удивительною чуткостью отражая носившиеся в воздухе настроения и веяния эпохи, Т. сам до известной степени являлся творцом общественных течений. Романами Т. не только зачитывались: его героям и героиням подражали в жизни. Приступая к изображению новоявленных «детей», Т. не мог не сознавать своей отчужденности от них. В «Накануне» он стоит на стороне молодых героев романа, а пред Еленой, столь шокировавшей своими отступлениями от условной морали людей старого поколения, прямо преклоняется. Такой симпатии он не мог чувствовать к Базарову, с его материалистическим пренебрежением к искусству и поэзии, с его резкостью, столь чуждой мягкой натуре Т. Но отсюда еще бесконечно далеко до «оклеветания» всего молодого поколения, в котором партийное озлобление видело основной мотив романа, и до полного разрыва с новым течением. В каждом из крупных произведений Т. есть действующее лицо, в уста которого он влагал свое собственное тонкое и меткое остроумие, придававшее такой артистический интерес личной беседе Т. (таковы, напр., Пигасов в «Рудине», Шубин в «Накануне», Потугин в «Дыме»). В «Отцах и детях» вся эта ядовитость сосредоточилась в Базарове, у которого уже поэтому одному является масса точек соприкосновения с автором. При всем коренном разногласии со многими воззрениями Базарова, он все же внушал Т. серьезное уважение. «Во все время писания я чувствовал к Базарову невольное влечение», отмечает Т. в своем дневнике в день окончания романа – и вполне понятно, почему. Ему, летописцу безволия и бессилия пережитого периода, не могло не импонировать то, что с появлением Базаровых исчезает чахлая порода российских Гамлетов и уступает место крепким натурам, знающим, чего они хотят. Во всяком случае, в борьбе двух поколений автор если не на стороне «детей», то и не на стороне «отцов». К Кирсанову дяде он относится полу-иронически; Кирсанов-отец – добрый, но недалекий человек; сравнительно умеренный Кирсанов-сын безусловно пасует пред своим радикальным другом Базаровым. Неудивительно, что чуждая наших партийных споров немецкая критика выражала впоследствии великое удивление тому, как могла партия «радикалов» усмотреть отрицательное отношение в «таком гордом образе, одаренном такою силою характера и такою полною отчужденностью от всего мелкого, пошлого, вялого и ложного». Поместивший роман в своем журнале Катков писал Т.: «Вы пресмыкаетесь перед молодым поколением». Но роман появился в очень острый момент: вновь ожило старое понятие о «вредных» идеях, нужна была кличка для обозначения политического радикализма. Ее нашли в слове «нигилист», которым Базаров определяет свое отрицательное ко всему отношение. С ужасом заметил Т., какое употребление сделали из этого термина люди, с политическими взглядами которых он не имел ничего общего. В литературе враждебное отношение к роману ярче всего сказалось в статье критика «Современника», М. А. Антоновича: «Асмодей нашего времени». С «Современником», где до 1859 г. Т. был постоянны м сотрудником, у него уже раньше установились холодные отношения, частью из-за личных отношений Т. к Некрасову, частью потому, что радикализм Чернышевского и Добролюбова не был симпатичен Т. Но все-таки, всего за 11/2 года перед тем, «Накануне» нашло на страницах «Современника» восторженную оценку в известной статье Добролюбова: «Когда же придет настоящий день», – а теперь Т. был формально причислен к ретроградному лагерю. Другой орган «детей» – «Рус. Слово», в лице Писарева – не только не усмотрел в Базарове клеветы, но признал его своим идеалом. В общем, однако, положение Т., как любимца всех слоев читающей публики и выразителя передовых стремлений русского общества, было поколеблено. Если взглянуть на Базарова с исторической точки зрения, как на тип, отражающий настроение шестидесятых гг., то он, несомненно, страдает неполнотою. Радикализм общественно-политический, столь сильный в это время, в романе почти не затронут; то место, где Базаров выражает полное равнодушие к тому, что у мужика будет хорошая изба, дает прямо неверное представление о восторженном демократизме нового поколения. – В промежутках между четырьмя знаменитыми романами своими Т. написал вдумчивую статью «Гамлет и Дон-Кихот» (1860) и три замечательные повести: «Фауст» (1856), «Ася» (1858), «Первая любовь» (1860), в которых дал несколько привлекательнейших женских образов. Княжна Засекина («Первая любовь») просто грациозно-кокетлива, но героиня «Фауста» и Ася – натуры необыкновенно глубокие и цельные. Первая сгорела от глубины чувства, внезапно на нее налетевшего; Ася, подобно Наталье в «Рудине», спаслась бегством от своего чувства, когда увидела, как не соответствует его силе безвольный человек которого она полюбила. – В «Отцах и Детях» творчество Т. достигло своей кульминационной точки. В появившихся в 1864 г. «Призраках» элемент фантастический переплетается с рассудочным. Ту же смесь желания отрешиться от современности с раздражением против ее представляет собою своеобразный «отрывок» из записок «умершего художника» – «Довольно» (1865). Ясно чувствуется, что охлаждение, вызванное «Отцами и Детьми», болезненно сказалось в сердце автора, столь привыкшем в всеобщей читательской любви. Высшей точки авторское раздражение достигло в «Дыме» (1867). Трудно сказать, какая из общественнополитических групп того времени изображена здесь злее. Молодое поколение и заграничная эмиграция представлены с одной стороны в ряде дурачков и тараторящих барынь, с другой – в коллекции любителей так или иначе пожить на чужой счет. В «Отцах и Детях» Т. проводил резкую демаркационную линию между убежденными представителями новых идей и такими ничтожными прихвостнями времени, как «эмансипированная» губернская барынька Кукшина и соединяющий «прогрессивность» с продажею водки откупщический сынок Сытников. В «Дыме» Сытниковы да Кувшины выступают на первый план, а эмиграция олицетворена в фигуре «великого» молчальника Губарева, слава которого держится на том, что он никогда ничего не говорит и только глубокомысленно издает какое то нечленораздельное мычание. В столь же печальном освещении является аристократическая среда, собирающаяся под «arbre russe» в Баден-Бадене и предающаяся какой то вакханалии реакционных вожделений. Наконец, славянофильские мечтания о русской самобытности предаются самому ядовитому глумлению в речах желчного западника Потугина, устами которого несомненно говорит иногда сам автор. Общий пессимизм проникает повесть, название которой навеяно мыслью, что все «людское» – дым", и «особенно все русское». – Параксизм раздражения длился, однако, недолго. В «Литературных воспоминаниях» (1868), Т. говорит уже без всякой горечи о своей размолвке с прогрессивными элементами и фактически доказывает, как далек он был от желания написать в «Отцах и Детях» карикатуру на молодое поколение вообще и на Добролюбова в частности. В том же году был преобразован в общелитературный журнал «Вестник Европы»; Т. становится его постоянным сотрудником и разрывает связи с Катковым. Этот разрыв не обошелся Т. даром. Его стали преследовать и в "Рус. Вест. ", и в "Моск. Вед. ", нападки которых стали особенно ожесточенными в конце 70-х годов, когда по поводу оваций, выпавших на долю Т., Катковский орган уверял, что Т. «кувыркается» пред прогрессивною молодежью. Ряд небольших повестей, с которыми Т. выступил в конце 1860-х гг. и первой половине 1870-х («Бригадир», «История лейтенанта Ергунова», «Несчастная», «Странная история», «Степной король Лир», «Стук, стук, стук», «Вешние воды», «Пунин и Бабурин», «Стучит» и др.) весь относится к категории воспоминаний о далеком прошлом. За исключением «Вешних вод», герой которых представляет собою еще одно интересное добавление к Тургеневской галерее безвольных людей, все эти повести мало прибавляют к «тоталитету» – как говорили в 40-х годах – литературного значения Т. Воздержание Т. от разработки более современных тем до известной степени объясняется тем, что он теперь все меньше и меньше сталкивался с живою русскою действительностью. Уже начиная с 1856 г., когда с него окончательно была снята опала, он подолгу живал за границею, то лечась на водах, то гостя у Виардо; но все-таки он нередко бывал и у себя в Спасском, и в Петербурге. С начала 1860-х годов он совсем поселяется в Баден-Бадене, где «Villa Tourgueneff», благодаря тому, что там же поселилась семья Виардо, стала интереснейшим музыкально-артистическим центром. Война 1870 г. побудила семью Виардо покинуть Германию и переселиться в Париж; перебрался туда и Т. Переселение в Париж сблизило Т. со многими эмигрантами и вообще с заграничною молодежью, которая теперь перестала его чуждаться, – и у него снова явилась охота откликнуться на злобу дня: революционное «хождение в народ». Частью личные впечатления, частью материалы, которые ему доставляли друзья из России (в том числе документы по так называемому «процессу 50»), создали в нем уверенность, что он сможет схватить общую физиономию русского революционного движения. В результате получился самый крупный по объему, но не по значению из романов Т., «Новь» (1877). Глубоко убежденный в том, что революционное движение не имеет почвы в России, Т. тем не менее отнесся с полным вниманием к тому психологическому порыву, который создал движение. Уловить его наиболее характерный черты Т. удалось не вполне. Он сделал центром романа одного из обычных в его произведениях безвольных людей, столь характерных для поколения 40-х, но никак не 70-х годов. Нежданов – неудачник, идущий пропагандировать, чтобы утишить сердечную боль, и лишенный уверенности в правоте своего дела. Неудивительно, что первые же неудачи вызывают в нем глубокое отчаяние – и он лишает себя жизни у порога дела. Несоответствующим действительности оказалось и желание Т. уловить новый тип людей негромкой и неэффектной, но настоящей работы на пользу народу, в лице Соломина и Марианны. «Новь» имела не более как succes d'estime. Из позднейших произведений Т. («Сон», «Рассказ отца Алексея», «Отчаянный», «Клара Милич» и др. наибольшее внимание обратили на себя «Песнь торжествующей любви» и «Стихотворения в прозе». Высоко-поэтическая «Песнь торжествующей любви» видимо иллюстрирует мысль Шопенгауера о гении рода, т. е. о той бессознательности, под влиянием которой мы, помимо своего желания, идем в своей половой жизни по пути, ведущему к продолжению рода. Превосходные «Стихотворения в прозе» (1882) представляют собою ряд накопившихся за долгие годы отдельных мыслей и картинок, отлившихся в удивительно изящную, задушевную и вместе с тем сильную форму. К концу жизни слава Т. достигла своего апогея как в Poccии, где он опять становится всеобщим любимцем, так и в Европе, где критика, в лице самых выдающихся своих представителей – Тэна, Ренана, Брандеса и др. – причислила его к первым писателям века. Приезды его в Россию в 1878 – 1881 гг. были истинными триумфами. Тем болезненнее всех поразили вести о тяжелом обороте, который с 1882 г. приняли его обычные подагрические боли. Умирал Т. мужественно, с полным сознанием близкого конца, но без всякого страха пред ним. Смерть его (в Буживале под Парижем, 22 авг. 1883 г.) произвела огромное впечатление, выражением которого были грандиозные похороны его. Тело великого писателя было, согласно его желанию, привезено в Петербург и похоронено на Волковом кладбище при таком стечении народа, которого никогда ни до того, ни после того не было на похоронах частного лица.
    Далеко не полные собрания соч. Т. (нет стихотворений и многих статей) с 1868 г. выдержали 4 изд. Одно собрание соч. Т. (со стихами) было дано при «Ниве» (1898). Стихотворения изданы под ред. С. Н. Кривенки (2 изд., 1885 и 1891). В 1884 г. Литературный фонд издал "Первое собр. писем И. С. Т. ", но множество писем Т., рассеянных по разным журналам еще ждут отдельн. издания. В 1901 г. вышли в Париже письма Т. к франц. друзьям, собранные И. Д. Гальперин-Каминским. Часть переписки Т. с Герценом издана заграницею Драгомановым. Отдельные книги и брошюры о Т. напечатали: Аверьянов, Агафонов, Буренин, Былеев, Венгеров, Ч. Ветринский, Говоруха-Отрок (Ю. Николаев), Добровский, Michel Delines, Евфстафиев, Иванов, Е. Кавелина, Крамп, Любошиц, Мандельштам, Мизко, Mourrier, Невзоров, Незелснов, Овсянико-Куликовский, Острогорский, J. Pavlovsky (фр.), Евг. Соловьев, Страхов, Сухомлинов, Tursch (нем.), Чернышев, Чудинов, Юнгмейстер и др. Ряд обширных статей о Т. вошел в собр. сочинений Анненкова, Белинского, Апол. Григорьева, Добролюбова, Дружинина, Михайловского, Писарева, Скабичевского, Ник. Соловьева, Чернышевского, Шелгунова. Значительные выдержки как из этих, так и из других критич. отзывов (Авдеева, Антоновича, Дудышкина, Де-Пулэ, Лонгинова, Ткачева и др.) даны в сборники В. Зелинского: «Собрание Крит. материалов для изуч. произв. И. С. Т.» (3-е изд. 1899). Отзывы Ренана, Абу, Шмидта, Брандеса, де-Вогюэ, Мериме и др. приведены в книге: «Иностран. критика о Т.» (1884). Многочисленные биографич. материалы, рассеянные по журналам 1880-х и 90-х гг., указаны в «Обзоре трудов умерших писателей» Д. Д. Языкова, вып. III – VIII. С. Венгеров Тургор или внутриклетное давление – вызывается осмотическими процессами между омывающим растительную клетку почвенным раствором или водою и клеточным соком, заключающим разнообразные осмотически-сильные вещества, как напр. соли органических и неорганических кислот и различные сахара; роль полупроницаемой перепонки играет пленчатый слой живой протоплазмы, разрушающийся при отмирании, почему мертвая, клетка тургесцировать уже не может. Величину Т. легко определить пласмолизируя клетку растворами солей определенной осмотической концентрации. Обычно давление это равно 2-3 атмосферам, достигая, в отдельных случаях, 10, 15 и даже 20 атмосфер. В Т. растение имеет чисто физический источник силы, обусловливающей крепость растения; теряя Т., клетка и все растение «вянет». Будучи тесно связаны со свойствами плазмы, как полупроницаемой перепонки, явления в значительной степени зависят от состояния живого содержимого клетки: раздражения, получаемые плазмой извне, могут настолько изменить ее осмотические свойства, что Т. более или менее быстро падает или поднимается. Значительную роль играет Т. в явлениях роста, растягивая, во вторую фазу его, эластичную оболочку клетки.
    А. Рихтер.

    Турин

    Турин (ит. Torino) – гл. город итальянской провинции Т., до 1860 г. главный город Сардинского королевства, в 1861 – 65 гг. – Итальянского королевства; под 45°4ў с. ш. и 7°42ў в. д. от Гринвича, на высоте 239 м. над ур. моря, на лев. бер. р. По, при впадении в нее р. Доры Рипария. Климат здоровый, но колебания температуры значительны. Зима довольно холодная. Средняя годовая темп. 11,8°, осадков 850 мм. Дождливых дней 105. Расположен очень живописно. Много широких и прямых улиц и красивых площадей. Лучшие улицы: Bиa ди По, Bиa Рома, Bиa Гарибальди, Виа Венти Сеттембре и Корсо Витторе Эммануэле. Главные площади: Пиацца Кастелло, окруженная аркадами, Пиацца Сан-Карло, Пиацца Карло Феличе, с красивым сквером, Пиацца Виттоpиo Эммануэле I, Пиацца дель Кастеллио де Читта, Пиацца Кавур, Пиацца Сольферино и Пиацца Витторио Эммануэле II. Сады: Джардино Пубблико, ботанический, зоологический и королевский. Памятники: конные фигуры Эммануэля Филиберто и Карла Альберта, статуи Амадея VI, принца Евгения Савойского II герцога Фердинанда Генуэзского пред ратушей, Кавура, Гарибальди, Виктора Эммануила I и многих других. Чрез р. По ведут 4 моста. Церкви: собор Сан Джованни Батиста (1492 – 98) в стиле Возрождения, с мраморной капеллой Сантиссимо Сударио (1657 – 74) работы Гварини, служащий гробницей герцогов Савойских; здесь хранится в урне плат, в котором Иосиф Аримафейский обернул тело Христа. Црк. Санта-Мария делль Консолато (1679), сооруженная Гварини, црк. СанФелиппе, црк. Corpus Domini (1609), црк. Сан-Массимо (1849 – 1854), с красивыми фресками, црк. Ротунде Гран Мадре де Дио (1818 – 31) и др. Дворцы: Кастель Палаццо Мадама (XIII в. до 1865 г. здесь помещался сенат); королевский дворец на Пиацца Кастелло с библиотекой (50000 томов, 2000 рукописей, 20000 авторов), музеями монет и оружия; Палаццо Кариньяно (до 1865г. здание парламента, теперь здесь помещаются естественноисторические музеи). Здания академии наук, университета, ратуши, центрального вокзала, биржи, арсенала и др. Жителей в 1895 г. считалось 348 тыс. Оружейный и артиллерийские заводы, машиностроительные и инструментальные заводы, железнодорожные мастерские, фортепьянные, спичечные и химические фабрики; производства: шляп, лент, басонных и вязальных изделий, мебели, шелковых тканей; красильни и др. Университет (с 1412 г.; студентов в 1892 г. 2063), инженерное учил., высшее техническое учил., ветеринарная школа, семинария, 3 лицея, 6 гимназий, 5 средних технических училищ, коммерческое училище, военные пехотное, артиллерийское и инженерное училища; промышленный музей (со специальными курсами прикладных наук), академия изящных искусств, академия наук, военная академия, медико-хирургическая академия. Библиотеки: национальная (150 тыс. томов), городская (60 тыс. томов), академии наук (40 тыс. томов), королевская и др. Музеи: древностей и картинная галерея при академии наук, картинная галерея при академии изящных искусств, городской музей, исторический национальный музей, торговый музей. Живописные окрестности: Монте деи Каппуццини с проволочной жел. дорогой, Ла Суперга – гробница Савойского дома.
    История. Т. в древности был известен под именем Taurasia и был гл. городом лигурийского племени тауринов. В 218 г. завоеван Ганнибалом. При Августе сделан римской колонией и назван Augusta Taurinorum. При лангобардах был гл. городом герцогства. В XI в. с титулом маркграфства перешел к Савойскому дому. В ХVI и XVII вв. Т. несколько раз был взят французами; в войну за испанское наследство освобожден Евгением Савойским (1706) от французской осады. После битвы при Маренго также занят французами и сделан главным городом д-та По. После Парижского мира 1814 г. Т. возвращен сардинскому королю и сделан вновь столицей. Когда в 1864 г. было объявлено, что столица с 1865 г. переносится во Флоренцию, в Т. возникло восстание, подавленное силой оружия. Ср. Promis, «Storia dell'antica Torino» (Т., 1869); Cibrario, «Storia di Torino» (1846).

    Турку

    Турку – финское название г. Або (Обо) в Финдяндии.

    Турнир

    Турнир – рыцарские игры. Когда возникли Т., трудно определить. У Нитгарда встречается описание воинских игр, происходивших в 842 г. в Страсбурге, во время переговоров Карла Лысого с Людовиком Немецким. «При всей многочисленности участвовавших и при разнообразии народностей – говорит летописец, – никто не осмеливался нанести другому рану или обидеть его бранным словом». Здесь, значит, еще совершенно отсутствует та серьезность и то озлобление, которые характеризуют позднейшие Т. Некоторые летописцы приписывают изобретение Т. Готфриду де-Прельи, умершему в 1066 г. Есть, однако, свидетельство о более ранних Т., со смертельным исходом. Поэтому правильнее будет предположить, что Готфрид де-Прельи не изобретатель, а законодатель турниров, что он ввел некоторые правила, дотоле не существовавшие, и способствовал распространению Т. Во всяком случае, турниры появились впервые во Франции и отсюда уже перешли в Англию и Германию; Матвей Парижский называет их «conflictus gallici». Первоначально Т. были установлены для упражнения в военном искусстве, для возбуждения в рыцарстве воинственного духа, чувства чести и уважения к дамам. Впоследствии они вызывали массу трагических случаев: каждый раз проливались потоки крови, много бывало убитых, еще больше раненых и искалеченных. Особенно часто встречаются смертные случаи в XIII в.: представители лучших аристократических родов падали на Т.; в 1240 г. на Т. в Нейсе, близ Кельна, погибло более 60 рыцарей и оруженосцев. Средневековое общество любило эту кровавую забаву, но церковь с XII в. повела против Т. энергичную борьбу; Клермонский собор 1130 г. запретил Т. и постановил павших на них лишать христианского погребения. Папы Евгений Ш, Александр III, Иннокентий III и IV продолжали борьбу; Николай III отлучил от церкви участников Т., разрешенного королем Филиппом III. Наконец, и короли присоединились к протесту пап. В 1312 г. Филипп Красивый издал указ, строжайше воспрещавший Т., поединки и всякие воинственные забавы; указ этот не принес желательных результатов, и преемникам Филиппа пришлось повторять подобные запрещения. Во всяком случае к концу средних веков Т. не носили такого кровопролитного характера, как в XIII в.; вошло в обычай не употреблять заостренного оружия. В таком ослабленном виде Т. дожили до XVI в. В 1559 г. знаменитый Т., на котором граф Монгомери нанес смертельную рану французскому королю Генриху II, произвел сильное впечатление на умы современников. В следующем году был еще один Т., тоже с трагическим исходом. Затем Т. исчезают; вместо них появляется более мирная забава, карусель. Первоначально турниры устраивались владетельными особами по случаю какого-нибудь празднества; впоследствии образовались особые турнирные общества, систематически устраивавшиеся Т. в разных местах. В средние века всякий Т. сопровождался торжественными приготовлениями. За несколько дней, на пространстве 20-30 лье, о нем возвещали герольды; в монастырях выставляли гербы рыцарей, предполагавших участвовать в состязании. В город, где происходил Т., наезжало множество знати все окна на улицах украшались знаменами приезжих рыцарей, устраивались балы, пиршества. Место, где происходил бой, окружала высокая стена, внутрь которой допускалась только избранная публика. Внутри помещалась арена, отделенная перилами от зрителей; для дам, судей и старейших рыцарей устраивались ложи на деревянных подмостках. Самый бой состоял из двух частей. Сначала на арене происходили отдельные состязания; упавших подхватывали и убирали с арены. Когда страсти разгорались, рыцари требовали настоящего Т.; участники делились на две шеренги, обыкновенно по национальностям, и одна выступала против другой; тут бились с особенным ожесточением, не на арене, а в поле; павших оставляли лежать под лошадиными копытами. Постепенно для Т. выработался целый церемониал. Блюстителями порядка были герольды: они выкликали имена вступавших в бой, слагая при этом нечто в роде панегирика, перечисляя личные подвига рыцаря и подвиги его предков; они же следили за соблюдением правил и умоляли дам остановить сражение, когда страсти слишком разгорались. Условия Т. бывали разные: 1) конные ристания; цель – выбить противника из седла или сбросить его на землю; 2) битва мечами; 3) метание копий и стрел, причем иногда победителем считался тот, кто, сломив три копья, нанес противнику удар в опасное место; 4) осада деревянных замков, выстроенных специально для Т. Вооружение состояло из доспеха, меча, копья с ясеневым древком и железным наконечником, щита с гербом; с XIII в. лошади тоже покрывались доспехом. Правилами Т. запрещалось сражаться вне очереди, наносить раны лошади противника, наносить удары иначе, как в лицо или в грудь, продолжать бой после того, как противник снял забрало; выступать нескольким против одного. Приговор произносили коронованные особы, старейшие рыцари и особо избранные судьи; нередко вопрос о том, кто достоин высшей награды, предлагался на обсуждение дам. Для вручения награды выбирали также какую-нибудь даму, и она приветствовала победителя. Потом победителя вели во дворец; там дамы его разоружали и устраивался пир, в котором победитель занимал самое почетное место. Имена победителей заносились в особые списки; их подвиги передавались потомству в песнях менестрелей. Удача на Т. приносила и материальные выгоды: победитель иногда отбирал у противника лошадь и оружие, брал его в плен и требовал выкупа. Т. были проникнуты этическим началом; в участию в них допускались только нравственно чистые рыцари, с незапятнанным именем. Видную роль в Т. играло средневековое благоговейное отношение к женщине. Всякий рыцарь выступал в бой украшенный каким-нибудь значком, полученным из рук его дамы; если этот значок падал или доставался противнику, дама бросала новый, чтобы ободрить своего избранника. Бывало, что дамы приводили своих рыцарей связанными цепью; эта цепь считалась символом особой чести и доставалась только избранным. В каждом состязании последний удар наносился в честь дамы, и здесь рыцари особенно старались отличиться.

    Тур

    Тур (Сарrа caucasica) – новый вид каменного козла, водящийся в зап. части Кавказского хребта. Отличается толстыми рогами, сильно загнутыми назад и наружу в одной плоскости, за исключением концов, загнутых внутрь. Поверхность рогов имеет возвышенный поперечные попарно-сближенные ребра. Цвет меха темно-бурый с черно-бурой полосой вдоль спины, снизу – белый. В восточной части Кавказа водится другой близкий вид – С. pallasi. Он отличается от предыдущего, между прочим, тем, что рога лежат ниже и более отклоняются от головы наружу; загнутый внутрь конец их длиннее.
    Д. П-ко.

    Туссен-Лувертюр

    Туссен-Лувертюр – негр, род. в 1743 г. на Сан-Доминго от родителей-рабов; пристал в 1791 г. к восставшим неграм-рабам, благодаря некоторому образованию и талантам сделался их вождем и помог франц. войскам вытеснить из Сан-Доминго англичан и испанцев (1797). При заключении мира между Францией и Испанией первая получила испанскую часть острова, но в действительности весь остров был поделен между Т., владевшим, во главе негров, северной его частью, и Риго, который, во главе мулатов, утвердился на юге. Разумно, не притесняя белых, правил Т., стремясь сбросить всякую зависимость от директории, причем прибег даже к силе и заставил генерала Гeдувилля с войсками бежать во Францию. Когда Т. и Риго остались на острове одни, между ними разгорелось соперничество, перешедшее в страшную расовую войну. Т. одержал верх, установил единовластие и стал приводить страну в порядок. Первый консул послал ген. Леклерка (1801) для восстановления французской власти над С.-Доминго. Несколько раз разбитый, Т. удалился в недоступные части острова, оттуда вступил в переговоры, был изменнически схвачен, отослан во Францию и заключен в форте Жу (Joux), на швейцарской границе, где и ум. в 1803 г.

    Тутмос

    Тутмос или Тутмес («Тот родил его») – имя четырех фараонов XVIII дин. (XVI -XV в. до Р. Хр.). Т. I, побочный сын царя-освободителя Ахмеса I, вступивший на престол благодаря браку с законной наследницей, покорил Нубию до Донголы, а в Сирии дошел до гор. Нии при переправе через Евфрат, где поставил свою надпись. В древности славился сооруженный им храм Осириса в Абидосе, который до нас не сохранился. Мумия не найдена; саркофаг, в котором потом был погребен Пинотем I, теперь в каирском музее. Т. II – сын предыдущего, царствовал не более 2 лет; усмирил большой мятеж в Нубии, о чем поставил пышную надпись на одной из ассуанских скал. При нем было большое посольство с дарами из сев. Сирии. Мумия и саркофаг его найдены Масперо в Дейр-эль-Бахри; теперь они в Каире. Т. III, вероятно, побочный сын Т. I, женатый на законной наследнице престола, дочери Т. I – Гатшепсу, до вступления на престол принадлежал к коллегии жрецов Амона и был ими выдвинут. Царствовал, считая года своего предшественника и Гатшепсу, 54 года. Для удержания Сирии, покоренной его предшественником, ему пришлось предпринять 15 больших походов, усмиряя мятежи, разбивая коалиции семитических племен и собирая дань с городов, стран и о-вов Средиземного моря, где в то время процветала так наз. микенская культура. Во время походов царь обращал внимание на чужеземные растения и заботился об их акклиматизации в Египте. Скопив большие богатства, он щедро оделял храмы и возводил множество построек религиозного характера во всем Египте. Особенно чтил он Карнакский храм Амона; здесь он начертал на стене извлечения из летописей своих походов, которые в полном виде были записаны на пергаменте. Эти извлечения, сообщая имена покоренных им городов, и списки их дани, имеют весьма важное научное значение. Часть их находится теперь в парижском Cabinet des Medailles при Национальной библиотеке. В Карнаке найдена также поэтическая надпись, влагающая в уста богу Амону благословение царю и дарование ему побед над всеми четырьмя странами света. Вообще в это время процветала литература и искусство. До нас дошло несколько прекрасных статуй царя (между прочим – в Турине и Флоренции), много гробниц его сподвижников с росписью исторического и бытового характера (напр. визиря Рехмира, где изображена дань народов, представляющих собой четыре страны света). Военные подвиги Т. III позже сделались предметом легенд. Мумия его в плохом состоянии найдена Масперо в 1881 г. в Дейр-эль-Бахри. Т. IV – внук предыдущего, также воитель, ходивший и в Нубию, и на север. На великом гизэском сфинксе сохранилась надпись о том, что он очистил его от песка, повинуясь повелению бога во сне. См. Bissing, «Die statistische Tafel v. Karnak» (Лпц., 1897); Breasted, «A new chapter in the life of Thutmose III» (ib., 1900); Sethe, «Die Thronnwirren u. d. Nachfolg. Thutmosis I»; Steindorff, «Die Blutzeit d. Pharaonenreiches».
    Б. Т.

    Туф

    Туф вулканический – Под общим названием Т. обнимают довольно разнообразные породы. Наиболее многочисленными представителями являются те, которые точнее называют вулканическими Т. Это рыхлые или сцементированные в более или менее твердую массу породы, образовавшиеся главным образом из рыхлых продуктов вулканических извержений, отчасти из так наз. грязевых лавовых потоков, в некоторых случаях из смеси этих вулканических продуктов с морскими осадками. Вулканические Т. приурочены к ныне действующим или уже потухшим вулканам и покрывают иногда довольно значительные площади. В состав вулканических Т. входят так наз. вулканический песок, пепел, лапилли, бомбы и т. п. Внешний вид этих Т. представляет большое разнообразие, в зависимости от того, который из этих представителей рыхлых вулканических продуктов господствует, а также в зависимости от цвета, пористости, большего или меньшего видоизменения позднейшими гидрохимическими процессами. Смотря по характеру лавы, доставляемой данным вулканом, а след. и по составу господствующих в Т. обломков, Т. называются базальтовыми, трахитовыми, андезитовыми, липаритовыми, пемзовыми и т. д. Если Т. состоит преимущественно из осколков стекла, то его называют стекловатым; сюда относится интересный тип гидратизированного стекловатого Т., сопровождающего базальты, напр. на Исландии, и известного под названием палагонитового. Т., сложенные преимущественно из отдельных кристаллов или их обломков, называют кристаллическими; название пизолитовых присвоено тем Т., которые сложены из пизолитовых зерен или так наз. земляного града, т. е. из небольших шариков величиною с горошину, которые образуются в воздухе из вулканического пепла и падают на землю как бы в виде земляного града. Так как большинство действующих вулканов расположено на берегу морей или на островах, то нередко рыхлые продукты извержений падают в море, где они смешиваются с морскими отложениями; таким путем образуются те смешанные отложения, которые иногда называют туффитами; этим же путем попадают в Т. и окаменелости морских животных, которыми богаты напр. некоторые диабазовые Т., известные под названием шальштейнов, а также нек. друг. Благодаря более или менее сильной позднейшей метаморфизации, в Т. происходят те или иные изменения, иногда до известной степени маскирующие их первоначальный характер. Так как Т. сложены из рыхлых продуктов извержений, то они и сопровождают исключительно эффузивные или лавовые породы и их присутствие служит доказательством эффузивного происхождения данной породы и свидетельством в пользу того, что в данной местности некогда действовали вулканы, хотя бы в настоящее время и не сохранилось никаких других следов их существования. Т. представляют некоторое разнообразие и по самому способу отложения материала, из которого она слагаются. В одних случаях рыхлые продукты извержений выбрасываются на воздух и падают из атмосферы прямо на сушу; в других они попадают в воду и в их отложении участвует вода; иногда они образуются из смеси жидкой горячей грязи с вулканическим пеплом и т. д. Все эти особенности имеют особые названия (шальштейн, трасс, пеперино, палагонит и т. д.).
    Туф известковый – Это более или менее пористые ноздреватые отложения углекислой извести из известковых источников. Углек. известь находится в воде в растворе в виде двууглекислой; при выделении той избыточной углекислоты, которая превращает углеизвестковую соль в двууглекислую, получается очень мало растворимая средняя соль, которая поэтому и выпадает из раствора. Выделение избыточной углекислоты происходит при выходе углеизвестковых источников на дневную поверхность вследствие значительного уменьшения парциального давления углекислоты; особенно сильно выделяется углекислота из горячих источников. С другой стороны такому выделению углекислоты, а след. и выпадению углекислой извести, способствуют и некоторые водоросли, мхи, т. е. растения, черпающие необходимую углекислоту из углекислых источников. Известковые Т. отличаются пористостью и заключают в большем или меньшем количестве листья, ветки, корни, вообще разные части растений, а также моллюсков и вообще разные посторонние предметы. Известковые Т. обыкновенно белого, желтоватого или серого цвета, иногда примесью железа окрашены и в красный цвет. Местами эти Т. образуют очень значительные отложения или в виде системы террас, или в виде сплошных осадков. Более пористые разновидности идут на украшения садов, аквариев, террариев и т. д.; более плотные имеют применение в качестве строительного материала. Из этих последних особенно интересны Т. с правильным расположением пор, известные под названием травертино. Кроме известковых Т. встречаются еще и кремнистые Т., представляющие отложения из кремнистых источников, особенно из горячих, так наз. гейзеров. Наконец, следует упомянуть и туфовидный железняк – пористые отложения бурого железняка, образующиеся на лугах, в болотах, на дне озер (дерновая, болотная руда).
    Ф. Ю. Л.-Л.

    Туш

    Туш – небольшая инструментальная фраза, чаще в характере фанфары, исполняемая в виде приветствия чествуемому лицу.

    Тушканчики

    Тушканчики – (Dipodidae) – семейство небольших грызунов. Голова короткая и толстая. Сильно развитый скуловые кости (jugalia) ограничивают глазницы снизу и спереди и касаются слезных костей (lacrymalia). Чрезвычайно сильно развиты слуховые пузыри (bulla ossea, собственно ее pars mastoidea). Резцов с каждой стороны ложнокоренных , или , коренных , последние с поперечными складками эмали. Рыло усажено необычайно длинными осязательными щетинками. Шея короткая, мало подвижная; шейные позвонки, кроме первого срастаются у некоторых в одну кость. Туловище довольно длинное. Хвост приблизительно такой же длины и заканчивается обыкновенно кистью более длинных волос. Позвонков – 7 шейных, 1112 грудных, 7-8 поясничных, 3-4 крестцовых и до 30 хвостовых. Передние конечности очень коротки и имеют 5 пальцев, из которых первый (внутренний) часто рудиментарен. Задние в несколько раз (до 6) длиннее передних. Особенно удлинены предплюсневые кости (metatarsalia) и у некоторых форм (Dipodinae) они срастаются вместе в одну кость, напоминающую цевку птиц; к ней причленяются пальцы, которых в этом случае всего 3, но у других форм их бывает 4 или 5. Обыкновенный способ передвижения – очень быстрый бег непрерывно следующими друг за другом громадными прыжками, превышающими длину тела до 20 раз. При этом действуют только задние конечности, одними пальцами которых животное касается земли, и хвост – в качестве руля; передние конечности прижимаются к подбородку или скрещиваются на груди. На ходу Т. опираются на пальцы всех четырех ног, которые медленно переставляют. Сидя, они опираются на всю стопу и хвост. Т. водятся главным образом в Азии (в палеарктической области) и Африке, некоторые в юной Европе; один вид в Сев. Америке. Это типично степные животные. Мягкий густой мех их окрашен под цвет песка, т. е. желтовато-бурый различных оттенков, переходящий иногда в серый, часто с примесью черного. Т. ночные животные. Они роют неглубокие, но довольно сложно разветвленные норы с несколькими выходами наружу. Питаются преимущественно растительной пищей, но не пренебрегают насекомыми и падалью. Различают 4 подсемейства. Sminthinae. Задние конечности короткие с 5 пальцами. Ложнокоренных зубов , коренные имеют корни. Единственный вид Sminthus vagaus северной Европы и зап. Азии. Крысообразное животное длиною около 6 стм., с хвостом такой же длины. Очень мягкий мех сверху желто-серый, снизу желтоватобелый. На хвосте под редкой желтоватой шерстью 140-170 чешуй. – Zapodinae. Задние конечности длинные с 5 пальцами; предплюсневые кости не срастаются. Шейные позвонки свободны. Ложнокоренных ; коренные с корнями. Единственный вид Zapus hudsonianus (Jaculus labradorius), живущий в Северной Америке от Лабрадора до Мексики. Длина тела 8 стм., хвоста 13 стм. Шерсть гладкая, прилегающая сверху желто-бурого цвета, на боках с примесью черного, снизу белого; хвост покрыт короткими редкими волосами и не имеет на конце кисти. Большой палец передних конечностей рудиментарен. – Pedetinae. Задние конечности длинные с 4 пальцами; предплюсневые кости не сросшись. Шейные позвонки свободны; грудных 12, поясничных 7, крестцовых 3, хвостовых 30. Ложнокоренных зубов ;коренные без корней. Единственный вид Pedetes caffer водится в Африке от Мозамбика и Анголы до мыса Доброй Надежды. Самый крупный представитель семейства. Отличается густым длинным мехом и длинным пушистым хвостом. Цвет меха сверху буро-желтый ржавого оттенка с примесью черного, снизу белый. Длина тела 60 стм., хвост несколько длиннее. На передних конечностях хорошо развиты все 5 пальцев и вооружены длинными серповидными когтями. Пальцы задних конечностей снабжены плоскими копытообразными ногтями. – Dipodinae. Задние конечности длинные; предплюсневые кости их слиты в одну; они имеют или только 3 функционирующих пальца (Dipus) или сверх того еще один или два рудиментарных, без когтей и не касающихся земли. Шейные позвонки в большей или меньшей степени неподвижно срастаются. Ложнокоренных зубов ; коренные с корнями.
    Хвост заканчивается перистой кистью. Нижняя поверхность пальцев задних конечностей покрыта жесткими волосами, сообщающими им большую устойчивость. На передних конечностях 4 пальца с когтями; внутренний палец рудиментарен и без когтя. Сосков большею частью 4 пары: две на груди, одна на брюхе и одна в паху. Различные представители распространены в палеарктической и эфиопской обл. Dipus – на задних конечностях только 3 пальца. D. aegypticus. Длина тела 17 стм., хвоста 21 стм. Ложнокоренных . Сев.-вост. Африка и Аравия. D. sagitta – тарбаганчик; ложнокоренных . Длина тела и хвоста по 16 стм. В степях южн. России и Средней Азии до Байкала. D. halticus, емуранчик, ложнокор. ; длина тела 13-16 стм. В степях от Волги до Аральского моря. Alactaga на задних конечностях 4-5 пальцев. В России A. saliens – земляной заяц, A. elater – Туркестан и Киргизские степи, A. suschkini – Тургайская обл. A. saltator – Алтай. A. mongolica – Забайкальская обл. и Монголия. Alactagnlus. А. асоntion, прыгунчик – в Туркестане и Тургайской обл.; на задних конечностях 5 пальцев, как и у рода Platycercomys. P. Platynrus – Туркестан.
    Д. Ледашенко.

    Тыква

    Тыква (ботан., Cucurbita L.) – родовое название растений из семейства тыквенных. Это – однолетние или многолетние жестко-шершавые или волосистые травы; стелющиеся по земле и цепляющиеся при помощи ветвистых усиков стебли, покрытые более или менее крупными лопастными листьями. Крупные, желтые или белые цветки сидят по одиночке или пучками; цветки однополые (растения однодольные). Чашечка и венчик колокольчатые или ворончато-колокольчатые о 5 (редко 4-7) долях; тычинки спаялись пыльниками в головку, пыльники извитые; в женском цветке развиты три-пять стаминодия и пестик, с толстым коротким столбиком, с трех или пятилопастным рыльцем и с нижнею, трехпятигнездою многосемянною завязью; плод – крупная ягода (тыквина), обыкновенно с твердым внешним слоем (корою) и с многочисленными сплюснутыми, обрамленными толстым вздутием семенами, без белка. Всех видов насчитывается до 10, дикорастущих в теплых климатах Азии, Африки и Америки; из них три вида однолетние и 7 многолетние; многие виды культивируются или как декоративные (напр. фигурные Т.) или ради плодов. Наиболее обыкновенны из многолетних видов: 1) С. ficifolia Bche (или С. melanospema A. Br., фиголистная Т.), с листьями, похожими на листья фигового дерева, и с крупными (до 40 стм. толщиною) округло-яйцевидными пестрыми плодами, с сладким мясом и черными семенами: 2) С. foetidissima Kth. (или С. реrennis А. Gr., Cucumis perennis, вонючая Т.), родом из Сев. Америки, развивающая цепляющиеся стебли до 10м. высотою, с мясистыми, пепельно-серыми, жестко-волосистыми, цельными узкотреугольными листьями, с мелкими (с куриное яйцо) круглыми, темно-зелеными очень горькими плодами. Из однолетних видов наиболее часто культивируется Cucurbita Реро L. (иначе С. verrucosa L., Covifera, С. pyxidaris DC. и т. д., обыкновенная или кухонная Т.); у этой Т. ползучий стебель, с крупными жесткими листьями и с плодами различной формы и величины; в культуре насчитывается до 100 разновидностей этого вида, родина которого с достоверностью неизвестна (Зап. Азия?); разновидности различаются по форме, величине и окраске плодов, одни из них дают съедобные плоды, а другие разводятся как декоративные растения (так назыв. «фигурные Т.»), таковы напр.: 1) giromontia Alef. (удлиненные, цилиндрические или конические плоды, гладкие или бугорчатые или продольноребристые), 2) citrullina Alef. (эллиптические или яйцевидные, гладкие или бугорчатые плоды, длина их в два раза превышает ширину), 3) Melopepo Alef. (мелкие или средней величины, сплюснутые или почти шаровидные, гладкие, сплошь мягкие, съедобные плоды), 4) Clypeata Alef. или depressa (декоративная Т., с продольно-ребристыми, жестко-кожистыми плодами), 5) pomiformis Alef. (яблочная или апельсинная Т., с несъедобными плодами, похожими на яблоко или апельсин), 6) piriformis Alef. (грушевая Т., с плодами несъедобными, похожими на грушу), 7) verrucosa L. (бородавчатая Т., с бородавчатыми, несъедобными плодами различной величины) и др. С. maxima Duch. (иначе, смотря по плодам, С. turbaniformis, pileiformis и т. д.), дающая разнообразной формы и различной величины съедобные плоды, таковы напр. turbaniformis Aief., с плодами, напоминающими тюрбан («чалмовая Т.»), ecoronata (напр. стофунтовая Т., мамонтовая, миндальная, булонские кабачки и пр.) – плоды без выроста в центре и т. д.; сюда же относятся разновидности, без длинных ползучих побегов («без плетей», «без усов»), так назыв. кустовая Т. С. moschata Duch., мускусовая или египетская Т., с запахом мускуса, разводится в более теплых странах. К роду Cucurbita относится иногда род Lagenaria (С. Lagenaria L.), бутылочная Т. или травянка. Известен один только вид L. vulgaris Ler., со многими культурными разновидностями, носящих названия в зависимости от формы плодов: «горлянка», «фляшка странников», «булава Геркулеса», «ядро», «шар», «падка» (до 1 м. длиною) и др. – все это так назыв. «фигурные Т.». Стебли у них длинные, цепляющиеся, мягко-волосистые; листья округло-яйцевидные, слегка лопастные или многоугольные, цветки крупные, белые, лепестки свободные; плоды несъедобные (употребляются для сосудов) или съедобные. Родина этого растения – тропическая Африка и Остиндия.
    С. Р.
    Т. (культура), Cacurbita Реро Lin., родом из Остиндии, растение однолетнее и однодомное. – Т. распадаются на 3 разряда: 1) декоративные или игрушечные, оригинальные по форме, величине и окраске и употребляемые для посадки вдоль заборов, стен и пр., 2) кормовые – крупноплодные – для кормления животных и 3) столовые, употребляемый в пищу человеком. Строгого различия между двумя последними разрядами сделать нельзя, так как те же столовые сорта при обильном сборе могут быть и кормовыми, последние же могут заменить столовые, если выдадутся своим вкусом. К Т. относят и растение горлянка (Lagenaria vulgaris), по внешнему виду весьма напоминающее Т. и принадлежащее к тому же семейству тыквенных, но отдельного вида и даже рода. Эти растения составляют четвертый разряд Т. по их применению, а именно – посудных так как твердая их оболочка служит для хранения жидкостей, вместо кувшинов и горшков. Наиболее известны следующие сорта Т. Из кормовых укажем на стофунтовую (центнер), плоды которой доходят до 3 пд. весом, при сборе с одного растения 2-3-4 экземпляров; плод округлый, желтоватый; оболочка служит вместо посуды, для соления огурцов, которые, при небольшом количестве оставленной мякоти в Т., приобретают особый приятный вкус. К этому же виду относится вальпарайская (миндальная) с наиболее распространенной разновидностью Orio; плод слегка удлиненный, около 8 врш. в длину и 5 врш. в ширину, розоватого оттенка. Этот сорт прекрасен и для стола. Затем упомянем: булонскую Т., схожую со стофунтовой, но несколько приплюснутой, этампскую, с ребристыми и бугристыми плодами; получалмовую парижскую, с плодами небольшой величины, но более многочисленными и более приятными на вкус. Величиной плодов и плодовитостью отличается и турская Т. (кормовая), а также Т.кит, с длинными плодами, по форме напоминающими баклажаны (до 1 арш. длиной, при ширине в 3/4, арш. и весе нередко до 150 фунт.). Бахчисарайскую кустовую (мозговую или греческую) Т. разводят для получения молодых плодов (греческие или крымские кабачки). С той же целью разводят и другие кустовые сорта Т., напр. – бельмонтскую. Исключительно на юге удаются: мускатная Т., упомянутые выше посудные или бутылочные, мочальные, из которых добывается люффа, мочала для мытья в банях и посуды и т. д. Из декоративных назовем: французские сорта колоквинты, щитковые, кружковые, яичные, грушевидные, бородавчатые и пр., из которых некоторые съедобные. Т. любит хорошую перегнойную землю, глубоко взрыхленную (корень до 6 врш. глубины), хорошо удобренную с осени, слегка возвышенную и сильно пригреваемую. На Ю Т. отводится не мало места в виде бахчей, но на С она высаживается между другими растениями по краям гряд, между капустою, свеклою, морковью и пр. Если Т. разводят на специально отведенном месте, то ее высаживают обыкновенно на расстоянии 2-3 саж., кустовые же сорта – на расстоянии 11/2-2 арш. При небольшой культуре Т., особенно на С, устраивают паровые ямы со свежим конским навозом и сверху компостом, или же только с компостом, полученным от выветривания парниковой земли и навоза. Иногда выращивают Т. на компостных кучах, но это истощает компост и мешает уходу за ним. Колоквинты выращиваются около стен и заборов, для чего приготовляют ямы, засыпая их компостной или дерновой землею. Так как Т. требует более долгого времени для своего развитая и созревания плодов, чем, напр. огурцы, то ее стараются высаживать возможно раньше; в марте или апреле, так чтобы до первого осеннего заморозка прошло 5 месяцев. Высевают Т. проращенными семенами (в опилках или между полотняными тряпками), ростки высаживают в мелкие горшки и сохраняют при 15-18° P. С развитием семядолей температуру понижают, помещая в полутеплые парники, зарывая по края горшка в землю, и затем, когда корни растения заполнят горшки, их пересаживают в более крупные, 4-вершковые горшки. В грунт растения пересаживают после майских утренников и после того, как растение будет несколько приучено к наружному воздуху, для чего время от времени с парников снимают раму. Между кустовыми сортами земля мотыжится, между ползучими тщательно выпалывается сорная трава только в начале роста. Цветение начинается пустоцветом и только при полном росте главных ветвей появляются женские цветы. Опыление совершается пчелами и шмелями, но лишь в сухую погоду. Поэтому то любители производят сами опыление, выбирая время между дождями и опыляя пыльцой из высушенных в компосте и растрескавшихся пыльников не смоченное водою рыльце. Ветви Т. около листьев пришпиливаются к земле деревянными крючками, и в этих местах образуются корни, которые, во-первых, предохраняют Т. от сильных ветров, а затем – способствуют усиленному питанию образовавшихся на ветви плодов. Боковые плети Т., равно как и нижние цветы Т. удаляются, прищипываются, как только на них образовались 2-3 плода. Плоды Т. снимают зелеными и только самые первые и, конечно, самые лучшие оставляются на семянники. Сорванные плоды держат сначала в сарае, а затем в подвале месяца два, где они и созревают. Семянники долее половины ноября не следует держать, так как созревшие семена прорастают внутри плода.
    Семена тыквы известны как глистогонное средство. Зеленые кабачки поджариваются в масле и обливаются сметаною, с кипяченною в смеси с поджаренною мукой, или начиняются разварной говядиною и также поджариваются. Из мякоти зрелых плодов приготовляют пудинг и кашу, а крепкая мякоть полузрелых плодов маринуется в уксусе. Вареная Т. идет в корм свиньям в смеси с картофелем, брюквою, свеклою и пр. Сырая же Т., будучи очищена от семян и изрублена, задается коровам и овцам вместе с сечкою. Из мочальных Т., как мы говорили выше, готовится люфа, из посудных – горшки для соления огурцов и посуду для жидкости. Благодаря растительному пепсину, огурцы, посоленные в полуочищенной Т. приобретают особо приятный вкус, почему и расцениваются выше обыкновенных соленых огурцов. Ср. Рытов «Руководство к огородничеству»; Карцов, «Огородничество на юге России» и Шредер, «Сад и огород».
    Е. К-н.

    Тысяцкий

    Тысяцкий (в Новгороде) – был начальником воев (т. е. земского ополчения); в нем. актах его звание переводится «dux, Heerzog». Сначала Т. назначался князем, как видно из грамоты Всеволода, данной церкви Иоанна Предтечи на Опоках; но с развитием вечевой жизни Т. становится выборным наравне с посадником. Выбирали его из бояр; сан Т. был ступенью к посадничеству, хотя и необязательной. Посадник был начальником всей земщины в Новгороде, Т. – представителями черных людей, при помощи которых они играли большую роль на вече. Т., отбывшие срок своей должности, получали звание «старых Т.». Права и обязанности степенного, т. е. находящегося на должности Т., были следующие: степенный Т., вместе с князем и посадником, предводительствовал новгородским войском, смотрел за городскими укреплениями, открывал вече вместе с посадником и присутствовал на нем, следя за порядком. участвовал в переговорах с соседними государствами, имел право суда (суд его был чисто земский, независимый от князя и посадника; с него не шло судебных пошлин в пользу князя), получал определенные доходы с разных новгородских областей, которые были приписаны ему на кормление, имел свою печать, которую прикладывал к разным актам. По свидетельству Лануа, Т. менялись каждый год.
    Г. Лучинский.
    Тысяцкий (в Киевской и Московской Руси). – Название Т. в первый период русской истории не встречается, но существование его не подлежит сомнению. Судя по всем известиям, он был военным начальником земской рати (воев), в отличие от княжеской дружины. К военному значению Т. впоследствии присоединилось и гражданское. Слово «тысяща» в наших летописях стало употребляться и в значении округа, управляемого Т. Погодин говорит в своих «Исслед., лекциях и замеч.», что воеводами в это время называли всех военачальников и при таком взгляде понятно первое упоминание в летописях о Т. под 1089 г., где говорится, что «воеводство держащу кыевскыя тысяща Яневи» (Вышатичу). Кроме Яна Вышатича в Киеве упоминаются Путята, Ратибор и др. Бестужев-Рюмин держится того мнения, что были Т. городские, земские и Т. княжеские (напр. Т. Володимира Мстиславича, который и назывался поэтому Володимир). Должность Т. в древней Руси не была наследственна; можно указать только два примера наследственности этого звания в одних и тех родах. С XIV в., когда бояре начинают оседать по разным княжествам, значение должности Т. сильно возрастает и власть его становится опасной для бояр и даже князей. Известна участь Т. Алексея Петровича Хвоста при Иване Ивановиче: за мятеж он был изгнан из Москвы, но потом снова сделался Т. в Москве, несмотря на обещание Ивана Ивановича не принимать его обратно. Тогда бояре убили его, вследствие чего возник большой мятеж и главные боярские фамилии должны были удалиться в Рязань. В XIV в. Должность Т. была совершенно уничтожена, а именно: в 1374 г. Димитрий Иванович после смерти Т. В. В. Вельяминова не назначил ему преемника. Движение поднятое сыном Вельяминова, надеявшимся получить эту должность, кончилось неудачей.

    Тысяча и одна ночь

    Тысяча и одна ночь – знаменитый арабский сборник сказов, который, не в полном виде и не в очень удачной переделке Галлана (1704-1717), стал известен Европе. Сказки вложены в уста Шехрезады, которая рассказывает их на разсвете в течение 1001 ночи своему мужу, персидскому царю Шехрияру, и таким образом удаляет от себя казнь, постигавшую всех его прочих жен. При решении вопроса о происхождении и составе сборника европейские ученые расходились в двух направлениях. Гаммер стоял за их индийское и персидское происхождение, ссылаясь на слова Мас'удия (ум. 956) и библиографа Надима (до 987 г.), что старо-персидский сборник «Хезарэфсане» (= «Тысяча сказок»), происхождения не то еще ахеменидского, не то арзакидского и сасанидского, был переведен лучшими арабскими литераторами при Аббасидах на арабский язык и известен под именем «1001 ночи». По теории Гаммера, перевод перс. «Хезар-эфсане», постоянно переписываемый, постоянно и разрастался и принимал, еще при Аббасидах, в свою удобную рамку новые наслоения и новые прибавки, большей частью из других аналогичных индийско-персидских сборников, каковы «Синдбадова книга», или даже из произведений греческих; когда центр арабского литературного процветания перенесся в XII-ХIII в. из Азии в Египет, 1001 ночь усиленно переписывалась там и, под пером новых переписчиков, опять получала новые наслоения: группу рассказов о славных минувших временах халифата, с центральной фигурой халифа Гаруна Аль-Рашида (786-809), а несколько позже – свои местные рассказы из периода египет. династии вторых мамелюков (так наз. черкесских или борджитских). Когда завоевание Египта османами подорвало арабскую умственную жизнь и литературу, то 1001 ночь, по мнению Гаммера, перестала разрастаться и сохранилась уже в том виде, в каком ее застало османское завоевание. Радикально противоположное воззрение высказано было Сильвестром деСаси. Он доказывал, что весь дух и мировоззрение 1001 ночи – насквозь мусульманские, нравы – арабские и притом довольно поздние, уже не аббасидского периода, обычная сцена действия – арабские места (Багдад, Мосул, Дамаск, Каир), язык – не классический арабский, а скорее простонародный с проявлением, повидимому, сирийских диалектических особенностей, – близкий, значит, к эпохе литературного упадка. Отсюда у де-Саси следовал вывод, что 1001 ночь есть вполне арабское произведение, составленное не постепенно, а сразу, одним автором, в Сирии, около половины XV в.; смерть, вероятно, прервала работу сирийцасоставителя, и потому 1001 ночь заканчиваема была его продолжателями, которые и приделывали к сборнику разные концы из другого сказочного материала, ходившего среди арабов, – напр., из Путешествий Синдбада, Синдбадовой книги о женском коварстве II т. и из перс. «Хезар-эфсане», по убеждению де-Саси, сирийский составитель араб. 1001 ночи ничего не взял, кроме заглавия и рамки, т. е. манеры влагать сказки в уста Шехрезады; если же какая-нибудь местность с чисто арабской обстановкой и нравами подчас именуется в 1001 ночи Персией, Индией или Китаем, то это делается только для пущей важности и порождает в результате одни лишь забавные анахронизмы, последующие ученые постарались примирить оба взгляда; особенно важным в этом отношении оказался авторитет Эдв. Лэна, известного знатока этнографии Египта. В соображениях о позднем времени сложения 1001 ночи на позднеарабской почве индивидуальным, единоличным писателем Лэн пошел даже дальше, чем Саси: из упоминания о мечети Адилийе, построенной в 1501 г., иногда о кофе, один раз о табаке, также об огнестрельном оружии, Лэн заключал, что 1001 ночь начата была в конце XV в. и закончена в 1-й четверти XVI в.; последние, заключительные повести могли быть присоединены к сборнику даже при османах, в XVI и XVII вв. Язык и стиль 1001 ночи, по Лэну – обыкновенный стиль грамотного, но не слишком ученого египтянина ХV-XVI в.; условия жизни, описанной в 1001 ночи, специально египетские; топография городов, хотя бы они были названы персидскими, месопотамскими и сирийскими именами, есть обстоятельная топография Каира поздней мамелюкской эпохи. В литературной обработке 1001 ночи Лэн усматривал такую замечательную однородность и выдержанность позднего египетского колорита, что не допускал вековой постепенности сложения и признавал только одного, много-много двух составителей (второй мог окончить сборник), которые или который – в течение недолгого времени, между XV-XVI в., в Каире, при мамелюкском дворе, и скомпилировал 1001 ночь. Из чего скомпилировал? Тут у Лэна, в противоположность Саси, отрицавшему персид. элементы, начиналась известная уступка Гаммеру. Компилятор, по Лэну, имел в своем распоряжении араб. перевод Хезар-эфсане, сохранившийся с Х в. до XV в своем старинном виде, и взял оттуда заглавие, рампу и, быть может, даже некоторые сказки; пользовался он также и другими сборниками происхождения персидского (ср. повесть о летательном коне) и индийского («Джильад и Шимас»), арабскими воинственными романами времен крестоносцев (Царь Омар-Номан), наставительными (Мудрая дева Таваддода), мнимоисторическими повестями о Гаруне Аль-Рашиде, специально-историческими араб. сочинениями (особенно теми, где есть богатый анекдотический элемент), полунаучными араб. географиями и космографиями (Путешествия Синдбада и космографию Казвиния, ум. 1283 г.), устными юмористическими народными побасенками и т. д. Все эти разнородные и разновременные материалы египетский составитель XV-XVI в. скомпилировал и тщательно обработал; переписчики XVIIXVIII в. внесли в его редакцию только немного изменений. Воззрение Лэна считалось в ученом мире общепринятым до 80-х годов ХIХ в. Правда, и тогда статьи де-Гуе (de-Goeje) закрепляли, с слабыми поправками по вопросу о критериях, старый Лэновский взгляд на скомпилирование 1001 ночи в мамелюкскую эпоху (после 1450 г., по де-Гуе) единоличным составителем, да и новый англ. переводчик (впервые не побоявшийся упрека в скабрезности) Дж. Пэйн (1882-1889) не отступил от теории Лэна; но тогда же, с новыми переводами 1001 ночи, начались и новые исследования. Еще в 1839 г. X. Торренсом («Athenaeum», 1839, 622) была приведена цитата из историка XIII в. ибн-Саида (1208-1286), где о некоторых приукрашенных народных рассказах (в Египте) говорится, что они напоминают собою 1001 ночь. Теперь на те же слова ибн-Саида обратил внимание не подписавшийся автор критики (в «Edinburgh Review» 1886, №164) на новые переводы Пэйна и Бёртона.
    По основательному замечанию автора, многие культурно-исторические намеки и другие данные, на основании которых Лэн (а за ним Пэйн) отнес составление 1001 ночи к XV-XVI в., объясняются, как обычная интерполяция новейших переписчиков, а нравы на Востоке не так быстро меняются, чтоб по их описанию можно было безошибочно отличить какой-нибудь век от одного – двух предыдущих: 1001 ночь могла, поэтому, быть скомпилирована еще в XIII в., и недаром цирюльник в «Сказке о горбуне» начертывает гороскоп для 1255 г.; впрочем, в течение двух следующих веков переписчики могли внести в готовую 1001 ночь новые прибавки. А. Мюллер («Deutsche Rundschau», 1887, июль) справедливо заметил, что если по указанию ибн-Саида 1001 ночь существовала в Египте в XIII в., а к XV в., по довольно прозрачному указанию Абуль-Махасына (ум. 1469 г.), успела уж получить свои новейшие нарощения, то для прочных, правильных суждений о ней необходимо прежде всего выделить эти позднейшие нарощения и восстановить, таким образом, ту форму, какую имела 1001 ночь в XIII в. Для этого нужно сличить все списки 1001 ночи и отбросить неодинаковые их части, как наслоения XIV-XV в. Обстоятельно такую работу произвели X. Цотенберг (П., 1888, отт. из XXVIII т. «Notices et extraits») и Рич. Бёртон (в послесловии к своему переводу, 1886-1888; краткий и содержательный обзор рукописей есть теперь и у Шовена в «Bibliographie arabe», 1900, т. IV); сам Мюллер в своей статье также сделал посильное сличение. Оказалось, что в разных списках одинакова преимущественно первая часть сборника, но что в ней, пожалуй, вовсе нельзя найти тем египетских; преобладают повести о багдадских аббасидах (особенно о Гаруне), да еще есть в небольшом количестве сказки индийско-персидские; отсюда следовал вывод, что в Египет попал уж большой готовый сборник сказок, составившийся в Багдаде, вероятно, в Х в. и сосредоточенный, по содержанию, вокруг идеализированной личности халифа Гарун Аль-Рашида; сказки эти втиснуты были в рамку неполного араб. перевода «Хезарэфсане», который был сделан в IX в. и еще при Мас'удии (ум. 956 г.) был известен под именем «1001 ночи»; создана она, значить, так, как думал Гаммер – не одним автором сразу, а многими, постепенно, в течение веков, но главный ее составной элемент – национальный арабский; персидского мало. На такую же почти точку зрения стал араб А. Сальханий (см. его предисловие к 1 т. и прилож. к V т. бейрутского изд. 1001 ночи, 1888-1890; русск. пер., проверенный и дополненный А. Крымским, в «Юбил. Сборн. Вс. Миллера», М., 1900); кроме того, основываясь на словах Надима, что араб Джахшиярий (багдадец, вероятно, Х в.) тоже взялся за составление сборника «1000 ночей», куда вошли избранные сказки персидские, греческие, арабские и др., Сальханий высказывает убеждение, что труд Джахшиярия и есть первая арабская редакция 1001 ночи, которая затем, постоянно переписываемая, особенно в Египте, значительно увеличилась в объеме. В том же 1888 г. Нёльдеке («Z. D. Morgе Ges.», т. XLII) указал, что даже историкопсихологические основания заставляют в одних сказках 1001 ночи видеть египетское происхождение, а в других – багдадское. Как плод основательного знакомства с методами и исследованиями предшественников, появилась обстоятельная диссертация И. Эструпа (Oestrup, «Studier over Tusind og en nat», Копенгаген, 1891). Вероятно, книгой Эструпа пользовался и новейший автор истории араб. литерат. – К. Броккельманн (Б., 1899, т. II, стр. 58 – 62); во всяком случае, предлагаемые им краткие сообщения о 1001 ночи близко совпадают с положениями, разработанными у Эструпа. Содержание их следующее: а) нынешнюю свою форму 1001 ночь получила в Египте, больше всего в первый период владычества мамелюков (с XIII в.), б) Вся ли Хезар-эфсане вошла в араб. 1001 ночь или только избранные ее сказки – это вопрос второстепенный. С полной уверенностью можно сказать, что из «Хезарэфсане» взята рамка сборника (Шехрияр и Шехрезада), Рыбак и дух, Хасан Басрийский, Царевич Бадр и царевна Джаухар Самандальская, Ардешир и Хаят-аннофуса, Камар-аз-замен и Бодура. Сказки эти, по своей поэтичности и психологичности – украшение всей 1001 ночи; в них причудливо сплетается действительный мир с фантастическим, но отличительный их признак – тоть, что сверхъестественные существа, духи и демоны являются не слепою, стихийною силой, а сознательно питают дружбу или вражду к известным людям. в) Второй элемент 1001 ночи – тот, который наслоился в Багдаде. В противоположность сказкам персидским, багдадские, в семитском духе, отличаются не столько общей занимательностью фабулы и художественной последовательностью в разработке ее, сколько талантливостью и остроумием отдельных частей повести или даже отдельных фраз и выражений. По содержанию это, во-первых, городские новеллы, с интересной любовной завязкой, для разрешения которой нередко выступает на сцену, как deus ex machina, благодетельный халиф; во-вторых – рассказы, разъясняющие возникновение какого-нибудь характерного поэтического двустишия и более уместные в историко-литературных, стилистических хрестоматиях. Возможно, что в багдадские изводы 1001 ночи входили также, хоть и не в полном виде, Путешествия Синдбада; но Броккельман полагает, что этот роман, отсутствующий во многих рукописях, вписан был в 1001 ночь уж позже, г) Когда 1001 ночь начала переписываться в Египте, в нее вошел третий составной элемент: местные сказки каирские, del' genero picaresco, как говорит Эструп. Каирских сказок два типа: одни – бытовые фаблио, в которых излагаются ловкие проделки плутов (напр., искусного вора Ахмеда ад-Данафа) и всякие забавные происшествия, причем бросаются камешки в огород нечестных и подкупных властей и духовенства; другие – сказки с элементом сверхъестественным и фантастическим, но совсем иного рода, чем в сказках персидских: там духи и демоны имеют среди людей своих любимцев и нелюбимцев, а здесь играет роль талисман (напр., волшебная лампа Аладдина), слепо помогающий своему владетелю, кто бы он ни был, и стихийно обращающийся против своего прежнего владетеля, если попадет в другие руки; темы таких сказок, вероятно, унаследованы арабским Египтом от классического, древнего Египта (ср. Масперо «Les contes pop. Del'Eg. аnс.», П., 1889; Ф. Петри, «Eg. tales», 1898; В. Шпигельберг, «Die agypt. Novellen», Cтpaccб., 1898). д) В Египте же, с тою целью, чтобы сказочного материала хватило как раз на 1001 ночь, некоторые переписчики втискивали в сборник такие произведения, которые прежде имели совершенно отдельное литературное существование и составились в разные периоды: длинный роман о царе Но'мане, враге христиан, Синдбадова книга (о женском коварстве), быть может Приключения морехода-Синдбада, Царь Джильад и министр Шимас, Ахыкар Премудрый (древнерусский Акир), Таваддода и др. В 1899 г. В. Шовен («La recension egyptienne des 1001 n.», Люттих), рассмотрев египетские сказки 1001 ночи с точки зрения художественности, отметил, что между ними есть талантливый (в роде сказки о горбуне, со вставочной историей «Молчаливого» цирюльного), а остальные – бездарные. По соображениям Шовена (требующим, впрочем, еще проверки), первая группа составилась раньше второй. Так как во второй (объемистой) группе рассыпано много рассказов об обращении евреев в ислам и есть много прямо заимствованного из литературы еврейской, то Шовен заключает, что последним, заключительным редактором 1001 ночи был еврей, принявший мусульманство; по его мнению, таким евреем мог бы быть псевдо-Маймонид, автор еврейской книги «Клятва», напечатанной в Константинополе в 1518 г. См. еще Р. Бассе, «Notes sur les 1001 n.» (1894-1898, в «Revue des trad. populaires», т. IX, XI, XII, XIII) и А. Крымского, «Введение в историю араб. повестей и притч» (печат. в серии изд. лаз. инстит. вост. яз.). Прочие работы и исследования перечислены у А. Крымского: «К литературной истории 1001 ночи» («Юбил. Сборник В. Миллера» – «Труды Этногр. Отдела Моск. Общ. Любит. Естеств.», т. XIV) и у В. Шовена: «Bibliographie arabe» (т. IV, Люттих, 1900). Издания текста – неполное калькуттское В. Макнатена (1839 -1842), булакское (1835; часто переизд.), бреславльское М. Хабихта и Г. Флейшера (1825 – 1843), очищенное от скабрезностей бейрутское (1880-1882), еще более очищенное бейрутское иезуитское, очень изящное и дешевое (1888 – 1890). Тексты изданы с рукописей, значительно отличающихся одна от другой, да и не весь еще рукописный материал издан Обзор содержания рукописей (старейшая – Галлановская, не позже половины XIV века) см. у Цотенберга, Бёртона, а вкратце – у Шовена («Bibliogr. arabe»). Переводы. Старейший французский неполный – А. Галлана (1704-1717), который был в свою очередь переведен на все языки; он не буквален и переделан согласно вкусам двора Людовика XIV: научные переизд. – Лоазлера де-Лоншана 1838 г. и Бурдена 1838 – 1840 г. Он был продолжен Казоттом и Шависом (1784 – 1793) в том же духе. С 1899 г. издается буквальный (с будакского текста) и не считающийся с европейскими приличиями перевод Ж. Мардрю (Mardrus, Н.; вышло 8 т., будет 16). Немецкие переводы делались сперва по Галлану и Казотту; общий свод, с некоторыми дополнениями по араб. оригиналу, дали Габихт, Гаген и Шалль (1824-1825; 6-е изд., 1881) и, по-видимому, Кёниг (1869); с араб. – Г. Вейль (1837 – 1842; 3 исправл. изд. 1866-1867; 5-е изд. 1889) и, полнее, со всевозможных текстов, М. Геннинг (в дешевой Рекламовской «Библиот. классиков», 1895 – 1900); неприличия в нем. перев. удалены. Англ. перев. делались сперва по Галлану и Казотту и получали дополнения по араб. ориг.; лучший из таких перев. – Джонат. Скотта (1811), но последний (6-й) том, перевед. с араб., не повторялся в последующих изданиях. Две трети 1001 ночи, с исключением мест неинтересных или грязных, с арабск. (по булак. изд.) перевел В. Лэн (1839-1841; в 1859 г. вышло испр. изд., перепеч. 1883). Полные англ. перев., вызвавшие много обвинений в безнравственности: Дж. Пэйна (1882-1889) и сделанный по многим редакциям, со всевозможными разъяснениями (историческими, фольклорными, этнографическими и др.) – Рич. Бёртона (Burton; Бенарес, 1885-1888; переизд. в 12 т., с исключением наиболее порнографич. мест, Лонд., 1894). На русском яз. переводов с араб. оригин. нет. Еще в прошлом веке появились переводы с франц. (М., 1763 – 1771 и 1794-1795; см. еще «Новые арабские сказки», Смол., 1796). Наиболее научн. пер. – Ю. Доппельмайер (М., 1889-90, со вст. статьей акад. А. Веселовского). Англ. перев. Лэна, «сокращенный вследствие более строгих цензурных условий», перевела на русск. яз. Л. Шелгунова, в прилож. к «Живоп. Обозр.» (1894): при 1-м томе есть статья В. Чуйко, составленная по де-Гуе. Прочие переводы см. в вышеупомянутых работах А. Крымского («Юбил. Сб. Вс. Миллера») и В. Шовена (т. IV). Успех Галлановой переделки побудил Пети дела-Кроа напечатать «Les 1001 jours» (П., 1710; перев. с франц. Михайло Попов, СПб., 1778 – 79; 2-е изд. 1801; статья в «СПб. Вестнике», 1778, ч. 1, №4, стр. 316 – 320). И в популярных, и даже в фольклорных изданиях «1001 день» сливается с 1001 ночью. По словам Пети дела-Кроа, его «Les 1001 jours» – перевод персид. сборника «Хезар-йак руз», написанного, по сюжетам индийских комедий, испаганским дервишем Мохлисом около 1675 г.; но можно с полной уверенностью сказать, что такого персид. сборника никогда не существовало и что «Les 1001 joars» составлен самим Нети дела-Кроа, неизвестно по каким источникам. Напр., одна из наиболее живых, юмористических его сказок: «Папуши Абу-Касыма» (отд. По-русски в «Сыне Отеч.», 1850, кн. 5, стр. 44-48; прекрасная малорусск. стихотв. обработка Ив. Франка, Львов, 1895, 2е изд., Черкассы, 1900) отыскивается по-арабски в сборнике «Фамарат аль-аврак» ибн-Хыжже.
    А. Крымский.

    Тысячелистник

    Тысячелистник (AchilleaL.) – родовое название растений из сем. сложноцветных, трибы Anthemideae; это – многолетние травы, реже полукустарники, с зубчатыми, надрезанными или однажды – трижды перистыми листьями и с мелкими или средней величины головками, собранными в щитковидные метелки. Покрывало яйцевидное, колокольчатое или полушаровидное, состоящее из листков, сухокожистых и черноватых по краю, расположенных черепитчато в несколько рядов. Цветоложе плоское, выпуклое или вытянутое в длину, покрытое пленчатыми прицветниками. Краевые цветки женские язычковые, срединные обоеполые трубчатые; семянки без хохолка, продолговатые или яйцевидные, сплюснутые. Всех видов насчитывается около 80, дико растущих в северном полушарии, преимущественно Старого Света. Этот огромный род распадается на 5 секций: Miliefolium, Ptarmica, Babounya, Santolinoidea и Arthrolepis. В Европейской России встречается около 10 видов; из них наиболее обыкновенны следующие: 1) A. Miliefolium L., обыкновенный 1. (белоголовник, подбел, кашка и т. д., названий много) – многолетняя трава, растущая с крайнего севера до юга; по полям, холмам, в кустарниках и лесах; стебель не ветвистый до 30 стм. высотою; более или менее шершаво-мохнатый; листья двоякоперисто-рассеченныо с цельным стерженьком; язычковых цветков 5, белых, красноватых или желтоватых. Известно, несколько разновидностей этого вида: mayna, crustacea, lanata и др. В народной медицине этот вид употребляется от очень многих болезней. 2) A. nobilis L. похож на предыдущий род, отличается зубчатым стерженьком; распространение этого вида менее обширное. 3) A. Gerberi MB., степной Т., растет по степям, пескам и каменистым местам в южной России; цветки желтые. 4) A. Ptarmica L. отличается от предыдущих видов тем, что у него 10 язычковых цветков и тем, что у него цельные, пильчатые листья; встречается изредка на влажных лугах, по берегам рек. Некоторые виды разводятся как декоративные, напр. разновидности с красными или пурпурными цветками (rosea и rubra) A. Millefolium, A. nobilis, f. ochroleuca (A. ochroleuca), A. Filipendulina (с Востока), A. Ptarmica fl. pleno и др.
    С. Р.

    Тьеполо

    Тьеполо (Джованни-Баттиста) – итальянский живописец, род. в Кастелло-ди-СанПьетро, близ Венеции, в 1696 г., учился у Грег. Ладзарини, но окончательно образовался под влиянием Дж.-Б. Пьяццетты и в особенности через изучение произведений П. Веронезе, которому потом подражал в своих многочисленных стенных и плафонных фресках. Вначале, до 1750 г., усердно трудился над украшением живописью церквей и аристократических палаццо Венеции и соседних с нею мест, а затем, будучи приглашен архиепископом гр. Шенборном в Вюрцбург, в течение трех лет написал там несколько колоссальных фресок во дворце этого прелата («Олимп» и «Четыре части света», на лестнице, и «Бракосочетание Фридриха Барбароссы» в императорском зале). По возвращении своем в Венецию, в 1755-58 гг. был директором тамошней академии худ., в 1761 г. отправился к испанскому королевскому двору в Мадрид, выказал и там свою необычайно плодовитую артистическую деятельность и умер в 1770 г. В истории живописи, Т. занимает весьма видное место, как последний крупный представитель венецианской школы: богатство его фантазии, находчивость в композиции и ловкость фактуры поразительны; колорит его ясен и блестящ, рисунок смел и изящен, хотя не всегда правилен. Сын своего времени, он невольно платил дань господствовавшему тогда стилю бароко; в отношении благородства замысла и глубины чувства он уступает своему первообразу, Паоло Веронезе, но нисколько не ниже его по роскоши красок и общему декоративному эффекту. Из монументальных произведений этого мастера, сверх вышеупомянутых вюрцбургских фресок, особенно замечательны: плафон в церкви дельи-Скальци, в Венеции («Перенесение Святого Дома в Лоретто»); «Эпизоды из истории Клеопатры и Антония», в палаццо Лаббиа, в Венеции; «Сцены из ветхозаветной истории», в епископском дворце, в Удине, и фрески в мадридском королевском дворце («Провинции Испании и Индии»). Картины Т., писанные масляными красками, встречаются почти во всех главных музеях Европы. В Имп. Эрмитаже – их две: «Пир Клеопатры» и «Меценат представляет изящные искусства Августу». Некоторые из своих картин, а также свои фантастические композиции и художественные шалости («Scherzi di fantasia» и «Capricci») Т. прекрасно гравировал крепкой водкою. Его сыновья, Джованни-Доменико (1726-95) и Лоренцо (род. в 1728 г.), известны – первый отчасти как живописец, подражавший своему отцу, главным же образом как искусный гравер, а второй – как помощник отца при его работах в Испании и некоторых других местах. Ср. Molmenti, «Il Carpaccio ed il Tiepolo» (Турин, 1885) и Leitschuh, «Giovanni Battista Tiepolo» (Вюрцбург, 1896).
    А. И. С-в.

    Тюдоры

    Тюдоры – англ. династия (1485 – 1603). С воцарением основателя ее, Генриха VII, женившегося на дочери Эдуарда IV, прекратилась война Алой и Белой роз. Родоначальником Т. считают Оуэна Мередиса Т., происходившего из незначительной валлийской дворянской семьи. Возвысился он благодаря своему браку с вдовой Генриха V. Отец основателя династии, сын Оуэна Т., Эдмонд Т., получил титул графа Ричмонда. Из династии Т. на англ. престоле было три короля и две королевы: Генрих VII (1485 – 1509), Генрих VIII (1509-47), Эдуард VI (1547 – 53), Мария Кровавая (1553 – 58) и Елизавета (1558 – 1603). Представители династии Т. высоко подняли престиж королевской власти в Англии; в значительной мере им помогло в этом проведение реформы церкви, после чего монарх, занимая престол, являлся в тоже время и главой государственной церкви; раздача монастырских земель сыграла громадную роль в упрочении королевского могущества. Заботясь о возвышении своей власти, Т. не уменьшили, однако, прав парламента. В 1603 г. Т. сменила шотландская династия Стюартов.

    Тюлени

    Тюлени (Phocidae) – семейство ластоногих млекопитающих, наиболее приспособленное к водному образу жизни. На суше передвигаются весьма несовершенно толчками, производимыми мускулатурой туловища, некоторые виды – при содействии передних конечностей; задние вовсе не участвуют в движении остаются вытянутыми назад. Шерсть короткая и довольно жесткая, прилегающая, с мягким подшерстком. Подошвы и плавательные перепонки покрыты волосами. Ушные раковины совершенно отсутствуют. Семенники в брюшной полости. Череп без заглазничного (посторбитального) отростка и сфероидального канала (с. alisphenoidalis). Угол нижней челюсти не выдается и закруглен. Резцов , клыков , коренных ; из них ложнокоренных , настоящих коренных . Молочных коренных , отвечающих задним трем ложнокоренным. Различают три подсемейства Phocinae. Резцов . На передних и задних конечностях по 5 когтей. Первый и пятый палец задних конечностей длиннее остальных, но натянутая между ними плавательная перепонка не превышает длину пальцев. Два рода. Halichoerus: коренные зубы большие, но простые, конические, слегка сжатые с боков и без придаточных бугорков, за исключением двух задних верхних; они имеют только один корень за исключением заднего верхнего и нижнего. Крестцовых позвонков 4, хвостовых 14. Один вид Н. grypus; берега Скандинавии и Британских о-вов. Phoca. Коренные зубы, за исключением переднего (ложнокоренного) имеют два корня и коронки их снабжены придаточными бугорками. Крестцовых позвонков 4, хвостовых 12 – 15. Этот род широко распространен в сев. полушарии. P. barbata (=leporina) – самый крупный вид, достигает 3,2 м. длины; Сев. Ледовитый океан и прилегающие части Тихого, у поморов нашего севера – морской заяц. Р. groenlandica – лысун. P. Vitulina – обыкновенный Т., нерпа у поморов; самка значительно крупнее самца и достигает 1,6 – 1,9 м. Средиземное море и Атлантический океан. P. hispida (=foetida=annelata) – у наших поморов – нерпа – до 1,3 м. длины. Сев. Атлантический океан, Балтийское море. P. Caspica – Каспийского и Аральского моря, такой же величины, как предыдущий вид. P. sibirica – Байкал. Моnаchinae. – Резцов . Коренные зубы, кроме переднего, имеют два корня. Первый и пятый палец задних конечностей значительно длиннее остальных и имеют только рудиментарный коготь или вовсе лишены его. Monachus. Позвонков крестцовых 2, хвостовых 11; когти вообще все рудиментарны. Единственный вид М. albiventer – достигает 3 – 3,8 м. длины; водится в Средиземном море и прилежащих частях Атлантического океана. Остальные 4 рода этой группы (Ogmorhinus, Lobodon, Poecilophoca, Ommatophoca) представлены каждый одним видом и водятся в морях южного полушария. Cystophorinae. – Резцов . Коренные зубы большею частью с одним корнем. У самцов нос снабжен придатком, способным раздуваться. Первый и пятый палец задних конечностей значительно длиннее остальных и заканчиваются кожной складкой, образующей лопасть; когти на этих пальцах рудиментарны или вовсе отсутствуют. Cystophora – задний коренной зуб обыкновенно с двумя корнями. У взрослых самцов кожа лица образует над носом сообщающийся с ним мешок, способный надуваться и в таком виде представляет подобие шапки, 25 см. длины и 20 см. высоты, прикрывающей верхнюю часть головы. Когти имеются на всех пальцах, но рудиментарны. Единственный вид. С. cristata водится в Сев. Ледовитом океане; самцы достигают 2,5 м. длины, самки значительно меньше. Macrorhinus с единственным видом. М. leoninus – морской слон – самый крупный представитель семейства; самцы достигают 5 – 7 м. Отличается относительно мелкими зубами; коренные все с одним корнем. Крестцовых позвонков 3, хвостовых 11. Водится между 35 и 62° ю. ш. и был также найден у берегов Калифорнии.
    Д. Педашенко.
    Тюлений промысел производится как на. севере, так и в Каспийском море. Северные промыслы описаны в ст. Нерпа. В Каспийском море Т. добываются на группе Тюленьих о-вов, лежащих к С от Мангышлакского полу о-ва. В прежнее время Т. держались там на всех островах и притом в таком изобилии, что убивались в числе до 10 тыс. штук в одну весеннюю ночь; ныне количество их значительно убавилось и они держатся, главным образом, лишь на двух о-вах названной группы – Святом и Подгорном. Помимо случайной добычи Т., попадающегося иногда в рыболовные снасти (в ставные сети или на самоловные крючки), так назыв. «снастного» Т. и собираемого в море дохлого – «плавучего» Т., различают еще Т. «ледового» – добытого раннею весною на плавучих льдах, «островного» – убитого на о-вах Святом и Подгорном, и «гонного» Т., добываемого гонкою в ставные сети (По возрасту Т. носят следующие названия: новорожденные – белки или беленькие, дней через 10 после рождения, когда показывается уже грубая шерсть – тулубки, совершенно вылинявшие – сивари.) Главнейший промысел производится на островах, преимущественно весною (до 1 июня), когда Т., по исчезании льдов, выходят на берег, для залежки и линяния, а отчасти и осенью (после 15 августа). При этом промысле соблюдается величайшая осторожность: выйдя ночью на берег, бойцы ползком подкрадываются к тюленьему косяку и выравниваются в линию, отрезывая Т. от моря. По сигналу, данному забойшиком или атаманом, каждый ловец, вооруженный колотушкою или чекушею (толстой палкою, усаженною на конце железными шпильками и окованною до половины железом), бросается к ближайшему Т. и, убив его ловким ударом в морду, тотчас откидывает багром назад, а за ним другого, третьего и т. д., при чем из передовых убитых Т. образуется целый вал, который служит остальным животным непреодолимою преградою, и все они до единого делаются добычею промышленников. Гонка Т. производится позднею осенью, в морских водах, преимущественно у зал. Синего Морца, близ села Джамбайского. Промышленники собираются на лодках (в числе 24); при появлении косяка Т. (по времени года – обыкновенно из беременных самок) его обметывают особыми ставными сетями или аханами, в которые и загоняют животных шумом, криком, ударами весел по воде и т. п.; попавшихся Т. «выбагривают» из сетей, убивают и сдают в подъездную лодку, после чего промысел продолжается. Добытых Т. разделывают – «обеляют», причем сохраняются и солятся только шкуры с толстым (в ладонь) слоем сала, мясо же и кости либо зарываются в землю, либо выбрасываются в море, на далеком от берега расстоянии. По доставке шкур в Астрахань, там отделяют сало от кож; кожи, снова посоленные, поступают на кожевенные заводы, где их и обрабатывают; весьма пенные шкурки беленьких Т. (новорожденных) слегка подкрашиваются и выделываются в довольно красивые и мягкие меха; шкуры же взрослых животных идут на обивку сундуков, на ранцы и т. п. Из сала на жиротопных заводах вытапливают жир (идущий на мыловарение и на выделку кож). За 25 лет (до 1892 г.) в среднем ежегодно добывалось до 120 тыс. Т. Ныне тюлений промысел клонится к упадку, отчасти потому, что тюлений жир утратил прежнюю ценность, за вытеснением из техники всех вообще животных жиров минеральными маслами. См. В. И. Вешняков, «Рыболовство и законодательство» (СПб., 1894); С., «Тюлений промысел» («Природа и Охота», 1892, VII).
    С. Б.

    Тюлька

    Тюлька, тулька, сарделька (Clupea delicatula s. cultriventris) – мелкий (до 3 дюймов) вид сельдей, водящийся в Каспийском и Черном море. Тело сильно сжатое, широкое; длина головы составляет 1/5 – 2/9 длины всего тела; рот совершенно беззубый. Входит в низовья Волги и Урала и лиманы рек Черного моря.
    Н. Кн.

    Тюльпан

    Тюльпан (Tulipa L.) – родовое название растений из семейства лилейных; многолетние растения, зимующие при посредстве плотных луковиц; одиночный, простой стебель несет несколько плотных, мясистых сизо зеленых листьев и заканчивается цветком разнообразной у разных видов и разновидностей окраски. Цветок правильный обоеполый, околоцветник о шести свободных листках, тычинок шесть, с удлиненными пыльниками; пестик с верхнею трехгнездною завязью, коротким столбиком и трехлопастным рыльцем; плод – много семенная коробочка; семена плоские. Размножается Т., кроме семян, еще луковичками – детками, развивающимися при основании стеблей в земле. Всех видов насчитывается около 50, дико растущих в Средней и Южной Европе и в Азии. Род подразделяется на два под рода Eutulipa и 0rilhyia. Многие виды Т. разводятся как излюбленные декоративный растения, особенно в моде они были в XVII стол., когда и ценились довольно дорого. В настоящее время известно довольно большое количество разновидностей, форм и помесей. Большинство разводимых Т. относится к виду Т. Gesneriana L., дикорастущего на востоке России, на Алтае, в Армении; в культуре встречаются разновидности этого вида с цветками всевозможных колеров, одноцветных и пестрых, как простыми, так и махровыми. В культуре встречаются и другие виды: S. suaveolens Rth., с многочисленными разновидностями (Duc van Thol, Rex rubrorum и др.), Т. Greigii Rgl., Т. pubescens Willd., Т. Eichleri Rgl. и др. В Европейской России дико растут следующие виды. 1) G. silvestris L., лесной Т., с желтыми цветками, листки околоцветника заостренные, нити тычинок при основании шершистые, равные пыльнику; 2) Т. Biebersteiniana R. et Sch., цветок менее крупный, желтоватый, нити тычинок в 2-4 раза длиннее пыльников; более южная форма; 3) Т. biflora L., на юге России, с 2-5 мелкими зеленоватыми цветками; 4) Т. Gesheriana L., степной Т., растущий на востоке и юге России, цветки желтые или ярко красные, листки околоцветника продолговатые, тупые, тычинки с голыми нитями, равновеликими пыльнику; листьев 3-5.
    С. P.
    Культура Т. получила большое распространение в XVI в. в Голландии и Франции. В Голландии первые экземпляры Tulipa Gesneriana появились в 1575 г. и вызвали безумное увлечете Т., известное под именем тюльпаномании. За редкие экземпляры этого цветка платили от 2000 до 4000 флоринов; существует рассказ об одном экземпляре, за который покупатель отдал целую пивную в 30000 флорин. Цены создавались на гарлемской бирже, где покупка Т. стала предметом спекуляции. В начале XVI стол. в течение трех лет совершено было сделок на Т. более чем на 10 млн. флор. Многие промышленники бросали свое производство и брались за разведение Т. В результате происходили крахи, гибли состояния и правительство вынуждено было принять меры против этой мании. И в обществе неумеренное увлечение породило реакцию; явились лица, не переносившие равнодушно вида Т. и истреблявшие их беспощадно. Окончательно прекратилась эта мания, когда стали распространяться английские сады и разные новые цветы.

    Тюльпанное дерево

    Тюльпанное дерево (Liriodendron tulipifera L.) – из сем. маньолевых, дико растет в Сев. Америке, в Зап. Европе разводится в парках и садах, у нас лишь в холодных оранжереях. Это – стройное дерево, достигающее на родине высоты до 40 м., в Европе же лишь до 20 м.; листья у него крупные, широкие, лировидные, о четырех острых лопастях или почти цельные; прилистники, сросшиеся вместе, образуют своеобразный чехол над почкою. Цветки, похожие на цветки тюльпана, желтоватого цвета, одиночные. Чашечка о трех листках, венчик о 6-8 лепестках; тычинок и пестиков много; плодики мелкие.

    Тюмень

    Тюмень – у. гор. Тобольской губ., на обоих берегах р. Туры, при впадении в нее р. Тюменки. Постройки города скучены, улицы нешироки, в большинстве не замощены и потому, при вязкости грунта, весной, осенью или в дождливое лето чрезвычайно грязны и притом плохо освещены. Как по коммерческому значению, так и по числу жителей превосходить губ. гор. Тобольск. Жителей (1899) 29621, жилых домов каменных 150, дерев. 4755, нежилых строений камен. 256, дерев. 1620. Церквей домовых 3, приходских 15, часовен 6, мужск. м – рь. Реальное училище (при нем естественноисторический музей и ремесленные курсы), жен. прогимн., муж. уездн. учил., 5 приход, муж. и 1 женск. учил., воскресная школа, 2 народн., библиотеки. Общ. богадельня, приюты сиро-питательный и родильный, город, больница и амбулаторная лечебница, военный лазарет, тюремный замок. Водопровод из Туры с 7 резервуарами, 4 благотворит, общ. При отдел. общ. покровительства животных – лечебница. 2 клуба, постоянный каменный театр, цирк. Сибирский торговый банк, гор. общ. банк (с годовым оборотом в 21/2, млн. руб.) и частная банкирская контора (с оборотом до 1500000 руб.), 6 пароходных пристаней на р. Туре. Город владеет каменным гостиным двором со 100 лавками. Всех торговых заведений 365. Базары дважды в неделю, значительная ярмарка с 20 июня по 20 июля (в 1898 г. привоз 2672000 руб., продажа 1906455 руб.). До устройства Сиб. жел. дор. наиболее крупное движение переселенцев шло в Сибирь через Т., где и сосредоточивалась главная организация санитарно-врачебной им помощи. С 1883 по 1900 г. через Т. прошло более 1/2 миллиона переселенцев, в 1899 г. – всего 2500 чел. В Т. находится приказ о ссыльных, регистрирующий и распределяющий всех ссыльных по Сибири. В Т. издается с 1897. г. «Сибирская Торговая Газета». В 1899 г. здесь открыта таможня 1 кл. 3 гостиницы. Т. – конечная станция ПермьТюменской жел. дор. От вокзала к пристаням на р. Туре, освещенным электричеством, проведен жел. дорожный путь. Расположенная на начальном конечном пункте Сибирского судоходного пути и связанная Пермь-Тюменской жел. дор. с Камой и Европ. Россией, а также с Архангельским портом, через Котлас, Т. является важным транзитным пунктом сибирской торговли, не утратившим своего значения, не смотря на проведение Сиб. жел. дор. Через Т. проходит из Сибири до 4500000 пд. разных грузов, из коих почти 3/4 – хлебные. Из Т. пароходы ходят в половодье в Туринск и Ирбит, а во всю летнюю операцию, кроме сильных засух – к гор. Томску, Барнаулу, Семипалатинску и Омску. Число рейсирующих ныне пароходов – 120. Промышленное значение Т. тоже немаловажно. В городе 119 фабрик и зав., с производством на 3000000 руб. Из них более значительны 3 судостроительные и механический завод (на 370000 р.), суконная фабрика (на 100000 р.), 2 паров. мельницы (на 220000 р.), пивоваренный зав. (на 30000 руб.). До 70 кожевенных зав. (на 1200000 руб.), колокольный, мыловаренные, шубные, свечные, салотопенные, экипажные, канатные, кирпичные и др. заводы. Кожевенное производство завелось в Т. в начале XVII в. поселившимися здесь бухарцами, которым обязано своим возникновением и ковровое производство. Ремесленное производство имеет кустарный характер; шитьем кожаной обуви, шапок, рукавиц, выделкой мерлушек и шитьем из них мехов занимаются как мужчины, так и женщины; к чисто женским работам принадлежат шитье белья, тканье ковров и выделка беличьих шкурь и мехов; к мужским – кузнечное, слесарное, сундучное, колесное и железное производства. Общее число ремесленников и кустарей 4000; из них до 2200 жнщ. Некоторые горожане занимаются земледелием и огородничеством, работами на судах, пристанях и местных заводах. Отхожими промыслами занято до 600 чел. Свидетельств на право торговли в городе и уезде в среднем выдается до 800 в год. Городские доходы Т. 174000 р., расходы – 165000 руб. Слободка Решетниково, в 10 вер. от Т., сплошь заселена тюменскими мещанами, которые занимаются теми же производствами, что и городские мещане; 10 кожевенных зав., с суммою производства до 100 тыс. р. Т. основана на месте татарского городка Чинги-тура в 1581 г. воеводами В. Сукиным, Ив. Мясным и письменным головою Чулковым; они же здесь построили и первую в Сибири церковь. Следы татарского города, в виде остатков вала и рва, до сих пор сохранились еще в той части города, которую называют Царевым Городищем. Церкви Спасская, Благовещенская и Троицкая, в монастыре, замечательны по древности. Тюменский Троицкий м-рь основан в 1616 г. В соборной церкви м-ря похоронен Тобольский митрополит Филофей Лещинский, известный миссионер Зап. и Сев. Сибири.

    Тягло

    Тягло – в Москов. Руси податная обязанность более или менее осевших, состоятельных хозяйств по отношению к государству. В обычных своих размерах Т. не только превышало размеры оброка, но иногда поднималось выше платежеспособности населения. Оброк всегда считался более легким, чем Т. В термине Т. нередко сливались все виды прямых налогов. В древних грамотах Т. заменяется словом «тягость»; Т. облагался не член общины, а определенная единица, округ, волость, как совокупность хозяйств. Физическое или юридическое лицо, подлежавшее Т., должно было владеть хозяйством, которое распадалось на главный центр и второстепенные части. Эти части тянули к центру и носили название тяглых. Отсюда Т. стал называться объект налога, участок пашни, надел. От Т. освобождала гражданская служба по назначению от правительства, военная служба, дворовая, придворная и отчасти принадлежность к купеческому сословию. С XVII в. привилегии эти стали подвергаться ограничениям. Мелкие землевладельцы служилого класса не были свободны от Т. Привилегии духовенства постепенно были ограничены. По различным причинам, иногда выдавались льготы отдельным лицам тяглого класса. Чаще встречаются временные привилегии, даруемые в виду бедственного положения хозяйства данного лица. Беднейшие классы сельского и городского населения, нищие, бедные вдовы и пр. вовсе не входили в «разрубы и разметы» тяглой общины и не записывались в Т. Вольные люди при заселении необработанной пустоши также получали льготы на тот или другой срок, в зависимости от размеров капитала и количества труда, необходимых для приведения участка в условия, годные для посева. К чисто случайным причинам освобождения от Т. относятся разорение от неприятельских войск и разбойничьих шаек, пожар, услуги государству и пр. В виду злоупотреблений со стороны крестьян, введены были поручные записи в том, что поселенцы до истечения льготных лет не сойдут с участка, а по истечении будут платить подати исправно. К составу тяглого населения Московской Руси XVII в. относятся крестьянская община и посадская община. Ср. Лаппо-Данилевский, «Организация прямого обложения в Московском государстве и пр.» (СПб., 1890); Милюков, «Государственное хозяйство России в первой четверти XVIII стол.» (СПб., 1892); Дьяконов, «Акты, относящиеся к истории тяглого населения в Московском государстве» (Юрьев, 1895 – 97).
    Т. в духовенстве. Приходское духовенство, в своем духовном ведомстве, в древней Руси, было податным классом, который был обязан Т. своему владыке, должен был кормить последнего со всеми его служилыми людьми. Выражение «тяглые попы» было официальным термином. Система кормления, на которой построена вся древняя администрация, легла в основу и епархиального управления и всею тяжестью пала на белое духовенство. Административные отношения между архиереем и духовенством, о которых говорят древние акты, главным образом состоят со стороны архиерея в стремлении устроить правильность сборов, предотвратить всякое уклонение от них, в той же гоньбе за тяглым человеком, которая так характеристично проявлялась в светской администрации, – с другой, со стороны духовенства – в уклонениях от сборов, в хлопотах сбавить церковную дань, добыть жалованную грамоту, сменить один приход, с которого платилось много, на другой, обложенный более легким сбором. Святительские дани и пошлины платились священноцерковно служителями при самом производстве их в духовный чин и во все продолжение их служения при церквях. Каждый ставленник, рукополагаемый во священника и диакона и посвящаемый в стихарь, обязан был платить «ставленые пошлины». После резких обличений стригольников касательно поставления пастырей на мзде, собор 1503 г. отменил было эти пошлины, но Стоглав снова узаконил их. За переход к другой церкви каждый священнослужитель платил «перехожие деньги». Вдовые попы и диаконы платили «епитрахильные» и «орарные» пошлины. Безместное духовенство, служившее по найму, для которого оно становилось на крестцах (перекрестках), обложено было пошлиной «крестцовой». За явку грамот новому архиерею платилась «явленая куница» или явочные деньги. Все церкви платили в архиерейскую казну каждогодно «церковную дань» по числу приходских дворов. Важную статью архиерейских доходов составляли пошлины за «антиминсы» для новых церквей и «венечные» с браков. При Иоанне Грозном определена была денежная сумма, которую духовенство должно было платить ежегодно за архиерейский «подъезд», хотя бы архиерей и не ездил по епархии. Кроме подъезда. оно платило еще «московский подъем», для покрытия издержек на поездки епископа к митрополиту. Со сборами на архиереев соединялись еще особые сборы на их чиновников и служителей архиерейского дома; со времени Стоглава эти сборы слагались в одну общую сумму, равную по величине церковной дани и известную под именем «десятильнича дохода». При поездках архиерейских чиновников духовенство ставило им кормы и подводы. Оно же строило двор архиерея и дворы десятильничьи. Сами платежи сборов и запись их в книги облагались пошлинами в пользу архиерейских служителей под именем «данских» и «отвозных» денег, «с оброком куницы» и «писчего». Из этого перечня пошлин видно, что белое духовенство действительно было тяглым в отношении к своему архиерею в том же самом смысле, в каком это понятие прилагалось к членам крестьянских и посадских черных общин. В наказах архиерейских поповским старостам и десятильникам на первом плане стоит сбор пошлин с духовенства, – и общий финансовый взгляд на управление, который проходит через всю древнюю администрацию, проводится здесь во всей своей силе. Тяжесть Т. вела к разнообразным уклонениям от него, и вот – как в гражданской, так и в церковной администрации – является гоньба за тяглым человеком, усиленные хлопоты о том, чтобы он не оказался в избылых, не вышел из службы и из Т., строгости и правежи. Архиепископ новгородский Феофил, предписывая (1477 г.) псковским священникам платить пошлины без всякого забвения, грозит: «а которые священницы не заплатят подъезда моего, и аз тем литургисати не велю». В наказной грамоте Иоакима назначается штраф за утайку священниками приходских дворов и земли или промыть по 2 руб. по 4 алт.11/2 ден. за каждый утаенный двор; затем поповскому старосте предписывается собрать церковную дань и все пошлины без недобора, а на ослушниках править без всякой пощады. За неисправный платеж церковной дани патриарх Адриан грозит священникам лишением мест. Количество сборов зависело от усмотрения архиереев. Случалось, что церковь облагалась слишком высокими сборами и поэтому долго оставалась вовсе без причта. Случалось и то, что причт, соединясь с прихожанами, силой отбивался от сборов. В 1435 г. во Пскове духовенство вместе с народом сильно поколотили владычных людей. Тоже случилось в Вышгороде; горожане прибили и изувечили десятильника и людей митрополита Ионы. Законным средством избавиться от тяжести платежей были «жалованные грамоты», но архиереи давали такие грамоты большей частью только таким церквям, которые находились в государевых селах или в вотчинах уважаемых монастырей и сильных лиц. Кроме платежей в архиерейскую казну духовенство не было свободно и от гражданских платежей и повинностей. Со своих земель оно должно было выставлять ратников, давать деньги или припасы на военные нужды, поставлять корма и подводы чиновникам, поддерживать мосты и дороги, исполнять повинность городовую. Духовные лица, жившие на чужих землях, подлежали еще сборам в пользу владельца. Жившие на черных землях тянули с черными людьми, т. е. несли Т., платили оброк наместникам и другим чиновникам, деньги ямские, стрелецкие, пищальные и др. Белою, свободною от платежей, считалась только земля церковная, но и с нее духовенство должно было нести некоторые платежи в чрезвычайных случаях, – во время войны и для выкупа пленных. Из постоянных повинностей она не освобождалась от повинности губной, т. е. содержания губного старосты. При Петре Великом старое архиерейское Т. сделалось для духовенства тяжелее прежнего, потому что попало теперь в ведомство сборщиков монастырского приказа. Кроме старых платежей, явились еще новые в пользу школ и богаделен и на жалованье вновь явившемуся военному духовенству; вместо личной военной службы, с духовенства назначен особый государственный сбор, – с священнослужителей – драгунскими лошадьми, по одной лошади с каждых 150 дворов прихода, а с причетников деньгами по рублю; явились новые повинности – караульная по улицам, пожарная (отмененные в 1742 г.) и др. Все эти сборы с духовных лиц производились, как и с крестьян, посредством жестоких правежей, с большими запросами и взятками. В 1764 г., когда упразднено было в церкви существование крепостного права, уничтожено старое Т., которое несло духовенство в пользу архиереев. Все сборы в архиерейскую казну, на епархиальных чиновников и на школы были отменены; при освящении церквей дозволено брать только 50 коп. за антиминс, а при поставлении ставленников – по 2 руб. за поставление во диаконы и по 2-же р. за поставление в священники; употребление ставленников на работы при apxиерейских домах запрещено; в 1765 г. отменены сборы за венечные памяти; в 1766 г. отменен сбор и подможных денег для полковых священников. Остались сборы на содержание духовных правлений и на поездки епархиальных чиновников и властей по округам, на который штаты не назначили никаких сумм. См. П. В. Знаменский, «Приходское духовенство на Руси. Повинности духовенства в древней Руси» («Правосл. Обoзрениe», 1867, т. 1); «О сборах с низшего духовенства русского в казну епархиальных архиереев в XVII и XVIII стол.» («Правосл. Собеседник», 1866, т. 1); Ив. Перов, «Епархиальные учреждения в русской церкви в XVI и XVII вв.» (Рязань, 1882); П. В. Знаменский, «Руководство к русской церковной истории» (Казань, 1888).

    Увертюра

    Увертюра (о ouvrir – открывать) – музыкальное оркестровое сочинение, служащее началом или вступлением оперы или концерта. Форма У. постепенно и долго развивалась. Старейшая У. относится к 1607 г. Это – род интродукции, которую Монтеверде приписал к своей опере «Орфей». Отличаясь простейшей формой, эта У. была так коротка, что ее играли три раза подряд. На некоторое развитие формы У. обратил внимание французский композитор Люлли, но его У. не были обширны, так напр. У. к опере «Армида» (1687) заключала в себе тридцать два такта. Форма так называемой французской У. Люлли состояла из двух частей: Grave и Allegro преимущественно фугированного. Иногда после Allegro следовало опять Grave. Эта форма перешла в Италию, но при Александре Скарлатти в Италии сложилась форма самостоятельной У. или так называемой симфонии. Она состояла из Allegro, Andante и Allegro (повторение первого). Гендель в своих ораториях расширил формы У., введя в нее три различные темы. Но в некоторых ораториях, как напр. в «Мессии», он придерживался французской формы У., т. е. составляя ее из Grave и следующие за ней фуги в скором темпе. Еще большее внимание обратил на форму У. Глюк. Полного расцвета достигает эта форма при Моцарте и Бетховене, у которых она облекается в ясную форму сонаты или сонатины. Но не всегда они придерживались этих форм в У., напр., У. к опере «Волшебная флейта» Моцарта и «Zur Weihe des Hauses» op. 124 Бетховена написаны в форме свободной фуги. У. «Афинские развалины» Бетховена написана в форме рондо. Отступления от установившейся позднейшей формы У. встречаются преимущественно у итальянских композиторов, напр. У. «Вильгельм Телль» Россини состоит из четырех самостоятельных частей (медленной, скорой, медленной и быстрой), содержание которых рисует сюжет оперы, хотя темы не взяты из самой оперы. Многие У. к операм содержат темы, взятые из самих опер, но есть и такие, которые написаны самостоятельно и имеют связь только в смысле настроения. Образцовыми У. могут считаться следующие: к «Дон Жуану» Моцарта, «Эгмонту» и «Фиделио» Бетховена, «Геновеве» Шумана, к «Руслану», «Жизнь за Царя» Глинки, «Ромео и Джульетта» Чайковского, У. Мендельсона, Вагнера, Рубинштейна, Шуберта и пр. Существуют У. в качестве самостоятельных симфонических произведений – не оперные, а концертные. В них форма шире, в особенности в смысле тематической разработки. Сонатная форма У. отличается от той же формы первой части симфонии тем, что в ней нет повторения первого отдела и что тематическая разработка более сжата. Не следует смешивать У. со вступлением к опере, так как последняя не имеет установившейся формы.
    Д. С.

    Углич

    Углич – уездн. гор. Ярославской губ.; расположен по обоим берегам Волги, преимущественно по правому; на левом не более 150 домов. Ширина Волги здесь 100 саж.; переправа производится паромами. Берега крутые, местность холмистая, весьма красивая и здоровая. С трех сторон город окружен хвойным лесом. Жит. 9964. Церквей 24, монастырей 2. Зданий 384 камен. и 1038 деревян. Бывший княжеский двор, теперь площадь с 3 церквами, 2 колокольнями, присутственными местами и городским садом. Главную историческую достопримечательность представляет дворец царевича Димитрия, построенный кн. Андреем Васильевичем около 1462 г., реставрированный в 1890 – 92 гг. и обращенный в музей. Близ дворца церковь царевича Димитрия, что на Крови. Здесь же стоит «ссыльный колокол»; на нем вычеканена надпись: «Сей колокол, в который били в набат при убиении благоверного царевича Димитрия 1593 году прислан из гор. Углича в Сибирь в ссылку во град Тобольск к церкви всемилостивого Спаса, что на торгу, а потом на софийской колокольне был часобитной весу в нем 19 пд.». Городской Преображенский собор, первоначально деревянный, построен в ХIII столетии кн. Романом Святым; нынешний каменный сооружен в царствование Петра I. В соборе 2 серебряные гробницы: в первой покоятся мощи св. кн. Романа, а во второй лежит покров царевича Димитрия, вынутый из его гроба при открытии его мощей. В Алексеевском м-ре – древняя церковь прекрасной архитектуры XV в.; в Богоявленском женском – остатки крепости с древними чугунными пушками и пищалями и развалины обширных кожевенных заводов. Учебные заведения: дух. учил., женск. прогимназия, гор. трехклас. учил., 2 начальных и 5 црк. прих. школ. Благотворительных учреждений 12. 3 больницы на 71 кровать, врачей 6, фельдшеров 7, акушерок 7. Фабрик и заводов 33 с производством на 776430 руб., при 559 рабоч. Главная – писчебумажная «Копании угличской писчебумажной фабрики» (410 рабоч., производство на 698000 р.). Торговля незначительна. В навигацию 1899 г. к У. прибыло 150 судов, отправлено 415 суд. Плотов прибыло 20, отправлено 80. Грузов прибыло 654000 пд. на 415 тыс. руб.; отправлено 444 тыс. пд. на 439 тыс. руб. Торгово-промышленных заведений 313. Торговые обороты – 2 млн. Две ярмарки, базары три раза в неделю. Городской общ. банк. Из промыслов развиты шитье мешков для муки, вязанье крестьянских чулок, постройка мелких судов, колбасное производство (известна «угличская колбаса»), рыболовство. Город довольно опрятно содержится, санитарное состояние его удовлетворительно. Городу принадлежат 1926 дес. земли. Городские доходы за 1896 г. 40032 руб., расходы 41883 руб., в том числе на гор. управл. 7523 руб. и на учебн. зав. 3955 руб.
    История. У. один из древнейших городов России. Название получил, по всей вероятности, от того, что Волга здесь делает угол. Местные летописи подробно говорят о существовании У. во времена св. Ольги. Один из ее родственников, боярин Ян, объезжая Русь, был в У. и, пленившись красотою местности, построил себе здесь дом на крутом берегу Волги. До сих пор в городе существует местность (ныне застроенная), по преданию носившая название «Яново поле». Первое положительное летописное указание на У. относится к 1148 г., когда, по поводу похода Изяслава с новгородцами на кн. суздальского Юрия Всеволодовича, летописец говорит: «Придоста к Кенятину и начаста городы его (Юрия) жечи и села... обапол Волгы и поидоста оттоле на Углече поле, и оттуда на устье Мологи». В ХIII-XIV вв. У. являлся главным городом угличского удельного княжества, которым преемственно владели 23 князя. Двое из них, Роман Владимирович и Димитрий Иоаннович, причислены церковью к лику святых. До разорения поляками У., по словам летописцев, занимал пространство до 25 верст в окружности, имел 3 собора, 150 приход, церквей, 12 монастырей, до 17000 тяглых дворов и около 40000 жит. По писцовым книгам (1674), У. стоял на прав. берегу Волги и разделялся на 3 части: крепость или княжий город, земляной или собственно город и стрелецкая слободы. Крепость была рубленая в 2 стены из тесаного соснового леса, покрыта тесом; около стены был ров, глубиной в 8 саж. и такой же ширины. О разорении У. Яном Сапегою в супоньевской летописи говорится: «Зде умыслих изчести всех убиенных окаянными папистами: во граде У. бысть убито разнаго звания 20000 чел.; священников, диаконов и церковнослужителей, по исчислении церквей, до 500 чел.; сожжено и истреблено 10 мужских монастырей и 2 женских, а в оных 2 архимандрита, 8 игуменов и 2 игуменьи, монахов 500, дев чистых и жен более 500. Церквей разорено и сожжено 150, мирских домов до 12000. Всего же, по исчислению убиенных, повешенных, потопленных и прочими смертями умученных, всякого звания, пола и возраста до 40000, им же всем за веру Христову умершим подаст Господь вечную память и покой». По мнению местного историка Ф. Кисселя, в летописи говорится не об одном городе, а считаются церкви и жители во всем угличском княжестве, именно при царевиче Димитрии. После разорения У. поправлялся крайне медленно, страдая от сильных пожаров и от моровой язвы. В 1777 г. назначен уездн. гор. Ярославского наместничества, переименованного в 1796 г. в губернию.
    С. Ш.

    Угревые

    Угревые или угри (Anguillidae s. Muraenidae) – семейство рыб из отверстопузырных (Physostomi). Тело вытянутое, цилиндрическое или лентовидное, голое или с зачаточными (рудиментарными) чешуйками. Заднепроходное отверстие лежит далеко от головы. Брюшных плавников нет, непарные, если имеются, могут быть слиты между собою или разделены выдающимся концом хвоста. Боковые части верхней челюсти образованы несущими зубы верхнечелюстными костями, средняя – более или менее слитыми с сошником и решетчатой костью межчелюстными. Плечевой пояс не прикреплен к голове. Желудок со слепым мешком, но без придатков у выхода. Половые органы без выводящих протоков. Многочисленные роды и виды этого семейства водятся в пресных, солоноватых и соленых водах жаркого и умеренного пояса. Некоторые представляют типические глубоководные формы, доходящие до 2 и 21/2 тыс. саж. глубины; среди глубоководных есть встречающиеся и в Южном Ледовитом ок. Некоторые формы проходные. К числу оригинальных биологических особенностей некоторых У. относятся особые пелагические личиночные состояния, получившие название лептоцефалов (Leptocephali) или лептоцифалид. Это прозрачный лентовидные или более цилиндрические рыбки (некоторые до 10 дм. длиною) с чрезвычайно слабо развитым скелетом, почти без всяких следов окостенения, очень слабо развитой мышечной системой и обильным образованием студенистой ткани. Их считают за ненормальных личинок. К У. принадлежит между прочим род собственно угорь (AguilIa), к которому относится угорь обыкновенный или речной (Aguilla anguilla s. fluviatilis), морской угорь (Conger), мурена (Muraena). В ископаемом состоянии известны угорь (Anguilla) из меловых отложений и другие роды.
    Н. Книпович.

    Угри

    Угри – прыщи или небольшие нарывы, производимые в коже человека угревыми клещами (Demodex folliculorum) или железницами.

    Удар

    Удар (le choc, la percussion, der Stoss). – Теория У. и соударения в механике основывается на том, что частичные силы, развивающиеся между соударяющимися частями тел, принадлежат к числу мгновенных сил. Мгновенные силы суть такие, которые имеют огромные величины, но действуют в течение, незначительно малых промежутков времени. Импульсы этих мгновенных сил имеют конечные величины и производят заметные изменения скоростей точек тела; время же действия таких сил настолько ничтожно, что тело в течение его не успевает получить заметных перемещений. Если два твердые тела столкнутся, так что в общей точке прикосновения их поверхностей скорости этих точек имеют такие величины и направления, при сохранении которых тела эти должны бы были войти одно в другое, то в месте прикосновения возникают молекулярные силы, противодействующие такому взаимному проницанию тел. Силы эти весьма быстро возрастают и в течение весьма короткого промежутка времени изменяют скорости точек тела таким образом, что после окончания У. тела уже не нажимают одно на другое или даже взаимно отбрасываются. Для пояснения рассмотрим взаимный У. двух шаров, один из которых, имеющий массу m1, неподвижен, другой же, масса которого m2, ударяет первый со скоростью V, направленною к центру первого шара. В точке прикосновения развиваются молекулярные силы равные и прямо противоположные и имеющие равные и прямо-противоположные импульсы. Разделим У. на два акта. В течение первого акта, шар m1 под влиянием приложенного к нему импульса J, приобретает скорость v, а в то же время второй шар m2, под влиянием приложенного к нему импульса ( -J), теряет скорость (V-v), так что скорости обоих шаров в конце первого акта равны между собою и равны v. Так как изменения количеств движения равняются приложенным импульсам, то для первого шара: m1v=J, а для второго шара: m2v-m2V=J. Отсюда следует, во-первых, что (m1+m2)v+m2V=0 и во-вторых, что (m1-m2)v+m2V=2J.
    Из этих равенств найдем, что скорость шаров v в конце первого акта равна и что величина импульса J за время первого акта равна:
    Если шары вполне не упруги, то У. этим и оканчивается; если же шары частью упруги, то за первым актом У. следует второй, при котором импульс равен Je, где e есть положительная дробь меньшая единицы. В течение этого акта скорость первого шара под влиянием импульса Je изменяется от величины v до некоторой величины v1 , так что: m1(v1-v)=-Je, а скорость второго шара под влиянием импульса (-Je) изменяется от величины v до некоторой величины v2, так что m2(v2v)=-Je. Отсюда, имея уже величины J и v, получим:
    При полной упругости e=1. Если при полной упругости массы шаров равны, то v1 равно V, а v2 равно нулю. Величина e называется коэффициентом восстановления. Ньютон, на основании своих опытов, определил, что коэффициент восстановления при соударении стекла со стеклом равен 15/16, а при соударении железа с железом – 5/9. Вопрос об У. твердых тел должен относиться к математической теории упругости. Хотя экспериментальные исследования производились уже с начала семнадцатого столетия, напр. Вреном, Гюйгенсом, Мариоттом и Ньютоном, но теоретические исследования начаты позднее, а именно Рикатти, Томасом Юнгом и Пуассоном. Последний рассматривал продольное соударение упругих стержней. С 1823 г. Навье, а гораздо позднее, в начале восьмидесятых. годов, Себер и Гюгоньо, Буссинеск и в особенности С. Венан рассматривали некоторые вопросы об. У. упругих тел падающими грузами и о соударении упругих стержней, но наиболее замечательная работа принадлежит Герцу. В 92 томе «Журнала» Крелля (1881) и в первом томе полного собрания сочинений этого талантливого ученого находится статья под заглавием: «Ueber die Beruhrung fester elastischer Коrреr», а вслед за нею, в том же томе собрания сочинений, еще и другая: «Ueber die Beruhrung fester elastischer Korper und Uber die Harte». В обеих статьях автор рассматривает вопрос о деформации двух изотропных тел, надавливаемых одно на другое, так что деформация происходит только вблизи весьма малой площадки взаимного нажатия тел. По мощью особых приемов автор находить решения дифференциальных уравнений теории упругости и затем переходить к рассмотрению вопроса об У. стальных шаров равного радиуса, сталкивающихся при относительной скорости v. Принимая за единицу длины миллиметр, за единицу времени секунду, за единицу давления вес килограмма и означив радиусы шаров через R, Герц получает следующие результаты:
    Радиус площадки нажатия ............0, 002. Rv2/5 (мм.) Продолжительность У. ..................0, 000024 (сек.) Наибольшее полное давление .......0, 00025. R2v6/5 (кгр.) Наибольшее давление на квадратный миллиметр площадки. 29, 1. V2/5 Если радиусы шаров равны 25 мм., а скорость 10 мм. в секунду, то радиус площадки нажатая будет 0,13 (мм.), продолжительность У. 0,00038 сек., полное наибольшее давление 2,47 кгр., давление на квадратный миллиметр площадки нажатия 73 кг. на кв. мм.
    Д. Б.

    Ударение

    Ударение (лат. Ictus = удар, У.). – Под этим грамматическим термином разумеются разные оттенки силы и музыкальной высоты звука, наблюдаемые в речи. Смотря по тому, рассматриваем ли мы эти оттенки внутри одного слога, или внутри целого слова, или, наконец, внутри целого предложения, различают и разные виды ударений: У. слоговое (нем. Silbenaccent), У. в слове (Wortaccent) и У. в предложении (Satzaccent). Во всех этих видах У. одна часть слога, слова или предложения может быть выделена и отличена от других двумя способами: повышением голоса или его усилением. При первом способе получается так наз. музыкальное У. (лат. accentus, перев. с греч. proswdia), которое получает также название хроматического или тонического (у немцев musikalischer, chromatischer Accent). При втором способе, основанном на большей силе воздушного тока, выдыхаемого легкими, мы имеем так назыв. экспираторное или динамическое У. (нем. Expiratorischer, dynamischer Accent), которому именно и отвечает первоначальное понятие латинского термина ictus. Наша терминология не делает разницы между этими обоими видами У. и называет их одинаково У. или акцентом, прибавляя только то или другое определение (музыкальное У., экспираторное У.). Оба вида У. имеются рядом во всех языках. Таких языков, которые имели бы только одно экспираторное У. или одно музыкальное, не встречается; можно только говорить о большем или меньшем преобладании одного типа У. над другим в том или другом языке. Наше русское У. имеет преимущественно экспираторный характер, хотя музыкальные разницы в высоте между ударенным и неударенными слогами, или между известными словами в предложении, не чужды и нашему языку. Напротив, сербское У. – преимущественно музыкальное, хотя в сербском яз. имеются и динамические отличия ударенных слогов от неударенных. Из индоевропейских языков преимущественно экспираторное У. свойственно было древнеиталийским, кельтскому, германскому, армянскому, преобладание же музыкального У. по разным соображениям может быть приписано санскриту и древнегреческому яз. В истории этих языков наблюдается нередко смена одного преобладающего типа У. другим; так, напр., новогреческий язык обладает преимущественно экспираторным У., тогда как у его предка – древнегреческого – особенно развито было музыкальное У. Все разницы У. имеют относительный характер и вполне независимы от абсолютной силы или высоты голоса во время речи. Известное слово или предложение может быть произнесено громко или тихо, с высоким тоном голоса или низким, но относительные различия в силе или высоте между отдельными слогами слова или словами предложения будут соблюдаться при любой абсолютной силе или высоте голоса. Явление У. тесно связано и с различием слогов в отношении долготы или краткости, т. е. с так назыв. количеством слогов, вследствие чего нередко и рассматривается в связи с последним. Даже в языках, утративших так наз. долгие гласные, наблюдается разница в количестве слогов ударенных и неударенных. Так, в великорусском наречии, особенно в произношении образованного класса, основанном главным образом на московском говоре, наблюдается несомненное различие в количестве слогов ударенных и неударенных: гласный о в вин. ед. воду дольше, чем неясное а в имен. ед. вада, а это последнее в свою очередь дольние совсем неясного гласного ъ в форме въд'еноj(=водяной). Долгота гласных при У. в открытых слогах имеется и в современном немецк. яз. (ср. Lage, Knabe, Leben, ohne и т. д.), но в слогах неударенных она не наблюдается. В индоевропейских языках У. является главным средством образования слогов, слов или предложений. Только оно объединяет отдельные звуки в слоги, слоги – в слова, слова – в предложения. Обыкновенно различаются три ступени как в экспираторном, так и в музыкальном У.: в первом – главное У. (нем. Haupton или Starkton), побочное У. (Nebentoii) и отсутствие У. (неударенный звук, слог или неударенное слово =так назыв. энклитика, см. нем. Schwachton, Unbentontheit); в музыкальном У. – высокий тон или высокое У. (нем. Hochton), средний тон или среднее У. (нем. Mittelton или Ebenton) и низкий тон или низкое У. (нем. Tiefton). В терминологии современной лингвистической литературы наблюдается, впрочем, большая пестрота и невыдержанность. Так, у нем. лингвистов нередко можно встретить термины Hochton и Tiefton, имеющие очевидно музыкальный характер, и в применении к различиям экспираторного У. Те или другие ученые, в силу индивидуальных особенностей и вкусов, вводят свои новые термины для некоторых понятий, уже определенных и выраженных в свое время в соответствующих терминах. Это объясняется тем, что явления У. вообще и в историческом развитии индоевропейских языков только начинают разрабатываться научно. При более тонком анализе У. можно различать и промежуточные ступени, в роде более сильного и более слабого побочного У., повышенного или пониженного среднего тона и т. д. Наконец, различается У. свободное, могущее стоять на разных частях слова, и неподвижное, закрепленное за известным слогом. Так, индоевропейский праязык обладал свободным У., которое перешло и в некоторые отдельные индоевропейские языки (санскрит, древнеиранские языки, балтийско-славянский, прагерманский), впоследствии, однако, многое из этой свободы У. утратившие. Древнеиталийские языки и греческий претерпели ограничение первичной свободы У. посредством так наз. «закона трех слогов», по которому У. могло стоять и на 3-м слоге от конца, если только второй слог от конца не был долог; в этом последнем случае У. должно было переходить на долгий слог. Из литовских языков латышский закрепил У. за начальным слогом слов, что сделали и отдельные германские языки, а из славянских – чешский и лужицкий; из других славянских языков польский получил У. на втором слоге с конца, а из романских языков французский заменил сравнительное разнообразие латинского У. (уже скованного законом трех слогов) неподвижным У. на конечном слоге слова. Из славянских языков сохранили свободное У. русский, болгарский, сербский, словинский, полабский и кашубский, а из балтийских – литовский и древнепрусский. У литовско-славянских языков сохранилось еще очень много черт, свойственных У. индоевропейского праязыка. В слоговом экспираторном У. наблюдаются следующие отношения: сколько бы ни входило звуков в состав известного слога, только один из них является носителем слогового У. и получает, поэтому, название слогового звука или сонанта. Такими сонантами могут быть и гласные, и согласные. Внутри одного слога напряжение экспиративного тока может быть не одинаково, но колебаться в разных отношениях. Момент наибольшего напряжения немецкие фонетики называют вершиной слога (SiIbengipfel или Expirationsgipfel); при этом можно различать главную и побочные вершины слога. Если последних в слоге не наблюдается, то он получает название одновершинного (eingipflige Sylbe). В таких одновершинных слогах различают следующие разновидности: 1) падающее или ослабевающее У. (fallende Betonung), которое можно назвать также сильноначальным: главный напор экспиративного тока лежит в начале слога (обозначается: `), 2) восходящее (steigende Betonung), усиливающееся или сильноконечное У., когда с большей силой произносится последний звук слога (обозначение:') и, наконец, 3) восходяще-падающее (steigend-fallende Betonung), когда вершина находится посредине слога (обозначение: ^ ). В слогах «двухвершинных», при постепенном возрастании силы экспиративного тока, начиная с начала слога, наблюдается некоторое, в общем незначительное, ослабление ее перед самой вершиной слога или, наоборот, при постепенном ослаблении экспиративного тока после вершины слога замечается некоторое незначительное усиление названного тока. Такое У. обозначается обыкновенно посредством знака ~ и производит нередко впечатление двусложности, почему в метрике нередко такие слоги и считаются за два слога. Подобное явление свойственно, напр., ведийской метрите, где такие формы, как вин. ед. dyam, считаются за двусложные. При музыкальном слоговом У. наблюдаются три главные формы, комбинирующиеся друг с другом в разных сочетаниях: 1) ровный тон, 2) восходящий или повышающийся тон и 3) падающий или понижающийся тон. Различные комбинации этих форм – восходяще-падающее У., падающе-восходящее или восходяще-ровное. При этом высота тона распределяется не только на гласные или сонанты слога, но и на все звонкие звуки, входящие в его состав. Образчики подобного У. имеются в сербском языке при долгих гласных: восходящее У. в глава, сабор, вино (как бы глаава, виино), нисходящее в тело, глад, пир (как бы теело, глаад, пиир). Названия разных видов греческого акцента также восходят к подобным различиям: греческое «острое» У. (греч. oxeia, лат. acutus) было восходящим музыкальным акцентом; греческое «тупое» У. (греч. bareia, лат. gravis, собственно = тяжелое, низкое) просто свидетельствовало об отсутствии высокого тона и никакого специального рода У. не обозначало; напротив, так назыв. «облеченное» (греч. perispwmenh, лат. circumflexus) имело скорее восходяще-падающий характер. Особенно развито музыкальное или тоническое У. в китайском и родственных ему языках, где, благодаря разным формам тонического акцента, один и тот же слог получает разное значение. Музыкальным У. обладают также литовский и шведский языки. Литовский имеет, подобно сербскому, восходящие и нисходящие слоги, напр. в лит. varpa=колос У. лежит на гласном а и падает к концу слога var-; напротив, в лит. varpas=колокол, У. повышается к концу слога var– вершина его приходится на согласный r. Слоговое У. претерпевает известные передвижения и изменения в предложении. Первоначально каждый слог имеет свое У.: напр. односложные слова ты, был, там одинаковы по своим слоговым У., но в предложении ты был там У. предложения может находиться на любом из трех его членов, в зависимости от того или другого оттенка выражения: ты был там? ты был там? ты был там? Каждое предложение распадается на такты, которые получают различные оттенки У. и внутри которых отдельные слоги также могут представлять различные оттенки У. Иногда эти такты совпадают с теми сочетаниями слогов, которые мы называем словами, напр.: | буря | воет |, | собака | бежала | и т. д.; но гораздо чаще случаи, в которых несколько слов сливаются в один такт, напр. | ябыл | увас | вчера-вечером | и т. д. В истории звукового строя индоевропейских языков У. играет очень важную роль, значение которой особенно сознано современными лингвистами в последнее десятилетие истекшего XIX стол. Целый ряд фонетических процессов получает разное течение при том или другом типе У. Учение об У. – так назыв. акцентолгия – начинает, поэтому, занимать видное место в современной грамматике индоевропейских языков. Из европейских ученых особые заслуги в этой области оказали: Вернер, Сиверс, Wheeler, де Соссюр, Лескин, Вакернагель, Кречмер, Штрейтберг, Гирт, из русских – Фортунатов (один из первых пионеров в этой области), Мазинг, Брандт, Богородицкий, Шахматов, проф. О. Яунис (лучший знаток литовского У., имеющего первостепенную важность для определения индоевропейской системы У.).
    Литература. Sievers, «Grundzuge der Phonetik» (Лпц., 4 изд., 1893, главы 28 – 33: общий обзор явления с физиологической точки зрения); Hirt, «Der indogermanische Akzent» (Страсбург, 1895: «Общий очерк» учения об У. в истории индоевропейских языков; приведена и подробная библиография вопроса, представляющая, впрочем, значительные пробелы в славянской литературе).
    С. Б – ч.

    Удод

    Удод, потатуйка или пустошка (Upupa epops) – небольшая, стройная, перелетная птица, гнездящаяся в средней и южной Европе, северной Африке и западной Азии. Общий цвет оперения серо-коричневый, более светлый на нижней стороне тела. Крылья черные с белыми полосами; хвост черный с одной широкой белой полосой. Длинный, слегка изогнутый, черный клюв и большой, очень подвижной хохол из 2 рядов перьев придают У. очень своеобразный вид. Перья хохла с черными кончиками и с белыми передвижными пятнами. Хохол и удлиненный клюв с круглыми, открытыми ноздрями характерны вообще для рода У. (Upupa), также как 10-ти-перый, прямой хвост и прямой задний коготь, превосходящий длиною передние когти. Из 6 относящихся к роду Upupa видов в Европе гнездится только пустошка, – вид У., который вообще очень широко распространен и встречается, как залетная птица, даже на крайнем севере (Лапландия). По образу жизни все виды У. сходны между собою. Пищу их составляют живущие на земле насекомые, их личинки и черви. В поисках за пищею У. проводят большую часть дня на земле, роясь в ней своим длинным клювом. Поэтому У. держится преимущественно возле пастбищ и пустырей. Гнездятся в невысоких дуплах, в щелях между камнями, редко прямо на земле. Само гнездо состоит из простой беспорядочной подстилки для яиц, число которых колеблется от 3 до 9. Окраска яиц тоже очень непостоянна и изменяется от светлозеленой до темно-серой или шоколадной. Свое название У. получил за характерный крик, часто повторяемый самцами вроде уд-уд-уд или уп-уп-уп (отсюда «Upupa», «удод», «потатуйка»).
    Ю. В.

    Ужгород

    Ужгород или Унгоград, иначе Унгвар (чешско-словенско-русское Uzhorod, Uhvar, мадьярск. Unghvar) – гл. г. Ужского или Унгварского комитата в Венгрии, на берегу р. Ужа или Уга. Около 12000 жит., преимущественно мадьярского племени (1965 словаков, 1651 немцев, 450 угрорусов); 3939 чел. римско-католического, 3111 униатского, 999 евангелического и 3738 иудейского исповедания. Минеральные источники; гончарное производство; виноградники.

    Ужи

    Ужи (Colubridae) – сем. змей из подотряда ужевидных , отличающееся ясно отделенной от гибкого туловища, покрытой правильными щитками головой, затем – боковым положением ноздрей, двухрядным расположением щитков на брюшной стороне хвоста и многочисленными мелкими зубами на верхнечелюстных и небных костях. Только задние зубы, нередко отделенные от передних – промежутком, бывают удлинены; иногда задний верхнечелюстной зуб бывает бороздчатым (напр., у кошачьей змеи, Tachymenis). По числу видов (около 300) У. образуют самое обширное семейство змей. Представители их распространены во всех зоогеографических областях. К ним принадлежит большинство европейских змей. Из последних можно указать на водяных У. (род Tropidonotus), на медяницу или гладкого У. (Coronella austriaca), на лазающих У. (род Coluber), и др.
    Ю. В.

    Уистлер

    Уистлер (Джемс-Аббот-Мак-Нейль Whistler) – английский живописец и гравер, родом североамериканец ирландского происхождения, род. в Бальтиморе, в 1834 г., но провел свое детство в России, где его отец, инженер, служил при постройке Николаевской жел. дороги; по смерти отца он возвратился в Америку, готовился в военную службу, но влечение к искусству побудило его отказаться от военной карьеры. С целью довершить полученное еще на родине художественное образование, он приехал в 1855 г. в Англию, вскоре после того перебрался в Париж и стал изучать живопись в мастерской Глейра. Здесь явилась в свет первая серия его офортов, под заглавием: «The litle french set» (1858). Как живописец, он сперва не имел успеха в парижской публике, и его картины не удостаивались принятия в тамошние годичные солоны. Это заставило его, в 1874 г., переселиться в Лондон и сделать там выставку своих произведений, которые сразу обратили на него общее внимание, как на художника весьма талантливого и крайне оригинального. У. живет и трудится в Лондоне. Он пишет портреты, отчасти жанры, пейзажи и морские виды – картины преимущественно небольшого размера, которые называет «нотами», «аранжементами тех или других тонов», «симфониями», «ноктюрнами». Такие названия вполне идут к его произведениям, потому что он главным образом задается в них, так сказать, музыкою красок, а именно сопоставляет какие-либо 2 – много 3 – господствующие колера, напр. белый и черный, голубой и серебристо-серый, зеленый и телесный и т. д. играет их нюансами и создает эффектное, гармоничное целое, не столько передающее действительность, сколько вызывающее в зрителе поэтическое настроение. Сюжет, обыкновенно несложный, и рисунок, вообще исправный, но неразработанный в подробности, играют в этих произведениях роль, подчиненную их колористическому впечатлению. Своеобразность и талантливость У. приобрели ему множество поклонников как в Англии, так и на континенте. Из картин его пользуются известностью в особенности: портреты леди Арчибальд Кемпбелл (1863), матери его самого (1874), историка Карлейля (1873), «Белой дамы» (1863) и скрипача Саразате (1885), виды с Вэстминстерского моста ночью" (1863) и "Старого Баттерзейского моста в Лондоне, «Фейерверк», «Морской ноктюрн» и некоторые друг. Не менее, чем картинами, У. известен своими рисунками для книжных заставок, виньеток для пригласительных билетов и проч., а также мастерскими гравюрами; последних насчитывается до 214, сверх вошедших в четыре сборника: в вышеупомянутый «The litle french cet», в «The Tames set» (1871) и в два выпуска «Venice» (1880 и 1887).
    А. С – в.

    Указ

    Указ – Указами называют правительственные акты, весьма разнообразные по своей юридической природе. Профессором Н. М. Коркуновым предложено было называть указами лишь такие акты, которые, будучи изданы в порядке управления, устанавливают какие-нибудь общие правила, и при том безразлично, исходят ли эти акты от верховной власти или от органов управления подчиненного. Такое употребление термина У. не соответствует, однако, тому смыслу, в каком это слово понимается в действующем законодательстве. и, по-видимому, не прививается и в нашей юридической литературе. В настоящее время в законе указами называются некоторые акты верховной власти, как законодательного характера, так и издаваемые в порядке верховного управления, затем некоторые виды судебных решений и, наконец, некоторые распоряжения административных властей. Во всяком случае, степень власти, предоставленной тому или иному учреждению, а также юридическая сила актов, от него исходящих, отнюдь не определяются тем, называются ли эти акты У. или как ни будь иначе. I. У., исходящие от верховной власти, имеют двойную форму: это или акты, собственноручно подписанные императором (обыкновенно называемые «именными У.»), или же устные распоряжения Государя, объявляемые уполномоченными на то (Осн. Законы ст. 55 прим.) лицами («объявленные Высочайшие повеления»). Это различие именных У. за собственноручным подписанием и повелений, объявленных от имени Государя, весьма существенно в том отношении, что существует ряд дел (перечисленных в ст. 66. Осе. Законов), по которым воля Государя должна быть объявлена именно в форме акта собственноручно им подписанного. Самые термины «именной У.» и «Высочайшее повеление» в действующем законодательство употребляются безразлично, как синонимы, но в юридической литературе им обыкновенно придают указанное выше значение. Что касается Высочайших У., носящих законодательный характер, то до учреждения государственного совета (1810 г.) слово У. являлось обычным наименованием для всякого рода законодательных актов, при чем ни с точки зрения содержания, ни с точки зрения формы нельзя провести какого либо различия между У. и регламентами, уставами, манифестами и вообще всякими другими наименованиями, которые тогда придавались законодательным актам. После учреждения государственного совета, когда в нашем праве начали было выясняться формальные признаки закона, отличающие его от других актов верховной власти, законы, по общему правилу, начали издаваться в форме Высочайше утвержденных мнений государственного совета. И теперь, впрочем, законы, прошедшие через государственный совет, издаются иногда в форме именных У.: это бывает, когда Государь утверждает мнение меньшинства членов совета. По некоторым делам (напр. по отчуждению земель на государственные нужды) исполнение совершается в форме именного У., хотя бы Государь утверждал мнение большинства. В порядке верховного управления У. государя испрашиваются чаще всего всеподданнейшими докладами министров. Если испрошенное Высочайшее повеление имеет более или менее общее значение, то оно публикуется пр. сенатом в Собр. Узак. и Расп. Прав.; если же данное Вые. повеление состоялось по частному делу, то оно приводится в исполнение непосредственно самим министром или сообщается им подлежащему учреждению или лицу. II. Судебные решения в настоящее время носят название У. лишь в немногих, совершенно исключительных случаях. Прежде, в дореформенных судебных установлениях термином У. обыкновенно означались и судебные решения, ч бумаги, посылаемые судом подчиненным установлениям (полиции) и частным лицам. Теперь У. посылают лишь некоторые дореформенные учреждения, носящие судебный характер (коммерческие суды, дворянские опеки, сиротский суд), а также судебные департаменты пр. сената (гражданский и уголовный кассационные департаменты и судебный департамент), а также имеющие судебный характер общие собрания и соединенные присутствия департаментов сената. III. Прежние, Екатерининские административные установления сносились с подчиненными им местами и лицами, посылая им указы. Учреждения, образованные в XIX в., посылают предложения. предписания, но не У. Право посылать У. принадлежит ныне только тем учреждениям, которые сохранились от Екатерининского учреждения о губерниях (губернское правление, казенная палата), а также административным д-там пр. сената (I дпт, II и герольдии) и общему их собранию.
    Н. Л.

    Уклейки

    Уклейки (Alburnus) – род рыб из семейства карповых (Cyprinidae). Тело более или менее удлиненное; чешуя умеренной величины; боковая линия проходить ниже средней линии хвоста; короткий, не имеющий шипа спинной плавник сидит над промежутком между брюшными и подхвостовыми; подхвостовой удлиненный и имеет более 13 лучей; нижняя челюсть более или менее явственно выдается за верхнюю; губы тонкие, простые; нижняя губная складка прерывается на подбородке; верхняя челюсть может вытягиваться вперед; жаберные тычинки тонкие, ланцетовидные, частые; есть придаточные жабры; жаберная перепонка прикреплена к горлу под задним краем глаза. Глоточные зубы в 2 ряда, крючкообразно изогнуты; брюхо позади брюшных плавников образует ребро, за которое не выдается чешуя. Виды этого рода (15) водятся в Европе и зап. Азии. Некоторые служат предметом промысла. Наиболее важны из видов, водящихся в России, уклейка обыкновенная (Alburnus lucidus), быстрянка (Alburnus bipunctatus) и шемая (Alburnus chalcoides).
    Н. Кн.

    Укроп

    Укроп (Anethum graveolens L.) – однолетнее растение из зонтичных. Листья глубоко трояко перистые, с нитевидно линейными участками. Зонтики желтых цветов лишены покрывала и покрывальца. Продолговатые крылатые плоды со спинки сильно сплюснуты. Известное огородное растение, употребляемое в пищу как приправа и главным образом для соления огурцов, благодаря сильному ароматическому запаху. Родина У.: Индия и Персия, может быть и Египет, занесен и в южн. Европу. Кроме того укропом ошибочно называют различные зонтичные растения; так – конский У. = Oenanthe Phellandrium L., сладкий или воложский У. = Foeniculum vulgare Mill.
    В. Тр.

    Уксусная кислота

    Уксусная кислота (хим.); строение ее. – Строение У. кислоты заинтересовало химиков со времени открытия Дюма трихлоруксусной кислоты, так как этим открытием был нанесен удар господствовавшей тогда электрохимической теории Берцелиуса. Последний, распределяя элементы на электроположительные и электроотрицательные, не признавал возможности замещения в органических веществах, без глубокого изменения их химических свойств, водорода (элемента электроположительного) хлором (элементом электроотрицательным), а между тем по наблюдениям Дюма («Comptes rendus» Парижской академии, 1839) оказалось, что «введение хлора на место водорода не изменяет совершенно внешних свойств молекулы...», почему Дюма и задается вопросом «покоятся ли электрохимические воззрения и представления о полярности, приписываемой молекулам (атомам) простых тел, на столь ясных фактах, чтобы их можно было считать предметами безусловной веры; если же их должно рассматривать как гипотезы, то подходят ли эти гипотезы к фактам?... Должно признать, продолжает он, что дело обстоит иначе. В неорганической химии путеводной нитью нам служит изоморфизм, теория, основанная на фактах, как хорошо известно, мало согласных с электрохимическими теориями. В органической химии ту же роль играет теория замещения... и может быть будущее покажет, что оба воззрения более тесно связаны между собою, что они вытекают из одних и тех же причин и могут быть обобщены под одним и тем же названием. Пока же на основании превращения У. кислоты в хлоруксусную и альдегида в хлоральдегид (хлорал) и из того обстоятельства, что в этих случаях весь водород может быть замещен равным ему объемом хлора без изменения основного химического характера вещества, можно вывести заключение, что в органической химии существуют типы, которые сохраняются и тогда, когда на место водорода мы вводим равные объемы хлора, брома и йода. А это значит, что теория замещения покоится на фактах и при том наиболее блестящих в органической химии». Приводя эту выдержку в своем годовом отчете шведской академии («Jahresbericht etc.», т. 19, 1840, стр. 370). Берцелиус замечает: «Дюма приготовил соединение, которому он придает рациональную формулу C4Cl6O3+H2O (Атомные веса современные; трихлоруксусная кислота рассматривается, как соединение ангидрида с водою.); это наблюдение он причисляет к faits les plus eclatants de la Chimie organique; это – основание его теории замещения. которая, по его мнению, опрокинет электрохимические теории..., а между тем оказывается, что стоит только его формулу написать несколько иначе, чтобы иметь соединение щавелевой кисл. с соответственным хлоридом, C2Cl6+C2O4H2, который остается соединенным со щавелевой кислотою и в кислоте, и в солях. Мы, следовательно, имеем дело с таким родом соединения, примеров которого известно много; многие... как простые, так и сложные радикалы обладают тем свойством, что их кислородсодержащая часть может вступать в соединение с основаниями и их лишаться, не теряя связи с хлорсодержащей частью. Это воззрение не приведено Дюма и не подвергнуто им опытной проверке, а между тем, если оно верно, то у нового учения, несовместимого, по Дюма, с господствовавшими до сих пор теоретическими представлениями, вырвана из под ног почва и оно должно пасть». Перечислив затем некоторые неорганические соединения, подобные, по его мнению, хлоруксусной кислоте (Между ними Берцелиусом приведен и хлор ангидрид хромовой кислоты – CrO2Cl2, который он считал за соединение надхлорного хрома (неизвестного и по сие время) с хромовым ангидридом: 3CrO2Cl2=CrCl6+2CrO3), Берцелиус продолжает: «хлоруксусная кислота Дюма, очевидно, принадлежит к этому классу соединений; в ней радикал углерода соединен и с кислородом, и с хлором. Она может быть, следовательно, щавелевой кислотою, в которой половина кислорода замещена хлором, или же соединением 1 атома (молекулы) щавелевой кислоты с 1 атомом (молекулой) полуторохлористого углерода – C2Cl6. Первое предположение не может быть принято, потому что оно допускает возможность замещения хлором 11/2, атомов кислорода (По Берцелиусу щавелевая кислота была C2O3.). Дюма же держится третьего представления, совершенно несовместимого с двумя вышеизложенными, по которому хлор замещает не кислород, а электроположительный водород, образуя углеводород C4Cl6, обладающий теми же свойствами сложного радикала, как и C4H6 или ацетил, и способный якобы с 3 атомами кислорода давать кислоту, тожественную по свойствам с У., но, как видно из сравнения (их физических свойств), вполне от нее отличную». Насколько Берцелиус в то время был глубоко убежден в различной конституции У. и трихлоруксусной кислоты, видно хорошо из замечания, высказанного им в том же году («Jahresb.», 19, 1840, 558) по поводу статьи Жерара («Journ. f. pr. Ch.», XIV, 17): "Жерар, говорит он, высказал новый взгляд на состав спирта, эфира и их производных; он следующий: известное соединение хрома, кислорода и хлора имеет формулу = CrO2Cl2, хлор замещает в нем атом кислорода (Подразумевается Берцелиусом 1 атом кислорода хромового ангидрида – CrO3). У. кислота C4H6+3O заключает в себе 2 атома (молекулы) щавелевой кислоты, из которых в одном весь кислород замещен водородом = C2O3+C2H6. И такой игрой в формулы заполнены 37 страниц. Но уже в следующем году Дюма, развивая далее идею типов , указал, что, говоря о тожестве свойств У. и трихлоруксусной кислоты, он подразумевал тожество их химических свойств, наглядно выражающееся, напр., в аналогии распадения их под влиянием щелочей:
    C2H3O2K + KOH = CH4 + K2CO8 и С2Cl3O2K + KOH = CHCl3 + K2CO8, так как CH4 и CHCl3 являются представителями одного и того же механического типа. С другой стороны, Либих и Греэм публично высказались за большую простоту, достигаемую на почве теории замещения, при рассмотрении хлоропроизводных обыкновенного эфира и эфиров муравьиной и У. кисл., полученных Малагутти, и Берцелиус, уступая давлению новых фактов, в 5-м изд. своего «Lehrbuch der Chemie» (Предисловие помечено ноябрем 1842 г.) , на стр. 709, позабыв свой резкий отзыв о Жераре, нашел возможным написать следующее: «Если мы припомним превращение (в тексте разложение) У. кислоты под влиянием хлора в хлорощавелевую кислоту (Хлорощавелевой – Chloroxalsaure – Берцелиус называет трихлоруксусную кисл. („Lehrbuch“, 5 изд., стр. 629).), то представляется возможным еще другой взгляд на состав У. кислоты (У. кисл. называется Берцелиусом Acetylsaure.), а именно – она может быть сочетанной щавелевой кислотой, в которой сочетающейся группой (Paarling) является C2H6, подобно тому, как сочетающейся группой в хлорощавелевой кислоте является C2Cl6, и тогда действие хлора на У. кислоту состояло бы только в превращении C2H6 в C2Cl6. Понятно, нельзя решить, является ли такое представление более правильным..., однако, полезно обратить внимание на возможность его». Таким образом Берцелиусу пришлось допустить возможность замещения водорода хлором без изменения химической функции первоначального тела, в котором происходить замещение. Не останавливаясь на приложении его воззрений к другим соединениям, перехожу к работам Кольбе, который для У. кислоты, а затем и для других предельных одноосновных кислот нашел ряд фактов, гармонировавших со взглядами Берцелиуса (Жерара). Исходной точкой для работ Кольбе послужило изучение кристаллического вещества, состава CCl4SO2, полученного ранее Берцелиусом и Марсэ при действии царской водки на CS2 и образовавшегося у Кольбе при действии на CS2 влажного хлора. Рядом превращений Кольбе (См. Kolbe, «Beitrage znr Kenntniss der gepaarten Verbindungen» («Ann. Ch. u. Ph.», 54, 1845, 145).) показал, что это тело представляет, выражаясь современным языком, хлор ангидрид трихлорометилсульфоновой кислоты, CCl4SO2 = CCl3.SO2Cl (Кольбе его назвал Schwefligsaures Kohlensuperchlorid), способный под влиянием щелочей давать соли соответственной кислоты – CCl3.SO2(OH) [по Кольбе НО + C2Cl3S2O5 – Chlorkohlenunterschwefelsaure] (Атомные веса: H=2, Cl=71, С=12 и О=16; а потому при современных атомных весах она – С4Сl6S2O6H2.) , которая под влиянием цинка замещает сначала один атом Сl водородом, образуя кислоту CHCl2.SO2(OH) [по Кольбе – wasserhaltige Chlorformylunterschwefelsaure (Берцелиус ("Jahresb. " 25, 1846, 91) замечает, что правильные считать ее сочетанием дитионовой кислоты S2O5 с хлороформилом, почему он CCl3SO2(OH) называет Kohlensuperchlorur (C2Cl6) – Dithionsaure (S2O5). Гидратная вода, по обыкновению, Берцелиусом не принимается во внимание.), а затем и другой, образуя кислоту CH2Cl.SO2(OH) [по Кольбе – Chlorelaylunterschwefelsaure], а, наконец, при восстановлении током или калиевой амальгамой (Реакция незадолго перед тем была применена Мельсансом для восстановления трихлоруксусной кислоты в уксусную.) замещает водородом и все три атома Сl, образуя метилсульфоновую кисл. CH3.SO2(OH) [по Кольбе – Methylunterschwefelsaure]. Аналогия этих соединений с хлороуксусными кислотами невольно бросалась в глаза; действительно, при тогдашних формулах получались два параллельных ряда, как видно из следующей таблички:
    H2O+C2Cl6.S2O5 H2O+C2Cl6.C2O3 H2O+C2H2Cl4.S2O5 H2O+C2H2Cl4.C2O3 H2O+C2H4Cl2.S2O5 H2O+C2H4Cl2.C2O3 H2O+C2H6.S2O5 H2O+C2H6.C2O3 Это и не ускользнуло от Кольбе, который замечает (I. с. стр. 181): «к описанным выше сочетанным сернистым кислотам и непосредственно в хлороуглеродсернистой кислоте (выше – H2O+C2Cl6.S2O5 ) примыкает хлорощавелевая кислота, известная еще под названием хлоруксусной кислоты. Жидкий хлороуглерод – ССl (Сl=71, С=12; теперь мы пишем C2Cl4 – это хлороэтилен.), как известно, превращается на свету под влиянием хлора в – гексахлорэтан (по тогдашней номенклатуре – Kohlensuperchlorur), и можно ожидать, что, если бы его одновременно подвергнуть действию воды, то он, подобно хлористому висмуту, хлорной сурьме и т. д., в момент образования, заместит хлор кислородом. Опыт подтвердил предположение». При действии света и хлора на C2Cl4, находившийся под водою, Кольбе получил на ряду с гексахлорэтаном и трихлоруксусную кислоту и выразил превращение таким уравнением:
    (Так как С2Сl4 может быть получен из CCl4 при пропускании его через накаленную) трубку, а ССl4 образуется при действии, при нагревании, Cl2 на CS2 то реакция Кольбе была первым по времени синтезом У. кислоты из элементов.)
    «Образуется ли одновременно и свободная щавелевая кисл., трудно решить, так как на свету хлор тотчас же окисляет ее в У. кислоту»... Воззрение Берцелиуса на хлоруксусную кислоту "удивительным образом (auf eine tiberraschende Weise) подтверждается существованием и параллелизмом свойств сочетанных сернистых кислот, и, как мне кажется (говорит Кольбе I. с. стр. 186), выходит из области гипотез и приобретает высокую степень вероятности. Ибо, если хлороуглещавелевая (Chlorkohlenoxalsaure так теперь Кольбе называет хлоруксусную кислоту.) имеет состав, подобный составу хлороуглесернистой кислоты, то мы должны считать и У. кислоту, отвечающую метилсернистой, за сочетанную кислоту и рассматривать ее, как метилщавелевую: C2H6.C2O3 (Это взгляд, высказанный ранее Жераром). Не невероятно, что мы будем принуждены в будущем принять за сочетанные кислоты значительное число тех органических кислот, в которых в настоящее время, в силу ограниченности наших сведений – мы принимаем гипотетическиe радикалы... " «Что касается явлений замещения в этих сочетанных кисл., то они получают простое объяснение в том обстоятельстве, что различные, вероятно, изоморфные соединения способны замещать друг друга в роли сочетающихся групп (als Раarlinge, l. с. стр. 187), не изменяя существенно кислых свойств сочетанного с ними тела!» Дальнейшее экспериментальное подтверждение этого взгляда мы находим в статье Франкланда и Кольбе: «Ueber die chemische Constitution der Sauren der Reihe (CH2)2nO4 und der unter den Namen „Nitrile“ bekannten Verbindungen» ("Ann. Chem. n. Pharm. ", 65, 1848, 288). Исходя из представления, что все кислоты ряда (CH2)2nO4, построены подобно метилщавелевой кислоте (Теперь мы пишем CnH2nO2 и называем метилщавелевую кислоту – уксусной.), они замечают следующее: "если формула H2O+H2.C2O3 представляет истинное выражение рационального состава муравьиной кислоты, т. е. если ее считать за щавелевую кислоту, сочетанную с одним эквивалентом водорода (Выражение не верно; вместо Н гг. Франкланд и Кольбе употребляют перечеркнутую букву, которая равноценна 2 Н.), то без труда объясняется превращение при высокой температуре муравьинокислого аммония в водную синильную кислоту, потому что известно, и найдено еще Доберейнером, что щавелевокислый аммоний распадается при нагревании на воду и циан. Сочетанный в муравьиной кислоте водород участвует в реакции только тем, что он, соединяясь с цианом, образует синильную кислоту:
    Обратное образование муравьиной кислоты из синильной под влиянием щелочей представляет не что иное, как повторение известного превращения растворенного в воде циана в щавелевую кислоту и аммиак, с тою лишь разницей; что в момент образования щавелевая кислота сочетается с водородом синильной кисл. ". То, что цианистый бензол (С6H5CN), напр., по Фелингу, не обладает кислыми свойствами и не образует берлинской лазури может быть, по мнению Кольбе и Франкланда, поставлено в параллель с неспособностью хлора хлористого этила к реакции с AgNO3, и правильность их наведения Кольбе и Франкланд доказывают синтезом по методу нитрилов (Нитрилы ими получались перегонкой серновинных кислот с KCN (методом Дюма и Малагутти с Лебланом): R'.SO3(OH)+KCN=R.CN+KHSO4) У., пропионовой (по тогдашнему, мет-ацетоновой,) и капроновой кислоты, Затем, в следующем году Кольбе подверг электролизу щелочные соли одноосновных предельных кислот и, в согласии со своей схемой, наблюдал при этом, при электролизе У. кислоты, образование этана, угольной кислоты и водорода: H2O+C2H6.C2O3=H2+[2CO2+C2H6], а при электролизе валериановой – октана, угольной же кислоты и водорода: H2O+C8H18.C2O3=H2+[2CO2+C8H18] . Впрочем, нельзя не заметить, что Кольбе ожидал получить из У. кислоты метил (СН3 )', соединенный с водородом, т. е. болотный газ, а из валериановой – бутил C4H9 , тоже соединенный с водородом, т. е. C4H10 (он называет C4H9 валлилом), но в этом ожидании надо видеть уступку получившим уже тогда значительные права гражданства формулам Жерара, который отказался от своего прежнего взгляда на У. кисл. и считал ее не за C4H8O4 каковой формулой, судя по криоскопическим данным, она обладает и на самом деле, а за C2H4O2 , как пишется во всех современных учебниках химии. Работами Кольбе строение У. кислоты, а вместе с тем и всех других органич. кислот было окончательно выяснено и роль последующих химиков свелась только к делению – в силу теоретических соображений и авторитета Жерара, формул Кольбе пополам и к переведению их на язык структурных воззрений, благодаря чему формула C2H6.C2O4H2 превратилась в CH3.CO(OH).
    А. И. Горбов.

    Уланы

    Уланы – слово татарское: оглан, буквально значить «юноша». В Золотой орде огланами назывались члены ханской семьи из линий не восходивших на престол. Огланов много сосредоточилось в Польше, где они состояли на военной службе и где из них и возникли У. Первоначально одеяние их было чисто татарское; до нашего времени из него удержалась одна особенность – квадратный верх каски, соответствующий такому же верху шапки монгольской, существующей и поныне у наших калмыков.
    И. В.
    В России название У. впервые встречается в проекте учреждения новороссийской ландмилиции, где предполагалось сформирование поселенного уланского полка, вооруженного саблями и пиками. Такой конный полк и был сформирован, но получил название пикинерного (елисаветградского). При имп. Павле образованы еще два подобные полка: конно-польский товарищеский и литовско-татарский конный; однако, название У. не употреблялось до 1803 г., когда сформирован был л.-гв. уланский (ныне Ее Имп. Велич. Императрицы Александры Феодоровны) полк. Впоследствии сформированы или переименованы из драгунских в уланские полки: в 1805 г. Борисоглебский, в 1807 г. – Литовский и Волынский, в 1808 г. – Чугуевский, в 1812 г. – Серпуховский, Белгородский, Оренбургский, Владимирский и Ямбургский, в 1816 г. – Украинские уланские полки, в 1817 – л.-гв. У. Его Имп. Выс. цесаревича (ныне л.-гв. У. Его Величества), в 1827 г. – С. Петербургский, Курляндский, Смоленский и Харьковский. В 1882 г. уланские полки, кроме двух гвардейских, обращены в драгунские.

    Улус

    Улус. Это слово имеет несколько значений: самое общее из них – народ, поколение. Означает оно также орду, военную дружину. Иногда это слово употребляется в смысле сословия; так напр. «Хора-улус» – «черный или подлый люд», в отличие от «цагон иocy», сословия «белой (или знатной) кости». В Монголо-ойратском уставе 1640 г. У. имеет значение то жилого места вообще (Dorfschaft, по списку Палласа), то аймака, то родового союза, то целого племени. Чаще всего слово У. употреблялось у древних монголов и калмыков для обозначения определенной формы родового союза, составлявшего часть более обширной родовой группы – «племени» (Тангаги). В этом последнем смысле У. означал союз нескольких отоков (родов) и аймаков, ведущих свое происхождение от общего племенного корня. У., как обозначение особой формы родового союза, встречается исключительно у монгольских племен (монголов, калмыков и бурят), хотя сходные с ними родовые организации можно найти у всех азиатских кочевников. Характернейшая черта У. – это их подвижность. Это не прочные, прикрепленные к определенному месту поселения оседло-земледельческих народов, а своеобразные, многолюдные родовые союзы кочевников, меняющих место пребывания в зависимости от времени года, урожая, кормов, обилия или недостатка воды в том или другом месте. Территории, по которым кочевали У., имели, конечно, границы, но в пределах этих очень больших по пространству территорий передвижение У., равно как отдельных их частей, было совершенно свободное, «безвозбранное». Этот взгляд на землю, как на общее достояние всех У., калмыки перенесли и в Россию, когда прикочевали на Волгу. Признавая всю степь общим владением У., они не установили ни определенных границ между У., ни определенных пространств для кочевки улусных родов. Бурятские поколения, перекочевавшие в XVI и XVII вв. из Монголии к Байкалу, также занимали земли целыми группами родов и владеют ими до сих пор сообща. В административном отношении монгольские и калмыцкие У. сохраняли очень долго (до начала XIX в.) те же основные черты, которые отличали улусное устройство монголов еще во времена Чингисхана: каждый У. составлял отдельную кочевую орду, управляемую своим родовым вождем – нойоном, находившимся в вассальной зависимости от тайши. Отношения нойонов к тайши определялись началами родового старейшинства, т. е. лучшим и обширнейшим У. владел сам тайша, а менее обширные он раздавал в управление наследственным нойонам, сообразно с их родовым старейшинством. Нойон или тайша управлял У. неограниченно, но произвол его в значительной степени регулировался издревле установившимся обычным правом, носителями и выразителями которого являлись лучшие улусные люди – почетные старики. Улусные люди – они же сородичи – обязаны были своему вождю послушанием и ратной службой; они вносили подати на покрытие разных нужд как общественных, так и личных тайши или нойона. Внутреннее устройство У. отмечено всеми чертами родового быта. У., как слишком обширный родовой союз, делился естественно на более мелкие родовые группы – отеки, аймаки и хотоны. Каждая из этих групп управлялась наследственным старейшим родоначальником, которому присваивались разные названия – зайсанга (глава отока), шуленги (глава аймака), ахха или ага (глава хотона). Отвечая за благополучие и порядок в своих кочевьях перед нойоном или тайшой, старейшины содействовали тому, что такая подвижная, текучая общественная группа, как У., сохраняла свою целость, представляя собою прекрасно организованную как для самозащиты, так и нападения боевую орду. В видах большей боевой готовности У. делились еще на искусственные группы – сотни, сорока и десятки, а для сохранения его целости строго возбранялось родовичам откочевывать в чужие У. Всякий перебежчик по строгим началам ойратства подлежал возврату в старый его род, так как освященный веками обычай обязывал родовича стоять всю жизнь на страже. своей родной ставки, своего куреня (хотона). Родовой характер улусного устройства у монгольских патриархальных племен сказывается в трех основных устоях его: родовой солидарности, ответственности и круговой поруке. Родовая солидарность одно-улусных родовичей выражается в обязательном призрении бедных и взаимной помощи. По исконным обычаям монголов, всякий бедняк не только находил у своих одноулусников пищу и приют, но также радушный, братский приют. Богатый сосед всегда приходил на помощь бедному, снабжая его скотом, съестными припасами и всем нужным. Безвозмездный взаимный обмен услуг между родовичами считался обязательным. Круговая порука и ответственность членов одного У. перед членами другого вытекали из того основного начала родового быта, в силу которого всякий У. играл по отношению к чужому роду или У. роль одного коллективного лица. За вину родовича отвечал не только виновный, но все родовичи того союза, к которому он принадлежал. Если виновник какого-либо преступления не открывался, то штраф или виру платил весь род или весь У., на который падало подозрение. Напротив, очистительная присяга одного или нескольких одноулусников совершенно освобождала в некоторых случаях заподозренного родовича. Улусный суд, состоявший из правителя У. и почетных стариков, разбирал споры между одноулусниками; междуродовой суд решал дела, касавшиеся интересов нескольких У. или родов. Древнее улусное устройство потерпело значительные изменения у волжских калмыков в первой половине прошлого столетия (в 1834 г.). Главнейшие из них заключаются в том, что сильно были урезаны права владельцев улусов. У. были ограничены территориально: судебная власть нойонов перешла к суду «зарго», в котором рядом с депутатами от калмыцкого народа заседали также русские чиновники. У восточных монголов родовая организация У. сохранилась до сих пор в гораздо. большей чистоте. У бурят, судя по некоторым историческим данным, улусное устройство в момент их перехода в русское подданство (в XVII в.) было совершенно тожественно с организацией У. у монголов; но с течением времени бурятский У. теряет свои первоначальные большие размеры и начинает означать небольшую группу близкородственных ротонов, кочевавших вместе. Так, в степных законах селенгинских бурят (от 1823 г.) слово У. употребляется в смысле стойбища или небольшой группы юрт или кибиток, составляющих только малую часть рода. Еще 30 – 40 лет тому назад бурятский У. имел следующий внешний вид. Каждый У. состоял обыкновенно из нескольких жерденных загородей. В каждой загороди находилось несколько юрт с разными пристройками. В одной из этих юрт жид старший в семье бурят, старик со старухой, иногда с какими-нибудь сиротами родственниками. В другой, рядом стоявшей юрте, жил сын этого старика, с женой и детьми. Если у старика были еще женатые сыновья, то и они жили в особых юртах, но в той же загороди. У всего этого семейного родового круга пашни, покосы, скот были общие. Все члены загороди работали сообща. При всякой жаренине, при всяком сборе гостей все участвовали, как одна семья. Рядом, в другой подобной же изгороди, жили ближайшие родственники главы первой группы юрт, напр. его братья со своими семьями; и тут в одной общей изгороди, посредине, стояла юрта старшего в роде, по бокам – юрты его сыновей. В более отдаленных загородях жили дальние родственники, которые назывались соседями. Наконец, еще более отдаленные родственники обособлялись в новый У., имевший такое же устройство. Группа подобных соседних У. составляла род, родовую общину (Щапов). Внешний вид бурятского У., таким образом, был совершенно тожествен с видом большого калмыцкого У.: разница между ними была только в числе кибиток и в пространстве, занимаемом ими. Начала родовой солидарности и взаимной помощи сказывались у бурят в целом ряде обычаев и обрядов, происхождение которых относится к глубочайшей древности, Так, во всех улусных общинах безродные сироты и бедные ходили по юртам, как по своим родным жилищам, и находили там приют и пропитание. Они могли сами, без всякого спросу, взять что увидят в юрте съестного. Если в какой-нибудь юрте закалывали барана, готовили жаренину, то буряты всех одноулусных юрт могли, не стесняясь, идти на жаренину, как на общую трапезу. К общеродовым и, следовательно, улусным обязанностям относятся также поднесение невесте подарков, когда она перед свадьбой объезжает своих родных; уплата калыма в складчину за бедного жениха; так наз. «нэшвер», заключающийся в том, что всякий раз, когда кто-нибудь устраивает у себя свадьбу, вечеринку и т. д., родственники-одноулусники, и даже из других У., обязаны привозить с собою мясо, молочные продукты и другие съестные припасы, служащие серьезным подспорьем для родовича, устроившего торжество. Круговая порука и ответственность у селенгинских бурят долго сохранялись в виде обязанности платить за украденную вещь или скотину, если воровской след привел к У. и последний не мог его отвести. Присяга одного или нескольких близких родственников, удостоверяющая добросовестность и честность заподозренного лица, освобождала его от наказания. Таких черт общеродовой солидарности и ответственности в бурятских У. в начале XIX в. было гораздо больше, но за последнее столетие улусное устройство бурят претерпело едва ли не еще более серьезные изменения, нежели устройство калмыков. Главные причины этих изменений – смешение родов, распространение среди бурят ламаизма с одной стороны и хлебопашества с другой. В направлении, разлагавшем древнюю родовую организацию бурят, влияли также правительственные мероприятия последних десятилетий. Бурятские У. во многих местах обратились в неподвижные жилые места, с разнородным населением; древнее обычное право выходило из употребления и уступало место новым правоотношениям, а вместе с тем падали и те устои, которые придавали улусной организации такую крепость и единство. Ср. Pallas, «Sammlungen der historischen Nachrichten uber die Mongolischen Volkerschaften»; Georgi, «Reisen»; M. Kroll, «Das Geschlechts– und Familienwesen der Transbaikalischen Burjaten» («Zeitschrift fur Social– und WirtschaftsGeschichte», 1898); Леонтович, «Калмыцкое право»; его же, «Древний МонголоОйратский устав взысканий»; Голстунский, «Монголо-Ойратский закон 1640 г.»; Самоквасов, «Сборник обычного права сибирских инородцев»; А. Щапов, «Бурятская улусная родовая община» («Изв. Вост. Сиб. Отд. Имп. Рус. Географ. Общ.», 1875); М. Кроль, «Формы землепользования в Забайкальской области» («Материалы по исследованию землевладения и землепользования в Забайкальской области», вып. 10).
    М. Кроль.

    Ультиматум

    Ультиматум – так называется дипломатическая нота, в которой одна из держав объявляет другой свое безусловное, последнее требование, неисполнение которого должно повлечь за собою разрыв дипломатических сношений, а затем, в случае необходимости, и принятие принудительных военных мер.

    Ум

    Ум. – В процессах сложившегося сознания самонаблюдение различает три основных группы явлений: 1) восприятия и их интеллектуальную переработку, 2) изменения эмоционального равновесия; 3) волевые импульсы. Различение это имеет характер абстракции в том смысле, что мы не знаем состояния сознания, в котором какойлибо из этих элементов отсутствовал бы совершенно; но возможность различной количественной и качественной их комбинировки и невозможность сведения одного из них на другие заставляет нас различать их так же, как различаем мы в объективных предметах форму и цвет, никогда не наблюдаемые в чистом виде. Первая из основных групп психических процессов носит название У., умственной или познавательной деятельности. Разнообразие явлений этой группы и количественное преобладание дифференцированных интеллектуальных процессов над процессами обеих других групп вели и нередко ведут до сих пор к чрезмерному расширению объема понятия «ум» и отожествлению с ним всей совокупности явлений сознания; с другой стороны, та роль, которую в интеллектуальной деятельности культурного человека играют самые сложные процессы переработки восприятия, ведет к вносящему такую же сбивчивость сужению объема понятия и отожествлению «У.» с этими процессами, совокупность которых мы обнимаем именем рассудка, разума и т. д. Трехчленное деление получило в психологии всеобщее распространение сравнительно недавно, благодаря главным образом Канту. Изучать умственную деятельность можно или в ее элементах, или поскольку они объединены в индивидуальной психологии и характеризуют интеллектуальную индивидуальность. Характерная особенность нашего сознания состоит в том, что из бесчисленного множества явлений внешнего мира материал для умственных операций доставляет только ничтожная часть – явления, могущие быть воспринятыми при посредстве наших органов чувств. Можно представить себе душевный мир, область восприятия которого ограничена почти исключительно осязательными впечатлениями (слепая и глухонемая Лаура Бриджмен); при этих условиях возможно образование довольно сложных представлений, но душевная жизнь будет отличаться поразительной односторонностью. Из восприятий зрительных и слуховых большее значение для умственного развития имеют, по-видимому, последняя, вследствие тесной связи их со звуковой речью, которой главным образом мы обязаны возможностью пользоваться умственным опытом, накопленным предшествовавшими поколениями: глухонемые, не получившие образования, остаются всю жизнь на уровне слабоумных даже в том случае, когда глухота не зависать от более общего поражения мозга. Но и при полной невредимости органов чувств не все впечатления, на них действующие, входят в наше сознание как материал, пригодный для дальнейшей умственной переработки. Большая часть получаемых нами ежедневно впечатлений для этого слишком неясны и расплывчаты. Для того, чтобы они стали восприятиями, нужны, помимо условий физиологического характера, условия интеллектуального свойства, определяющие интеллектуальную индивидуальность. Впечатления становятся ясными восприятиями только в том случае, если они встречают в нашем сознании своего рода резонаторы, в виде содержащихся в нем образов воспоминания, совместное возбуждение которых усиливает чувственное раздражение (апперцепция). Человек, незнакомый с растительным миром, получит при рассматривании цветка изумительно скудное количество восприятий, сравнительно с ботаником. То же наблюдают на себе неспециалисты при посещении, напр., выставки машин. Единичные сильные впечатления могут при этом еще проникать в сознание, но они в нем не задерживаются и не усваиваются, так как не вступают в связь с нашими представлениями и понятиями и остаются без последствий в смысле дальнейшей умственной переработки. В таком положении, по отношению ко всей области внешних впечатлений, находится сознание ребенка в первое время по его появлении на свет. Пока впечатления внешнего мира не образовали еще никаких прочных следов для воспоминаний, до тех пор не возникает и та ткань психологических отношений, в которой все последующие впечатления тотчас же сплетаются с умственными приобретениями предшествующего времени. Даже тогда, когда часто повторяющиеся впечатления создали уже в сознании ребенка прочные следы, число его восприятий отличается большою скудостью и односторонностью, в соответствии с малочисленностью и однообразием его воспоминаний. Так же скудны и односторонни восприятия дикаря. Образование и наука повышают нашу восприимчивость к внешним впечатлениям, создавая в нашем сознании созвучия с самыми разнородными впечатлениями внешнего мира. Самым важным следствием влияния наличного запаса представлений на процесс восприятия является возможность выбора между действующими на нас впечатлениями. Содержание сознания ребенка находится в полной зависимости от случайностей окружающей его обстановки; на него действуют в каждый данный момент лишь наиболее сильные раздражения, независимо от внутренней связи явлений. У взрослых, напротив того, процесс восприятия все более и более подчиняется наклонностям каждого, складывающимся из личного душевного опыта. Нами воспринимаются предпочтительно те впечатления, которые находят отзвук в накопленных нами представлениях и ассоциациях их; каждый шаг в этом направлении прогрессивно усиливает отзывчивость, так что, наконец, самый легкий намек на близкое нашему интеллектуальному миру впечатление вызывает ясное и отчетливое восприятие. Этим путем поддерживается единство нашей личности, создается интеллектуальная индивидуальность. Из сказанного ясно, какое выдающееся влияние на все течение нашей умственной жизни оказывает память. Ходячее представление, противополагающее развитие памяти умственному развитию, основано на недоразумении. Наши воспоминания не только образуют ту сеть, в которую вплетаются новые впечатления, но отчасти определяют выбор тех восприятий, которые войдут в наше сознание в качестве обновляющего материала, и то место, которое они займут в общей сети психологических отношений. Они влияют не только на количество, но и на качество получаемых восприятий. Мы видим в фетише не то, что видит в нем африканский дикарь; апперципируемый объект изменяется под влиянием «апперципирующей массы», как и сам он ее видоизменяет, входя с ней в сочетание. Ослабление памяти в старости или под влиянием прогрессивного паралича ведет к распадению умственной жизни и утрате интеллектуальной индивидуальности: личность становится беспомощной жертвой случайных сильнейших впечатлений момента, не сочетающихся друг с другом и остающихся без дальнейшей переработки. То противопоставление памяти умственному развитию, о котором мы упомянули, основано на отожествлении памяти вообще с некоторыми специальными ее видами. При привычке к отвлеченному мышлению могут, напр., ослабевать конкретные воспоминания, потому что отвлечение и состоит в том, что в продукте сложной и разнородной ассоциации представлений отпадают их конкретные черты; на крайних степенях этого процесса конкретные черты могут даже отсутствовать совершенно и заместиться символом или знаком. На этих ступенях возможно то явление, которое Гете охарактеризовал в словах: «wo die Вegriffe fehlen, da stellt ein Wort zur rechten Zeit sich ein», т. е. возникновение идей, лишенных всякой конкретной основы в форме конкретных образов, воспоминаний, – подводный камень, о который так часто разбивались философские умозрения. Нельзя, однако. выводить отсюда заключение неблагоприятное для памяти вообще; наоборот, отвлеченное мышление предполагает наличность сложного и разнородного комплекса воспоминаний. Другим важным фактором, влияющим на течение умственной деятельности, является внимание. Оно оказывает влияние уже на процессы восприятия, повышая нашу восприимчивость к тем впечатлениям, на которые оно направлено. Еще более значительной является его роль в процессах переработки восприятий. Если воспринимаются только впечатления, находящие себе отзвук в апперципирующей массе нашего сознания, то связь эта во всяком случае обоюдна, и восприятие оживляет в нашем сознании только созвучащие следы прежнего душевного опыта. Подобных созвучащих следов в развитом сознании каждое восприятие находит так много, что исходящее из него непроизвольное течение представлений может принимать крайне разнообразный и иногда совершенно беспорядочный характер. Последнее наблюдается в тех случаях, когда, под влиянием усталости, мы «даем полную волю» нашим ассоциациям представлений; в сознании проносятся тогда хаотические обрывки представлений, соединенные между собой часто только случайною внешней связью и заводящие нас так далеко от исходного пункта ваших размышлений, что, сделав усилие над собой для обозрения пройденного нами пути, мы становимся в тупик перед зигзагами наших представлений. В еще более резкой форме это наблюдается при «вихре идей» у душевнобольных. Внимание вносить в течение наших представлений планомерность; неизвестным нам ближе путем оно, при посредстве созвучащих с данным восприятием «резонаторов», усиливает все соответствующее планам, желаниям и потребностям личности и таким образом создает для течения представлений определенные рамки. Устойчивость внимания, способность к его сосредоточению зависит, по-видимому, ближайшим образом от эмоциональной характеристики личности, глубины и устойчивости ее эмоций, – а последнее определяется существованием в сознании мощной, тесно объединенной группы представлений и идей; этим, вероятно, объясняется, что способность к глубокому сосредоточению внимания часто наблюдается у «узких» и «односторонних» людей. Сочетание способности к устойчивому вниманию с широтой и разносторонностью идейного содержания сознания дает гениев. Ошибка, часто совершаемая людьми, говорящими о «рассеянности» ученого и о «рассеянности» ребенка, отвлекающегося от занятий по поводу всякого пустяка, зависит от смешения двух прямо противоположных явлений: в последнем случае мы имеем перед собой полную неспособность сосредоточить на чем либо внимание (явление, часто наблюдаемое и у взрослых под влиянием усталости), во втором – такое глубокое сосредоточение внимания на внутренней работе, что посторонние ей предметы не в состоянии достигнуть сознания. На высших степенях этого состояния перед заполняющей все сознание умственной работой может отступить на задний план даже смертельная опасность (предсмертные минуты Архимеда). Третьим моментом, определяющим течение умственной деятельности, является «утомляемость» личности. Она очень велика у слабоумных, идиотов, при старческом распадении умственной жизни. Уменьшаясь под влиянием упражнения, проявляясь менее заметно при занятиях в знакомых областях, утомляемость в то же время – как показали новейшие исследования, – имеет, подобно памяти и вниманию, резко индивидуальный характер и входит в характеристику интеллектуальной индивидуальности в качестве одного из существенных ее признаков. Особый вид утомляемости мы имеем в тех случаях, когда она стоит в прямой связи с повышенной впечатлительностью: эти случаи и повели к возникновению теории, отожествляющей гений с психозом, так как гениальность часто сопровождается резко выраженной невр– и психастенией. Завися от усиленной впечатлительности и находя в последней себе поправку, эта утомляемость не исключает – при благоприятных условиях – возможности крупной по своему объему работы. – На эмоции интеллектуальная деятельность оказывает умеряющее влияние; представление, соединенное с яркой эмоцией, вступая в ассоциацию с другими рядами представлений, находит среди них представления, связанные с иными чувствованиями, нейтрализующими до известной степени первоначальную эмоцию. Но в то же время она углубляет их: если с одним из членов сложной ассоциации связана пережитая нами когда-то эмоция, то чем разнороднее и сложнее ассоциация, тем чаще по самым разнообразны м поводам будет возникать у нас в памяти воспоминание об этой эмоции. Распространенное представление о том, что «образование не делает людей более счастливыми» имеет, поэтому, основание, если критерием счастья считать непосредственную жизнерадостность, а не интенсивность и полноту душевной жизни: дикари и дети с их неразвитой памятью, непосредственнее и жизнерадостнее, чем образованный человек, сохраняющий воспоминания о прошлых страданиях, окрашивающие оттенком грусти и заботы думы о будущем. Эмоции первых ярче, но поверхностнее. В качественном отношении интеллектуальная деятельность влияет особенно на расширение симпатических чувствований; влияние ее в этом отношении так резко, что известную формулу: «все понять, значить все простить», можно было бы с полным правом перефразировать так: «все познать, значит все полюбить». Интеллектуальная деятельность сопровождается особыми «интеллектуальными эмоциями». Подобно другим высшим эмоциям, интеллектуальные эмоции уступают по своей интенсивности низшим в момент их появления, но характеризуются несравненно большей способностью к возобновлению. Сопровождая почти беспрерывно наше мышление в течение всей жизни, он у личности с широко развитой умственной деятельностью придают основному фону душевного настроения устойчивость и ровность, и могут исчезнуть только под влиянием исключительно тяжелых потрясений, надламывающих психическую индивидуальность. Относительно наших реакций на внешние впечатления умственная деятельность оказывает резко задерживающее влияние. В этой задержке и смысл ее возникновения в филогенезисе органического мира, в качестве одного из механизмов приспособления организмов к более сложной среде. Кроме простых впечатлений, вызывающих даже у современного человека простые рефлексы (рефлекторный кашель при попадании в дыхательное горло инородного тела, рефлекторная рвота и т. д.), на организм действуют явления, слагающиеся из ряда последовательных впечатлений. Функция умственной деятельности и состоит в том, чтобы задержать реакцию при воздействии первого из этих впечатлений, дать возможность подействовать следующим впечатлениям, дать возможность сочетаться новым восприятиям с воспоминаниями о прежнем опыте и выработать целесообразную и планомерную реакцию. Выработанные при посредстве сознания сложные ряды реакций на сложные ряды впечатлений превращаются, благодаря навыку, в инстинктивные, т. е. протекающие настолько быстро, что обычно они не проникают в сознание и подходят к типу рефлекса. Умственной деятельности настолько присуща склонность к задержке реакций, что при одностороннем направлении душевного развития только в сторону воспитания У. легко возникают явления «паралича» или, вернее, «недоразвития воли». Нормальный ряд психических процессов (восприятие, интеллектуальная переработка, волевая реакция) часто не совершается в полном виде или под влиянием пассивной мечтательности, или вследствие того, что воспитание заменяет самодеятельность дисциплиной и ставит рефлекторное исполнение приказания на место волевого акта, вытекающего из интеллектуальной работы личности. Отсюда может произойти то странное разъединение интеллектуальной и волевой сфер, которое так часто поражало моралистов и нашло себе выражение в известном стихе: video meliora proboque, deteriora sequor. Действия личности определяются при этом по преимуществу принявшими инстинктивный характер привычками и не имеют опоры в ее интеллектуальном мире, знаниях, убеждениях и взглядах. Переход интеллектуального процесса в волевой импульс возможен только при известной энергии первого, поэтому подобное явление наблюдается даже у людей с развитой волей в моменты усталости и представляет один из стойких симптомов неврастении, отражающейся не столько на качестве, сколько на энергии умственных процессов. О различном значении термина ум см. Эйслер, «Worterb. d. philosoph. Begriffe», слова Vernuft, Verstand, Intellect (Б., 1898).
    П.

    Умозрение

    Умозрение. – Термином «У.» (speculatio) нередко обозначают такую деятельность мышления, которая вращается в сфере предметов или событий. не данных на опыте, но лишь предполагаемых. В этом смысле теория эфира, теория происхождения видов, космическая теории Канта и Лапласа суть учения умозрительные. Но при таком словоупотреблении объем понятия «У.» лишается должной определенности, так как даже в том, что относится к области точного опытного знания, всегда есть элементы предположительные. Различие между умозрительным и опытным получается, при этом, лишь степенное, а не родовое. Для приобретения термином У. последнего значения необходимо установить родовое же различие предметов опытных и умозрительных, как таких, с одной стороны, которые могут или могли бы быть воспринимаемы при известных, хотя бы неосуществимых собственно для человека, условиях чувственного восприятия, и с другой – таких, которые доступны только мышлению. Это различие приводить к установлению тесного или точного смысла термина У., как мышления, содержание которого – только мыслимое или сверхчувственное. При таком понимали сказанного термина, учению об У. предстоит решить следующие вопросы: 1) действительно ли существует У., т. е. мысль с сверхчувственным содержанием, 2) где источник этого содержания, 3) в чем предмет У. и 4) каков его метод. 1) Философия опытного реализма не имеет нужды в У. в тесном значении этого слова, а философия эмпиризма не признает его возможным. Опытный реализм предполагает сущим в себе нечто данное на опыте, напр. вещество или душу, или то и другую вместе, и, следовательно, почерпает для себя содержание исключительно в опыте. Эмпиризм утверждает, что самое мышление есть сочетание представлений, упроченное постоянным повторением, т. е. что необходимость мысли есть упроченная до неразрывности совокупность ее чувственных элементов. О степени этой неразрывности между эмпиристами идет спор: одни (Джон Стюарт Милль) допускают мыслимость таких условий, при коих самые прочные сочетания представлений могут распасться; другие (Герберт Спенсер) полагают, что сочетания, бывшие всегда совершенно неразрывными, не могут быть мыслимы расторгнутыми и, следовательно, образуют собою для нас истины необходимые. Оба взгляда исключают возможность появления в содержании мысли чего-либо сверхчувственного. Затруднение реализма состоит в невозможности объяснить, каким образом предметы, несомненно всецело обусловленные деятельностью наших восприятий, могут существовать независимо от восприятий. Что касается до эмпиризма, то он не может отрицать, что мы имеем – хотя бы ложное – понятие о сверхчувственном, а Герберт Спенсер утверждает даже, что этому понятию соответствует действительное, хотя непознаваемое бытие. 2) Мыслители, признающие возможность сверхчувственного содержания мышления, естественно должны ответить на вопрос о его источнике. Простейшим и исторически первым ответом на этот вопрос служит ответ мистический. Мистики предполагают в душе способность непосредственного усмотрения сверхчувственного, признавая условием деятельности этой способности или существование души вне телесной оболочки (Платон), или, хотя бы в этой оболочке, особое состояние экстаза (Плотин), или особую одаренность избранных душ (Шеллинг), или действие Божественной благодати, или, наконец, присущую душе веру (между прочим – В. С. Соловьев). Из новейших философов Гартманн признает первоисточником всякой философии бессознательное, но могущее быть возведенным к сознанию единение с абсолютным. Мистическое решение вопроса об источнике У. является, однако, произвольным, так как ссылается на орган по существу своему недоступный логической проверке и потому допускающий предположение, не есть ли результат его действия простая греза, нередко даже болезненно настроенного воображения. Новые философы догматического направления считали понятия о сверхчувственном присущими уму по самой его природе; во многом оппонирующая этим философам так назыв. шотландская философия в существе дела решает вопрос об источниках У. таким же образом. Это решение вопроса также произвольно, ибо таким путем всякое почему-либо любезное философу положение можно защищать как необходимо присущее уму. Поэтому Кант совершенно правильно поставил философии задачу – вместо искания в уме готовых присущих ему убеждений – исследование его познавательной силы. Признавая сверхчувственное происхождение мышления, защищая априорность представлений пространства и времени, Кант вместе с тем отвергает возможность проникнуть познанием за пределы опыта. При этом остается, однако, известный вид познания сверхчувственного, именно познание самого познающего ума – и необходимо возникает вопрос, как оно возможно. Этот вопрос послужил началом новой эпохи в учении об У. Решение его Фризом, полагавшим, что самопознание ума совершается посредством внутреннего опыта, не могло удовлетворить мыслителей, так как оно приводить к тому выводу, что опытом познается сверхопытное. Если верно положение критической философии, что ум есть единственное сверхчувственное, которое мы знаем, то самопознание ума есть акт не опытный, а умозрительный, и надлежит определить его орган. Фихте нашел такой орган в умственном воззрении, состоящем в том, что бессознательный процесс умственной деятельности действием рефлексии, т. е. обращения ума на самого себя, сознается нами. Но взгляд Фихте предполагает заранее достоверно известною некоторую сверхсознательную деятельность, т. е. нечто вне сознающего "я", и, стало быть, является возвратом к догматизму, который у Шеллинга принимает, сверх того, мистический оттенок. Если источник У. должен быть обнаружен чрез самоисследование ума, то прежде, чем говорить об уме бессознательном, нужно начать с действий ума в сфере сознания. В этой сфере ум обнаруживает себя, как логический закон мысли, сам в себе не имеющий ничего воззрительного, но предъявляемый всякому воззрительному, чувственному содержанию, как руководящее мышлением требование. Если допустить, что такое требование находит себе в опытном познании полное осуществление, т. е. если это познание всецело удовлетворяет ум, то опыт и У. совпадают, и никакой нужды в особом умозрительном содержании мышления не оказывается. Если же область опыта не может дать уму полного удовлетворения, то, сознав, в чем состоит логическая неудовлетворительность опытного знания, мы тем самым узнаем, каково должно быть то, что составляет предмет У., т. е. достигаем возможного для нас понятия о сверхчувственном. Верховное требование ума состоит в том, чтобы в нашем познании не оставалось ничего логически необоснованного, никакого косного содержания, претыкаясь о которое мыслящий ум должен заявить: «это есть нечто для меня непроницаемое». Необходимость сделать такое заявление есть признание необходимого противоречия данного понятия тому, чем оно должно быть по требованию ума. Следовательно источником У., коль скоро оно превышает область опыта, могут быть только открываемые нашею мыслью необходимые противоречия в предлежащих ей понятиях. Этот источник У. указан двумя мыслителями – Гербартом и Гегелем; отвергнув его, необходимо либо, вместе с эмпиристами, отвергнуть самое У., либо обратиться к мистическому или догматическому решению вопроса об его источнике. 3) Для последовательно мыслящего реалиста опытный предмет, как таковой, есть и предмет У. или, правильнее, того, что для реалиста заменяет собою У.; для последовательно мыслящего эмпириста нет и предмета У. Для мистика и догматика, произвольно установляющих его орган, возможно столь же произвольно установить и открываемый этим органом предмет. т. е. произвольно отнести к числу неоспоримых истин напр. бытие Бога, внесознательную реальность мира, бытие духовной субстанции до или после ее единения с телом и т. под. Для мыслителей, признающих источник У. в необходимых противоречиях, данных нашему познанию понятий, предмет У. не есть нечто заранее предначертанное: это предмет мыслимый без противоречия требованиям ума. Мыслимо, что такого предмета можно достигнуть, преобразовав по логическим требованиям отдельно взятые понятия опыта: так думает Гербарт. Возможно, что для этого нужно подвергнуть преобразованию всю систему наших понятий, развив ее по требованиям ума: так полагает Гегель. Но мыслима и третья точка зрения: найти удовлетворение требованиям ума совершенно невозможно никаким преобразованием ни части, ни всей совокупности понятий, содержание коих взято из опыта, ибо в области опыта ум всегда есть только форма, не могущая отожествиться с содержанием; поэтому необходимо мыслить сверхчувственное, умопостигаемое сущее, как совершенно целостный, содержательный ум. Это положение принадлежит философии феноменального формализма. 4) Сообразно источнику и предмету У. установляется и метод последнего. Произвольно признав за сверхчувственное опытный предмет, или же установив ряд необходимых готовых истин о сверхчувственном, реализм, мистицизм и догматизм могут затем, путем обыкновенных силлогистических приемов, делать из этих истин дальнейшие выводы, и потому ни о каком особом умозрительном методе у них не поднимается и вопроса. Кант, поставив задачею критической философии самоисследование ума, т. е. обратив (хотя и без объяснения того, как это возможно) самый ум в предмет У., указал и на основные функции самодеятельно познающего ума, которые суть вместе с тем и основные приемы метода, определяя познание, как синтетическое суждение a priori. Кант указал тем самым на требование творческой деятельности ума, так как синтез a priori предполагает способность ума из себя самого умножать содержание познания; установлением таблицы категорий он поставил задачу возвести законы природы к их логическому и при том систематическому априорному обоснованию; в своем учении об идеях он указал на неизбежное стремление ума к безусловному, к внесению высшего единства в систему априорных истин. Но употреблению этих умозрительных действий Кант придал исключительно субъективный характер, указав, таким образом, свойства У. как бы лишь для того, чтобы всемерно умалить его философское значение. Немецкий идеализм после Канта восстановляет значение умозрительного метода; но лишь у Гегеля учение о последнем получает свой выработанный вид. Логика Гегеля гораздо ближе к «Критике чистого разума» Канта, чем обыкновенно думают и чем утверждает сам Гегель. Творчески, т. е. априорносинтетический ум есть столько же принцип Гегеля, как и Канта; только у Канта говорится об этом уме лишь как о нашем уме, а Гегель снимает с него такое ограничение. Система гегелевых категорий, по крайней мере в начальных своих стадиях, почти совпадает с кантовскою (у Канта – количество, качество, отношение, модальность; у Гегеля – качество, количество, мера, сущность; в последней категории находят себе место и определения отношения и модальности). У Гегеля, как и у Канта, высшее единство категорий есть идея: только для Канта она есть единство мнимое, а для Гегеля она есть верховная истина. Различие это обусловливается тем, что, по Канту, за умом скрывается какая-то отличная от него и недоступная ему действительность, Гегель же ее отбрасывает, как ненужное и ни на чем не основанное предположение; поэтому для Канта познающая сила ума заключена в область сущего лишь для нас, Гегель же смело распространяет ее на область всякого сущего, полагая, что система понятий, развитых нашею мыслью, совпадает с логическим строем всего мироздания. Вследствие этого Кант в своем отношении к миру, как к целому, останавливается на отрицательной диалектике, на обнаружении необходимых и, вместе с тем, неразрешимых для нашей мысли противоречий в его понятии; Гегель требует диалектики положительной, которую именует умозрением и которая, признавая и объясняя возникновение необходимых противоречий в понятиях, вместе с тем должна разрешать эти противоречия. Всякое понятие, будучи лишь одним из моментов развитая системы, не соответствует полноте (конкретности) требуемых ею определений и потому необходимо противоречиво. На этом разложении понятия и останавливается отрицательная диалектика, У. же дает понятию дальнейшее движение, определяя его, именно как момент развитая системы, вводя его в состав того целого, в котором его отдельность, т. е. противоречивость, исчезает. Понятие, следовательно, полагается, противополагается себе, как противоречивое, и это противоположение разрешается на высшей ступени: в такой тройственной схеме развивается система, наполняясь тем самым чрез собственное свое движение новым содержанием и в своей полноте образуя разумно обоснованное целое. Таким образом умозрительный метод Гегеля направлен не к тому, чтобы на ряду с опытною действительностью создать отдельную от ее, потустороннюю действительность, но к тому, чтобы превратить опытную действительность, действием мышления, в действительность умозрительную. В существе дела Гегель, как и Кант, ограничивает мышление пределами опыта; но различие их в том, что вполне проникнутая мыслью действительность, по взгляду Гегеля, перестает быть опытною, а становится разумно обоснованною и всеобъемлющею системою мироздания, вне которой никакой иной действительности, никакой вещи в себе искать уже нечего. Сравнительно с грандиозным предприятием Гегеля методология Герберта представляет собою нечто весьма скромное. Необходимые противоречия в опытных понятиях Гербарт разрешает не через систематическое развитие последних, а подвергая их, в отдельности, особому измышленному им приему, именуемому методом отношений или случайных воззрений. Взяв понятая вне их систематической связи, т. е. вне того, что можно назвать логическою историею их развитая, Гербарт не объясняет происхождения в них необходимых противоречий, вследствие чего самая необходимость последних остается спорною. Поэтому и метод разрешения противоречий не вытекает у Гербарта из самого строя понятий, как его внутреннее логическое требование, а навязывается им извне, как нечто искусственно придуманное или изобретенное. Сущность метода Герберта заключается в том, чтобы содержание необходимо противоречивых понятий привести в новое, логически-оправдываемое, отношение, чрез присовокупление к этому содержанию нового, для него случайного воззрения. Этот прием Гербарт поясняет примером геометрии, которая при доказательстве какой-либо теоремы, путем прибавочных, для данной фигуры случайных построений обнаруживает новые отношения между ее частями. Самое это уподобление доказывает, что метод Гербарта не заключает в себе ничего умозрительного, т. е. никакой новой нормы, возвышающейся над нормами обычной силлогистики: прибавочные построения для доказательства геометрических теорем оставляют наше геометрическое мышление на уровне так назыв. начальной геометрии, повышение же и расширение геометрического кругозора достигается уже иными, более радикальными средствами. – Крушение, испытанное системою Гегеля, свидетельствуя, между прочим, и о ее методологической неудовлетворительности, не открыло само по себе никаких новых горизонтов для установления начал умозрительного метода. Напротив, между мыслителями XIX в. все более и более получало господство мнение, что никакого различия между умозрительным методом и методом обычного мышления не существует. Зависело это, от того, что самый предмет умозрения снова начал пониматься или реалистически, или мистически, или догматически. Казалось бы, что если теория умозрительного метода еще заключает в себе известную жизнеспособность, то она должна быть построена не на огульном отрицании того ряда развития, который привел от Канта к Гегелю, но на здравом критическом рассмотрении его результатов. Понятие творческого ума, как единственного законного предмета У., осталось в своей силе и после падения гегелианизма; оказалось ложным лишь то убеждение, будто человеческий ум в праве отожествить себя с этим умом и развить из себя самого содержание мысли. Убедившись в ложности такого убеждения, философия должна признать, что создаваемая ею система категорий есть система лишь феноменального мира, которую нельзя отожествлять с системою мира умопостигаемого или сверхчувственного. Идея, т. е. понятие, мыслимое в полном его единстве, остается органом постижения сверхчувственного и руководящим началом для движения мысли в сфере феноменальной; одинаково ошибочным оказывается, следовательно, и взгляд Канта на умствование о предметах идей, как на неизбежно возникающее заблуждение мышления, и взгляд Гегеля, мнящего схватить в идее всю полноту Божественной мысли. Обнаружить степень плодотворности для философии этих начал умозрительного метода – дело будущего.
    Литература (те или иные взгляды на У. так тесно связаны с общим движением метафизики, что указание на литературу делается здесь лишь для подтверждения подлинными произведениями философов вышеизложенных мыслей, а не в видах перечисления источников, с помощью которых может быть достигнуто полное и всестороннее изучение предмета): Платон, «Федр», «Менон», Федон", «Политика» (VI, VII); Плотин, преимущественно «Еннеады» V и VI; Декарт, «Meditationes de prima philosophia. Principia philosophiae» (I); Спиноза «Ethica» (преимущ. части I и II); Лейбниц, «Nonveaux essais sur l'entendement humain» (преимущ. кн. I, IV, гл. I – IV, IX – XI); Кант, «Kritik d. reinen Vernunft» (преимущественно введение, Трансцендент. аналитика, кн. I, отд. I и 27; кн. II, отд. III, Трансценд. диалектика); Фриз, «Neue Kritik d. Vernunft» (I, 21); Фихте, «Grundlage d. Wissenschaftslehre»; Шеллинг, «Vom Ich als Princip der Philosophie»; «Philos. Briefe uber Dogmatismus u. Kriticismus»; Гегель, «Wissenschaft der Logik» (гл. обр. ч. II, отд. III, «Die Idee»); Гербарт, «Lehrbuch zur Einleitung in d. Philosophie»; «Allgemeine Metaphysik»(ч. II, отд. I, Methodologie); Гартманн, «Philosophie d. Unbewussten» (отд. В., гл. IX); Дж. Ст. Милль, «An examination of sir W. Hamiltons Philosophy» (преимущ. гл. II, III, IV, VI); Герберт Спенсер, «First Principles» (ч. I); «The principles of Psychology» (ч. VII); В. С. Соловьев, «Критика отвлеченных начал» (стр. 345 и сл.); Н. Г. Дебольский, «Философия будущего» (гл. IV); «Философия феноменального формализма. I. Метафизика» (вып. II, I т.).
    Н. Дебольский.

    Умысел

    Умысел (юрид.) – необходимое для вменения отношение познавательной способности и воли человека с совершенному им деянию. Элементы У.: сознание совершаемого, предвидение его последствий и сознание противозаконности данного действия или бездействия. Деяния, совершенные при наличности этих условий, называются умышленными, в отличие от случайных и неосторожных. Третий элемент, при всей его теоретической важности, положительным правом в число признаков У. не включается, ибо сознание противозаконности считается присущим всякому вменяемому лицу на основании принципа: error jurir semper nocet. В русском законодательстве это начало выражено в ст. 62 основных законов: «никто не может отговариваться неведением закона». У. предполагает сознательное отношение к фактическим условиям, образующим состав деяния, и к юридической его обстановке; вместе с тем предполагается преступное направление воли. Новейшие кодексы, в большинстве, общего понятия У. не определяют, предоставляя установление его доктрине и практике. Исключение составляет кодекс итальянский. Вводит определение У. и русский, проект уголовного уложения вследствие «бедности нашей юридической литературы и. следовательно, отсутствия руководящих начал для практики» (объясн. зап.. т. I, стр. 394). Преступное деяние, по проекту, почитается, умышленным, если виновный «желал его учинения, или сознательно допускал наступление обусловливающего преступность сего деяния последствия». Сознание совершаемого в число признаков У. первого рода не включено, но «само собою разумеется, что при разрешении в каждом отдельном случае вопроса об умышленности этого рода, суд должен прежде всего установить наличность сознания, а затем уже определить направление воли действовавшего» (там же, стр. 395). Старая доктрина уголовного права, преимущественно немецкая, создала крайне сложную и запутанную систему деления У. на виды. Система эта была усвоена партикулярными германскими кодексами и следы ее сохранились до сих пор, напр. в нашем уложении о наказаниях. У. делится, во-первых, на прямой (dolus directus) и непрямой (dolus indirectus). Под непрямым У. до Фейербаха разумелся У. предполагаемый, подтверждаемый обстоятельствами деда (силою удара, употребленным оружием и т. п.). Ныне под ним разумеется так называемое преступное безразличие (dolus eventualis), когда виновный предвидел, что его действие может привести к преступному результату и сознательно допускал его наступление. По степени определенности цели различают dolus determinatus, когда У. направляется на результат точно определенный, и dolus indeterminatus, когда результат в представлении действующего лица индивидуально определен не был. Разновидность определенного У. составляет dolus alternativus, когда виновный имеет в виду одно из нескольких возможных последствий его действия, напр. или смерть, или увечье. Третье деление У. основывается на степени обдуманности и хладнокровия, проявленных виновным или в момент сформирования У., или в момент действия. Во втором случае различают исполнение преступного действия в спокойном состоянии духа и исполнение аффектированное (mit oder ohne Ueberlegung). В первом различают три оттенка: а) У. аффектированный (impetus), когда он сформировался в состоянии аффекта, хотя и не достигшего такой силы. которая уничтожает вменяемость; б) У. внезапный, но хладнокровный, когда преступная воля сложилась в спокойном состоянии духа, но задуманное было приведено в исполнение немедленно (dolus repentinus); в) У. обдуманный или предумышление (dolus praemeditatus), когда виновный заранее обдумал все существенные моменты совершенного деяния. Действующее уложение о наказ. (ст. 3) говорит, что преступления и проступки суть умышленные или неумышленные. В умышленных ст. 4 различает «две степени: первая, когда противозаконное деяние учинено вследствие не внезапного, а заранее обдуманного намерения или У.; вторая, когда оное учинено, хотя и с намерением, но по внезапному побуждению без предумышления». В особенной части (ст. 1454, 1455 и др.) установлено, однако, различие трех видов У.: предумышления или заранее обдуманного намерения, простого У. и У. в запальчивости и раздражении. Обдуманность, по действующему праву, относится к составлению У., а не к действию; поэтому выполнение деяния в аффекте, происходящем от опьянения или возникшем в силу оказанного жертвою сопротивления, не устраняет возможности признать деяние учиненным предумышленно, и, наоборот, полное хладнокровие, расчет в момент действия, не предполагает еще обдуманности У., так как оно возможно и при У., возникшем внезапно (Таганцев, «Лекции», II, стр. 678). Согласно 105 ст. улож., за деяние, учиненное с обдуманным заранее намерением, определяется всегда высшая мера наказания, за то преступление положенного, если в законе не определено для случаев этого рода особой ответственности. Предумышление, как отягченная форма виновности, должно быть точно доказано; в противном случае деяние должно быть признаваемо непредумышленным. Отличие прямого умысла от непрямого выражено уложением в ст. 108 и 109 (и кроме того в ряде статей особенной части): «если по обстоятельствам, сопровождавшим его деяние, подсудимый мог и должен был предвидеть, что последствием оного должны быть не одно, а несколько преступлений разной важности, то, хотя бы он и не имел положительного намерения совершить именно важнейшее из сих преступлений, мера его наказания определяется всегда по сему важнейшему из преступлений, долженствовавших быть последствием его деяния; если подсудимый, при содеянии какого-либо преступления, тем самым, хотя и без прямого на сие У., учинил еще другое, более тяжкое, то мера его наказания определяется по правилам о совокупности преступлений». Кроме того, особенная обдуманность в действиях преступника отнесена ст. 129-ою к обстоятельствам, увеличивающим вину. Обнаружение У. есть первая ступень осуществления преступной воли во вне. Ст. 7 уложения под обнаружением У. разумеет «изъявление на словах, или письменно, или же иным каким-либо действием, намерения учинить преступление», а равно «угрозы, похвальбы и предложения сделать какое-либо зло». Как в науке уголовного права, так и в современных кодексах наказуемость обнаружения У. безусловно отвергается; но по уложению о наказаниях оно иногда наказуемо и при некоторых государственных преступлениях обложено даже смертной казнью (напр. ст. 242). См. Gessler, «Ueber Begriff and Arten des Dolus»; Krug, «Dolus und Culpa»; Frank, «Vorstellung und Wille in der modernen Doluslehre»; Lucas, «Die subjective Verschuldung im heutigen deutschen Strafrechte».
    K.-К.

    Ундины

    Ундины (от лат. unda – волна) – мифические существа, созданные фантазией средневековых алхимиков и кабалистов, заимствовавших основные их черты частью из народных германских представлений о нимфах и русалках, частью из греческих мифов о наядах, сиренах и тритонах. В сочинениях этих ученых У. играли роль стихийных духов, живших в воде и управлявших водной стихией во всех ее проявлениях, подобно тому как саламандры были духами огня, гномы управляли подземным миром, а эльфы – воздухом. Существа, соответствовавшие в народных поверьях У., если были женского рода, отличались красивою внешностью, обладали роскошными волосами (иногда зеленоватого цвета), которые они расчесывали, выходя на берег или покачиваясь на морских волнах. Иногда народная фантазия приписывала им рыбий хвост, которым оканчивалось туловище вместо ног. Очаровывая своею красотой и пением путников, У. увлекали их в подводную глубь, где дарили своею любовью и где года и века проходили как мгновенья. По скандинавским воззрениям человек, попавший однажды к У., уже не возвращался назад на землю, истощенный их ласками. Иногда У. вступали в брак с людьми на земле, так как получали при этом бессмертную человеческую душу, особенно если у них рождались дети. Эта последняя черта лежит в основе средневековых романов о Мелюзине, о рыцарях Темрингере и Штауффенбергере. Новейшие писатели, особенно поэты романтической школы, охотно пользовались легендами об У. Наиболее известны повесть де Ламотт-Фук «Ундина» (1813), переведенная на русский язык, стихами, В. А. Жуковским (1836), стихотворение Гейне: «Ich weiss nicht, was soll es bedeuten...», сказка Андерсена «Русалочка», поэма Т. Готье «L'ondine et le рecheur». На сюжет повести Фуке написаны оперы Гофманом (романтическим писателем) и Лортцингом; писали оперы на этот сюжет также и русские композиторы – Львов и Чайковский (последний уничтожил свое произведение).
    Н. Г.

    Унисон

    Унисон – однозвучие. В хоре несколько однородных голосов – напр. сопрано – поют в У. одну и ту же партию. В оркестре несколько скрипачей исполняют в У. партию первой скрипки, нисколько вторых скрипачей – партию второй скрипки, несколько виолончелей – партию виолончелей и т. д. Соедининие разнородных голосов или разнородных инструментов в У. делается для усиления звука.
    И. С.

    Уния

    Уния (гос. право). – Под У. разумеют такое соединение государств, при котором два разных государства имеют общего монарха. По самому существу своему У. мыслима, следовательно, только между монархическими государствами. По характеру связи, существующей между соединенными государствами, различают. У. личную и У. реальную. Под личною У. разумеют соединение двух государств, основанное на временном единстве монарха, при чем единство это получается в силу случайного совпадения в одном лице прав на престол в двух различных государствах. Прежде, при значительном количестве избирательных монархий, личная У. нередко являлась результатом избрания на престол государя какой-либо другой страны. Нередки также были случаи, когда монарх, вступая в брак с наследницей престола в другой стране, в лице своего сына соединял оба престола, свой и жены: таковы были «счастливые браки» Австрии. В последнее время поводом к образованию личной У. является всего чаще прекращение царствующей династии, когда на престол приглашается монарх другого государства; так, напр., по парламентскому акту 1705 г. на случай бездетной смерти королевы английской Анны преемником ее был назначен на английский престол Георг, курфюрст ганноверский, вступивший на английский престол в 1714 г. При личной У. постоянная общность монарха не обеспечивается законом; коль скоро законы о престолонаследии окажутся в разных государствах различными, единство монарха должно прекратиться. Так напр., личная У., существовавшая между Англией и Ганновером с 1714 г., прекратилась в 1837 г., по смерти бездетного Вильгельма IV: по английским законам престол перешел к дочери следовавшего за ним по старшинству брата (Виктории), а по ганноверским законам престол должен был перейти к ближайшему представителю мужской линии, и на ганноверский престол вступил младший брат Вильгельма, Эрнст-Август. С 1839 г. существовала личная У. между Нидерландами и Люксембургом, прекратившаяся в 1890 г. в силу того, что в этом году в Нидерландах престол перешел в женскую линию (королева Вильгельмина), тогда как в Люксембурге женщины царствовать не могут. Юридически личная У. представляется явлением, для судьбы соединенных государств совершенно безразличным; но на деле общность монарха имеет громадное практическое значение вследствие тесной связи, возникающей между соединенными государствами. В прежние времена, когда личность короля имела несравненно большее значение, чем ныне, личная У. нередко вела к полному слиянию государств, в течение известного промежутка времени находившихся в состоянии личной У.: примеры – Кастилия и Арагония (личная У. с 1479 г.), Англия и Шотландия (личная У. с 1603 по 1707 гг.), Богемия и немецкие земли австрийской короны, Венгрия и Цислейтания (личная У. с 1527 по 1723 г.). Нередко также государи, царствовавшие одновременно в двух государствах, приносили интересы одного в жертву другому. Поэтому большинство конституций или обставляет возможность личной У. известными условиями (Бавария, Баден, Ольденбург), или требует согласия палат (конституции прусская, саксонская, бельгийская, датская, румынская), или даже вовсе запрещает их (греческая конституция). В настоящее время личная У. существует лишь между Бельгией и государством Конго. У. реальная есть такое соединение двух государств, в котором единство монарха устанавливается законом: она предполагает общий закон о престолонаследии и обыкновенно общий закон о порядке избрания монарха в случае пресечения царствующей династии; кроме того в реальных униях всегда бывают учреждения общие обоим государствам. Эта общность государственных учреждений может получиться лишь путем взаимного соглашения обоих государств, и таким образом реальная уния относится к явлениям международного права. В настоящее время существуют две реальные У. : Австро-Венгрия и Швеция и Норвегия. Реальная У. между Австрией и Венгрией создана так называемой прагматической санкцией Карла III (pactum mutuae successionis – договор об общем порядке престолонаследия 12 сент. 1703 г., принятый венгерским сеймом 1722 – 1723 гг.). Ныне взаимные отношения этих двух государств определяются тожественными по содержанию конституционными законами Австрии и Венгрии (1867), которыми была улажена распря, долго существовавшая между этими государствами. Кроме общего монарха, Австрия и Венгрия имеют 3 общих министерства: министерство двора и иностранных дел, министерство военное и министерство общих финансов. Общий бюджет вотируется «делегациями», избираемыми австрийским и венгерским парламентами, каждым в числе 60 человек. У. между Швецией и Норвегией создана избранием 14 ноября 1814 г. на норвежский престол Карла XIII, короля шведского, и актом 6 августа 1815 г., который установил соединение на вечные времена Швеции и Норвегии, как двух самостоятельных государств под властью общего монарха. Закон определяет, на случай если король окажется неспособным управлять государством, общее регентство. На случай пресечения династии установлен совместный способ избрания короля парламентами обоих государств. Управление обоими государствами совершенно раздельно; лишь функции министра иностранных дел исполняет для обоих государств шведский министр иностранных дел. Подробные указания литературы по вопросу о личной и реальной У. см. в обстоятельной работе М. Пергамента: «Юридическая природа реальной У.» (Одесса, 1893). См. также Jellinek, «Das Recht des modernen Slates» (т. 1, 1900).
    Н. Л.

    Упанишады

    Упанишады (санскр. upanishad=тaйное учение) – древнейшие философские и теософские трактаты индусов, восходящие к более поздней ведийской эпохе, но во всяком случае возникшие еще задолго до начала христианской эры (самые древние – в VII – VI вв. до Р. Хр.). Индусы причисляют их к так называемому Шрути, т. е. словесным памятникам, сообщенным человечеству путем непосредственного божественного откровения. У. составляют третье подразделение ведийской литературы (первое – веды, т. е. самые стихотворные их сборники или так называемые самгиты, второе – брахманы, третье араньяки и У., тесно связанные друг с другом). Большею частью У. написаны прозой, со стихотворными вставками, но некоторые из них целиком изложены стихами, нередко в форме диалога между теми или другими полуисторическими, полумифическими лицами. Число их очень велико и наверное превосходит 250. В 1876 г. А. Вебер («Indische Literaturgeschichte», 2 изд., стр. 171) насчитывал их 235, но с тех пор оно должно было возрасти. По туземной теории число У. должно быть равно числу отдельных ведийских школ, т. е. 1180, но теория эта вполне фантастична. Основное назначение У. – служить философским комментарием к вeдийским текстам; мы находим в них рассмотрение вопросов о начале мира, сущности божества и души, отношении между духом и материей и т. д., возбужденных уже в некоторых гимнах Ригведы. В У. заключаются начатки индийской метафизики и философии, выработавшей впоследствии определенные системы, которых в У. мы еще не находим. Общая черта, свойственная древним У. – отсутствие той исключительности, которая столь характеристична для эпохи брахманизма. Мы находим в них такую свободу философской мысли, которая не встречается и в более древних памятниках, за исключением самой Ригведы. Вообще литература У., включая в нее многочисленные позднейшие памятники, носящие это имя, представляется весьма разнообразной и разнородной по своему содержанию, в котором отразились все эпохи религиозной истории Индии. Среди позднейших У. можно встретить разные сектантские У.: вишнуитские, шиваитские и всевозможных прочих сект, кончая Аллах-У. (изд. в «Journal of the Asiat. Society of Bengal», т. ХL), в котором отразились мечты о всеобщей религии знаменитого императора Акбара, жившего в конце XVI в. Важнейшие и древнейшие У., восходящие к ведийской эпохе, примыкают к разным более древним ведийским текстам; так напр., Ригведа имеет своим У. Айтарея-У., связанный с Айтарея-брахманой. А. Вебер («Akad. Vorlesungen uber indische Literaturgeschichte») делит У. на три класса: 1) У. школы веданта 2) У. школы Йога и 3) сектантские У. Главной темой, к разработке которой постоянно возвращаются У., является познание мировой души, отожествляемой со всем миром и верховным божеством, творцом всего сущего. Душа человека – также одно из проявлений этой мировой души, Атмана-Брахмана; настоящая мудрость состоит в познании тожества нашей души с душою Мира. Кто достиг этого познания, тот становится выше жизни и смерти, которые представляют собой только разные формы или стадии развития. Весь мир – только грезы мировой души, из себя и для себя создающей эти сновидения и по желанию принимающей то ту, то другую форму. Есть и более высокая, более блаженная ступень Атмана) на которой исчезают мировые сновидения: это сон без сновидений, который был уже некогда, когда еще не существовало Мира, и который опять наступит, когда Атман отрешится от своих грез и, со всеми своими проявлениями (жизненными органами, всеми мирами, всеми богами, всеми существами и всеми отдельными их душами), замкнется в блаженстве глубокого сна без грез. В Индии У. пользуются высшим авторитетом; слава их, как глубочайших произведений индийской мысли, вызвала перевод некоторых из них (XVII в.) на персидский язык. С этого перевода в конце XVIII в. сделан был латинский перевод Анкетилем Дюперроном. Хотя этот перевод был очень несовершенен (Макс Мюллер называет его даже «ужасным»), но он довольно долго служил единственными источником, из которого могли знакомиться с содержанием У. европейские философы и ученые, не владеющие санскритом. Этим же путем познакомился с упанишадами и Шопенгауэр, для которого «Упнекхат» (искаженное У.) Анкетиля Дюперрона сделался настольной книгой, вместилищем высочайшей мудрости. Он так сжился с этим переводом, что не хотел и слышать о других, более точных, непосредственных переводах У. с санскрита на европейские языки и относился к ним с большим недоверием («Parerga und Раralipomena», 4 изд., т. II, 426 – 428). Философию У. Шопенгауэр называл «порождением высшей человеческой мудрости», самым возвышенным и благодарным чтением, какое только существует на свете; по его словам, «оно было утешением его жизни и будет им и в минуту смерти». Шеллинг, по свидетельству Макса Мюллера, был также в восторге от У. Перевод У. Анкетиля Дюперрона ценен еще и потому, что он служит единственным источником для знакомства с одним из У. Ригведы – Вашкала-У., рукопись которого до сих пор еще не разыскана. Важнейшие из У. перечислены в статье Индийская литература, где и дана их общая литературная характеристика, а также приведены некоторые библиографические указания.
    Литература. Общие сочинения о философии У.: Gough, «The philosophy of the Upanishads and ancient indian metaphysics» (Л., 1882); P. Regnaud, «Materianx pour servir a. l'Histoire de la Philosophie de l'Inde» (вып. XXVIII и XXXIV «Bibliotheque de l'Ecole des Hautes Etudes», 1876 – 78). Характеристика У. и их содержание имеются и в общих сочинениях по истории литературы и культуры Индии, напр. у Barth, «Les religions de l'lnde» (П., 1879, гл. II; русский перев. вышел недавно в Москве, под редакцией кн. С. Н. Трубецкого); A. Weber, «Akademische Vorlesungen uber indische Literaturgeschichte»(2 изд., Б., 1876; особый отдел посвящен У.); L. v. Schroder, «Indiens Literatur und Cultur in historischer Entwicklung» (Лпц., 1887, гл. XV и XVI). Важное пособие – Gr. A. Jacob, «Concordance to the principal Upanishads and Bhagavadgitu» (Бомбей, «Sanskr. Series», 1891). Анализ перевода Анкетиля Дюперрона, с рядом важных замечаний, дал А. Вебер в своих «Indische Studien» (т. 1, II, IX). Перевод главнейших У. на англ. яз., с введением и примечаниями, дал Макс Мюллер (Оксфорд, 1879 – 84: «Sacred Books», т. I и XV; страдает многочисленными ошибками и неточностями; ср. об этом статьи американского санскритиста Whitney). Переводы отдельных У. издавали: А. Вебер, в «Записках Берл. Акад. Наук» (1859 и 1864); Э. Роер, «Biblioth. indica» (Калькутта, 1856); он же, вместе с Р. Митрой (Калькутта, 1853 – 62), О. Бётлинг (СПб., 1889, Лпц., 1889 и 1890), R. Oertel (НьюГавен, 1894), L. Poley (П., 1835), К. Формики (Киль, 1897). Несколько переводов (на англ.) издали и туземные ученые, в Бомбее и Лагоре.
    Издания (кроме указанных выше): «32 Upanishads» (Пуна, 1895); «The twelve principal Upanishads, with notes» (Бомбей, 1891); «Ashtottarasatam Upanishadahi. 108 Upanishads» (Бомбей, 1895); «The Atharvana-Upanishads» (Кальк., «Biblioth. Indica», 1872 – 74); «29 Upanishads» (2 изд., Кальк., 1891). Лучшее издание 11 У. из этой серии, с примеч., дал Jacob (Бомбей, Sanskr. Series, 1891); дешевое и хорошее издание одиннадцати главнейших У. – Kesavalala Hariramatmaja (Бомбей, 1886). Есть еще очень много изданий (повторных, под разной редакцией) отдельных У. как древних, так и позднейших.
    С. Б – ч.

    Ур

    Ур – один из древнейших городов мира, в южной Вавилонии, на левом берегу Евфрата, «У. халдеев» Библии, погребенный под холмом Мукаяр. Раскопки здесь произведены в 1854 г. Тэйлором для британского музея. Были обнаружены развалины храма местного бога Сина , «дома великого света», а также интересные некрополи, с погребениями или в круглых гробах, или под кирпичными сводами, или (для бедных) в глиняных сосудах. При скелетах найдены остатки погребальных пелен и много глиняных, реже – медных сосудов, содержавших некогда пищу и питье. Сохранность глиняных гробов и сводов объясняется дренажными приспособлениями: осушка холмов достигалась вертикальными глиняными трубами, опущенными в почву. Многочисленные надписи пролили свет на династию У. Цари У. – Гур, Дунги, Бурсин, Гимильсин и Инесин – носили титул сначала «царей Сумира и Аккада», потом царей «четырех стран» и были могущественными повелителями большей части южной Вавилонии. Сирпурла находилась под их верховенством. Надписи говорят почти исключительно о постройках царями храмов различным божествам. Впоследствии У., по-видимому, попал под власть династии Элассара. Выселение Авраама из У. в Палестину через Харран указывает на связь этих древних центров культа бога Сина. Недавно в британский музей поступило много клинописных табличек из южной Вавилонии, добытых раскопками пенсильванского университета. В числе их есть целые хроники царей У.; походные записи говорят о построении храмов, праздниках, сооружении городов и походах. Надписи царя Дунги найдены даже в Ниневии. Си. Taylor, «Notes on the ruins of Mugeyer» (в «Joarn. of the R. As. Soc.», 1855). Надписи изданы в «Cuneiform Inscript, of Western Asia» (I), перевод – в «Keilschriftliche Bibl.» (III, I). Cм. Thureau-Dangin, «Dungi roi d'Ur et ses successeurs» (1898). В У. найдены также надписи царя Набонида, повествующие о восстановлении им древних святилищ и, между прочим, урского «дома великого света» (И-сир-гал), «основанного У.-гуром и завершенного его сыном Дунги».
    Б. Т.

    Ураганы

    Ураганы. – Под этим названием в метеорологии разумеются вообще бури тропических стран, вызываемые прохождением барометрических минимумов или циклонов в тропиках. В частности название У. или орканов (Hurricane) присвоено бурям Антильского моря и Мексиканского залива, как название тайфунов относится к бурям азиатских берегов Тихого океана. В отличие от бурь, наблюдаемых в средних широтах, бури тропического пояса характеризуются сравнительно небольшими размерами охваченной ими площади при огромных разрушительных действиях, обусловленных необычайно сильными ветрами, их сопровождающими, и при крайне резких и типичных изменениях всех метеорологических элементов; к их характерным особенностям относится и их редкость сравнительно с бурями умеренных широт.

    Урал

    Урал – р. Каспийского бассейна, составляющая в своем нижнем течении границу между Европой и Азией, вытекает из Уральского хр. и на Ю отделяет последний от естественного продолжения его – Мугоджарских гор. У. со своими притоками орошает Оренбургскую губ., Уральскую и отчасти Тургайскую обл. До 1775 г. река эта носила название Яика (татарское «Джаик») и это имя удержалось до сих пор в народных песнях и местном говоре уральских казаков; официально же после «Пугачевщины» именным указом Екатерины II, от 15 января 1775 г., р. Яик была переименована в р. У. На старинных картах У. именуется Rhymnus fluvius. Вершина его лежит в южн. отрогах Каратыша, Троицкого у., Оренбургской губ., и исходит из вершины горы называемой Калган-Тау (т. е. крайняя, последняя Уральского хр.), на вые. 2082 фт., под 54°42' с. ш. и 59°25' в. д. В начале У. течет с С на Ю, встретив же возвышенное плоскогорье Киргизской степи, близ г. Орска, круто поворачивает на ВЗ, за г. Оренбургом меняет направление к ЮЗ, в пределы же земель Уральского войска вступает в западном направлении между станицею Рассыпной Оренбургского у. и Мухрановским пос. Уральского войска, у г. Уральска р. делает новый крутой изгиб к Ю и в этом главном направлении, извиваясь то к З, то к В, впадает под 46°18' с. ш. с сев. стороны в Каспийское море. Устье У. делится на несколько рукавов и постепенно мелеет. В 1769 г. Паллас насчитал 19 рукавов, часть которых выделялась У. в 80 вер. выше впадения его в море; в 1821 г. было всего 9, в 1846 г. только три: Яицкое, Золотинское и Перетаскное. К концу 50-х и началу 60-г годов до самого г. Гурьева никаких рукавов с постоянным течением от У. уже не отделялось. Первый рукав, отделявшийся от главного русла слева, в 4 вер. ниже г. Гурьева, был Перетаск, разделявшийся на протоки – Перетаскной и Алексашкин. Еще ниже русло У. делилось на 2 рукава – Золотинский и Яицкий, при чем как первый, так и второй, перед впадением в море, делились на два устья: Большое и Малое Яицкое, Большое и Старое Золотинское. От Золотинского рукава на В отходил еще один рукав Бухарка, впадающий в море между Перетаском и Золотым. Современное состояние рукавов У. представляется в таком виде: устье Яицкое, впадая в море, обращено на СЗ, по направлению к Каменному о-ву, глубина его не в берегах, а между двумя береговыми подводными косами – 2 фт. Большое Яицкое при входе в море имеет направление прямо на Ю, но против самого выхода его образовалась коса, от которой самая борозда (банок) устья поворачивает тоже на З; глубина его по карте Пущина показана 3 фт. Золотинское устье, имея направление при входе в море юго-зап., далее в прибрежье разделяется на два отдельных устья, из которых одно имеет направление на З, другое на ЮЗ; последнее имеет глубину 1 – 2 фт. Старое Золотинское устье почти совсем зарастает во время лета камышом. Бухарка и Перетаск, сравнительно с другими, менее широки и при впадении в море довольно глубоки. По промеру Клыкова, в устьях Бухарки глубина равна 21/2 фт., Перетаск 11/4 фт.; оба при входе в море обращены на Ю и ЮВ. Алексашкин рукав обмелел и обратился в проран, только весною переливающийся через «Белый Ильмень» в море. Бассейн У., среди русских рек, занимает по величине шестое место и равняется 193239 кв. вер. или 219910 кв. км. Протяжение самой р. исчисляется в. 2230 вер. (2379 км.), при чем длина сплавного участка равна 910 в., не сплавной участок занимает 1379 в. Горизонт воды находится на абсолютной высоте: в истоках 2082 фт., у отрога Банного 619 фт., у г. Орска 590 фт., у станицы Ильинской 479 фт., у станицы Верхне-Озерной 420 фт., у отрога Островного 327 фт., при г. Оренбурге 263 фт., при г. Уральске 162 фт.
    Падение воды У. не особенно велико; от верховьев до г. Орска оно имеет около 3 фт. на версту, от г. Орска до г. Уральска не более 1 фт., ниже – еще меньше. Ширина русла в общем незначительна, но разнообразна; у г. Верхне-Уральска до 20 саж.; max. ширина У. в пределах станиц, лежащих выше г. Уральска, колеблется от 55 – 97 и 15 – 37 саж.; в низовьях 50 – 100 саж. Глубина по промерам 1879 г. показала для верховых станиц от 6 слишком саж. до 3/4 арш.; на всем протяжении У. масса перекатов, через которые переходят летом и осенью вброд и перегоняют скот. Дно У., в верховьях каменистое, в большей же части течения его глинистое и песчаное, а в пределах Уральской обл. каменные гряды имеются: в 22-х вер. выше г. Уральска, близ пос. Трекинского, близ Дарьинского пос. («Брусяной» – от брусообразных камней), близ Январцева и, близ Горского пос. в нижней части У., где к нему подходят Индерские горы. Под г. Уральском дно р. выстлано мелкой галькой, которая встречается несколько больших размеров у «Белых горок»; особая галька из плотной глины, кроме того, попадается в некоторых местах нижнего течения У. (в «Погорелой луке»). Течение У. довольно извилисто и образует большое число «лук» или петлей. Имея ложем своим довольно рыхлый глинистосолонцовато-песчаный грунт, У., при малом падении воды, на всем протяжении очень часто меняет главное русло, прорывает себе новые ходы, оставляя по всем направлениям глубокие водоемы или «старицы». Благодаря изменчивому течению У. многие казачьи селения, бывшие раньше при реке, оказались впоследствии на старицах, жители других селений вынуждены были переселиться на новые места только потому, что старые пепелища их были постепенно подточены и снесены рекой. В том же месте, где У. вдается коленом в степь, берега круты и обрывисты («яр»), с противоположного берега почти всегда к ним тянутся далеко углубляющиеся в р. песчаные отмели («песок»). В общем долина У. изрезана по обеим сторонам старицами, ериками (узкие протоки), котлубанями (расширение протока), озерами, ильменями (маленькое озеро); во время весеннего водоразлития, происходящего от таянья снегов в верховьях У. на Уральских горах, все они наполняются водой, которая держится в иных до следующего года. Вскрытие У. при г. 0ренбурге происходит в 20-х числах апреля, замерзание не ранее ноября; под г. Гурьевым вскрытие р. бывает почти на месяц раньше (около 20-го марта). Весною реки и речки несут в У. массу талой воды, р. переполняется, выходит из «трубы», т. е. из берегов, в тех же местах, где берега отлоги, река разливается верст на 10 – 15. В разливы среднее повышение воды над обыкновенным уровнем достигает 11/2 – 3 саж., вместе с тем и быстрота течения необыкновенно усиливается. Урал в общем мало судоходен, но по нем производится в небольших размерах сплав леса из Верхне-Уральского и Орского уу. в гг. Оренбург и Уральск. Ниже Уральска сплав допускается весною по особым билетам и, как исключение, У. в сев. части своей принимает много pp. и ррч. Большинство притоков впадает в него с правой, обращенной к Общему Сырту, стороны; из них известны: Артазым, Тапалык, Губерля, Сакмара, в пределах Оренбургской губ.; в Уральской обл. вливаются – Заживная, теряющаяся, не доходя до У., в лугах между поселками Студеновским и Кинделинским, Кинделя и Иртек; ниже Иртека вливаются несколько мелководных речек, в том числе Рубежка, при устье которой были первые селения яицких казаков, колонистов дикого и безлюдного в то время Уральского края (1580); самым водным притоком справа является р. Чаган, вытекающая из Общего Сырта (дл. св. 250 в.). Слева впадают pp. Орь, Илек, Утва, Барбашева (Барбас-Тау) и Солянка, заметная лишь весною и пересыхающая летом. У. представляет собою главный источник хозяйственного благосостояния уральских казаков: в его долине много лесов и лугов; от его разливов зависит урожай трав; в его водах с самого появления здесь казаков производится обширное рыболовство. У. – единственная река в мире, предназначенная в средней и нижней части течения исключительно для рыболовства; ниже г. Уральска, под которым устроен «учуг», по У. запрещается всякое судоходство, кроме весеннего времени. Даже самые переправы через У. ограничены немногими местами: одним мостом у г. Уральска и паромными переправами у г. Гурьева, Кулагина и еще в нескольких местах – и все это во избежание возможности напугать рыбу. В 1880 г. была сделана попытка установить по У. от Оренбурга до Уральска частное пароходство, но без результата.
    Н. Б – н.

    Уральск

    Уральск – главный город Уральской области, конечная ст. Рязанско.-Уральской железной дороги. Основан, по одним сведениям, в 1613 г., по другим – в 1622 г. До усмирения Пугачевского бунта назывался Яицким городком; в 1775 г. именным указом переименован в Уральск, «для предания всего случившегося полному забвению». В 1868 г. сделан областным городом вновь образованной Уральской обл. Расположен в степной местности, при слиянии р. Урала (на его прав. берегу) и его прит. Чагана (на лев. берегу). Широкие, прямые улицы. Существенный недостаток городского благоустройства – отсутствие мостовых и водопровода. Питьевая вода, которую большинство населения берет прямо из Чагана, непроточна, во время лета цветет и содержит много органических веществ. Много частных и общественных колодцев. По краям города есть рощи, но внутри города растительность, за отсутствием водопровода, бедная. Жителей 38919 (20104 мжч. и 18815 жнщ.). Главная составная часть населения – лица не войскового сословия («иногородние»); их 14806 мжч. и 13071 жнщ. Только 28% всего населения составляют коренные жители – казаки 5298 (мжч. и 5744 жнщ.). Преобладание «иногороднего» элемента в городе объясняется торгово-промышленным значением его для Уральской обл. и своеобразными условиями общинного быта, в силу коих иногородние лишены возможности заниматься в пределах войска земледелием и рыболовством. Из городских жителей казаков только немногие заняты торговлей и промышленностью; большинство – рыболовы-хлебопашцы. Жители У. – христиане и магометане; первые разделяются на православных, единоверцев и старообрядцев (5862 об. п.). Эти последние делятся на секты австрийскую окружницкого толка, австрийскую секту противокружницкого толка и секту безпоповцев (1090 мжч. и 1428 жнщ.). Церквей 12; из них 2 православн., остальные единоверческие. 2 старообрядческих молитвенных дома, 3 мечети. У. – центр торговли для всей области. В качестве передаточного пункта для вывозной торговли он стягивает в себе продукты хлебопашества, рыболовства и скотоводства. Главные предметы вывоза из У.: красная и черная рыба, икра, зерновой хлеб (пшеница, просо, пшено), мука (Высшие сорта крупчатки), скот, продукты животноводства. Отсюда по гужевым трактам грузы направляются на Оренбург, Самару, Бузулук и волжскую прист. Балаково. С проведением ветви Ряз. Уральской жел. дор. (1895) У. приобрел положение главного хлебного рынка, чему много способствовало положение его в центре хлебородной полосы области, на границе между плодородной полосой казачьих пределов и такойже в Киргизской степи. В 1899 г. со ст. У. вывезено по жел. дор. грузов 2218 тыс. пд. получено 1987 тыс. пд. Как центр внутренней торговли области, У. также играет выдающуюся роль. Приблизительно до 70-х гг. XIX стол., характер этой. торговли был ярмарочный. Две ярмарки существуют и ныне; прежде они делали громадные обороты, в настоящее время значение их с каждым годом падает (в 1898 г. – около 66 т. р.), но за то возрастает постоянная торговля: на двух базарах в 1898 г. продано хлеба 1889400 пд., скота 11271 год., сырья с кожевенного двора на 413617 руб. Торгово-промышленных заведений 1479; из них лицам войскового сословия принадлежат 219. Кирпичных зав. 12, пивоварен. 1, мыловар. 6, гончарных 12, винных 2, лакричных 1; сумма производства – 396000 руб. Весьма быстро за последнее десятилетие выросло мукомольное дело: теперь в У. 8 паровых муком. и просообдирочн. мельниц, с оборотом в 400000 руб. Ремесленников-хозяев 472; из них только 4 казака. Не смотря на значительную численность населения и крупное торгово-промышленное значение, У. до сих пор. лишен какого-либо городского самоуправления. Городское хозяйство, благоустройство и санитарная часть находятся в ведении войскового хозяйственного правления (при котором имеется в качестве исполнительного органа уральская торговая депутация, состоящая из 6 членов, выбираемых из лиц торгового сословия на 3 года) и городской полиции. 27 учебных завед., с 2222 учащ. об. п. (1440 мальч. и 782 дев.). Уральское войсковое реальное учил. преобразовано в 1890 – 91 г. из класс, гимназии (содержится на средства войска и казны, обучение для казаков бесплатное); 19 преподавателей, 287 учащихся в том числе 141 чел. (49,2%) казаков. При училище естественноисторический музей. Войсковая жен. гимназия (10 преподавателей, 6 преподавательниц, 283 учащихся из них 149 казачек – 52,6%); духовное учил., русско-киргизская шк. ремесленных учеников с шк. грамоты, шк. войсковых певчих и музыкантов; в окрестностях, при войсковой ферме, низшая сел. хоз. школа. Низшие школы делятся на церк.– приход. и войсковые. 7 врачей гражд. вед. и 6 военного, 2 врача вольнопрактикующих, 2 фельдшерицы-акушерки земской службы, 2 повивальные бабки. Войсковая больница на 100 кров.; бесплатная лечебница для приходящих больных, с даровой выдачей лекарств, содержащаяся на средства благотвор. общества; приют для родильниц на 6 кров.; 2 вольных аптеки. Войсковая богадельня (для войскового сословия), Мариинский детский приют. Уральское благотворит, общество содержит ночлежный дом, амбулаторную лечебницу, дешевую столовую и родильный приют. Местное управление Красного Креста, общество в общинном пользовании киргизов попечения о начальн. образовании в Уральском казачьем войске, Пушкинский народный дом, народная читальня (1208 назв., в 2761 том.; в среднем 74 посещ. в день), 147479 (74823 мжч., 72656 жнщ.), кочевого 2 воскресных школы (учащих 26, учащих (в Киргизской степи) 71650 (38635 мжч.). Публичная библиотека с читальней. Городской театр. Уральский отдел Импер. российского общ. рыболовства и рыбоводства, уральское общ. друзей леса, общество коневодов, скаковое общ., войсковое общество, коммерческий клуб. Собор во имя Архистратига Михаила – древнейшее здание города (XVII стол.); колокольня собора была взорвана пугачевцами. Внутри собора находится каменная гробница в форме саркофага, о происхождении которой существуют различные предания. Из вещей, хранящихся в соборе, интересно медное посеребренное паникадило, с немецкою надписью 1622 г. В окрестностях города войсковая ферма и м-ри Никольский мужской и Покровский женский.

    Уран

    Уран (OuranoV – небо) – в греческой мифологии сын и супруг Геи (Земли), отец титанов, циклопов и сторуких исполинов (гекатонхейров). Так как он не позволял своим детям видеть свет и скрывал их в недрах земли, то Гея возмутила против него детей и младший из титанов, Крон, кастрировал У. с помощью поданного матерью серпа. Из крови, капли которой упали на землю, произошли эринии и гиганты, а отрезанный серпом член тела упал в море и из пены, образовавшейся в том месте, где он упал, возникла Афродита. У. был олицетворением неба, как космогонического явления, зиждительным небесным началом, наделяющим землю теплотою и влагою, посредством которых пробуждаются творческие силы земли, в противоположность все завершающему и дающему всем зрелость Крону, а также царственному богу, основанного на справедливости и мудрости миропорядка – Зевсу.
    Н. О.
    Борьба этих титанов между собой, а затем с Зевсом рисует нам картины постепенной замены первоначальных грубых форм религии религиозными воззрениями собственно эллинского периода, когда антропоморфизм достиг высшего своего развитая, когда все олимпийцы являются вполне законченными, сложившимися, нравственно свободными личностями.

    Уран

    Уран – большая планета, неизвестная древним астрономам, не смотря на то, что при благоприятных условиях она превосходит яркость звезд 6-й величины, т. е. доступна для острого зрения. У. открыта совершенно случайно В. Гершелем 13 марта 1781 г. Рассматривая местность неба около звезды h Близнецов, Гершель заметил, что видимый диск одной из звездочек меняется от перемены увеличения (окуляра) телескопа, а за вечер она переместилась заметно среди других звезд. Гершель думал, что открыл новую комету. Лишь через несколько времени вычисления Лекселя и Лапласа доказали, что расстояние нового светила до земли громадно, что никакая парабола не удовлетворяет видимому его движению, что открыта новая планета, движущаяся почти по кругу по ту сторону орбиты Сатурна. Впоследствии выяснилось, что еще Фламстид в 1690 г. ошибочно занес У. в свой каталог под видом неподвижной звезды, а с тех пор до 1780 г. Брадлей, Майер, Лемоннье до 20 раз точно также наблюдали У., не подозревая в нем планету. Среднее расстояние У. до солнца 2853 млн. км. (19.18 расстояний от земли до солнца). Эксцентриситет орбиты равен 0,46; наклонность ее к эклиптике только 0°46'. Сидерический оборот (вокруг солнца) – 84 г. 7 дней. Диаметр У. (50000 км.) равен 4 диаметрам земли; поверхность в 17 раз, объем в 70, масса в 15 раз больше земли (т. е. 1/23000 массы солнца). Плотность (наименьшая среди других планет, кроме Сатурна) почти в 5 раз меньше плотности земли, едва превосходя плотность воды. Ускорение силы тяжести на поверхности У. – около 0. 8 ускорения силы тяжести на земле. Видимый с земли диаметр диска У. равен в среднем 4". У. обладает довольно значительным сжатием, около 1/12. Диск У. зеленоватого цвета. Только в исключительных случаях удавалось разглядеть на нем какие-либо пятна. Бёфхам (Buffham) в 1870 – 72 г. видел светлые пятна, указывавшие на период вращения У. в 12 час. В 1883 г. Юнг видел темные полоски; братья Анри в 1884 г. – зеленоватые линии, разделяемые блестящей полосой. Перротэн заметил белое пятно, напоминающее полярные пятна на Марсе. Наконец, в 1890 г, астрономы Ликской обсерватории (Хольден, Шеберле, Килер) разглядели темные «вилообразные» линии. Все эти наблюдения настолько несогласны между собой, что о строении поверхности У. нельзя сделать никаких заключений. Весьма большое albedo (до 0,64) позволяет допустить, что У., кроме отраженного света солнца, испускает еще частью собственный свет. Однако, утверждение Локайра и Тейлора о существовании ярких линий в спектре У. не заслуживает доверия. В сплошном спектре У. заметны солнечные Фраунгоферовы линии, но значительно преобладают над ними по интенсивности широкие полосы поглощения очевидно обусловленные атмосферой самого У. Наиболее темные части этих полос приходятся на длины волн в 543 и 618 mm. Последняя полоса является общей для всех планет урановой группы. – В 1788 г. Гершель открыл двух спутников У. (они названы Титания и Оберон). Затем он утверждал, что видел еще четырех спутников, но эти наблюдения, очевидно, были результатом какого-либо недоразумения и не заслуживают доверия. В 1851 г. Лассель открыл двух более близких к У. спутников (Ариель и Умбриель). Все спутники У. представляют характерную аномалию среди других тел солнечной системы. Орбиты их расположены почти в одной и той же плоскости, близкой к перпендикулярности к орбите самой планеты, а направление движения спутников в их орбитах обратное господствующему во всей солнечной системе. Эксцентриситет орбит спутников весьма мал, наклонность орбит к эклиптике около 82°; времена оборотов около У. соответственно равны: 2д12ч; 4д 3ч ; 8д17ч ; 13д11ч. Расстояние до планеты, выраженное в ее радиусах: 7, 10, 16 и 22. Яркость спутников не превосходить яркости звезд 14 – 15 величины.
    В. С.

    Уран

    Уран U (Uran, Uranium; при O=16 атомн. вес U=240) – элемент с наибольшим атомным весом; все элементы, по атомному весу, помещаются между водородом и ураном. Это тяжелейший член металлической подгруппы VI группы периодической системы. Важнейшие кислородные соединения У., как и для серы, суть двуокись UO2 и трехокись UO3 Оба окисла представляют высокий тип; но, благодаря большому атомному весу элемента, им свойствен основной характер, вовсе не соединяется со щелочами, а только с кислотами, образуя соли, в которых У. является четырехвалентным металлом, напр. cернокислый У., U(SO4)2 9H2O, кристаллизирующийся из водных растворов в виде зеленоватых ромбических призм. UО3 дает с кислотами только основные соли, напр. азотнокислый уранил (UO2)(NO3)2 6H2O – лимонно-желтые, флюоресцирующие ромбические призмы, хорошо растворимые в воде и расплывающиеся на воздухе. В таких солях двухвалентный остаток трехокиси, (UO2)II, играет роль как бы особого металла; при соляном обмене он целиком переходит из частицы в частицу, вследствие чего и получил особое название – уранил (Аналогичные термины употребляются и в номенклатуре других элементов: хромил (CrO2)II, сульфурил (SO2)II, карбонил (СО)II; но там они не имеют того значения, как для соединений У., что ясно из нижеследующего.
    В свободном виде этот уранил есть не что иное, как двуокись, которая при первоначальном изучении соединений У. (Клапрот, 1789) была принята за элемент, благодаря своему металлическому виду и неспособности восстановляться общепринятыми в то время способами. Металлический У. был добыть только спустя более 50 лет после того (Пелиго, 1842). Существуют многочисленные двойные соли уранила. Трехокись не лишена, однако, и ангидридных свойств, как и подобает окислу аналогичному с СгO3, МоO3 ,WO3; для ее эти свойства только наиболее ослаблены, как это имеет место для МоO3 сравнительно с СгОз и для WO3 сравнительно с МоO3. Урановокислые соли щелочных металлов осаждаются из растворов содей уранила едкими щелочами, а урановокислые соли щелочноземельных и прочих металлов осаждаются аммиаком из смеси растворов солей уранила и солей соответствующих металлов. Почти все урановокислые соли аналогичны по составу хромпику, т. е. отвечают кислоте H2U2O7. Так назыв. зеленая окись У., U3O8, представляет урановокислый У., именно U3O8 = UO2(UO3)2 = U(UO4)2 т. е. это средняя соль У. и урановой кислоты; здесь четырехвалентный У. замещает четыре водорода в двух частицах нормальной урановой кислоты H2UO4, а черная окись У., U2O5, есть основная соль той же кислоты, U2O5=(UO)UO4. Если прибавлять очень разведенную перекись водорода к раствору азотнокислого уранила, то получается желтовато белый осадок UO4 2Н2О – это над-урановая кислота; прибавляя вместе с перекисью водорода и едкий натр, получают кристаллический, золотисто-желтый порошок – над-урановокислый натрий Na4UO8 8H2O. На основании способности к расщеплению гидролитического характера этой и других подобных солей можно полагать (Меликов и Писаржевсмй), что вообще в соединениях этого рода присутствуют сочетания UO4 с перекисями металлов. Сам надурановый ангидрид обладает точно также перекисным характером, что можно выразить такой формулой O2(UO2) – перекись уранила.
    У. принадлежит к числу довольно редких элементов; обычным источником его соединений служит смоляная обманка или смоляная урановая руда, которая встречается в рудных месторождениях Саксонии и Богемии, в окрестностях Адрианополя, в Корнваллисе и нек. др. местах и содержит упомянутой зеленой окиси от 40 до 90%; кроме того, известны урановая слюда – двойная фосфорноурановокальциевая соль, желтого цвета, (UO2)2Ca(PO4)2 8H2O, торбернит – зеленая фосфорноураново-медная соль (UO2Cu(PO4)2 8H2O, либигит – двойная угле-урановокадьцевая соль UO2CO3CaCO3 10H2O, урано-танталит или самарскит, где присутствуют ниобиевокислый и танталовокислый уранил, клевеит и некот. друг. минералы. Иногда содержащие У. минералы заключают в своем составе редкие металлы, напр., тоpий; из них выделен также аргон и гелий, вместе с газообразным азотом, при чем осталось невыясненным, в какой форме эти элементы здесь находятся. Смоляная руда содержит различные примеси, а именно свинцовый блеск, сернистое железо, мышьяк, силикаты и проч. При обработке руду прежде всего обжигают для удаления большей части серы и мышьяка, затем измельчают, промывают слабой соляной кислотой и обрабатывают азотной кислотой, при чем в раствор переходит азотнокислый уранил (UO2)(NO3)2. Раствор выпаривают досуха и извлекают водой (UO2)(NO3)2; зеленовато-желтый раствор фильтруют и подвергают испарению, при чем происходит осаждение (UO2)(NO3)2 в виде лучистокристаллической массы (состав дан выше). Для полного очищения (UO2)(NO3)2 перекристаллизовывают из эфира, в котором он хорошо растворим.
    Если нагревать азотнокислый уранил при 250°, пока не прекратится выделение кислых паров, то он превращается в трехокись UO3 – буровато-желтый порошок. Та же соль при испарении ее раствора в абсолютном спирте, после умеренного нагревания, превращается в гидрат трехокиси UO2(OH)2 + Н2О, который представляет желтую массу, теряющую при 100°, а в пустоте и при обыкн. темп., кристаллизационную воду (т. е. получается H2UO4). При 400° этот гидрат теряет всю воду и часть кислорода, превращаясь в зеленую окись U3O8, которая при высокой температуре есть наиболее постоянный окисел У. Очень сильное каление, при быстром затем охлаждении – особенно в струе индифферентного газа – может повести к дальнейшей потере кислорода и образованию черной окиси U205 и даже UO2; прокаливание в струе кислорода и охлаждение в том же газе всегда приводит к чистой U3O8 (Это – по Кл. Циммерману, который вообще отрицает постоянство состава черной окиси). При нагревании зеленой окиси или щавелевокислого уранила в струе водорода возникает двуокись У., UO2 в виде пирофорного порошка бурого или медно-красного цвета, уд. веса 10, 15; полученная при восстановлении углем, она представляет черный кристаллический порошок; после промывки разбавленной соляной кислотой, из сплава с бурой получается в виде черных октаэдров, изоморфных с двуокисью тория. При нагревании на воздухе UO2 снова сгорает в U3O8; в крепких кислотах растворяется, образуя зеленые соли. Из соляных растворов едкие щелочи осаждают гидрат двуокиси – красно-бурые хлопья, чернеющие при кипячении смеси. Гидрат легко растворяется даже в разведенных кислотах. Соли двуокиси на воздухе легко окисляются в соли уранила.
    Из соединений У. с галоидами особый интерес представляет четыреххлористый У., UCI4; возможность получения его при накаливании смеси UO2 с углем в струе хлора впервые показала сложность уранила, а плотность пара этого соединения, как и UВr4, окончательно удостоверила (Циммерман, 1881) принятый ныне атомный вес У., предложенный Д. И. Менделеевым (1871) на основании требований периодического закона ( Со времени Пелиго У. уподобляли железу, что приводит к таким формулам окислов У.: UO, U203 и V3O4 при U=120. Аналогия соединений железных с урановыми в самом деле существует, но она далеко не такова, чтобы можно было относить железо и У. к одной группе. Удвоение атомного веса впервые указало истинное положение У. среди других элементов. Плотность пара при красном калении оказалась равной, по отношению к воздуху, для UCI4 13, 3, а для Ubr4 19, 5. Теплоемкость У. точно так же отвечает предложенному Менделеевым атомному весу (см. ниже)). UCI4 образуется путем сжигания порошкообразного У. в хлоре или при нагревании UO2 в хлористом водороде, а проще всего при накаливании какого-либо окисла У., смешанного с углем в струе сухого хлора, при чем возникает вместе с СО и СО2 красный пар UCI4, сгущающийся в более холодной части прибора в темнозеленые, почти черные, блестящие октаэдры правильной системы. UCI4 сильно дымит на воздухе и быстро расплывается; в воде растворяется при выделении тепла, образуя изумрудно-зеленый раствор, который, если не был нагреваем, содержит неразложенный UC4 и обладает восстановительными свойствами – превращает FeCI3 в FeCI2, осаждает металлическое золото и серебро из их растворов; но уже при кипячении происходит выделение НСI, полное же испарение приводит к гидрату двуокиси. Известно соединение с аммиаком 3UCI4 4NH3. При нагревании UCI4 в струе водорода получается UCI3, красновато-бурый порошок, трудно летучий и растворяющийся легко в воде с красным цветом; такой раствор затем, при выделении водорода, постепенно превращается в зеленый. При нагревании UCI4 в струе хлора возникает несколько более летучий UCI5 (Роско), в виде темных игольчатых кристаллов, отражающих металлически-зеленый цвет, а в проходящем свете кажущихся рубиново красными; при быстром токе хлора UCI5 получается в форме бурого, легкого порошка. Ucl5 очень гигроскопичен, в воде растворяется с желтоватозеленым цветом, в атмосфере СО2 начинает разлагаться уже при 120° на UCI4 и свободный хлор, а при 235° разложение становится полным. С UCI4 сходно во многих отношениях соответственное бромистое соединение; йодистое известно только в растворе, а фтористое нерастворимо в воде и получается в виде объемистого зеленого порошка, если прибавить плавиковой кислоты к раствору UCI4. Известны двойные соединения KUF5 и Na2UCI6 (Это кристаллическое вещество, яблочнозеленого цвета, получается (Муассан), когда при темно-красном калении пропускают над поваренной солью пары UCI4; оно плавится при 390°, растворимо в холодной воде и спиртом разлагается. Подвергая расплавленный Na2UCl6 электролизу, Муассан получил порошок металлического У.; нагревание Na2UCI6 с металлическим натрием в железном, закрывающемся винтовою крышкою сосуде привело к тому же результату при сильно-экзотермическом взаимодействии.). Бинарных галоидных соединений шестивалентного У. неизвестно, а существуют только кислородо-галоидные соединения, как и для хрома или серы (если не считать SF6) – это фтористый, хлористый и бромистый уранилы. UO2СI2 получается, если нагревать до красного каления UO2 в струе сухого хлора; трубка наполняется оранжево-желтым паром этого соединения, который осаждается на стенках в виде желтой кристаллической массы, легкоплавкой, но трудно летучей. UO2CI2 растворяется в воде, спирте, эфире и при испарении водного раствора кристаллизуется с содержанием воды – UO2CI2 H2O; те же кристаллы можно получить и из раствора UO3 в соляной кислоте. Очевидно, столь определенные хлорангидридные свойства CrO2CI2 совершенно исчезли у его аналога; это – соль соляной кислоты, хлористый уранил. Таково влияние высокого атомного веса У. Существуют кристаллические двойные соли такого состава: аммонийная и калиевая 2NH4CI UO2CI2 2H20, 2KCI UO2CI2 2H2O, а для фтористого уранила более сложная 3KF UO2F2.
    Если нагревать металлический У. в парах серы, то он загорается и превращается в сернистый У. US2, серовато-черный порошок, который делается кристаллическим при прокаливании без доступа воздуха. То же соединение получается при красном калении из UCI4 в струе сероводорода; в виде гидрата оно осаждается сернистым аммонием из растворов солей У. Под влиянием влажного воздуха US2 выделяет H2S и превращается в UO2S, сернистый уранил. UO2S H2O, в виде темно-бурого осадка, получается и при действии сернистого аммония на растворы солей уранила. При 1000° металлический У. поглощает азот (Муассан), превращаясь в азотистый У, желтого цвета и неизвестного пока состава. Черный порошок другого азотистого соединения U3N4 возникает, еслинагревать смесь UCI4 с нашатырем в атмосфере аммиака.. Карбид У., U2C3, получается (Муассан) при сплавлении 500 гр. зеленой окиси с 60 гр. угля (из сахара) в электрической печи в течение 8 – 10 минут током в 900 ампер и 50 вольт; это – металлического вида кусочки с кристаллическим изломом и внешним видом висмута; уд. в. 11,28 (определен в бензине). Карбид разлагается водою таким образом, что около 1/3, углерода выделяется в виде газообразных углеводородов (анализ газов показал 78 – 81 % метана, 5 – 7 % этилена, 0,2 – 0,7 % ацетилена и 13,5 – 15,0% водорода), а остальной углерод находится в составе жидких и твердых углеводородов, образующихся вместе с газообразными. Твердость карбида не особенно велика: он чертит стекло и горный хрусталь, но не корунд; при ударе твердым телом дает, подобно металлическому У., искры; при растирании в агатовой ступке может загореться.
    Металлический У. впервые был добыт Пелиго действием натрия или калия на UCI4, и именно в присутствии хлористого калия. В недавние годы Муассан повторил старые опыты и применил свой метод получения металла путем восстановления зеленой окиси У. углем в электрической печи. Последний путь оказался наиболее простым: смесь из 500 гр. U3O8 и 40 гр. угля впрессовывается в угольный тигель и подвергается действию по вольтовой дуге от тока в 800 ампер и 45 вольт в продолжении 7 – 8 минут; в результате около 350 гр. сплавленного металла, который почти не содержит углерода или даже совершенно свободен от него, но тогда может содержать некоторую примесь оксидов У. Освободить У. от углерода удается путем продолжительного нагревания в тигле с набойкою, которая содержит U3O8; этот тигель помещают в другом тигле и, чтобы избежать возникновения азотистого У., засыпают его титанистым материалом. Чистый У. имеет белый цвет без синеватого огонька, свойственного железу, которому подобен по блеску; легко поддается действию напилка и хорошо полируется; уд. вес 18,7 при 14°; теплоемкость 0,02765 (следовательно, атомная теплоемкость 6,6). В форме сплошного куска У. очень медленно изменяется на воздухе; полированная поверхность постепенно делается стально-синею и, наконец, черною; под водою он точно также покрывается слоем окисла. В разведенной серной кислоте У. растворяется, при выделении водорода, медленно при обыкновенной температуре и быстро при нагревании, в соляной же кислоты – быстро уже на холоду; получаются соли двуокиси. В виде порошка У. окисляется на воздухе и разлагает воду, то и другое – при обыкновенной температуре – медленно; при 100° воду разлагает быстрее и при 170° загорается в кислороде; в атмосфере фтора загорается при обыкновенной температуре, в хлоре при 180°, в парах брома при 210°, йода – при 260° и серы – при 500°. При накаливании У. плавится и улетучивается легче железа. Не притягивается магнитом, если не содержит железа.
    Практические применения соединений У. довольно ограниченны. Урановая желтая краска, именно ураново-кислый натрий Na2U2O7 употребляется в стеклоделии, так как способна сплавляться со стеклом, сообщая ему желтый цвет с зеленым рефлексом – урановое стекло. Двуокись У. окрашивает стеклянные сплавы в черный цвет и употребляется, как черная краска для живописи по фарфору. В последние годы была открыта (Беккерель, 1896 г.) для У. и различных соединений его способность испускать, даже после продолжительного хранения в темноте, особые лучи, которые могут проникать чрез непрозрачные тела, действовать на фотографическую пластинку, производить разряд наэлектризованных тел и проч. Это свойство приобрело в настоящее время название радиоактивности и принадлежит некоторым малоизученным, почти не открытым еще элементам (радий, полонии, актиний), соединения которых в ничтожно малых количествах примешаны к урановым и другим радиоактивным минералам. Азотнокислый уранил употребляется для объемного определения фосфорной кислоты. Растворимые соли У. ядовиты; введение растворов их под кожу, уже в малых дозах, вызывает явления сахарной болезни.
    С. С. Колотов.

    Ургенч

    Ургенч – гор. в Хивинском ханстве, на канале Шават, на выс. ок. 60 саж. н. ур. Каспийского м. Важный торговый центр и средоточие торговли с Россией. Город окружен величественной, полуразрушенной стеной и лишен всякого благоустройства. Хлопкоочистительный завод Ярославской большой мануфактуры, снабженный машинами для дробления коробочек хивинского хлопчатника и очистки волокна.

    Уремия

    Уремия (патолог.) – обозначает отравление крови, а чрез это и всего организма составными частями мочи; последняя при известных патологических условиях, вызывающих задержку выделения мочи, скопляются в крови, а через это и в теле и химически болезнетворно действуют на элементы разнообразных органов, в особенности на центральную нервную систему. Уремия является чаще всего последствием хронических страданий почек, нефрита и т. д., при которых наблюдается уменьшенное выделение мочи со всеми ее составными частями. Это страдание обусловливается главным образом поражением эпителия извитых мочевых канальцев, заведующих, как известно, активным притяжением из крови почечных сосудов различных составных частей азотистого распада тканей, выводимых затем мочой. Перерождающийся при различных воспалениях почечной ткани эпителий мочевых канальцев мало помалу утрачивает эту способность вытягивания из крови болезнетворных азотистых продуктов распада и последние, накопляясь все более и более в крови, вызывают картину У. Что касается более точного определения природы того химического вещества, задержкой которого вызывается У., то в этом не существует единогласия. Так, одни полагают, что У. есть отравление мочевиной, задержанной в крови и превращающейся тут в углекислый аммиак; другие, что причиной всего задержка креатина, третьи – минеральных солей мочи, четвертые – карбаминово-кислого аммиака и, наконец – всех без различия составных частей мочи, из коих многие обладают ядовитостью и по праву могут быть названы мочевыми токсинами. Наибольшее вероятие имеют две последних теории: карбаминовая и общая мочетоксинная теория; тогда как первые три решительно опровергаются фактами, а именно: прямые анализы доказали отсутствие излишка и минеральных солей мочи, и креатина в организме уремиков, что же касается до роли задержки мочевины в У., то прямым опровержением может служить тот факт, что птицы, в моче коих мочевина отсутствует, – дают при задержке мочи картину У. В какой бы форме не были даны токсины, задержанные в крови, они должны действовать раздражающим образом на различные участки в особенности серой коры мозговых полушарий, на психомоторные, психосенсорные площади и вызывать сперва картину возбуждения их, переходящую затем при сильном и длительном возбуждении в паралич соответствующих областей. Этим могли бы объясниться уремические судороги, буйный бред, галлюцинации слуха, зрения, переходящие затем в помрачение сознания, в кому, парализованное состояние, в уремическую амблиопию и амавроз. Вероятность такого объяснения усиливается еще и некоторыми опытными данными, показавшими, что многие составные части мочи, как-то: мочекислые соли, калийные соли, креатин, креатинин и т. д. при непосредственном приложении к соответственным участкам мозговой коры действительно вызывают сильное раздражение соответствующих двигательных и чувствующих центров. Говоря все это не следует, однако, упускать из виду, что всей этой химической мочетоксинной теории не достает одной фундаментальной проверки, а именно: до сих пор не доказано, чтобы впрыскивание крови уремика нормальному животному могло вызывать у последнего картину У., уже не говоря о более тонком изолировании уремической крови действующего токсина. Между тем опыты эти были бы весьма возможны на животных, дающих при перевязке мочеточников или почечных артерии полную картину У.
    И. Т.

    Уровень жизни

    Уровень жизни (экон. теория). – У. жизни (перевод англ. выражения Standart of Life) понимается обыкновенно в смысле У. потребностей. Некоторые, однако, различают эти два понятия, из которых второе имеет на английском яз. особое обозначение: Standart of Comfort пли Standart of Iiving. Понятие У. жизни, согласно этому мнению, шире: оно охватывает не только потребности, но и жизнедеятельность – проявление энергии или жизненной силы. Английский экономист Маршалл определяет Standart of Life как У. жизнедеятельности (activities) и потребностей (wants). Большинство экономистов, говоря об У. жизни, имеют в виду только У. потребностей. В таком смысле употребляется этот термин в русской экономической литературе и здесь, в дальнейшем изложении. У. жизни характеризуется как родом потребностей, так и их объемом. Можно разделить потребности, соответственно их роду, на две категории: удовлетворение одних безусловно необходимо для поддержания жизни, другие не имеют такой первостепенной важности. Если разуметь под насущными или жизненными потребностями физиологические, т. е. такие, которые обусловливаются физической природой человека, то категория их сравнительно немногочисленна, а объем невелик. Изменяясь в зависимости от естественных условий, при которых живут люди, жизненная потребности, в строгом смысле слова, всегда представляют величину весьма скромную по сравнению с совокупностью потребностей, присущих в настоящее время даже самому непритязательному человеку. Большая часть последних вытекает не из физической природы, а из культурного развития человека. Очень многие потребности, привитые культурой, до такой степени срослись с человеческой Природой, что сделались в такой же мере насущными, как и те, которые вытекают из физиологических функций человеческого организма. Поэтому невозможно точно разделить эти две категории и нужно признать, что даже жизненные или насущные потребности представляют главным образом понятие историческое, след. имеют относительный, а не абсолютный характер. Влияние культуры сказывается не только в том, что круг насущных потребностей расширяется за пределы, устанавливаемые физической природой человека, но и в том, что формы потребностей, удовлетворение которых безусловно необходимо, изменяются. Современный человек, даже стоящий на одной из низших ступеней социальной лестницы, не может обойтись без удовлетворения ряда нужд, не вытекающих из его физической природы; таковы, напр., потребности в некоторых украшениях одежды и жилища, в известных, хотя бы самых скромных развлечениях, в курении и т. п. И свои физиологические потребности он удовлетворяет иначе, чем дикарь; например содержание его пищи и самый способ питания подверглись воздействию культуры и приняли такие формы, которые, не вытекая из природы человеческого организма, стали тем не менее почти столь же необходимы, как если бы они обусловливались физиологическими данными. Культура коснулась в различной мере разных народов в разные периоды истории; поэтому и круг потребностей, признаваемых насущными, существенно изменяется по эпохам и странам. В каждую отдельную эпоху и в каждой отдельной стране он изменяется и для разных классов и групп населения. Весьма важное значение имеет также полнота удовлетворения потребностей рассматриваемой категории. Этот момент колеблется в связи с вышеуказанными условиями и может настолько изменяться, что в зависимости от него и самая потребность, получающая удовлетворение, изменяет в большей или меньшей степени свой характер; так напр. потребность в пище, принадлежащая к самым настоятельным, становится, при избыточном удовлетворении, потребностью комфорта или роскоши. В каждом обществе устанавливается на более или менее продолжительное время представление о том, какие потребности и в какой мере должны удовлетворяться для того, чтобы образ жизни людей не находился в резком противоречии с господствующим понятием о требованиях материальной и духовной культуры. Это представление определяет собою У. жизни в стране. Часть членов общества по условиям своего быта может стоять ниже У., определяемого указанным критерием, но факт господства известного представления об обстановке жизни, отвечающей минимальным требованиям культуры, показывает, что более или менее значительная часть населения живет в условиях близких к тем, которые признаются обществом нормальными. Поэтому, хотя в Англии и существует довольно большой контингент людей, живущих в обстановке, оскорбляющей элементарное чувство гуманности, тем не менее мы считаем себя в праве сказать, что уровень жизни в этой стране выше, чем например в России. У. жизни в этом смысле характеризует высоту культуры народа. У. жизни низших слоев населения определяется представлением о круге потребностей, удовлетворение которых доступно этим слоям, а также размерами и способом их удовлетворения. На более высоких ступенях социальной лестницы У. жизни определяется господствующим в данном классе общества представлением о круге потребностей, удовлетворение которых, в известной минимальной степени, необходимо для того, чтобы индивидуум мог удержаться на высоте культуры, которой он успел достигнуть и которою в данном обществе обусловливается принадлежность к известному классу или к известной группе населения.
    Представление об уровне жизни отдельных классов, слоев и групп населения охватывает потребности разных категорий. Для одних сдоев общества в это представление входят только насущные потребности, при сравнительно скромном их удовлетворении, для других – ряд потребностей, начиная от насущнейших и кончая комфортом и изысканнейшею роскошью. У. жизни одних классов приближается к минимальной норме культурного существования, определяющей У. жизни в стране; другие классы живут выше этой нормы, а некоторые слои населения – ниже ее. Политическая экономия отводит понятию У. жизни видное место в учении о заработной плате. Связь между потребностями рабочего и вознаграждением за его труд была подмечена очень давно. Ад. Смит указывал на существование известного минимума, ниже которого заработная плата не может упасть на сколько-нибудь продолжительное время, потому что «человек всегда должен жить на свой заработок и вознаграждение за его труд должно быть по меньшей мере достаточно для его существования». Другой английский экономист, Торренс, отмечая ту же зависимость, утверждал, что «всюду существует общая и обычная норма заработной платы, определяемая условиями и нравами страны», и что естественная цена труда «состоит в таком количестве предметов необходимости и комфорта, какое по климатическим условиям и нравам страны требуется для существования рабочего и для того, чтобы дать ему возможность вырастить семейство, достаточное для поддержки в прежнем размере предложения труда на рынке». Рикардо, считая уровень жизни основанием «естественной цены труда», обращал внимание на изменяемость этого базиса «в различные эпохи в одной и той же стране и в очень значительной мере в различных странах». У. жизни, по мнению Рикардо, существенно меняется в зависимости от привычек и нравов народа. Мальтус также признавал, что одна из причин, обусловливающих материальное положение рабочего класса, заключается в привычках народа относительно пищи, одежды и жилища. Дж. Ст. Милль считал обычные потребности рабочего класса единственной причиной, определяющей в общем заработную плату в стране. Мак-Кёллок, подводя итог воззрениям по этому предмету, утверждал, что "различия в образе жизни рабочих приводят к таким же различиям в их заработке. Экономисты классической школы объясняли связь между У. жизни и заработной платой, отправляясь от мальтузианской теории и учения о фонде заработной платы. Согласно их взгляду на этот предмет, значительное понижение заработной платы сравнительно с уровнем жизни, при достаточной устойчивости последнего, должно вести к тому, что рабочие, не желая отказаться от привычных условий существования, будут сдерживать инстинкт размножения; таким образом через некоторый период времени сократится предложение труда и, если заработный фонд останется без изменения, то У. заработной платы должен будет повыситься. Современные экономисты объясняют упомянутое явление иначе. Устойчивый У. жизни, прочно укоренившийся в народном сознании, устанавливает между рабочими как бы молчаливое соглашение относительно минимальной платы за труд. Эта бессознательная коалиция представляет известный оплот против давления конкуренции на лиц, ищущих занятий. Английский квалифицированный рабочий, напр., твердо держится того мнения, что он и его семья не могут обойтись без белого хлеба, мяса, пива и чая; его трудно убедить, что лучше согласиться на плату, которая даст возможность питаться картофелем, чем совсем остаться без обеспеченного заработка. Он подвергнет себя лишениям безработицы и неудобствам случайного заработка, или временно станет работать поденно, как чернорабочий, или, наконец, эмигрирует, но не согласится продолжать свою обычную работу за плату, которая не обеспечит за ним привычного образа жизни. С таким свойством английских рабочих предприниматели вынуждены считаться. В этом лежит одна из главных причин того, что заработная плата устойчиво держится в Англии на высоте, обеспечивающей раз установившийся У. жизни. Все сказанное по отношению к заработной плате относится и к другим условиям, влияющим на образ жизни рабочих. В ряду таких условий имеет особенно важное значение рабочее время. Устойчивость У. жизни и его эластичность весьма различны у рабочих разных национальностей. Одни, напр., английские, особенно обученные рабочие, не станут работать за плату ниже привычного уровня жизни, но потребности их не имеют максимума; всякое увеличение заработка служит для них стимулом к более интенсивному труду и повышению У. жизни. Другие, подобно африканским неграм, не имеют определенного минимума, но обладают весьма низким максимумом потребностей; они станут работать за бесконечно малую плату, но их почти невозможно привлечь к труду, как только элементарные потребности существования удовлетворены. Как ни важен устойчивый У. жизни, тем не менее он не может служить достаточной гарантией против понижения заработной платы и ухудшения других условий труда, если рабочие не организованы, это происходит по следующим причинам: 1) У. жизни, устанавливающийся бессознательно, является недостаточно определенным; 2) даже при значительной устойчивости раз установившегося У. жизни, для рабочих может оказаться невозможным удержать его, если они разрозненны в борьбе за свои интересы; 3) У. жизни, под влиянием общего движения культуры, повышается очень медленно, между тем как улучшение условий труда может поднять его иногда очень быстро. Устойчивость У. жизни и широкое влияние его на заработную плату могут быть обеспечены только профессиональной организацией рабочих. Устройство рабочих союзов (так назыв. трэдюнионизм) восполняет недостатки, присущие инстинктивной коалиции рабочих на почве общего им У. жизни. Выражая последний в точных и однообразных условиях труда, оно дает рабочим возможность держаться определенного и единообразного минимума требований и при его помощи оценивать значение новых предложений со стороны работодателей. Кроме того, рабочие союзы выработали ряд способов, при помощи которых они влияют на условия работы, поддерживая таким образом раз установившийся У. жизни и содействуя его повышению. В новейшее время получает все большее признание мысль, что заработная плата должна соответствовать У. жизни рабочего. Это так назыв. «жизненная плата за труд» – living wage. Известный вождь английских рабочих Том Мэн определил ее как плату достаточную для того, чтобы рабочий мог жить в условиях, признаваемых по обычному мерилу удовлетворительными. Осуществление этого требования представляет на практике значительные затруднения; не смотря на это, принцип living wage получил в Англии признание в государственном и муниципальном хозяйстве. 13 февраля 1891 г. нижняя палата высказалась против того, чтобы правительство, в качестве работодателя, стремилось пользоваться наемным трудом по возможно дешевой цене; 6 марта 1893 г. та же палата заявила, что по ее мнению никто в мастерских морского ведомства не должен получать такой платы за свой труд, которая не была бы достаточна для приличного существования. В области муниципального самоуправления тот же взгляд на У. жизни, как на основание для нормальной платы за труд, был выдвинут еще раньше. В 1889 г. на эту точку зрения стал лондонский графский (городской) совет, а затем его примеру последовал ряд других городов. Увеличение заработной платы, обусловленное повышением У. жизни, может проистекать из двух источников: если повышение У. жизни приводит к усилению производительности труда, то прирост заработка покрывается из прироста дохода; в противном случае увеличение платы за труд может быть покрыто только на счет доходов других классов общества.
    Литература, Отдельные замечания разбросаны в сочинениях Смита, Рикардо и др. О классической литературе см. Саппап, «A History of the Theories of Prodtiction and Distribution in English Pol. Ec. 1776 – 1848». Из современных экономистов см. А. Marshall, «Principles of Economies»; его же, «Elements of Economies of Industry»; Fr. Walker, «The wages Question»; Webb, «Industrial Democracy» (2-й т.), в русском переводе – «Теория и практика английского трэдюонизма»; Н. V. Nostiz, «Das Aufsteigen des Arbeiterstandes in England» (1900); ст. «Standard of Life» в экономическом словаре Palgrave.
    А. Мануилов.

    Усачи

    Усачи или дровосеки (Cerambycidae s. Longicornia) – семейство жуков, получившее свое название от длинных усиков (antennae). Тело этих жуков удлиненное, большей частью цилиндрическое или плоское; голова свободная, т. е. не сросшаяся с переднегрудью. Усики большей частью 11-члениковые и отличаются своей длиной (иногда в несколько раз длиннее тела, при чем часто у самцов длиннее, чем у самок); 1-ый членик большой, 2-ой короткий, форма их бывает различна (нитевидные, пильчатые, гребенчатые, узловатые). Верхние челюсти большие, сложные глаза бывают иногда с выемкой, в которой помещается основание усиков (напр. у Oberea oculata); у некоторых видов глаза разделены с каждой стороны на 2 части, так что насекомые являются в этом случае 4-глазыми (напр. Phytoecia virescens). Надкрылья впереди обыкновенно имеют хорошо развитые плечевые бугорки, т. е. небольшие выступы; они покрывают большей частью все брюшко или только часть его, у некоторых же родов бывают сильно укорочены (Molorchus, Necydalis). Задняя крылья обыкновенно хорошо развиты и служат для летания; некоторые роды (напр. Morimus) или отдельные виды (напр. в роде Dorcadion) являются бескрылыми. Ноги обыкновенно длинные и тонкие, далеко выдающиеся по сторонам тела; голени их с шипами; членики лапок широкие. Брюшко снизу состоит из 5 свободных колец. Самки иногда имеют довольно длинный яйцеклад. Окраска У. весьма различная, в странах умеренного пояса большей частью темная и матовая, в тропических странах часто очень яркая, иногда металлически блестящая. Большинство У. – жуки средней или большой величины, среди экзотических форм есть виды очень крупные. В большинство случаев самцы отличаются от самок более длинными усиками, иной формой их, удлиненными верхними челюстями, более заостренным брюшком и часто иной окраской (половой диморфизм). Почти все У. (за исключением родов Prionus и Spondylis) могут издавать звуки (вроде скрипения или трещания) посредством трения отростка среднегруди о задний край переднегруди. Семейство У. заключает более 7500 видов и распространено во всех частях света; особенно многочисленны представители его в тропических странах (напр. в Южной Америке, где они отличаются яркостью окраски и громадными размерами). У. питаются растительной пищей. Темно окрашенные виды летают вечером или в сумерках, прячась днем в дуплах и т. п. местах, а ярко окрашенные днем, причем многие встречаются на цветах. Большая часть У. летает в июне и в июле. Самки откладывают яйца в ткани растений, большей частью на кору или через трещины коры в заболонь различных деревьев; некоторые (напр. виды рода Dorcadion) откладывают яйца в землю. Личинки питаются лубом, древесиной, сердцевиной деревьев или корнями растений. Они длинные, цилиндрической или плоской формы; грудные ноги их небольшие или рудиментарные или совершенно отсутствуют; первый грудной сегмент широкий и плоский и в него может втягиваться небольшая голова; верхние челюсти сильно развиты. 3-члениковые усики очень малы; глазки рудиментарные или отсутствуют совершенно. Дыхальца овальные. Все тело, за исключением головы и переднеспинки, покрыто мягкой кожей; у многих видов на спинной стороне средней заднеспинки 1-7 передних сегментов брюшка находятся более плотные пластинки или бугорки, облегчающие движение личинок внутри ходов. Цвет личинок большей частью беловатый. По общей форме тела, личинки У. напоминает личинок златок или медянок (Buprestidae). Личинки, живущие в деревьях, обыкновенно встречаются сперва под корой и протачивают неправильные широкие ходы, наполняя их буровой мукой; впоследствии личинки углубляются в древесину, делают изогнутый ход и окукляются в конце его; некоторые виды (Rhagium) остаются все время под корой, другие делают многочисленные ходы в древесине (Saperda) или в сердцевине (Oberea oculata). Немногие личинки живут внутри стеблей травянистых растений (напр. Calamobius gracilis в злаках). Куколки У. покоятся иногда в легком коконе, сделанном из древесных частиц. Куколки легко узнаются по длинным свернутым усикам. Жуки, вылупляющиеся из куколок, прогрызают выход наружу, делая круглую или овальную так называемую лётную дыру. Все развитие У. продолжается у одних видов год, у других 2 года или более; для многих видов продолжительность генерации еще не вполне выяснена. Врагами У. являются различные наездники, личинки которых живут на счет личинок и куколок У. В ископаемом состоянии представители сем. усачей известны с юрской системы, откуда и описаны как вымершие, так и некоторые современные роды (напр. Prionus ooliticus в Лейасе, виды рода Leptura из Золенгофенского литографического сланца). В третичных отложениях встречаются большей частью современные роды: так из буроугольной формации описаны виды родов Lamia, Astynomus и друг., при чем найдены как самые жуки, так и ходы их личинок в дереве (напр. Astynomus tertiarius). У. имеет значение в лесном хозяйстве, как насекомые приносящее иногда значительный технический или физиологический вред различным древесным породам как лиственным, так в хвойным, так как их личинки истачивают древесину своими ходами. Некоторые виды вредят срубленным деревьям, а также деревянным частям различных помещений и предметов. В систематическом отношении У. делят на 2 естественные подсемейства: Cerambycitae и Lamiitae, считаемы я некоторыми энтомологами за самостоятельные семейства. 1-ое подсемейство характеризуется наклонной головой, притупленным последним члеником челюстных щупалец и личинками, имеющими явственный ноги и голову, ширина которой более ее длины. В подсемействе Lamiitae голова поставлена вертикально, последний членик щупалец npиoстренный и личинки с рудиментарными ногами или вовсе без них и с головой, длина которой значительно больше ее ширины. К подсемейству CeramLycitae относятся следующие роды. Clytus имеет усики равные полови не тела или короче; грудной щит выпуклый без шипов и бугров; тело цилиндрическое имеет сверху рисунок из волос. Сl. Herbsti черного цвета с грязно-серыми волосками, 3 черными пятнами на груди и такими же полосками у основания надкрыльев, имеющими форму буквы С; на надкрыльях имеются еще 4 черные пятна или полоски; величина 10-15 см. встречается в южной России и Средней Азии; у азиатской разновидности var. Falderdermanni пятна и полоски исчезают или сливаются друг с другом, представляя все возможные переходы от типичный формы к разновидности. Личинки желтовато-белого цвета с черными челюстями и светлыми усиками; переднегрудь их длиннее 2 следующих сегментов груди взятых вместе; 7 передних члеников брюшка с овальными вздутиями, расположенными поперек каждого сегмента. Личинки сильно вредят в последние годы деревянным частям построек и предметам в Туркестанском крае (артиллер. склады в Ташкенте и Маргелане). Жуки появляются с половины мая и летают до конца июля, попадаясь на цветах среди лугов или садов, где они питаются нектаром и цветочной пылью; чаще их можно находить в деревянных постройках и около бревен и досок; самки откладывают яйца в трещины и неровности мертвого дерева. Личинки, выходя из яиц, обыкновенно углубляются внутрь дерева и точат ходы вдоль волокон древесины; если личинки доходят до края какого-нибудь предмета, напр. доски, то заворачивают обратно. В редких случаях молодые личинки делают сначала открытые ходы, т. е. на поверхности дерева. Длина ходов достигает трех аршин. Перед окуклением личинка прогрызает летное отверстие (для выхода жука), которое расположено в конце хода. Личинка уходит несколько вглубь хода, заполняет пространство перед собой опилками и превращается в куколку позади этой пробки. При значительном количестве личинок доски, ящики и т. п. предметы, которые они точат, оказываются совершенно негодными к употреблению и многие распадаются при ударах молотка. Для предохранения от жуков различных деревянных предметов рекомендуют обмазывать их густым сдоем масляной краски, чрез которую личинки не могут проникнуть внутрь дерева. Для уничтожения личинок, находящихся уже внутри деревянных предметов, эти последние помещаются в яму, вырытую в земле и прикрытую сверху досками, на которые насыпается сдой земли в 1/2 аршина. В отверстие, сделанное в одной из досок, наливается 1/2 фунта сернистого углерода; отверстие затем плотно закрывается; через 10-12 час. вливается опять 1/2 фунта этого вещества и через такой же промежуток времени личинки оказываются мертвыми. Для предохранения деревянных частей построек, телеграфных столбов, шпал и т. п. пропитывают дерево хлористым цинком. Другой вид Cl. rusticus вредит тополям и осинам в южной России. – Род Tetropium имеет нитевидные усики, равные по длине половине тела; грудной щит округленный; бедра сильно утолщены; тело уплощенное, Т. luridum черного цвета с красновато-бурыми надкрыльями и красновато-желтыми ногами и усиками 10 – 16 мм. длины. Встречается в средней Европе, в северной и средней России, в Крыму и во всей Сибири. Самки, летающие в июне, откладывают яйца на старые ели, реже на сосны и лиственницы (или на недавно срубленные стволы или на здоровые деревья). Личинки делают ходы сначала под корой, а затем в древесине и окукляются следующей весной. Голова белых личинок – сердцевидная, верхняя губа полукруглая, верхние челюсти с 2 зубцами, глаз пет, все тело личинок покрыто короткими волосками. Этот жук один из самых вредных для хвойных лесов, так как пораженные им деревья отмирают очень быстро; для уничтожения его выкладываются ловчие деревья, кора которых сжигается, пока личинки еще не успели углубиться в древесину. Вред от жука был замечаем в Германии и в России (Московская, Владимирская, Симбирская губ.). – О роде Callidium – Род Cerambyx, заключающий крупных жуков, имеет щетинковидные усики, которые у самцов длиннее тела, а у самок – длиною с тело; грудной шить с острыми шипами по сторонам, надкрылья длинные, у основания вдвое шире грудного щита. С. heros блестяще черного цвета с суженными кзади надкрыльями, черными в передней части и красно-бурыми сзади; покрыты с брюшной стороны – шелковистыми сероватыми волосками длиной 28 – 50 им. Живет в средней и южной Европе (в России на юге). Жуки летают в июне и в поле; личинки до 3 дюймов длины, истачивают древесину дубов, а также ясеней и орешника, чем приносят значительный технический вред, против которого надежных мер неизвестно. Сюда относится еще целый ряд У., приносящих более или менее значительный вред различным деревьям, как Hylotrupes bajulus (личинки в мертвой древесине хвойных деревьев, а также в балках, мебели, деревянной посуде и т. п.), Aromia moschata (издающие мускусный запах, личинки в ивовых стволах), Prionus coriarius и Ergates faber (в гнидой древесине различных деревьев), Rhaginm mordax и Rh. inquisitor (под корой мертвых лиственных деревьев) и Rh. indagator (под корой мертвых хвойных деревьев), виды рода Leptura (личинки в гнилой древесине различных деревьев). – из подсемейства Lamiitae следует отметить следующие роды и виды. Lamia с толстыми щетинковидными усиками, которые короче тела; длина надкрыльев вдвое больше их совокупной ширины. Весьма распространенный по всей Европе вид L. textor (дровосек ткач), матово черного цвета с тонкими бурыми волосками, надкрылья зернистые с желтоватыми точками и крапинками, длиной 2030 мм. Летает в ионе в поле и откладывает яйца на иве и тополе, в древесине которых живут его личинки (до 4 см. длиной), попадающиеся иногда и в подземных частях этих деревьев. – Род Astynomus характерен весьма длинными усиками, которые в 5 раз длиннее тела у самца и в 2 раза у самок; длина надкрыльев вдвое более их совокупной ширины; самки с длинным яйцекладом. Ast. aedilis (домовый У.) бурого цвета с густыми серыми волосками; надкрылья его суживаются кзади; с 2 буроватыми поперечными полосками, длиной 12-16 мм. Жуки летают весной и попадаются часто на дровах, так как личинки их живут в мертвых соснах. Род Dorcadion (корнеед) имеет щетинковидные, довольно толстые усики, обыкновенно не длиннее половины тела; грудной щит по бокам с маленькими бугорками; надкрылья суживаются кпереди и кзади; задние крылья у многих видов не развиты; ноги коротая и толстые. Жуки, относящиеся к этому роду, встречаются в степях на плоских возвышенностях идя на безлесных горах преимущественно Турции, южной России, Кавказе, Малой Азии, Сибири и Испании; появляются ранней весной иногда в очень большом количестве. Личинки живут в земле и питаются корнями различных травянистых растений. Для хлебных растений вреден D. carinatum черного цвета, слабо блестящий, покрытый сероватой пылью; черные усики длиннее половины тела; поверхность надкрыльев усеяна точками, но чаще они одноцветные, бурые или черные; длина 17-20 мм. Известен только из пределов России (южнорусские губ., Закавказье, южная Сибирь). Личинки беловатого цвета, цилиндрические, безногие; усики рудиментарные, верхние челюсти большие, толстые, на конце косо обрубленные; все тело покрыто мягкими, длинными волосками, длина 14 мм., ширина 3 мм. Личинки живут как в пахотных, так и толочных и целинных землях и попадаются в черноземной, глинистой и солончаковой почвах. Они держатся всегда близко от поверхности земли среди разветвлений корней различных трав и злаков, в том числе и хлебных растений. Личинки живут 2 или 3 года и окукляются во 2-ой половине июля и начале августа на глубине 2-3 врш. от поверхности земли; на последнем сегменте куколки большой острый шип, усаженный бурыми волосками. Жуки выходят из куколок в августе и всю осень и зиму проводят в земле, выходя наружу только ранней весной. Вид этот приносить значительный вред хлебным всходам в Харьковской губ. Для предохранения полей от заражения личинками рекомендуют обложить поля канавами, через которые жуки не могут перейти, так как они лишены крыльев. – Род Calamobius имеет тонкие, длинные усики; сильно выемчатые глаза, закругленные на вершине надкрылья, длина которых в 4 раза более их совокупной ширины. С. gracilis, черный, покрытый густыми серыми волосками; надкрылья по бокам с беловатыми волосками; грудной щит с 3 продольными линиями, длина 3-5 мм. Самки откладывают в июне по 1 яичку в прогрызенное отверстие стеблей хлебных злаков. Личинки выгрызают всю внутренность стеблей, доходя до колоса и спускаясь затем вниз немного выше земли. Пораженные стебли обваливаются; после зимовки внутри стебля личинки превращаются в куколки в мае или июне. Этот вид встречается в южной Европе и России. Для истребления рекомендуется снимать хлеб как можно ниже, чтобы захватить личинок или же, снимая хлеб выше, сжигать стерню. В подсемействе Lamiitae есть еще несколько вредных представителей: Pogonochaerus fascicularis (личинки вредят молодым соснам в культурах, елям и каштанам), Monochammus sartor и sutor (личинки в старых елях), Oberea oculata и linearis (личинки в ветвях ивы; вредят корзиночному производству).
    Литература. Ganglbaur, «Bestimmungstabilen der europ. Coleopteren (VII и VIII), Cerambycidae» в «Verhandl. d. Zoolog. botan. Gesellschaft, Wien» (1881 – 83); Jadeich-Nitsche, «Lehrbuch der mitteleuropaischen Forstinsektenkunde» (т. 1, 1895); J. Thomson, «Systema Cerambycidarum» (1866 – 68); Eichhoff, «Technisch-schadliche Forstinsekten» в «Zeitschr. f. Forst– und Jagdwesen» (т. XV, 1883); Perris, «Histoire des Insectes du Pin maritime» в «Annales de l. Soc. Entom. de France» (3 сер., IV, 1856). – Schiodte, «De metamorphosi elentheratorum observationes» (часть IX в «Naturhist. Tidsskr.» (т. X, 1876); Порчинский, «О вредных насекомых южной России» (1879); Н. Соколов, «Жуки, повреждающие дерево в складах Туркестанского края» (издан, департам. земледелия, 1900) paб. Guerin-Meneville, в «Annales d. I. Soc. Entom. de France» (1845 и 1847).
    М. Римский-Корсаков.

    Ускорение

    Ускорение (Acceleration, Beschleanigung) – У. есть величина, которая выражает быстроту изменения скорости, как по величине, так и по направлению. Изменение скорости движения точки в течение промежутка времени от момента t до момента t1, есть геометрическая разность между скоростью v1 в момент t1 и между скоростью v в момент t. Эта разность есть также скорость, изображаемая тою хордою годографа , которая соединяет оконечность вектора ОН годографа (изображающего величину и направление скорости v с оконечностью вектора ОH1 годографа (изображающего величину и направление скорости v1 . Отношение изменения скорости к промежутку времени можно назвать средними У. для этого промежутка. Предел, к которому приближается среднее У. при уменьшении промежутка времени, т. е. при приближении момента t1 к моменту t, представляет величину У. в момент t. Можно сказать, что величина У. представляется величиною скорости точки H, описывающей годограф одновременно с движением рассматриваемой точки по ее траектории. Направление скорости точки H можно рассматривать как направление У. Вследствие этого У. в каком либо движении представляется как вектор , имеющий величину и направление. Величина всякого У. измеряется отношением длины к квадрату времени, подобно тому, как величина всякой скорости измеряется отношением длины к времени. Единица У. будет отношение единицы длины к квадрату единицы времени и, следовательно, величина единицы У. будет зависеть от величин единиц длины и времени.
    Направление У., изображенного в виде вектора, отложенного от места точки на ее траектории, всегда заключается в плоскости соприкосновения траектории в этом месте. Проекция У. на направление скорости равна и это величина положительная, если скорость возрастает с увеличением t, в противном случае эта величина отрицательная. Проекция У. на направление главной нормали, направленной в вогнутую сторону, т. е. к центру кривизны кривой, равна , где R есть величина радиуса кривизны траектории места точки на этой кривой. Величина эта всегда положительная, так что У. никогда не может быть направлено в выпуклую сторону траектории. Если траектория имеет точку перегиба, то в этой точке R равен бесконечности и потому У. здесь может быть направлено только вдоль по кривой.
    Д. Б.

    Успение Божией Матери

    Успение Божией Матери (15 авг.) – дванадесятый богородичный праздник. По самому древнему и общепринятому преданию церкви, событие это представляется в таком виде: после вознесения на небо И. Христа Пресв. Дева, оставаясь, согласно завещанию Сына, на попечении св. Иоанна, постоянно пребывала в подвиге поста и молитвы и в живейшем желании созерцать Сына, седящего одесную Бога Отца. День кончины Ее был открыт Ей от Господа. В этот день апостолы были восхищены на облаках из разных стран земли и поставлены в Иерусалиме. Сам Господь с ангелами и святыми явился в сретение души Ее. Согласно воле Пресв. Девы, тело Ее было погребено близ Иерусалима, в Гефсимании, между гробами Ее родителей и обручника. На третий день, когда не бывший при кончине Богоматери ап. Фома пришел ко гробу, тела Ее уже не было в гробнице. Церковь всегда веровала, что оно было взято на небо. Праздник У. Богоматери восходит к древнейшим временам христианства. В IV в. он является уже повсеместным, как это видно из свидетельства Григория Турского и из упоминания его во всех древнейших календарях. В V в. написаны стихиры на этот праздник Анатолием, патриархом константинопольским, а в VIII в. – два канона, приписываемые Козьме Святоградцу и Иоанну Дамаскину. Первоначально праздник совершался 18 января, но по местам праздновался 15 августа. Всеобщее празднование его 15 августа установлено при императоре Маврикии (с 582 г.). В настоящее время он чествуется церковью с 14 по 23 августа. К празднованию его верующие приготовляются двухнедельным постом, который называется Успенским и продолжается с 1 до 15 августа . В праздник У. церковь прославляет Богоматерь, честнейшую херувимов и без сравнения славнейшую серафимов, которая ныне, как царица, предстала одесную Сына, и, приняв под Свое покровительство род человеческий, ходатайствует за него к благосердию Владыки. Вместе с тем событием У. Богоматери церковь учит нас, что смерть не есть уничтожение нашего бытия, а только переход от земли на небо, от тления и разрушения к вечному бессмертию. К этой основной цели с IV в. присоединяется и другая – обличить заблуждение еретиков, которые отрицали человеческую природу Пресвятой Девы и утверждали, поэтому, что о смерти Богоматери не может быть и речи. Таково было заблуждение коллиридиан, еретиков IV в.

    Успенский Глеб Иванович

    Успенский (Глеб Иванович) – известный писатель. Род. 14 ноября 1840 г. в Туле, где его отец, сын сельского дьячка, служил секретарем палаты государственных имуществ. Учился в тульской и черниговской гимназиях; поступил сначала в петербургский унив., по юридическому факультету, потом перешел в московский, но по недостатку средств не мог окончить курса и вышел из университета в 1863 г. В это время умер его отец, и семья осталась без всяких средств. У. был вынужден усиленно заниматься литературной работой, к которой он обратился еще в бытность свою студентом, сотрудничая в журнале Колошина «Зритель», где в 1862 г. напечатан был его первый рассказ: «Старьевщик». В 1864 – 1865 гг. в «Русском Слове» появилось, за подписью У., несколько рассказов из быта мелкого чиновничества, не попавших ни в одно собрание его сочинений; только немногие из них перепечатаны в изданной В. Е. Генкелем книжке: «В будни и в праздник. Московские нравы» (СПб., 1867). Литературная известность У. начинается с 1866 г., когда в «Современнике» явились его очерки: «Нравы Растеряевой улицы». Продолжение этих очерков печаталось в «Женском Вестнике» 1867 г. В том же году несколько очерков У. появилось в «Деле», а начиная с 1868 г. он стал печатать свои произведения почти исключительно в «Отеч. Записках», лишь изредка помещая мелкие вещи в других изданиях, напр. («СПб. Ведомости», 1876 – письма из Сербии, «Pyccкие Ведом.», 1885 – письма с дороги). После прекращения «Отеч. Записок» У. был сотрудником сначала «Сев. Вестн.», затем «Русской Мысли». В начале 1893 г. его постигла душевная болезнь, положившая конец его литературной деятельности. Последнее его произведение – небольшая сказка – напечатано в «Русском Богатстве» того же года. Отдельно из сочинений У. в первый раз изданы были Печаткиным «Очерки и Рассказы» (СПб., 1866). Это издание, с дополнениями, повторено в 1871 г. В том же году явилось «Разоренье», а в следующем – «Нравы Растеряевой улицы». «Наблюдения одного лентяя» и «Про одну старуху» напечатаны были в 1873 г. в виде отдельного томика «Библиотеки современных писателей». После того явились еще: «Глушь. Провинциальные и столичные очерки» (Cпб., 1875) и «Из памятной книжки. Очерки и рассказы Г. Иванова» (СПб., 1879). В 1885 г. вышло собрание сочинений У. в 8-ми тт., за которым вскоре последовали три издания Павленкова – два первые в двух, третье в трех тт. В этом последнем издании собрано все напечатанное У. с 1866 г., за исключением указанных выше очерков, двух небольших рассказов, помещенных в «Иллюстрированной Газете» В. Р. Зотова, 1873 г. (там же, 1873, № 1, впервые напечатан и портрет У.), рассказа «Злые новости» ("Отеч. Зап. ", 1875, № 3) и «Воспоминания о Некрасове» («Пчела» М. О. Мивешина, 1878, янв.). Литературную деятельность У. можно разделить на два периода. В первом – приблизительно до конца 70-х годов – У. является преимущественно бытописателем разного мелкого городского люда – мастеровых, мещан, маленьких чиновников и т.п. «обывателей», с их ежедневными нуждами и тревогами в борьбе за существование и с их смутными порываниями к лучшей жизни. Сюда же примыкают картинки из жизни провинциального и столичного «мыслящего пролетариата», с его идеальными стремлениями, надеждами и тяжелыми разочарованиями, и путевые очерки из заграничных поездок У., побывавшего во Франции (после коммуны), затем в Лондоне и, наконец, в Сербии, вместе с русскими добровольцами 1876 г. Во втором периоде своей деятельности У. является представителем так назыв. «народничества», избирая предметом своих изучений и очерков почти исключительно различные стороны деревенской жизни. Развитие и содержание этой деятельности У. вполне отвечало характеру и интересам русского общества 60-х и 70-х гг. В эпоху реформ, когда молодой писатель впервые выступил на литературном поприще, внимание нашей передовой литературы поглощено было «разночинцами» той общественной среды, мимо которой прежде обыкновенно проходили без внимания и которая в эту пору сразу выдвинула в литературу нескольких крупных представителей. Успенский по своему происхождению сам принадлежал к этой среде, сам жил ее жизнью и с детства вынес на себе все ее горести и лишения. Одаренный от природы отзывчивым сердцем, он уже в ранней юности глубоко прочувствовал всю тяжесть, а нередко и безвыходность этих темных существований, изобразителем которых он явился в первых своих произведениях. «Вся моя личная жизнь» – говорит он в своей автобиографической записке, – «вся обстановка моей личной жизни до 20-ти лет обрекала меня на полное затмение ума, полную погибель, глубочайшую дикость понятий, неразвитость, и вообще отделяла от жизни белого света на неизмеримое расстояние. Я помню, что я плакал беспрестанно, но не знал, отчего это происходит. Не помню, чтобы до 20ти лет сердце у меня было когда-нибудь на месте. Начало моей жизни началось только после забвения моей собственной биографии, а затем и личная жизнь, и жизнь литературная стали созидаться во мне одновременно собственными средствами». В первом своем более крупном произведении: «Нравы Растеряевой улицы» У. явился правдивым изобразителем жизни того мелкого серого люда, к которому он присмотрелся у себя на родине – его нравов и понятий, дикого невежества и горького пьянства, ничтожества, бессилия и почитания «кулака», того, «что изуродовало нас и заставило нутром чтить руку бьющего паче ближнего и паче самого себя...» – «Вот какие феи», говорит У., «стояли у нашей колыбели. И ведь такие феи стояли решительно над каждым движением, чем бы и кем бы оно ни возбуждалось. Не мудрено, что дети наши пришли в ужас от нашего унизительного положения, что они ушли от нас, разорвали с нами, отцами, всякую связь...» От этого статического изображения общества У. переходит к динамическому – к изображению того движения, которое началось в пору перелома русской жизни, «когда в наших местах объявились новые времена» и одни стали подниматься снизу вверх, другие, наоборот, падать сверху на самое дно, так как старый, питавший их склад жизни, уже отошел в историю, а к новому приспособиться они были не в силах. Это перемещение центра тяжести – все в той же общественной среде, которую У. изображал и ранее – составляет содержание ряда новых очерков: «Разоренье», «Новые времена – новые заботы» и др. Рассчитавшись в первых своих произведениях с той "биографией, которую ему необходимо было забыть, чтобы начать новую жизнь «собственными средствами», У. обратился к этой новой жизни. «Все; что накоплено мною собственными средствами в опустошенную забвением прошлого совесть», говорит он в автобиографии, «все это пересказано в моих книгах, пересказано поспешно, как пришлось, но пересказано все, чем я жил лично. Таким образом, вся моя новая биография, после забвения старой, пересказана почти изо дня в день в моих книгах. Больше у меня в жизни личной не было и нет». Эти слова как нельзя точнее обрисовывают и отношение самого писателя к изображаемой им жизни: он – не посторонний, более или менее равнодушный наблюдатель проходящих мимо него явлений; он переживает их на самом себе, отзываясь на них всем своим существом, глубоко чувствуя своим отзывчивым сердцем весь трагизм захватывающих его положений, пробивающийся наружу нередко из-под комической внешности. «На дне каждого его рассказа», говорит Н. К. Михайловский, «лежит глубокая драма»; впечатления, для него самого мучительные, «льются как жидкость из переполненного сосуда». Чаще всего жизнь дает ему ряд положений внешне комических, под которыми чувствуется глубокий внутренний трагизм; впечатление усиливается и обостряется этою противоположностью внешности с внутренним содержанием наблюдаемых фактов. Самый мелкий, повседневный случай, виденный, слышанный или просто вычитанный из газет, случай, мимо которого большинство проходит совершенно равнодушно, ничего не замечая, ни о чем не думая, для У. получает серьезное и общее значение, глубоко западает в его ум и душу и «сверлит» их до тех пор, пока не найдет себе исхода в простом, безыскусственном, но проникнутом страстною силою рассказе, где каждое слово пережито написавшим его. Повествуя о том, как новое общественное движение 60-х гг. отозвалось в низших слоях городского населения, куда постепенно стали проникать новые, неведомые ранее мысли, разъедающие прежний строй жизни и по-видимому прочно установившихся понятий, У. характеризует этот процесс названием «болезни совести» или стремления к «сущей правде». Правда настойчиво предъявляет свои права среди насыщенной всевозможною тяготою действительности: «никогда еще так не болели сердцем, как теперь», говорит У. Эта болезнь наблюдается им повсюду – и среди людей темных, инстинктивно порывающихся осмыслить свое существование, и среди «интеллигентных неплательщиков»: всех гложет тот же «червяк», у всех «душа не на месте» и тревожно ищет равновесия, утраченной цельности. Всего сильнее и мучительнее болел сердцем сам писатель, чутко подмечавший и отражавший в своих произведениях это общее беспокойное состояние. Во всей русской литературе еще не было и до сих пор нет другого писателя, у которого это беспокойное искание «грядущего града» сказалось бы с такой захватывающей искренностью и с такой глубокой скорбью. Вторая половина 70-х гг., когда У. возвратился в Россию из заграничной поездки, также оставившей свой след в том, что он называл своей «душевной родословной», характеризуется в нашей литературе развитием так назыв. «народничества». Это было время, когда впервые получило ясную формулировку сознание «неоплатного долга» интеллигенции народу, послышались призывы «в деревню» и началось «хождение в народ», отразившееся в литературе, на первых же порах, расцветом «мужицкой» беллетристики. Это общее веяние той поры не могло не захватить и У., в глазах которого мужик рисовался тогда «источником искомой правды». Случай доставил Успенскому возможность стать с этим источником в непосредственные отношения: он приглашен был заведывать крестьянской ссудо-сберегательной кассой в одном из уездов Самарской губ. и, таким образом, мог проверить на опыте свои теоретические представления о деревне. Эта проверка, результатом которой явился ряд новых очерков деревенской жизни, произвела на самого У. крайне удручающее впечатление: она разрушила те кабинетные иллюзии, которым предавались народолюбцы, идеализировавшие мужика, как носителя всевозможных добродетелей. Деревенская жизнь повернулась к У. своей оборотной стороной; он увидел в ней господствующее стремление – «жрать», которое разрушает все нравственные понятия, сводя всю жизнь к измышлению способов добычи денег и отдавая деревню во власть «кулакам». Этот вывод, сделанный У. с обычною для него полною искренностью, для многих явился неожиданным, но едва ли не более всех – для самого У. «Я в течение полутора года не знал ни дня, ни ночи покоя», писал он. "Тогда меня ругали за то, что я не люблю народ. Я писал о том, какая он свинья, потому что он действительно творил преподлейшие вещи... " С этим безотрадным выводом он не в состоянии был помириться. «Мне нужно было знать», говорит он, "источник всей этой хитроумной механики народной жизни, о которой я не мог доискаться никакого простого слова и нигде. И вот, из шумной, полупьяной, развратной деревни забрался я в лес Новгородской губ., в усадьбу, где жила только одна крестьянская семья. На моих глазах дикое место стало оживать под сохой пахаря, и вот, я тогда в первый раз в жизни увидел действительно одну подлинную, важную черту в основе их жизни русского народа, именно – власть земли. Таким образом, поиски идеала в деревне привели У. к заключению, что «воля, свобода, легкое житье, обилие денег, т. е. все то, что необходимо человеку для того, чтобы устроиться, мужику причиняет только крайнее расстройство, до того, что он делается вроде свиньи»; спасти его от этого расстройства может только «власть земли», т. е. полная зависимость всего строя крестьянской жизни от ее основной цели – земледельческого труда, который дает мужику хлеб, но зато и создает для всей его деятельности строгие рамки. Земля нужна народу не только как обеспечение его хозяйственного положения, но и как ручательство его нравственного равновесия; от этой власти он не может уйти не только потому, что рухнет все его хозяйство, но и потому, что жизнь его потеряет тогда всякий смысл. Исходя из этого общего начала, У. является решительным защитником власти крестьянского «мира» и схода, как единственно нормальной для деревни; в установившемся веками общинном укладе сельской жизни он видит корень всей народной нравственности, а вторжение в общинный быт индивидуализма признает гибельным и разрушительным. В этом духе написаны им «Власть земли» и другие позднейшие очерки из народного быта. – Внешняя форма произведений У. отличается недостаточностью литературной отделки: он не мог заботиться о слоге и художественности не только потому, что не имел времени этим заниматься, но в особенности потому, что это противоречило бы его нервной, страстной натуре, побуждавшей его как можно скорее передавать свои впечатления в том самом виде, как они ложились ему на душу. Он дает читателю обрывки, недосказанные рассказы, торопливо набросанные мысли, которые он и сам называет «черной работой литературы», в широкой мере примешивая к изображению типов и сцен из жизни публицистические рассуждения. Все, им написанное, производит впечатление возбужденной речи нервного человека, который спешит поделиться с другими тем, от чего в данную минуту болит его сердце. Эти произведения даже как-то странно назвать обычным словом беллетристика, Н. К. Михайловский недаром видит в них скорее «оскорбление беллетристики действием», – до такой степени У. нарушает общепринятые манеры повести или рассказа. Несмотря на это, У. обладает большим художественным талантом: при полном отсутствии каких-либо украшений речи, картинность его изображений большею частью очень сильна, благодаря способности метко уловить и наглядно передать виденное и слышанное. Самое выдающееся и самое ценное свойство У. – его безусловная и всегдашняя искренность. Он всегда прямо высказывает свои мысли и смело договаривает их до конца, хотя бы они шли в разрез с понятиями, установившимися в том кругу, к которому он сам принадлежит. По справедливому замечанию Н. К. Михайловского, У. нередко открыто «делает дерзости духу времени». Эта прямота и независимость убеждений У., вместе с его горячей сердечной отзывчивостью и неустанным исканием правды, делают его одним из самых замечательных и привлекательных писателей своего поколения и времени. См. ст. Н. К. Михайловского при Павленковских изд. сочинения У. и в "Соч. " Михайловского (т. VI); Скабичевский, «Беллетристы-народники» и "История нов. русской лит. "; Протопопов, в «Русской Мысли» (1890, №№ 8 и 9); Ср. Миллер, «Г. И. Успенский. Опыт объяснительного изложении его сочинений» (СПб., 1889); А. Н. Пыпин, «История русской этнографии» (т. II, гл. XII).
    П. Морозов.

    Уссури

    Уссури – р. Приморской обл., правый приток Aмуpa, образуется из слияния р. Даубихэ и Улахэ (Сандогу-Улахэ), в 4 вер. ниже телеграфной станции Бельцовой; течет первоначально по довольно открытой долине, имея ширину в среднюю воду от 50 до 100 саж., и в некоторых местах разбиваясь на протоки, образующие острова. В 135 вер. от слияния упомянутых двух pp. У., после впадения в нее с левой стороны р. Сунгачи, расширяется и течет с Ю на С более спокойно, местами разделяясь на протоки. Ниже впадения притоков: справа Иман, Бикин и Хор, а слева – Мурень, Сихулин и Нор, Уссури делается многоводной рекой, образуя многочисленные протоки с островами. При устье Уссури достигает 2 вер. в ширину и впадает в протоку Амура близ станицы Казакевича под 48°16'27" с. ш. и 134°42'51" в. д. на абсол. выс. 456 фт. Длина течения У. до 850 вер., если принимать за начало ее Улахэ. Из них 500 вер. приходится в Сев. Уссурийском крае, а остальные в Южноуссурийском; ширина от 5 саж. до 2 вер., меньшая глуб. 3 фт., средняя скорость течения 1, 68 фт. в сек. В верхнем течении У. преобладают равнины с обширными лугами и болотистыми низменностями, в среднем, особенно между устьями Мурени и Бикина, к берегам реки подходят горы, спускающиеся местами крутыми уступами к самой воде. В нижнем течении опять появляются равнины, хотя на правом берегу, вер. 50 от устья, поднимается хребет Хехцыр. Как самая долина У., так и окружающие ее горы покрыты разнообразной и богатой растительностью. В лесах водятся медведи, кабаны, изюбры, лоси, тигры, лисы, соболя и проч., а сама река и ее притоки богаты рыбой: сазанами, тайменями, осетрами, калугой и проч. Долина У. была бы удобна для колонизации, если бы не периодически повторяющиеся наводнения, во время которых вода поднимается на 5 саж. выше межени и затопляет огромные площади берегового пространства. У. судоходна на протяжении почти 700 вер. Препятствия к плаванию встречаются только на перекатах, которых считается до 28, но они обнаруживаются только во время мелководья в половине июня недели на 2-3, и с конца августа до конца навигации. В это время на некоторых перекатах воды остается не более 1 фт. У. покрывается льдом в начале ноября, а вскрывается в первой половине апр. Ср. Пржевальский, «Пут. в Уссур. край» (1870); Маак, «Пут. по долине р. У.» (1861).

    Устав

    Устав (в Московском государстве) – так стал называться в XVII в., после издания Уложения, законодательный акт, установляющий что-либо новое, по теоретическому усмотрению законодателя. У. представляли собой новую форму закона, преимущественно учредительного характера, и являлись предвестием петровских регламентов. Таковы У. финансовые: уставная грамота 1654 г. («Полн. Собр. Зак.», № 122) и новоторговый У. 1667 г. («Полн. Собр. Зак.», № 408). Первая имеет характер церковного поучения и старается искоренить «злодейство», вошедшее в обычаи; второй, хотя издан «по всенародному слезному челобитью», но заключает в себе реформу торгового права и управления торговым классом в духе меркантилизма. Ср. М. Ф. Владимирский-Буданов, «Обзор истории русского права».

    Устрицы

    Устрицы (Ostrea) – род моллюсков из класса пластинчатожаберных (Lamellibranchiata), относящийся к семейству устрицевых (Ostreidae). У рода У. раковина более или менее толстостенная и состоит из более крупной выпуклой (большей частью левой) створки, которая является приросшей к различным подводным предметам, и меньшей более плоской и тонкой свободной створки, образующей род крышки. Верхушка створок прямая, на правой обыкновенно более, чем на левой; замочный край без зубцов, связка, соединяющая обе створки, находится у замочного края с внутренней стороны. К обеим створкам раковины прилегает мантия (выделившая раковину). На внутренней поверхности створок раковины заметны отпечатки, т. е. места прикрепления одного замыкательного мускула (соответствующего заднему замыкательному мускулу других пластинчатожаберных); при помощи этого мускула обе створки сближаются между собой. Нога, составляющая характерный орган движения пластинчатожаберных, у У. совершенно отсутствует, так как животное ведет неподвижно прикрепленный образ жизни. Жабры У. состоят с каждой стороны тела из 2 тонких пластинок, усаженных (так же как и мантия) мерцательными волосками, поддерживающими непрерывный ток воды вокруг тела животного. Благодаря действию всех этих мерцательных волосков, животное постоянно получает свежую воду, богатую кислородом, а также и различные пищевые частицы, взвешенные в морской воде как мертвые, так и живые, состоящие из одноклеточных животных и растений (инфузории, водоросли), коловраток, мелких личинок различных морских животных (кишечнополостных, червей, моллюсков и т. д.). Довольно часто попадаются отдельные экземпляры У. с зеленой окраской жабр, губных щупалец и некоторых других частей тела; происхождение этой окраски не выяснено окончательно. Одни исследователи считают ее происходящей от присутствия в У. мелких водорослей (симбиоз), а другие принимают ее за пигмент, происходящий, по всей вероятности, от зеленой пищи У. (т. е. водорослей). Все виды У. являются гермафродитами, т. е. в их половой железе образуются как яйца., так и сперматозоиды, но развитие этих продуктов совершается разновременно, а именно большей частью сначала развиваются сперматозоиды (протеандрия), а затем уже яйца; но в некоторых случаях было констатировано обратное отношение (протогиния). Количество развивающихся яиц бывает чрезвычайно велико и может доходить у старых (5-7 летних) У. до 1 миллиона. Но в нормальных условиях из всего количества яиц обыкновенно оплодотворяется и развивается от 10 до 30%. У одних видов У. яйца откладываются в воду и здесь происходит оплодотворение (напр. у американской У. Ostrea virginiana); у других видов (напр. у европейской О. edulis) яйца оплодотворяются и развиваются в личинку внутри раковины, между мантией и жабрами. Яйца подвергаются полному неравномерному дроблению, происходит образование стадии гаструлы (двуслойного мешка) при помощи эпиболии, т. е. обрастания крупных клеток (макромеров) более мелкими (микромерами), но вместе с тем образуется и впячивание стенки со стороны макромеров (инвагинация, образование бластопора или первичного рта). При дальнейшем развитии на месте, соответствующим бластопору гаструлы, образуется передняя кишка с ротовым отверстием, впереди которого развивается поперечный шнур мерцательных волосков; этот шнур выдается в виде выдвижного складчатого кружка (velum или парус), служащего органом плавания личинок, при помощи которого личинки, носящие название спата (spatt), могут уплывать на сравнительно далекие расстояния. В это время в личинках происходит закладка будущих органов взрослого животного: мантии, раковины, жабр и друг.; нога начинает образовываться, но затем исчезает совершенно. Через непродолжительное время личинки теряют свой парус, опускаются на дно и прирастают левой створкой к различным подводным предметам. Рост У. идет медленно и в конце первого года они достигают длины всего 3 стм. Всего известно около 60 видов У., распространенных приблизительно до 60° сев. широты. У атлантических берегов Европы находятся: Ostrea edulis, О. hippopus, О. spondyloides, в Средиземном море О. cristata, О. edulis, от которой несколько отличается О. adriatica, живущая и в Черном море; в Северн. Америке известны О. virginiana и О. canadensis. Все У. – прибрежные моллюски, так как вглубь они распространены не более как до 60 м., а потому площадь, занимаемая их банками, сравнительно ограничена. Литература. Mobius, «Die Auster u. Austernwirtschaft» (Берл., 1877); Brooks, «The developpment of the american Ostrea virginiana» в «Stud. biolog. laborat. John Hopkinks Universit.» (т. I, 1880); Horst, «Embryogenie de l'huitre», в "Tijidskr. Nederl. Dierck. " (1884, supplem. Deel. I); Ryder, «The metamorphosis and stages of developpment of the Oyster», в «Ann. Report of the Commission of Fish and Fisheries for 1882» (Вашингтон, 1884); Jackson, «The developpment of the Oyster with remarks on allied genera», в «Proc. Boston. Soc. Natur. History» (т. 23, 1888); Chatin, «Le siege de la coloration chez les hultres vertes» (в «Comptes rendus Acad. Sciences Paris», т. 116, 1893); Jourdain, «Sur les causes de la viridite des hultres» (там же).
    M. Римский-Корсаков.

    Усть-Каменогорск

    Усть-Каменогорск – уездн. гор. Семипалатинской обл., при впадении р. Ульбы в р. Иртыш. Жителей (1897) 8958 (4667 мжч., 4291 жнщ.), домов 1297, церквей 2. Училища городское 3-классное, мужское приходское, женское приходское, казачье смешанное, церковно-приходское смешанное и татарское. 6 кожевенных заводов, 1 салотопенный, 4 мыловаренных, 2 воскобойных, 5 маслобойных, 1 просорушка, 4 овчинных завода, 4 кирпичных и 1 мельница. Ярмарка, с оборотом в 1897 г. в 21485 р. (хлеб, пушнина, воск, масло коровье и растительное, кожи и мед). Жители занимаются хлебопашеством. пчеловодством и золотопромышленностью.
    Усть-Каменогорский уезд – Семипалатинской обл. Пространство 41487, 7 кв. вер., из которых 43 кв. вер. приходятся на внутренние воды. Поверхность уезда представляет по большей части степь, местами слабо гориста. Почва во многих местах – чернозем. 1 город, 4 казачьих станицы, 19 казачьих и 5 крестьянских поселков, 18 киргизских волостей, 80 аулов. Кроме города дворов и домов 1512, киргизских кибиток 16257. Население состоит главным образом из кочевников киргиз и русских – казаков и крестьян; последних очень мало. По переписи 1897 г. было оседлого населения 21291 д. (10943 мчж., 10348 жнщ.), кочевого 76393 (42175 мчж., 34218 жнщ.), а всего 97684. Благодаря черноземной почве, обилию воды и большему, сравнительно с другими уездами той же области, количеству осадков, в У. уезде процветает земледелие: он считается житницей Семипалатинской обл. Даже киргизы постепенно оставляют кочевую жизнь и, поселившись у оседлых чала-казаков (метисы от сартов и татар с киргизками), делают земледелие своим главным занятием. В 1890 г. было посеяно у оседлого населения ржи 1196 чтв., яровой пшеницы 2872, овса 2686, ячменя 818, гречихи 4, остальных хлебов, преимущественно проса, 63 чтв.; у кочевого населения ржи 432 чтв., яровой пшеницы 3144, овса 3560, ячменя 1614, остальных хлебов, преимущественно проса 503 чтв. Снято у оседлого населения ржи 8371 чтв., яровой пшеницы 19353, овса 25019, ячменя 5792, гречихи 2, остальных хлебов, преимущественно проса, 560 чтв.; у кочевого населения ржи 3022 чтв., яровой пшеницы 24928, овса 27879, остальных хлебов, преимущественно проса; 14741 чтв. Пашни с искусственным орошением преобладают у киргиз и только в виде исключения встречаются у русских. Огородничеством и бахчеводством занимается почти исключительно оседлое население. В 1895 г. было посажено картофеля 1850 чтв., снято 7975 чтв. В том же году снято табаку 2335 пд., льну 1778 пд., конопли 1610 пд., льняного семени 1142 пд., конопляного 592, подсолнечного 3674 пд., арбузов и дынь 14764 сотен. Скотоводство. В 1895 г. числилось у оседлого населения верблюдов 32, лошадей 13763, рогатого скота 10406 гол., овец 5998, коз 1692, свиней 301; у кочевого населения верблюдов 2948, лошадей 64306, рогатого скота 22512 гол., овец 185375. По размерам пчеловодства У. уезд считается первым в области; в 1895 г. числилось в нем 14662 улья. Казаки занимаются рыболовством в Иртыше, а также отправляются с этой целью на оз. Нор-Зайсан. В 1890 г. числились 221 рыбопромышленное хозяйство; продано рыбы на 2753 р. В 1894 г. было золот. приисков не находившихся в разработке 60, находившихся в разработке 59. Промыто песков 58588500 пд., со средним содержанием золота 13, 6 дол. в 100 пд. Добыто золота 21 пд. 26 фн. 9 зол. 16 дол. Фабрично-заводская промышленность находится в зачаточном состоянии. В 1890 г., кроме города, было кожевенных и скорняжных заводов 4, с 23 рабочими, с произв. на 699 р.; кирпичных 2, с 7 рабочими и производством на 307 р. Отхожим промыслом занимаются главным образом киргизы, уходящие на полевые работы. В 1895 г. с этой целью было выдано 7450 паспортов. Лесопромышленностью и смолокурением в том же году занимались 85 хозяйств. В уезде 4 ярмарки.
    А. Н.

    Усыновление

    Усыновление (этногр.) – при родовом быте и вообще в первобытных обществах имело гораздо более широкое применение и формы его были гораздо разнообразнее, чем в новейшем гражданском обществе. При господстве родового строя, родовой союз являлся единственной средой, в которой индивид находил не только безопасность и возможность материального существования, но и все удобства социального и религиозного общения. Вынужден ли бывал человек покидать свой собственный род, спасаясь от преследования кровных мстителей, вымирал ли его род от болезней или погибал в несчастной войне – ему предстояло либо влачить жалкое, почти невозможное существование безродного outlaw, либо быть адаптированным чужим родом. Родовые союзы, в свою очередь, часто оказывались в таком положении, что им приходилось широко раскрывать двери своего союза для чужеродных. Род, как и отдельная личность, чтобы устоять в борьбе с себе подобными, должен был быть силен, прежде всего, численностью своих членов. Между тем роды часто угасали от болезней, голодовок, военных потерь, и естественное опасение окончательного исчезновения побуждало прибегнуть к искусственному увеличению своего состава путем адопции. Чаще всего выручали в таких случаях единоплеменные роды. Так напр., у сев.– америк. племени Сенека клан соколов был доведен до крайней малочисленности, и ему грозило окончательное исчезновение. На помощь явился клан волков, уступивший ему часть своих сородичей. Заботясь об увеличении своей численности, роды часто при всяком удобном случае увеличивают свой состав и без особенной необходимости. Так, у тех же Сенека, военнопленные – в тех случаях, когда им даруется пощада, женщины и дети – во всех случаях адаптируются родом победителей: мужчины – как братья, женщины, как сестры. Коллективные адопции родом известны и у нас на Кавказе, например у пшавов, которые, благодаря этому обычаю, представляют смесь самых различных племен. Кроме коллективных адопций родовой строй знает и индивидуальное У. Мотивами служат либо материальные причины – бездетность, желание обеспечить себя на старости работником, либо религиозные – желание обеспечить себе погребение, могильные жертвоприношения, беспрерывное поддержание семейного очага и поклонение предкам (римляне, китайцы и т. д.), страх вечного скитальчества в загробном мире, в случае отсутствия наследника мужского пола при погребении (индусы) и т. п. Индивидуальное У. бывает двух родов. Первое, напоминающее новейший институт этого рода, имеет место тогда, когда в семью принимаются представители хотя и другой семьи, но того же самого рода. В таких случаях в положении адаптированного ничего не изменяется, потому что он остается в том же роде, к которому принадлежит по рождению. Часто даже и формальное родство не подвергается никаким изменениям, потому что адаптируется лицо, которое по родственной номенклатуре считается сыном адаптирующего (например сын брата, который у многих народов называет отцами всех своих знатных дядей). У. второго рода состоит в принятии в семью чужеродного. Обыкновенно это бывает пришлец, ищущий убежища, реже – военнопленный. Существенное отличие такого индивидуального У. от У. в новейших обществах состоит в том, что адаптированный принимается вовсе не обязательно в качестве нисходящего родственника, а чаще бокового, и адаптируется не только в семью, но в род и даже в племя, принимая на себя все права и обязанности сородича. Даже брачные регламентации распространяются на адаптированного, который, напр., в экзогамном роде не в праве жениться на женщине усыновившего его рода. Оригинальной формой индивидуального адаптирования является У. убийцы семьей убитого, после процедуры окончательного примирения. Так, у ингушей,. на Кавказе, мать убитого усыновляет убийцу, который должен прикоснуться к ее груди и тем становится ей на место родного сына. То же наблюдается у осетин, у которых, впрочем, усыновленный устраняется от права наследования имущества усыновителя. Весьма интересной формой является, далее, та, когда бездетный супруг, с согласия, а иногда по инициативе жены, берет временно к себе в дом постороннюю женщину и прижитый от нее ребенок считается родным ребенком супругов. Классический пример представляет история Авраама и Агари. У современных пшавов муж с согласия жены берет в дом любовницу; прижитые дети считаются законными и наследуют наравне со всеми. С точки зрения родовой психологии адаптирование было актом отнюдь не юридическим, а религиозным: ревнивые боги рода, связанные с ним кровным родством, неблагоприятно смотрели на чужекровных пришельцев; требовались те или другие акты, которые примирили бы родовых богов с чужеродцем и адаптировавшими его сородичами. Поэтому У. всегда сопровождается религиозными церемониями, особыми символическими приемами. Всякое индивидуальное У. требует согласия рода. У ирокезов церемония адопции совершается в присутствии всего собравшегося племени, причем, после провозглашения нового имени усыновленного, последнего под руки водят взад и вперед через дом совещаний, а народ все время поет религиозные гимны. У индусов для совершения обряда У. выбирается счастливый день, приносятся жертвы богам и планетам, после чего обе стороны, произнося формулу договора, клянутся огнем и водой и вместе пьют шафрановый отвар. У пшавов усыновляемый обязан зарезать быка и барана, а также поставить вино для угощения жителей селения; угощение это первоначально имело, вероятно, значение жертвоприношения. Поучительны те, почти универсальные символические акты, которыми сопровождается процедура У. В самых различных местах мы встречаем символ сосания, молочного родства. У одних – напр. у ингушей, – требуется прикосновение губами или руками к груди усыновляющей или какой-нибудь старой женщины рода, у других – киргизов, гурийцев и т. д. – настоящее сосание, у третьих, напр. в Абиссинии, простое лизание пальца усыновителя. Другой употребительный символ – подражание акту рождения. Оно существовало у греков (Гера усыновила Геркулеса тем, что взошла на свое ложе, подняла титана на свое лоно и потом уронила); у римлян оно считалось обязательным моментом У. вплоть до Трояна, который перенес эту церемонию с брачного ложа в храм Юпитера. В средневековой Европе усыновляемого клали под рубашку каждого из приемных родителей, а впоследствии подводили под плащ, откуда название Mantelkinder – усыновленные дети. У турок, вместо термина «усыновлять», говорят: пропустить через ворот рубашки и т. д. У нас в России подражание акту рождения практикуется в некоторых раскольничьих толках: женщина ложится в постель, охает и стонет, произносит известные молитвы и в заключение новообращенного пропускают сквозь рубашку роженицы. Процедура носит название «перерождения». В некоторых уездах Ярославской и Новгородской губ., на мнимую роженицу даже надевают рубашку, испачканную кровью. У многих народов символом У. служило взаимное вкушение крови . У бурят усыновитель кланяется genitalia матери усыновленного. Генезис этих символов вызвал много различных объяснений. Наиболее естественное объяснение кроется в той же причине, которая создала символы умыкания , именно в наивном желании первобытного человека обмануть своих родовых богов, убедить их фиктивными действиями, что усыновленный – не фиктивный, а действительный, кровный сородич (Штернберг). Институт У. в родовых обществах играл огромную роль. Путем принятия чужеродных отдельные роды не только поддерживали свою численность и тем успешнее сохраняли себя в борьбе за существование, но постоянно обновлялись свежей кровью энергичных пришельцев, мужественных изгнанников. В таких государствах. как древнегреческие города, У. служило единственным коррективом социального бесправия многочисленных пришельцев, стоявших вне родовых организаций. Наконец, адаптирование целых чужих родов должно было содействовать созданию крупных общественных союзов. См. Якушкин, «Обычное право русских инородцев» (М., 1899); его же, «Обычное право» (М., 1875); Леббок, «Начало цивилизации»; Мэн, «Древний закон и обычай» и «Древняя история учреждений»; L. Morgan, «Ancient Society» (1877 г., русск. пер.); М. Кулишер, «Очерки сравнительной этнографии».
    Л. Ш – г.
    Усыновлениие (юрид.) – искусственное создание потомства путем установления юридических отношений, подобных отношениям родителей и детей, к чужому ребенку. Институт имел особую важность в древнейший период жизни народов (см. выше). Когда о потомстве не могло более быть речи, или когда тяжкая болезнь главы семьи, еще не имеющего наследников, грозила прекратить его жизнь, он заботился о передаче всех прав своих над семьей постороннему, избранному им лицу; У. заменяло здесь завещание, потребности в котором, в его чистом виде, тогда еще не существовало . Необеспеченность, в те времена, частной воли после смерти лица, ее выразившего, заставляло заботиться о гарантии У. путем привлечения к участию в нем других членов общины. Отсюда совершение У. в народном собрании. Римская arrogatio, напр., совершалась в народном собрании по куриям, с участием понтифексов. Позднее понтифексы и народное собрание входят в обсуждение сделки У. по существу, с точки зрения соответствия ее другим законным требованиям и интересам усыновляемого, если у него было имущество, переходившее к усыновителю. Древнейшая форма относится к У. лица самостоятельного (persona sui juris), которое только и могло быть преемником главенства в семье. Впоследствии, когда У. теряет значение передачи семьи и хозяйства чужеродному главе и становится простым актом принятия в семью чужих детей (в том числе малолетних и женщин), создается новая форма (adoptio в тесном смысле), построенная по обычному римскому типу искусственных римских сделок и представлявшая соединение эманципации из-под прежней власти отца путем троекратной или однократной (для женщин) продажи ребенка с in jlire cessio, которою утверждалась власть нового главы семьи. Древнегерманская аффатония, где соединение У. с завещанием выступает совершенно отчетливо, состояла в том, что наследователь, в судебном заседании общинного сотника (thunginus), передавал свое имущество торжественным образом доверенному лицу (Solmann), с обязательством через 12 месяцев после смерти наследователя передать это имущество, в присутствии короля или народного собрания, избранному и теперь же усыновляемому им или усыновленному раньше, путем посажения к себе на колени или привлечения на грудь, преемнику. Слово affatomire и означало акт посажения на колени; название этим именем первоначального завещания указывает на тесную связь обоих актов. Акт передачи имущества путем У. на первых порах имел, по-видимому, безусловное значение: усыновленный тотчас становился преемником усыновителя и мог устранить его от управления имуществом в случае выздоровления его от болезни, опасение смертельного исхода которой часто было поводом к У. Отсюда, позднее, передача имущества не прямо усыновляемому, а посреднику. Впоследствии и в Германии У. становится простой частной сделкой, лишенной торжественности, хотя и обставленной известными условиями, касающимися интересов детей усыновителя (требовалось их согласие) и усыновляемого. В современном западном праве У. допускается только в интересах удовлетворения родительского чувства для лиц, не имеющих детей. При наличности собственных детей У. не допускается (герм. улож.); по некоторым законодательствам можно усыновить только одного, а не нескольких детей, или последнее возможно по особым мотивам (прибалт. код.). В России разрешается усыновлять только «своих воспитанников, приемышей и чужих детей» (145 ст.). Эта статья, оставшаяся неизменной и по издании нового закона об У. 1891 г., сначала была толкуема сенатом в смысле удержания и в этом законе запрещения У. своих незаконных детей. Новыми решениями это толкование отменено. Между усыновителем и усыновляемым должно быть, по требованию законодательств, такое отношение возраста, чтобы они и по естественному порядку могли находиться в отношении отца и сына: по герм. и русскому праву требуется, чтобы усыновитель был по крайней мере на 18 лет старше усыновляемого. В Германии, кроме того., требуется, чтобы усыновитель достиг такого возраста, когда надежда иметь своих детей потеряна, а именно 50 лет. В России усыновитель должен иметь по крайней мере 30 лет от роду.
    В. Н.

    Утилитаризм

    Утилитаризм – термин новый, введенный во всеобщее употребление Д. С. Миллем, в соч. его: «Utilitarianism» (1861). Милля следует считать и главным представителем направления, обозначаемого термином У. Предшественников Милль имел главным образом в английской философской литературе. Ежели некоторые историки считают возможным говорить об У. в древности, то это объясняется смешением двух понятий: У. и эвдемонизма, т. е. теорий, построенных на понятиях пользы и наслаждения. Виновником этого смешения является тот же Милль, который пожелал, в противность основным своим воззрениям, внести в понятие пользы, как основного принципа этики, признак наслаждения. Смешав этические воззрения Эпикура с воззрениями Бентама, Милль и свою систему старается связать с эпикуреизмом. Это совершенно неосновательно. Единственный философ древности, на которого мог бы сослаться Милль – это Сократ, отожествляющий, в диалоге Платона «Протагор», добро с пользою; но и Сократа нельзя назвать утилитаристом, потому что У. у него является лишь одним из определяющих понятие блага моментов; к тому же в «Протагоре» определение Сократа является, может быть, лишь диалектическим приемом в споре с софистами. В древности были эвдемонисты, но не было утилитаристов; разница же между этими принципами настолько велика, что один из критиков Милля (J. Grote, «An examination of the utilitarian philosophy», Л., 1870) мог сказать, что У. Милля вовсе не есть У. Действительно, принцип эвдемонизма – наслаждение – есть принцип субъективный, эгоистический, и критика этого принципа, как показала история его развития, неминуемо приводит в пессимизму ; принцип У., напротив – объективный и альтруистический. Возможное счастье наибольшего количества людей – идеал утилитарной морали, причем вовсе не необходимо, как ошибочно думает Милль, разуметь под счастьем наслаждение или отсутствие страдания. В истории У. можно различать два периода; первый – подготовительный, в котором постепенно подходили к утилитарной формуле, второй – в котором формула найдена, проведена и, по возможности, оправдана. Утилитаризму, как теории, весьма соответствует идеал жизни, который мы видим осуществленным у англичан; неудивительно, поэтому, что зерно У. мы можем найти уже у Бэкона. Это зерно мы усматриваем, во-первых, в утилитарном взгляде на науку и знание вообще (scientia est potentia), которое должно природу подчинить человеку, во-вторых – в воззрениях Бэкона на благо: разделяя благо на индивидуальное (bonum suitatis) и общественное (bonum cominunionis), философ дает явное предпочтение второму. Напрасно было бы, однако, искать ближайших определений того, что Бэкон разумеет под общественным благом. Теория Гоббса настолько своеобразна и отлична от У., что ее напрасно упоминают в исторических очерках У. Принципы Гоббса во многом сходны с учением Спинозы, которого тоже нет основания причислять к утилитаристам. У Локка ясно слышится мотив У. Добром Локк называет все то, что производит удовольствие или уменьшает страдание; зло, наоборот, есть то, что производит страдание или уменьшает удовольствие. Счастье есть высшее удовольствие. Необходимое условие достижения счастья – добродетель. Критерием добродетели является ее полезность. Добродетель, определяющая деятельность человека, зависит от троякого законодательства – божественного, гражданского и общественного. Человек повинуется всем трем законодательствам по мотиву пользы. С утилитарно-эвдемонистическим элементом мы встречаемся и у французских энциклопедистов. У Гельвения эгоистическое стремление к удовольствию является неразрывным с общим благом. Этот же момент общей пользы весьма сильно звучит и в книге Гольбаха: «Система природы». Давид Юм видит критерий нравственности в том же, в чем Гельвеций и Гольбах; его принцип – общая польза (general utility). В анализе Юма замечательна резкость, с которой он критикует эгоизм, как принцип морали, и отмечает значение симпатии в деятельности человека. Следующий шаг в развитии У. представляет теория Гартлея. Он различает три вида личной пользы: грубую, состоящую в том, что человек ищет удовольствий и избегает страданий, проистекаюших из деятельности воображения, честолюбия и эгоизма; более тонкую, в силу которой человек ищет удовольствия в чувстве симпатии, теопатии и нравственности – и, наконец, пользу разумную, преследующую наивозможно большее счастье. Здесь мы встречаемся с первою половиною формулы У. (наибольшее возможное счастье для наибольшего числа людей), которая была выставлена Бентамом. Впрочем, Бентам говорит, что эта формула, приведшая его в восторг, заимствована им у Пристлея. У учеников Бентама – Оуэна и др. – нельзя найти чего-либо принципиально нового. С философской попыткой обоснования У. мы встречаемся лишь у Д. С. Милля. Он рассматривает следующие вопросы: в чем состоит принцип пользы, в чем заключается последняя санкция принципа пользы, какого рода доказательства допускает принцип пользы и в какой связи стоят польза и справедливость. Милль признает себя последователем принципа пользы или счастья, выставленного Бентаном: польза есть ничто иное как наслаждение или отсутствие страдания. Полезность действий определяется тем, насколько они служат общему благу. Принципу пользы не противоречит признаки качественного различия наслаждений. То наслаждение более желанно, которому все люди или большинство людей дают предпочтение. Не следует смешивать счастья (happiness) с удовлетворением (content) потребностей. Некультурный человек имеет мало потребностей и они легко удовлетворимы; но «лучше быть неудовлетворенным человеком, чем удовлетворенной свиньей». С вопросом о том, кому принадлежит решение относительно степени достоинства известного наслаждения, следует обращаться к лицам опытным в обеих категориях наслаждения, т. е. умственных и физических, а в случае их разногласия – к большинству. Учение о нравственности есть не что иное как свод тех правил, соблюдение которых ведет к наивозможно большему счастью наивозможно большего количества людей. Нет никакого основания думать, что умственные системы и наслаждения не могут стать достоянием всех; с другой стороны несомненно, что большое количество бедствий, которыми ныне страдает человечество, может быть устранено. В чем же заключается санкция принципа пользы или основание, почему мы можем считать этот принцип обязательным для нас? Санкция может быть двоякая: внешняя и внутренняя; внешняя – это надежда на одобрение принципов нашей деятельности со стороны других людей; внутренняя – одобрение наших действий со стороны нашего чувства долга или совести. Обе категории санкций присущи принципу пользы. Нравственное чувство и совесть Милль считает не прирожденными, а приобретенными. Указав на то, что в основе совести лежит комплекс чувств, Милль настойчиво указывает на социальные чувства людей, на стремление к единению с себе подобными. Эти социальные чувства (альтруизм) могут быть свойственны не всем; но у тех, у кого они имеются, они соединяют в себе все свойства естественного чувства – и в этом-то социальном чувстве Милль видит высшую санкцию утилитарной морали. Такова, в общих чертах, теория Милля. Самая характерная ее особенность состоит в том, что, защищая принципы утилитарного эвдемонизма, Милль приближается к противоположной теории: он не только признает добродетель желательною, но находит, что ее следует желать бескорыстно, «ради ее самой». Таким образом с У. повторилось тоже, что и с древним эвдемонизмом; более подробное аналитическое развитие его принципов привело У. к сближению с принципами ему противоположными. Качественное различение наслаждений должно было неминуемо привести к тому, что высшим интеллектуальным наслаждениям отдано предпочтение, а признание ценности добродетели ради ее самой должно было пошатнуть и высшую санкцию У. и сделать его из теории «относительной» теорией, стремящейся к признанию абсолютного начала. Эта невозможность для У. удержаться в сфере собственных принципов заставляла критиков У. признавать ее теорией ложной. Против У. обыкновенно выставляют следующие доводы. У. ставит свой принцип в связь с эгоизмом, как стремлением фактически наиболее обоснованным и соответствующим историческому развитию нравственности, которая выросла на почве самосохранения личности. В этом обосновании принципа пользы нельзя видеть, однако, никакого преимущества, ибо сами утилитаристы, особенно Юм и Милль, указывали на необходимость признания симпатий, как источника деятельности человека, наряду с эгоизмом, да и указание на историческое происхождение известного понятия не заключает в себе его оправдания. Возникают с одинаковой психологической необходимостью как понятия логически состоятельные, так и понятия ложные. Самое отожествление пользы с наслаждением основано лишь на неясном определении терминов «польза» и «наслаждение»; из этих двух терминов последний есть более простой и первоначальный и поэтому, приравнивая удовольствие пользе, определяют лишь «ignotum per ignotius». Польза часто противоречит удовольствию – и этого достаточно, чтобы убедиться в невозможности их отождествления. В самом термине «польза» заключается некоторое двусмыслие: то, что «полезно для меня», не есть то, что утилитарист считает настоящей пользою; для утилитариста невозможно убедить человека отказаться от пользы для себя и пожертвовать ею ради общей пользы. Уже Кант, в «Критике практического разума», убедительно доказал невозможность обоснования нравственности на принципе счастья, а следовательно и на пользе. «Принципы эгоизма могут содержать в себе общие теоретические правила ловкости (Greschicklichkeit), напр. как должен построить себе мельницу тот, кто желал бы есть хлеб; но практические предписания, который опирались бы на эгоизме, никогда не могут стать общими, ибо определяющее волю основание покоится всегда на чувстве удовольствия и неудовольствия, которые никогда не имеют общего отношения к одним и тем же предметам». Отсюда Кант заключил, что основу нравственности следует искать в природе разума (в категорическом императиве): «эмпирические определения воли непригодны для общего законодательства, ни для внешнего, ни для внутреннего». Санкция У. оказывается недостаточною, потому что им неправильно понята природа совести. В вопросе о совести на место истолкования факта поставлено описание генезиса его; из постепенного роста совести и отсутствия нравственного чувства в начале развития нравственности нельзя делать никаких заключений относительно природы самой совести. У. внес альтруистические элементы в учение эвдемонизма и, благодаря этому, сделал свое учение более симпатичным, но в тоже время и более шатким. Несомненно, что эвдемонизм легче защищать, чем У. Прежде, чем стремиться к счастью других, нужно доказать, что счастье достижимо для индивида; стоит ли жертвовать собой для других, когда этою жертвою другие не будут осчастливлены? Природа нравственности требует, таким образом, более глубокого объяснения, чем то, какое способен предложить У. См. Kant, «Kritik d. praktischen Vernunft»; Hartmann, «Phanomenologie des sittlichen Bewusstseins» (Б., 1879); Влад. Соловьев «Оправдание добра» (СПб., 1897); Гюйо, «История и критика современных английских учений о нравственности» (СПб., 1898); А. Мальцев, «Нравственная философия У.» (СПб., 1879); Иодль, «История этики в новой философии» (М., 1896-98). Внимания заслуживают также взгляды на У., высказанные П. Лавровым, Н. К. Михайловским и Н. И. Кареевым («Мысли об основах нравственности», СПб., 1896, изд. 2). Э. Р.

    Утки

    Утки настоящие (Anas) – род птиц из сем. утиных , отличающийся от других родов более длинным, чем голова, едва суживающимся к концу, клювом, ширина которого у вершины примерно в три раза превосходит ширину ноготка, затем, вполне оперенною головою без мясистых выростов, заостренным 14 – 16-ти-перым хвостом и средней величины крыльями, первое и второе маховое перо которых длиннее остальных. Отодвинутые довольно далеко назад ноги оперены до пяток. Оперение вообще мелкое, гладкое и очень плотное, с большим количеством пуха. Все виды во время гнездования держатся парами. Самцы и самки, за весьма немногими исключениями (из европейских У. такое исключение представляет только один вид – узконосый чирок, A. angustirostris), окрашены различно. Крик самца отличен от крика самок; некоторые виды не крякают, а шипят или фыркают. Кладка состоит редко меньше, чем из 6 обыкновенно матово блестящих, зеленоватых яиц. Птенцы с первого же дня по вылуплении хорошо плавают, ныряют и ловят насекомых. Пища У. – всегда смешанная. Слишком 40 видов, относящихся к роду Anas, очень широко распространены, преимущественно в северном полушарии, встречаясь как по берегам морей, так и у берегов пресноводных бассейнов. Все виды, водящиеся в умеренном и холодном поясе, представляют перелетных птиц. При перелетах У. нередко соединяются в большие стаи вместе с некоторыми другими родами своего семейства. В Европейской России встречаются 11 видов. Из них повсеместно распространена, в качестве гнездящейся птицы, кряква (А. bоschas), почти так же широко распространена в Европейской России и широконоска (A. clypeata), являющаяся, как и кряква, кругополярною птицею. Специально для северной половины Европейской России из крупных видов характерны шилохвост (A. acuta) и свиязь (A. penelope), а для южной половины – так назыв. серая У. (А. strepera), которая в Западной Европе, наоборот, гнездится преимущественно на С и редка, например, в Германии. Из мелких видов У., так назыв. чирков , севернее других распространен чироксвистунок (А. Сгесса), менее высоко на С заходит чирок-трескунок (A. circia), который в южной (степной) полосе Европейской России является преобладающим видом чирков. Третий вид русских чирков, узконосый чирок (A. angustirostris), гнездует в юго-восточной части Европейской России, в низовьях рек Каспийского бассейна.
    Ю. В.

    Утконос

    Утконос (Ornithorhynchus paradoxus) – единственный вид единственного рода одного из двух семейств однопроходных или Monotremata. Тело покрыто мягкой и густой шерстью, голова с широким клювом, похожим на утиный и при его основании кожистый валик. В каждой половине верхней и нижней челюсти по роговой пластинке, заменяющей зубы, рано выпадающие. Пальцы соединены плавательной перепонкой. Ночное животное; роет норы и откладывает яйца. Живет в южн. Австралии и Тасмании.
    В. М. Ш.

    Уфа

    Уфа – губ. гор., на правом берегу р. Белой, на утесистом полуо-ве (выс. 500 ф.), образуемом слиянием pp. У. и Белой; первая впадает в последнюю немного выше города. Жит. в 1897 г. 49961 (25257 мжч., 24704 жнщ.). Церквей православн. 23, раскольн. молельня, римско-катол. церковь, монастырей православных 2 (мужской – в 2 вер. от города – и женский), мечетей 2. Местопребывание муфтия и магометанского духовного управления. Мужская и женская гимназии, реальное училище, женская прогимназия, духовная семинария, дворянский пансион для девиц, духовные учил. муж. и жен., уездное уч. и другие школы, в том числе несколько для инородцев и несколько частных. Обществ, преследующих просветительные цели – 3, филантропических – 5, спорта – 1. Музей, городская общественная библиотека, 5 книжных лавок. Губернская земская больница (на 100 кроватей) и больница для душевнобольных. Богоугодных заведений 10; при 3 из них имеются школы (в том числе 1 магометанская). Колония для малолетних преступников. Городской ночлежный дом. Фабрик и заводов (1898) 29, с 474 рабочими и производством на 453 тыс. руб.; более значительные – 1 машиностроительный, 1 электрический, 1 чугунно и меднолитейный, 5 лесопильных, 4 кирпичных, 2 пивоваренных, казенный спиртоочистительный, значительная торговля хлебом и лесом; ярмарка зимою (в 1899 г. привезено товаров на 351 тыс. р., продано на 70 тыс. р.). кредитных учреждений 8, из них 3 местные самостоятельные, остальные – отделения и агентства. Заводская конюшня. Городской бюджет (на 1900г.): доходы – 300179 р. (сбор с недвижимостей – 140408 р.); расходы – 297798 р., из них на городское управление – 33206 руб., на просветительные цели – 44423 р., на медицинскую часть – 16725 р.
    История. Город У. сооружен русскими стрельцами в 1574 г., по просьбе башкир, затруднявшихся сноситься с русскими властями, жившими в отдаленной Казани. На месте У. прежде находилось большое поселение какого-то (по мнению Палласа) исчезнувшего племени. У. сначала была крепостью; с расширением русских границ пограничные укрепления были отодвинуты на В и Ю и крепость в У. была уничтожена. У. выдержала много набегов со стороны как кочевников, так и русской вольницы, но ни разу не была взята; особенно памятны осады 1662 г. (во время Сеитовского бунта), 1735 г., 1755 г. и, наконец, 4-месячная осада во время пугачевщины в 1773 – 74 гг. За эту последнюю осаду У. названа была имп. Екатериною II «достопамятною». В 1769 – 70 гг. в У. зимовал Паллас, который описывает ее как город крайне неблагоустроенный, не имеющий никакого торгового или промышленного значения. У. сначала управлялась воеводами, в 1708 г. приписана к Казанской губ., в 1728 г. подчинена непосредственно сенату, в 1744 г. отнесена к Оренбургской губ., с 1782 г. по 1797 г. была главным гор. Уфимского наместничества, с 1797 г. по 1802 г. – уездн. гор. Оренбургской губ.; в 1802 г. в У. переведены губернские присутственные места из Оренбурга и с того времени здесь жили гражданские губернаторы Губернским городом нынешней Уфимской губернии У. назначена в 1865 г. – С 1733 г. по 1789 г. Уфимская крепость имела своего коменданта.
    Д.Р.
    Уфимский уезд расположен в средней части губернии; занимает площадь в 17184, 4 кв. в. Вся территория У. принадлежит бассейну р. Белой, перерезывающей его по направлению с ЮВ на СЗ, и по устройству поверхности может быть разделена на 3 района: восточный – горный, центральный между pp. Симом и Белой и Забельский или юго-западный, к которому следует отнести степную часть уезда, расположенную по левую сторону Белой. У. уезд вообще богат водою, и воды его сравнительно равномерно распределены по территории; особенно же богато орошен вост.-горный район, изрезанный сетью горных ручьев и речек. Одною из важнейших причин такого водного богатства, несомненно нужно считать расположение уезда на западной стороне Уральского хр. Громадное количество осадков, выпадающих на Урале, дает обильную, неиссякающую круглый год пищу множеству горных речек, ручьев и ключей вост. части уезда. Речные долины являются единственными обитаемыми оазисами в этих горных и лесных пространствах. Вост. часть (горная обл.) принадлежит бассейну двух pp. Сима, прит. Белой, и Юрезани, прит. Уфы. Река Сим протекает на 180 в., по ней сплавляются лес и дрова. Из многочисленных притоков для сплава пригодны Лемеза и Миньяр. Р. Юрезань – протекает до 400 вер., из коих около 42 верст левого берега принадлежит уезду. По всему протяжению реки раскинуты высокие, лесистые хребты. Сплав леса и дров. Из ее притоков: Катав (85 в.), Минка, Бол. Бердяш, Илек и др. Центральный район орошается главным образом, р. Уфой и ее притоками. Уфа протекает по У. уезду на 163 в. В пределах уезда р. Уфа судоходна на всем протяжении. Из многочисленных притоков в уезде более значительные: Бурна, Уса, Большой Изяк, Шугуровка, Шарвал, Саваказка, Ислен-Елгу и Салдыбаш. В пределах уезда, особенно по левому берегу, р. Уфа образует обширную и превосходную пойму; по берегам ее, особенно в нижнем течении, сосредоточено густое и притом наиболее культурное население уезда. Южную границу этого района составляет р. Белая, по берегам которой обширные поймы. Р. Белая – судоходна, на ней пристани: Уфа, Благовещенский завод, Дуваней и Топорнино. Притоки ее, кроме Уфы: Сим, Карламан, Уршак, Берновань, Кудушка. Юго-западный или Забельский район представляет почти сплошную распаханную поверхность, здесь залегли лучшие земли уезда; район этот густо населен; леса здесь составляют редкость, горы правой стороны переходят в ряд невысоких увалов, давно уже распаханных, составляющих переходную полосу к степи. Район этот орошают следующие притоки реки Белой: Карламань, Уршак (дл. 50 в.), Дема, Кармасан и Чермасан. Озера и болота встречаются преимущественно в долинах рек Уфы, Белой, Сима, Уса и Юрезани. Больших озер считается 18 и малых 265. Вост. часть уезда наполнена отрогами Уральского хребта (до 2 т. фт. выс.). Горы, расположенные между pp. Катавом и Юрезанью, как-то: Каменная, Юрезанский гребень и др. только западными конечностями принадлежат уезду. В углу, образуемом слиянием рек Нилы и Катава, расположена гора Мокрая. Между р. Симом, Катавом и Юрезанью находится горная область, в коей расположены наивысшие точки уезда: горы Раскатная, Шелывагина шишка, Контерская, Груздовник и Песчаная. Между р. Симом и Лемезой и их притоками расположена целая цепь горных кряжей (Ажигардак, Березовая и др.) и горы Сарнагазу и Змеиная. На северной границе уезда расположен длинный и крутой хр. Кара-Тау. Площадь между реками Миньяром, Бол. и Мал. Биянкой, Колослейкой и Яралвой заполнена горами. По прав. сторону р. Сима, по направлению к р. Миньяру, тянутся горы Воробьиные; бл. устья р. Лемезы по прав. сторону находится гора Бака, по левую г. Мана, сплошь покрытая лесами, причем отличаются тем, что на них расположены болота. Центральный район между р. Симом и Белой, перерезанный р. Уфой, отличается холмистостью, особенно отрезок его, заключенный между Уфой и Белой, наполненный отрогами Урала, которые близ г. Уфы достигают значительной высоты (до 500 фт.) и сопровождают прав. берег р. Белой. Восточный горный район, за исключением Илекской вол., в которой распахано до 12 т. дес. земли, не земледельческий; обилие лесов и присутствие различных полезных месторождений дают заработок населению. В центральном районе преобладают суглинки. Земледелие не может прокормить население: земля скоро выпахивается и требует обильного удобрения. Лесные промыслы являются важнейшим подспорьем для жителей. Забельский район в топографическом и почвенном отношениях наиболее пригоден для земледелия. В геологическом отношении уезд разделяется на две части. Почти вся западная половина его занята отложениями пермской системы, а в восточной развиты девонские каменноугольные и пермско-каменноугольные образования. Древнейшие породы уезда принадлежат нижнему отделу девонской системы, именно горизонту разнообразных песчаников и сланцев. Глинистые сланцы имеют незначительное распространение (юго-вост. окраина). Следующий горизонт нижнего девона, выраженный известняками, встречается в юго-вост. части по р. Катаве. Нижний ярус среднего девона выражен мергелями, сланцами, рухляковистыми песчаниками и только отчасти известняками. Песчаники большей частью известковисты, слоисты, а скопление блесток слюды, хлорита, глауконита и иногда серного колчедана обусловливает полосчатую окраску их. Из полезных ископаемых среди отложений девонской системы, кроме верхнедевонского горючего сланца г. Кулевской, следует упомянуть о почти повсеместном распространении железных руд в породах нижнего и среднего отделов девонской системы. Как на строительные материалы можно указать песчаники нижнего яруса нижнего девона и толстослоистый мергель. В области нижнего яруса среднего девона известно несколько выходов соляных источников, напр. Соляной ключ, недалеко от дер. Пеньковой и другой источник того же имени – в 41/2 вер. от Катав-Ивановского завода. Каменноугольная система у. выражена почти исключительно известняками, местами переходящими в доломитовые разности. Зап. половина у. покрыта осадками нижнего отдела пермской системы. По р. Деме на прав. берегу развиты красные и бурые глины, а лев. – красная песчано-глинистая толща с прослойками мергеля и глинистого песчаника. Такое строение продолжается до р. Уфы, с приближением к которой породы все более и более обогащаются гипсом. Послетретичные отложения у. представляют из себя, главным образом, речные отложения, мощно развитые в речных долинах. В них нередко выступают 2 террасы, из которых верхняя, более древняя, постплиоценовая, а нижняя сложена из современных аллювиальных образований. Верхняя и нижняя террасы иногда бывают разделены резким уступом. Послетретичные отложения развиты по р. Юрезани, Симу, Ералке, Уку, Лемезе, Белой и Кармасану. Главные почвы – чернозем 38,5% всей площади у. и 71,4% пахотной земли и суглинок (в сев. и вост. частях у. 53% всей площади и 23,23% пашни); леса занимают 58% площади у.; за последнее время количество лесов сократилось (на 15% с 1847 г.). В зап. части у. преобладают лиственные породы, в вост. – на 1/3 хвойные. Жителей по переписи 1897 г. было 375718 (187072 мжч. и 188646 жнщ.), из них в г. Уфе (4996). 1492 населенных пунктов. Более людные селения – зав. Катав-Ивановский (8356 жит.), Миньярский (4224), Симский (4356), Усть-Катавский (4673) и Благовещенский (5488). Большинство населения (58%) русские, впервые появившиеся в крае вскоре после покорения Казани, в XVI ст. Башкиры среди инородцев занимают первое место и принадлежат к коренным обитателям края. Мещеряки пришли из Симбирской губ. Башкир и мещеряков более 35%. Татары составляют 2,5%, мордва, черемисы, чуваши, вотяки и др. – ок. 4,5% населения. Крестьянское население делится на коренное (84%) и пришлое (16%). С 1861 г. в у. основано 32 поселка; более всего переселенцев из Вятской губ. (20 тыс.), много латышей. В у. (без города) правосл. церквей 67, часовен – 22, мечетей – 180. Казне принадлежат 17550 дес., уделу – 24696, разным учреждениям – 13299, крестьянам в наделе – 675123, им же на праве личной собственности – 273481, дворянам – 673698, купцам – 96032, лицам проч. сословий – 16148; всего – 1790027 дес. Усадьбы занимают 16408 дес., выгоны – 48077, пашня мягкая – 436598, залежная – 21113, покосы поемные – 77109, суходольные – 83967, болотистые – 11591, леса строевые – 320100, дровяные – 549489, кустарники и заросли – 172491; всего удобной земли – 1736949, неудобной – 53078 дес. Земледелие. 80 % всей пашни принадлежит крестьянам; кроме того последние арендуют ок. 24 тыс. дес. пашни. В озимом поле высевается рожь, в яровом – овес, просо, греча, пшеница, горох, лен и конопля. Значительный сбыт хлеба. Травосеяние начинает распространяться среди крестьян. Огородничество – в окрестностях г. Уфы и вдоль линии жел. дор. Скота в 1900 г. было: лошадей – 102128, крупн. рогат. – 118436 гол., овец – 233490, свиней – 37878; 91 % всего количества скота принадлежит крестьянам. Пчеловодство распространено преимущественно у инородцев. Из кустарных промыслов более распространены изготовление каменной и глиняной посуды, плетение лаптей, рогож и кулей; окраска холста. Фабрик и заводов в 1898 г. (не считая г. Уфы) было 20, с 4535 рабоч, и производством, по офиц. данным, на 2919431 руб. (в действительности производство, особенно горных зав., составляет значительно большую сумму). Из заводов более крупные: 1 вагоностроительный, 3 железоделательных, 3 чугунолитейных завода, 5 лесопилок, 5 паровых мельниц и 1 винокуренный зав. Много мелких промышленных заведений (мельниц, ободных мастерских и др.). Мест торговли (в 1895 г.) было 781, из них 548 мелочных лавок. С введением казенной продажи вина в гор. Уфе открыты казен. спиртоочистительный зав., ректификационное отделение на винокурен. зав. и 2 казенных склада. На ярмарки в 1899 г. привезено было товаров на 908835 р., продано на 362810 р. Торговых документов взято 5122. Начальных школ (вместе с г. Уфой) в 1897 – 98 учебн. году было 283; из них 12 содержались городом, 14 – мин. нар. просв., 8 – частными лицами, 38 – земством, 1 заводская, 43 шк. церк. приход., 17 – грамоты и 180 магометанских (медрессе и мектебе). В Благовещенском зав. учительская семинария. При некоторых земских школах имеются опытные поля и ремесленные классы. Земских больниц 4.; кроме того при всех горных заводах имеются свои больницы, почт.телеграфных отд. 6, почт. отд. – 3. Земской бюджет по смете на 1900 г. Доход исчислен в 208000 р., в том числе сборов с недвижимых имуществ – 171900 р. Расходов предположено 207900 р., в том числе на земское управление – 21400 р., народное образование – 37500 руб., медицину – 65300 р. Из памятников древности в у. сохранились: близ дер. Сишмы памятник с надписью 1066 г.; у дор. Нижних Термов – древнее здание, известное под именем дворца Тура-хана; городища Чертово и Абазово; валы по бер. р. Белой и у с. Госуд. Дуваней; курганы у дер. Ишинбаевой и Мидошевой и друг.
    Литература. «Сборник стат. сведений по У. губ. Т. I. Уфимский у.» (Уфа, 1899); приложение к нему – «Движение земельной собственности за 28 летний период» (ib., 1900; «Свод статистич. сведений по У. губ. Т. II. Список земельных владений. Уфимский у.» (Уфа, 1900); П.Ф. Гиневский, «Сборн. о деятельности У. уездн. земства за истекшую четверть века его существования, 1875-1900 г.» А. Ф. С.

    Ухо

    Ухо – слуховой аппарат позвоночных животных, хотя для низших позвоночных, а именно для рыб, слуховая функция этого аппарата не доказана. В опытах Крейдля рыбы, даже будучи отравлены стрихнином (чрезвычайно повышающим раздражимость), не обнаруживали способности воспринимать весьма сильные звуковые раздражения. Весьма возможно, что у рыб У. является лишь аппаратом для определения положения животного, как это доказывают для слуховых пузырьков многих беспозвоночных, т. е. органом статического чувства. У. разделяется на три части: наружное У., состоящее из наружного слухового прохода и ушной раковины , если она имеется; среднее У., содержащее в себе слуховые косточки и отделенное от наружного барабанной перепонкой, а с полостью рта стоящее в сообщении при помощи Евстахиевой трубы ; внутрен. У., составляющее самую существенную часть аппарата и представленное лабиринтом. У. рыб представлено только внутренним У., но, начиная с бесхвостых амфибий, появляется среднее У., причем у амфибий барабанная перепонка лежит на одном уровне с кожей и наружного У. нет. Начиная с пресмыкающихся, появляется наружный слуховой проход и даже окружающая его складка кожи некоторых пресмыкающихся иногда рассматривается, как зачаток ушной раковины, вполне развитой лишь у млекопитающих. Внутреннее У. рыб сохраняет у селахий сообщение с наружной средой, представляющее след происхождения У. как впячения наружного пласта зародыша. Сообщение это удерживается при помощи канала (ductus endolymphatiсus), существующего и у других позвоночных, но лишь в виде слепого отростка лабиринта. В общем, внутреннее У. рыб уже вполне сформировано и представляет две части: верхнюю (pars superior s. utriculus) и нижнюю (р. inferior s. sacculus). Верхняя часть или иначе преддверие (vestibulum) принимает в себя три полукружные канала (canales semicirculares), расположенные приблизительно в трех перпендикулярных друг к другу измерениях. Каждый канал при основании своем образует расширение (ampula) со своим нервным окончанием и потом опять впадает в преддверие. Однако, у круглоротых рыб бывает два (минога) или даже один (миксина) полукружный канал, но с двумя ампулами в последнем случае. С развитием слуховой функции полукружные каналы удерживают за собой функцию статического чувства. Уже у некоторых рыб начинается обособление от нижней части улитки и, начиная с пресмыкающихся, возникновение в ней сложного акустического аппарата или кортиева органа . Перепончатый лабиринт идет сверху хрящевой или костной обкладкой, тоже носящей название лабиринта и оставляющей со стороны среднего У. два отверстия: foramen ovale, к коему примыкает подножка стремени , и f. rotundum. Как внутренний лабиринт содержит в себе серозную жидкость – эндолимфу, а также известковые отложения или отолиты, так и наружный лабиринт содержит в себе перилимфу, причем у высших позвоночных (Amniota) полость его посредством особого канала (ductus perilymphaticus) стоит в сообщении с лимфатическими полостями головы. У человека костное преддверие принимает полукружные каналы 5-ю отверстиями, ибо отверстия двух каналов соединены. Оно делится на два отдела: передний – recessus hemisphaericus и задний – r. hemiellipticus возвышением – crista vestibuli. Полукружные каналы, а равно и перилимфатический проток (иначе aqueductus vestibuli) – открываются в r. hemiellipticus, а в r. hemisphaericus открывается верхний отдел улитки (Scala superior sive vestibuli). Строение перепончатого лабиринта, естественно, сходно с описанным для костного и точно также его преддверие разделяется на sacculus hemisphaericus и hemiellipticus. В последнем – на местах, соответствующих вхождению ветвей ушного нерва, а именно в трех пунктах, находятся кругловатые пластинки, представляющие скопления мелких известковых кристаллов или отолитов. Точно также S. hemiellipticus принимает полукружные каналы, a S. hemisphaericus сообщается с средним отделом улитки (Scala media), тогда как каждый отдел ее (Sc. inferior s. tympani) посредством круглого окна сообщается с барабанной полостью. В. Шимкевич.

    Учет векселей

    Учет векселей – скидка с суммы, обозначенной в векселе, при продаже его до истечения срока. Самая операция называется учетной или дисконтом, лицо, принимающее вексель в учет – дисконтером. Обыкновенно при исчислении У. сбавляется известный %, размер которого устанавливается по расчету, как если бы до истечения срока оставался один год. Это так назыв. коммерческий У. При У. векселя на 3600 р. за 8 месяцев до срока по 5 %, коммерческий У. равен руб. Другой вид У., математический, состоит в том, что скидка делается не с валюты векселя, а с валюты, увеличенной на учетный процент. В приведенном примере учетный процент равен за 8 месяцев р., т.е. 31/3 руб. причитаются на 100 руб. в 8 месяцев, а потому при математическом У. скидка в 3 1/3 руб. будет делаться не со 100 руб., а с 1031/3 руб.; с 3600 руб. будет сделан У., выражающийся след. образом: Величина У. равна 116 р. 12,9 к. Математический У. на практике не применяется. Основная форма У. заключается в том, что продавец, продавая товар в кредит, берет с покупателя вексель, но, нуждаясь в оборотных средствах, учитывает этот вексель путем бланковой надписи, т. е. являясь по учитываемому векселю ответственным бланконадписателем. Таким образом функция учетной операции сводится к облегчению производителям возможности продавать товар в кредит и к снабжению их оборотными средствами. Центральные банки (французский, наш государственный) принимают к У. лишь векселя с 3 благонадежными подписями (т. е. с 2 бланконадписателями), хотя по уставу наш государственный банк может учитывать векселя и с двумя подписями. Далее, государственный банк принимает векселя к У. лишь от лиц, которым открыт кредит, и на основании постановлений учетно-ссудных комитетов, состоящих частью из чинов банка, частью из представителей местного купечества. Ввиду этого промышленники большею частью учитывают свои векселя в частных банках, взимающих несколько повышенный процент сравнительно с государственным банком, а частные банки уже от себя, по мере надобности, переучитывают в государств. банке. Проценты за У. взимаются вперед по расчету числа дней со дня выдачи денег по срок обязательства, с присоединением к этому сроку и дней обождания. Если плательщик по учтенному государств. банком векселю окажется несостоятельным до истечения срока векселя, то банк извещает о том лицо, предъявившее вексель к У., и последнее через три дня обязано или выкупить вексель несостоятельного векселедателя, или заменить его другим благонадежным залогом. У. векселей представляет еще две формы: 1) плательщик делает У., производя удовлетворение по векселю до срока, и 2) дисконтер совершает У. в том смысле, что им отсрочивается получение денег, вследствие чего делается прибавка или надбавка. Надбавка к валюте при отсрочке платежа имеет то же значение, что сбавка при досрочном удовлетворении, только операция в первом случае совершается в обратном порядке. При выбытии индоссанта из ответственности по векселю, вексель принимается к У. на основаниях безоборотного У. Дисконтер в таком случае назначает сравнительно больший размер дисконта, чтобы, независимо от обычного учетного процента, вознаградить себя за риск, связанный с такой операцией. Подлежа взаимному соглашению обеих договаривающихся сторон и изменяясь сообразно положению векселедателя и вообще качеству самого векселя, такой учетный процент состоит из двух частей: одна часть представляет собою размер обычной учетной нормы за досрочное удовлетворение по векселю, другая – вознаграждение дисконтера за риск, связанный с выбытием индоссанта из числа участников по векселю. Это вознаграждение называется del credere и является как бы страховой премией за ручательство в своевременном поступлении платежа по векселю. Экономическое значение этого вида У. очень велико и разнообразно. Он облегчает пользование кредитом лицам кредитоспособным, но мало известным, и в то же время дает возможность устранять или ослаблять неблагоприятное влияние промышленных кризисов, выражающееся в значительном накоплении товаров и понижении цен. В 1872 г. в Москве возникло «Московское общество коммерческого кредита» специально для операций с del credere, но в 1884 г. оно закрылось. В настоящее время ими занимаются главными образом банкирские дома. Акционерным обществам в России операции эти не разрешены уставами. Безоборотный У. выражается: 1) в безусловном del credere, т. е. ручательстве в верном платеже вексельной суммы, полностью, при неуплате со стороны векселедателя; 2) в ручательстве в верном платеже условленной полной суммы или части ее – по долговым обязательствам, возникающим из торговых дел или промышленных заказов; 3) в ручательстве в платеже полных сумм векселей или определенных частей их, на срок, как за векселедателей, так и за бланконадписателей. Во всех случаях лицо, давшее del credere, уплачивает условленную сумму по передаче вексельного обязательства в его собственность. Когда векселя долгосрочны и сами по себе неудободисконтируемы, либо потому, что не принимаются банками к У. на основании их уставов, либо потому, что платеж по ним назначен в таких пунктах, в которых у дисконтера нет сношений, тогда прибегают к У. векселей с реверсом . Ср. Барац, «Курс вексельного права» (СПб., 1893).

    Учредительные собрания

    Учредительные собрания – собрания народа или его представителей для учредительного законодательства, т. е. для выработки новой конституции или для изменений в уже существующей. По составу и степени власти можно различать несколько видов таких собраний. Принятие конституции или изменения в ней может быть делом или собрания самих граждан, пользующихся политическими правами (при непосредственном народовластии, как напр. в античных республиках), или представительного собрания, или, наконец, представительного собрания и народа вместе. У. представительные собрания бывают различных родов. Во-первых, характер У. собраний может принадлежать не специальным учреждениям, а обыкновенным законодательным собраниям, если за ними признается право производить изменения в конституции. При этом конституционные изменения могут проводиться или в порядке обычного текущего законодательства, как это имеет место в Англии, или же с соблюдением каких-нибудь особых условий. Так, прусская конституция требует в подобных случаях двух последовательных голосований, с промежутком в 21 день между ними. Другие конституции требуют известного большинства голосов и известного минимума голосующих: бельгийская конституция 1831 г., напр., требует в таких случаях присутствия по крайней мере двух третей общего числа членов и принятия проекта большинством двух третей голосующих. В некоторых странах У. законодательство хотя и предоставляется собраниям обычного состава, но при этом требуется, чтобы для обсуждения изменений в конституции такие собрания обязательно обновлялись посредством распущения и назначения новых выборов. Такое требование встречается, напр., в конституциях бельгийской 1831 г., румынской и швейцарской федеральной (в последней – лишь в случае общего пересмотра конституции). Наконец, У. законодательство может быть поручаемо собраниям, специально выбираемым на основаниях, отличных от обычного порядка образования законодательных палат. Такой порядок был установлен, напр., французской конституцией 1791 г. и сербскими конституциями 1869 и 1888 гг. (в Сербии такие У. собрания называются «великою народною скупщиною»). Существует различие между У. собраниями суверенными, т. е. такими, которым принадлежит право не только вырабатывания текста, но и окончательного утверждения конституционных законов, и такими, выработанные которыми изменения получают силу закона лишь после санкции народа или монарха, или же обоих этих факторов. Примером суверенного У. собрания может служить французское национальное собрание 1848 г. Конституции отдельных штатов Сев. Америки и швейцарские конституции устанавливают обязательное утверждение конституционных изменений народом, как единственной суверенной властью. Там, где конституция признает теорию договора между страной и монархом, для конституционных изменений обязательно требуется согласие монарха (напр. уже упомянутые сербские конституции). См. Borgeaud, «Etablissement et revision des constitustion en Amerique et en Europe» (П., 1893). Д. К.

    Уччелло

    Уччелло (Паоло Uccello, 1397 – 1475), собственно Паоло ди-Доно – итальянский (флорент.) живописец, сначала золотых дел мастер и ученик Лоренцо Гиберти, помогавший ему при исполнении знаменитых дверей флорентийского баптистерия, изучавший потом перспективу под руководством Дж. Манетти и, занявшись живописью, старавшийся щеголять перспективными сокращениями во всех произведениях своей кисти. К первой поре его деятельности относятся четыре картины, изображающие сражения (наход. в галерее Уффици, у г. Ломбарди, во Флоренции, в лондонской национальной галерее и в луврском музее в Париже); они были написаны для садов Бартолини в Гвальфонде, близ Флоренции, и отличаются смелостью передачи движений, удачно выполненными ракурсами и тщательною выпискою деталей, в особенности животных, лошадей и птиц (отсюда – прозвище художника; uсcello = птица), но слабы по рисунку. В 1436 г. У. написал во флорентийском соборе колоссальный портрета английского кондотьера Дж. Гоуквуда верхом на коне, замечательный благородством постановки фигуры и правильностью ракурса. Фрески, которыми У. украсил в 1446 – 48 гг. клуатр церкви Санта-Мариа-Новелла во Флоренции, сильно пострадали от времени; они написаны в два тона, в подражание барельефам, и представляют эпизоды из истории Адама и Евы и сцены всемирного потопа; кроме основательного знания перспективы, в них художник выказал необыкновенное по его времени понимание пропорций и движения фигур. Впоследствии У. работал в Падуе (фрески в Каза-де-Витали) и в Урбино, где им написаны в 1468 г., в коллегии Сколопи, сцены из легенды о похищенном монстранце. В луврском музее – любопытный портрет работы У., изображающий его самого вместе с Джотто, Донателло, Брунелески и Дж. Манетти.

    Ушаков

    Ушаков (Симон или Пимен Федорович, 1626 – 86) – знаменитый московский иконописец, происходил, вероятно, из посадских людей и, по-видимому, очень рано получил основательную подготовку к своей специальности, так как, будучи всего 22-х лет от роду, был принят в царские «жалованные» (т. е. получавшие постоянное содержание) мастера Серебряной палаты при Оружейном приказе. Здесь прямыми его обязанностями было «знаменить», т. е. делать рисунки для разных предметов церковной утвари и дворцового обихода, преимущественно для золотых, серебряных и эмалированных изделий, расписывать знамена, сочинять узоры для рукоделий, чертить карты, планы и т. д. Усердно исполняя подобные работы, он писал, кроме того, образа для двора, церквей и частных лиц, причем приобрел вскоре известность лучшего на Москве иконописца. С переводом У. на службу из Серебряной палаты в Оружейную, в 1664 г., круг его деятельности расширился, а слава возросла еще более: он стал во главе прочих царских мастеров, образовал целую школу иконописцев, пользовался милостями царя Алексея Михайловича и его преемников на престоле, исполнял всяческие их поручения по художественной части и до самой своей кончины жил в довольстве и почете. Икон, писанных У., дошло до нас довольно много, но, к сожалению, большинство их искажено позднейшими записями и реставрациями. Как на сохранившиеся лучше других и особенно любопытные, можно указать на иконы: Благовещения, в которой главное изображение окружено композициями на темы акафиста Пресв. Богородицы (наход. в церкви Грузинской Божьей Матери, в М.), Владимирской Богоматери с московскими угодниками (там же), св. Феодора Стратилата (у могилы царя Федора Алексеевича, в Архангельском соборе), Нерукотворенного Спаса (в соборе Троицко-Сергиевской лавры), Сошествие Св. Духа (там же) и на икону-портрет царей Михаила Федоровича и Алексея Михайловича (в Архангельском соборе). Эти произведения, равно как и другие работы У. свидетельствуют, что он был человек весьма развитый по своему времени, художник талантливый, прекрасно владевший всеми средствами тогдашней техники и старавшийся вывести русскую живопись из застоя и рутины, в которых она находилась до его появления. Оставаясь на почве исконного русско-византийского иконописания, он не относился равнодушно к западному искусству, веяние которого вообще уже сильно распространилось в XVII стол. на Руси, писал и древним пошибом, и в новом. так назыв. «фряжском» стиле, улучшал первый заимствованиями из второго и, вместо рабского повторения одних и тех же типов икон, вместо изображения окоченелых, неестественных фигур, изобретал новые композиции, присматривался к западным образцам и к натуре, стремился сообщать фигурам характерность и движение, хотя достигал всего этого, конечно, лишь настолько, насколько было ему доступно при тогдашней зависимости искусства от церкви и от требований русского быта. В круг занятий У. входило изготовление рисунков для граверов. Д. Ровинский в своем «Подробном словаре русских граверов» указывает на два офорта, исполненных им самим. Ср. Г. Филимонов, «Симон У. и современная ему эпоха русской иконописи» (Москва, 1873).
    А. С – в.

    Ушаков Феодор Феодорович

    Ушаков (Феодор Феодорович) 1748 – 1817) – известный моряк. Учился в морском кадетском корпусе. Во время первой турецкой войны командовал разными судами в Азовском море и участвовал в защите берегов Крыма. В 1787 г. с 2 фрегатами крейсеровал в Черном море по случаю вновь начавшейся войны с Турциею; в следующем году принял начальство над авангардом (4 фрегата) в эскадре контр-адм. Войновича и участвовал в сражении с турецким флотом при Фидониси. В 1790 г. Потемкин вверил ему начальство над черноморским флотом, и с этих пор началась военная слава У. Имея свой флаг на корабле «Св. Александр», он направился к берегам Анатолии, бомбардировал Синоп и истребил более 26 неприятельских судов; затем отразил от Керченского пролива турецкий флот, а у Гаджибея разбил его. В 1791 г., имея флаг на корабле «Рождество Христово», одержал победу при Калакрии. В 1798 г. получил повеление идти в Константинополь и, по соединении с турецкой эскадрой, отправиться в Архипелаг и Средиземное море. Здесь он занял о-ва Чериго, Занте, Кефалонию, Сан-Мавро и взятием крепости Корфу окончательно освободил ионические о-ва из под власти французов. В 1800 г. У., произведенный в адмиралы, возвратился со своей эскадрой в Poccию. В 1803 г. он был назначен главным командиром балтийского учебного флота и начальником флотских команд в СПб. В 1807 г. уволен от службы, по болезни. Один из броненосцев береговой обороны в балтийском флоте носит имя У.

    Ушинский Константин Дмитриевич

    Ушинский (Константин Дмитриевич, 1824 – 70) – знаменитый русский педагог; род. в Новгород-Северске; в родной семье получил хорошее воспитание; посещал местную гимназию, но на выпускном экзамене потерпел неудачу. В 1840 г. У. отправился в Москву и, выдержав экзамен, поступил на юрид. факультет университета. 22 лет от роду он был приглашен в ярославский Демидовский лицей на кафедру энциклопедии законоведения. В 1850 г. он покинул лицей, не желая подчиняться таким требованиям начальства, которые должны были «убить живое дело». Переехав в Петербург, он поступил в департамент иностранных исповеданий, под начальство графа Д. А. Толстого, и стал помещать статьи критического и географического содержания в «Современнике» и «Библиотеке для Чтения». В 1855 г. У. поступил преподавателем в гатчинский сиротский институт, где вскоре стал инспектором. Не получив специально педагогической подготовки, У. быстро ознакомился с педагогическою литературою и уже в 1857 г., в «Журнале для Воспитания», выступил с педагогическими статьями. В 1859 г. он был назначен инспектором Смольного инст. Сгруппировав в институте лучшие педагогические силы, У. внес в это заведение совершенно новые начала. Эта преобразовательная деятельность вызвала недовольство среди педагогов старого закала, не стеснявшихся обвинять У. в неблагонадежности. Несмотря на то, что У. находил сочувствие у весьма влиятельных лиц, он вынужден был оставить институт и получил командировку за границу. Почти одновременно с деятельностьью в институте У. принял на себя редактирование «Журн. Мин. Нар. Просв.» и превратил его из сухого сборника официальных распоряжений и научных статей в педагогический журнал, весьма отзывчиво относившийся к новым течениям в области народного образования. Последние годы жизни У. посвятил литературной деятельности. Вместе с Пироговым он должен быть поставлен в ряд деятелей эпохи реформ. Живая струя, проникшая в русскую жизнь, коснулась воспитания и образования. Для освобожденного народа нужны были школы, для школ – учителя и книги. У. горячо ратовал за устройство учительских семинарий и отдал много времени составлению книг для чтения и первоначального обучения: «Детский Мир» и «Родное Слово». Отводя в этих книгах видное место естественно-научному материалу, он остается верен заветам реалистической педагогики Коменского, Локка и Песталоцци. Подобно Песталоцци, У. дает в руки родителей и учителей особое руководство к своему «Родному Слову», имевшее обширное влияние на русскую народную школу и остающееся лучшим пособием по методики родного языка и до настоящего времени. Большое значение следует признать и за трудом У.: «Человек как предмет воспитания, опыт педагогической антропологии» (2 т., СПб., 1868 – 69). Сочинение это выходит уже 11-м изданием и пользуется вполне заслуженною известностью. Не примыкая к последователям какойлибо определенной философской системы, У. рассматривает психические явления вполне самостоятельно и дает, между прочим, ценный анализ чувствований. Труд этот остался неоконченным; У. предполагал издать еще 3 том, в котором хотел дать руководство по педагогике. Что касается общепедагогических взглядов У., то он успел высказаться лишь по некоторым вопросам общей педагогики («Собрание педагогических статей», СПб., 1875). См. Ю. Рехневский, «Вестн. Европы» (1872, 2); П. Чалый, «Воспоминания об У.» («Народная Школа», 1872); А. Фролков, «К. Д. У., краткий биографический очерк» (СПб., 1881); М. Песковский, «К. Д. У., его жизнь и педагогическая деятельность» (СПб., 1893, серия Павленкова); А. Слепцов, «Где искать оснований здравой педагогике?» («Соврем. Об.», 1868, 2); Н. Г. Дебольский, «Опыт разрешения некоторых педагогических вопросов» («Семья и Школа», 1874, 11 и 1875, 2 и 3). В 1895 и 1896 гг., по случаю двадцатипятилетия со дня смерти У., появилось в журналах много статей о нем.
    Я. К.

    Фавн

    Фавн (Faunus) – принадлежал к числу древнейших национальных божеств Италии, хотя многие чисто итальянские особенности его характера и культа сгладились, вследствие отожествления его с греческим Паном. Ф. – добрый, милостивый бог (от favere – быть благосклонным, отсюда же происходят имена Faustus, Faustulus, Favonius). В образе Ф. древние италийцы почитали доброго демона гор, лугов, полей, пещер, стад, ниспосылающего плодородие полям, животным и людям, вещего бога, древнего царя Лациума и родоначальника многих древних фамилий, насадителя первоначальной культуры; при этом, наряду с единым личным божеством, верили в существование многих однородных и одноименных с ним демонов, в которых были воплощены атрибуты самого Ф. Подобно Сильвану, Ф., как лесной бог, живет в чащах, уединенных пещерах или близ шумящих источников, где он предсказывает будущее, ловит птиц и преследует нимф. С человеком он сообщается или во сне, или издали, пугая и предостерегая его лесными голосами; он же внушает так называемый панический страх как путникам, так иногда во время войны и неприятелям. Он бродит в лесах невидимым духом: в связи с этим собака, которой приписывали способность видеть духов, была посвящена Ф. Являясь человеку во сне, Ф. нередко мучит его кошмаром: против этого употреблялись особые корни и мази, особенно корень лесного пиона. Особенно береглись фавнов женщины, которых бог преследовал своей любовью; отсюда эпитет его Incubus. Особым покровительством Ф. пользовались стада: он способствовал их размножению и оберегал их от волков. В этом смысле он назывался Lupercus, – именем, с которым связано и название справлявшегося в Риме в честь Ф. праздник а Lupercalia . Кроме Луперкалий, в честь Ф. были установлены два праздника: весенние Фавналии (Faunalia), приходившиеся на 13 февраля, и зимние фавналии, справлявшиеся 5 декабря. В деревнях в честь Ф. совершались ежемесячно жертвоприношения. Как вещий бог, Ф. давал свои предсказания во сне: в этом смысле он называется Fatuus или fatuelus. Оракулы Ф. были приурочены к рощам. Судя по описанию, которое дает Овидий (Меtamorph, IV, 644 и след.), Нума, желая получить прорицание Ф. и предварительно очистив себя воздержанием, отправляется в рощу и здесь закалывает двух овец – одну Ф., другую богу сна. Затем, дважды окропив себе голову водой из источника, сплетя два венка из буковых листьев и помолившись, он ложится на растянутые шкуры жертвенных животных и ночью во сне получает желанное откровение. Подобные же сведения сообщает и Виргилий в VII кн. Энеиды (79 – 95). Как бог предсказаний, Фавн считался родоначальником песни, отчего и самый размер древнейших римских стихотворений называется Сатурновым или Фавновым. В Лации Ф. почитался, как царь аборигенов, внук Сатурна, сын Пика, отец Латина (от нимфы Марики), мудрый и справедливый правитель; правление его предшествовало царскому периоду и составляло первую эпоху распространения культуры в стране. В этом сказании отразилось воспоминание о тех временах, когда Италия изобиловала лесами и первобытные племена ее населяли лесные просеки. На древность культа Ф. указывает тот факт, что местами этого культа были не столько храмы, сколько поля, пещеры, рощи, и Ф. почитался в образе не идолов , а тотемов растительного и животного царства. Антропоморфические изображения Ф. принадлежат позднейшему времени и заимствованы у греков: Ф. представляется либо в образе Пана, либо в образе Силена или Марсия, Фавны же – в образе Панисков. Кроме луперкальского святилища; в Риме существовали два храма Ф. : один на Авентине, другой на Тибрском о-ве. Фавна, дочь (или жена) Ф., представляет собою женскую ипостась названного бога. Подобно ему, она была вещей богиней и называлась Фатуей; в тоже время она принадлежала к числу богинь женского производительного начала и, как таковая, отожествлялась с Майей или Доброй богиней (Bona dea). Ср. Motty, «Do Fauno et Fauna sive Bona dea enisqne mysteriis» (Б., 1840); Preller, «Romissche Mythologie» (1 т., Б., 1881, стр. 379 – 392). Н. О.

    Фаворский Алексей Евграфович

    Фаворский (Алексей Евграфович) – химик, род. в 1860 г. Среднее образование получил в нижегородской и вологодской гимназиях. В 1878 г. поступил на естественное отделение физико-математического факультета в Имп. спб. унив., где и окончил курс со степенью кандидата в 1882 г. Будучи студентом 4-го курса и по окончании курса работал в химической лаборатории унив. в отделении А. М. Бутлерова. В 1883 г. поступил лаборантом в 1-е спб. реальное училище, продолжая работать в университетской лаборатории. В 1886 г. занял место лаборанта при технической лаборатории унив. В 1891 г. защитил диссертацию на степень магистра химии и в том же году физико-математическим факультетом поручено ему чтение аналитической химии в качестве прив.– доцента. В 1895 г. защитил диссертацию на степень доктора химии и в 1896 г. занял в спб. унив. кафедру технологии и технической химии. За время своей ученой деятельности напечатал ряд работ по исследованию изомерных превращений в рядах непредельных углеводородов, за которые русским физико-хим. обществом удостоен премии имени Н. Н. Соколова. Под руководством Ф. в его лаборатории сделано его учениками 29 научных работ. Ученые труды Ф. напечатаны в «Журнале Русского Физико-Химического Общества» (с 1901 г. Ф. состоит редактором этого журнала): «Изомеризация однозамещенных ацетиленов при нагревании со спиртовой щелочью» ( на нем. языке в «Journal fur practische Chemie», 37, 382); «Изомеризация двузамещенных ацетиленов и диметилаллена под влиянием металлического натрия и синтез ацетиленкарбоновых кислот» ( на нем. языке, там же, 37, 417); «Действие металлического натрия на этил-пропилацетилен» ; «Действие спиртовой щелочи на аллилен» ( тоже на нем. яз., там же, 37, 531); «О диметилацетилене и его тетрабромюре» (на нем. языке, там же, 42, 143); вместе с К. И. Дебу: «О геометрической изомерии бромопроизводных псевдобутилена» (пер. на нем. яз., там же, 42, 149); «Действие спиртовой щелочи на аллен и диэтиленовые углеводороды» (на нем. языке, там же, 44, 229); вместе с К. А. Красуским: «Действие спиртовой щелочи на дипропаргил» (на нем. языке, там же, 44, 229); «Исследование изомерных превращений в рядах карбонильных соединений, охлоренных спиртов и галоидозамещенных окисей» (на нем. яз., там же, 51, 533) и др.

    Фагот

    Фагот (Fagotto или Bassone – итал., Basson – франц., Fagott – нем.) – духовой деревянный инструмент, басовый гобой, длинная трубка которого согнута пополам и связана, что и дало этому инструменту название Ф. (fagot по-франц. – связка, пучок). От верхней части инструмента идет тонкая металлическая трубочка в виде S, к концу которой прикреплен двойной мундштук из двух тесно сложенных пластинок, как у гобоя. Ф. изобретен в 1539 г. каноником Афранио в Ферраре. Значительно усовершенствованный в середине XVI стол. инструментальным мастером Зигмундом Шейцером в Нюрнберге, Ф. получил всеобщее распространение в Германии, Франции, Италии. Позднее Алменредер усовершенствовал систему клапанов и дырочек и урегулировал звучность каждой ноты хроматической гаммы, издаваемой этим инструментом. Ф. имеет важное значение басового голоса среди духовых деревянных инструментов. Это один из полезнейших инструментов симфонического оркестра. Партия Ф. пишется в басовом ключе для низких и средних звуков и в теноровом для высоких. Ноты звучат как пишутся. Объем – от contra В до Н в первой, октаве. Лучшие регистры – низкий и средний; высокий регистр в первой октаве имеет звук сдавленный. Легче играть в строях с небольшим числом диезов или бемолей. Техника Ф. схожа с техникою гобоя. Трели, состоящие из двух нот с диезами или бемолями, трудны. В оркестре пишут две партии Ф. на одной системе. Ф. весьма полезен для подкрепления струнных инструментов низкого строя. Чрезвычайно редко применяется для небольшого соло. Кварт-фагот – увеличенный Ф. – имеет по письму тот же объем, но каждая нота звучит на чистую кварту ниже писанной ноты. С введением контра-фагота , в котором каждая нота звучит октавою ниже писанной, кварт-фагот вышел из употребления. Н. С.

    Фазановые

    Фазановые (Phasianidae) – обширное семейство куриных птиц (Gallinae), часто делится на несколько более мелких самостоятельных семейств. В широком смысле слова к Ф. относятся те куриные, которые обладают очень глубокими вырезками, на заднем краю грудной кости, – вырезками, превосходящими половину длины этой кости, а также – более короткою основною фалангою заднего пальца, чем соответственная фаланга третьего пальца. В отличие от ceм. Opistocomidae – киль грудины хорошо развит; в отличие от сем. Cracidae и сем. Megapodidae – задний палец расположен выше передних. В этом смысле к Ф. принадлежит большинство настоящих куриных птиц с довольно коротким, изогнутым и крепким клювом, щелевидные ноздри которого обыкновенно прикрыты голыми пластинками; – с сравнительно небольшою головою и сильною шеей; – часто с голыми, не оперенными местами на голове, в особенности вокруг глаз, и иногда с мясистыми выростами на подбородке, возле ушей или на лбу и темени; – с короткими округленными крыльями; с сильными и грубыми ногами, приспособленными для ходьбы и для разрывания земли. Растительная и отчасти смешанная пища, вторичные половые признаки самцов, часто встречающаяся полигамия, значительное число яиц одной кладки, способ устройства гнезда, располагаемого в громадном большинстве случаев на земле, характер и поведение птенцов, наконец, образ жизни, – все эти признаки для Ф. в равной мере характерны, как и для куриных вообще. Ф. принято делить на 6 групп (подсемейств), именно на: тетеревиных (Tetraorninae), куропатковых (Perdicinae), древесных кур (Odontophorinae), фазановых в соб. см. (Phasianinae), павлиновых (Pavoninae) и цесарковых (Numedinae). У представителей первых трех подсем. в отличие от других Ф. на голове, за исключением разве одной полоски над глазами, нет неоперенных мест. Тетеревиные, в частности, отличаются оперенными ноздрями и оперенною цевкою. У куропатковых и древесных кур ноздри прикрыты голою чешуйкою, а плюсна покрыта щитками. В отличие от куропатковых подклювье древесных кур снабжено с каждой стороны двумя зубцами. Цесарковые отличаются от Ф. в соб. см. и от павлиновых – коротким хвостом. Удлиненный хвост павлиновых – плоский, у Ф. крышеобразный. Древесные куры (Odontophorinae), водящиеся в числе около 50 видов в Америке, заменяют собою в Нов. Свете куропаток Ст. Света. Это – средней величины или мелкие, пестро окрашенные птицы, вполне напоминающие формою своего тела куропаток, а по образу жизни занимающие среднее место между ними и тетеревиными. Одни из древесных куропаток, как, напр., виргинская перепелка (Ortyx virginianus), водящаяся на юге Сев. Америки и разводимая в большом количестве в неволе не только в Америке, но и в Европе (Англия), в данном отношении сходны с европейскими куропатками; другие, как, напр., хохлатые перепелки (Саllipepla) – напоминают рябчиков. Виды Саllipepla, отличающиеся существованием на темени высокого хохолка из 2-10 приподнятых, расширенных на конце и изгибающихся вперед перьев, живут в густых кустарниках и зарослях молодого леса и в случае опасности взлетают на деревья, где стараются скрыться, прижимаясь к стволу или толстым ветвям. Более известный вид калифорнийский перепел (С. californica, s. Lophortyx californiens), – немногим меньше нашей серой куропатки . Представителями Ф. в соб. смысле (Phasianinae) могут служить фазаны настоящие (р. Phasianus), фазаны ушастые (р. Crossoptilon), петухи (р. Gallus) и Ф. куры (Gallophasis). Из ряда признаков, характеризующих это подсем., заслуживают внимания – шпоры, почти всегда существующие на ногах у самцов, затем, – короткие, сильно округленные крылья, обыкновенно длинный и широкий, кровлеобразный хвост из 12-18 перьев, из которых средние нередко удлинены, наконец, расширенный в форме горизонтальной пластинки, соответственно сильному развитию хвостовых перьев, остистый отросток последнего хвостового позвонка. Все Phasianinae – оседлые птицы, живущие в лесах, реже в кустарниках, и предпринимающие лишь незначительные странствования после вывода птенцов. Все они плохо и неохотно летают, но хорошо бегают, нередко помогая себе при этом крыльями. Не делая значительных перелетов, они никогда не взлетают высоко над землею. Во время гнездования между самцами происходят жестокие бои. Полигамия составляет правило. Яйца (6-10 и больше) кладутся на землю в углубление, выстилаемое сухими листьями и хворостом. Птенцы уже на третьей неделе могут взлетать на деревья. После вывода птенцов большинство соединяется в небольшие смешанные стаи. Различия между самцами и самками выражено здесь особенно резко. Самцы вообще отличаются блестящим, часто очень ярким оперением. Группа Phasianinae представляет большой биологический интерес в том отношении, что здесь легче и чаще, чем у другой какой-либо группы птиц, как в неволе, так и на свободе, происходит спаривание между различными видами и даже родами и образование гибридов. Несомненно, что некоторые из описанных видов представляют продукт именно такой гибридизации. Некоторые из гибридов, как напр. гибриды от самцов кавказского Ф. (Phasianus colchicus) и самок кольчатого Ф. (Ph. torquatus), или пестрого (Ph. versicolor) могут размножаться. В птичниках нередко встречаются гибриды между домашними петухами и родами Phasianus и Gallophasis. Ю. Вагнер.

    Факсимиле

    Факсимиле (от латинск. «fac simile» = делай подобное") – воспроизведение всякого графического оригинала – рукописи, рисунка, чертежа, гравюры, подписи, монограммы, – передающее его вполне точно, со всеми подробностями. В прежнее время Ф. делалось посредством прорисовки оригинала чрез прозрачную бумагу и затем гравирования на металле или дереве и литографирования, в новейшее же время изготовление подобных снимков очень облегчилось, благодаря изобретению и усовершенствованию светописи – фотографии, фототипии, фотогравюры, фотоцинкотипии и фотолитографии, дающих возможность получать безусловно верные Ф. чисто механическим путем. Процесс исполнения таких воспроизведений называется «факсимилированием».

    Факт

    Факт (от латинск. facere делать, нем. Thatsache) – логический термин, имеющий обширное и не всегда определенное значение. В противоположность общему, идее, Ф. есть всегда нечто единичное. Ф. есть то основание, на котором строится теория, то, что требует объяснения, даваемого наукою. Он должен быть твердо установлен и в таком случае является инстанцией, которую замолчать или обойти нельзя. Достаточно одного Ф., противоречащего теории, для того, чтобы признать ее ложною. Клод Бернар в своем введении в экспериментальную медицину говорит, что «Ф. сам по себе есть ничто: он имеет значение лишь поскольку с ним связана идея или поскольку он служит доказательством чего-либо. Когда новый Ф. называют открытием, то открытие составляет не Ф. сам по себе, но новая идея, из него вытекающая; точно также если Ф. что-либо доказывает, то не Ф. сам по себе служит доказательством, а лишь разумное отношение, которое он устанавливает между явлением и его причиною. Эта связь или отношение и составляет научную истину». Все это справедливо; если смотреть на Ф. как на нечто случайное; но Ф. есть выражение общего закона, и без точного описания и установки Ф. самый закон найден быть не может; поэтому всякий Ф. имеет безусловное значение, как точка отправления для теории. В словаре Болдвина («Dictionary of philosophy», 1901) мы находим следующее определение Ф.: «Ф. есть объективно данное, установленное опытом, но рассматриваемое независимо от того пути, которым оно установлено». В этом определении понятию опыта придано самое широкое, а понятно Ф. – самое узкое значение, ибо под Ф. обыкновенно разумеют не только объективно данное, т. е. предмет, но и субъективно данное в сознании, т. е. явление. Мы говорим о фактах сознания на ряду с фактами физического мира; давно прошедшие события мы называем Ф. истории, и даже мифологические представления или измышления спиритов готовы назвать Ф. интеллектуальной или нравственной жизни, хотя бы и патологической. Из этого явствует, что под понятием Ф. подводится весьма разнообразное содержание, имеющее лишь два общих признака: Ф. обозначает всегда нечто единичное и с представлением о Ф. связана всегда уверенность в действительном, реальном существовании содержания известного представления. Так, для спирита материализованный дух есть Ф., в реальность которого спирит верит, в то время как для неспирита материализация есть лишь Ф. сознания верующего, реальным же Ф. является производимый спиритом обман. Понятие опыта в определении Болдвина употреблено в значении, противоположном умозрению, т. е. Ф. признается то, что найдено нашими чувствами, внутренними или внешними, а не путем длинного ряда умозаключений. Э. Р.
    В истории фактами называются главным образом отдельные события (прагматические Ф.). но то же название распространяется и на все явления исторической жизни, которые могут быть констатированы. Битва при Бородине – Ф., но Ф. может быть названо и существование крепостного права в России до 1861 г. В этом смысле фактам противополагаются мифы или легенды. Все фактическое содержание истории сводится к прагматизму и культуре, т. е. к событиям и состояниям, имевшим место в действительности. О многих Ф. мы знаем непосредственно из исторических источников, свидетельствующих о их существовании, раз достоверность этих источников не подлежит сомнению. Есть и такие Ф., о которых источники молчат, но о существовании которых мы догадываемся или существование которых должны предполагать, заключая от фактически известных следствий к неизвестным их причинам или судя по аналогии с тем, что находим в других местах. Некоторые называют такие несомненно или предположительно существовавшие, но неизвестные нам Ф. – скрытыми. Наука не может отказаться от их исследования, тем более, что многие Ф. могут быть названы скрытыми лишь отчасти, когда, напр., мы не знаем только важных и существенных подробностей. Теория исследования скрытых Ф. входит в состав исторической методологии , но разработана она очень мало. В русской литературе попытку методологии скрытых Ф. сделал С. А. Муромцев , в «Очерках общей теории гражданского права». Одним из способов такого исследования является метод сравнительно-исторический . Н. К

    Факториал

    Факториал – есть выражение вида х(х – h) (х – 2h)... (х – nh).
    Здесь х и h могут иметь произвольные значения, а n есть целое положительное число. Такого рода выражения имеют большое значение в исчислении конечных разностей . Для того, чтобы напр. вычислить сумму f(1)+f(2)+f(3)+...f(n), где f(x) целая функция от х, то сначала разлагают f(x) по Ф., а потом производят суммирование. Д. С.

    Фаллический культ

    Фаллический культ – выражается: 1) в обоготворении органов оплодотворения, мужского (Фаллос) и женского (ктеис) как самостоятельных божественных существ; 2) в обоготворении действительных или символических изображений этих органов; 3) в антропоморфировани этих органов, как божеств плодородия земли и человека, 4) и в поклонении этим божествам чрезвычайно разнообразными актами, начиная с приношения в жертву изображений genitalia и кончая эксцессами сладострастия, общественным проституированием – и противоположными актами: самооскоплением, периодическим воздержанием и аскетизмом. Культ этот царил не в одном только классическом мире, откуда пошло его название (см. ниже). Он одинаково распространен в различных стадиях развития, у самых первобытных племен, и у культурных народов внеевропейских (напр. японцев), а в виде многочисленных переживаний – у крестьянского населения Европы. Еще так часто встречающийся среди нас грубый обычай ставить «кукиш» оскорбителю или для предохранения от дурного глаза ведет свое начало от Ф. культа, так как изображение Ф., символом которого является в данном случае «кукиш», в прежнее время повсюду считалось охранителем от всяких злых духов и чар. Типической страной Ф. культа, сохранившегося, несмотря на запрещения, до настоящего времени, является Япония. По пиинтопатической космогонии , даже самые острова япон. архипелага представляют собою ничто иное, как гигантские Ф., созданные Ф.– ами. Реальные изображения Ф. и ктеис находим в божницах, на дорогах. Символы Ф. (гриб, рыло свиньи) и ктеис (бобы, персики) – служат жертвоприношениями. Индоевропейские и семитические религии, включая и Египет, полны следов Ф. культа. Еще на заре ведической мифологии мы встречаем образ быка-оплодотворителя, во множестве вариаций повторяющегося во всех индоевропейских мифологиях (Дионис – «могучий бык» у греков); в брахманизме уже выступает явственно могучий deus phallicus, Шива, главные символы которого linga = греч. фаллос и yoni = kteis, они же символы воспроизведения и обновления. В аллегорической форме шара и призмы символы эти повсеместно украшают храмы этого бога рождения и разрушения. Ф. поклонники его с XII в. образовали секту лингаитов, которые постоянно носят с собою маленькие фигурки Ф., как защиту против злых наваждений. Поклонение Шиве у одних выражается суровым аскетизмом, у других, наоборот, самым необузданным развратом. Как в древнем Риме, изображения фаллоса из бронзы или камня служили украшениями женщин; гигантские изображения его воздвигались в храмах, и еще в настоящее время факиры у храмов предлагают бесплодным женщинам целовать фаллос. Греко-римский Ф. культ, концентрировавшийся главным образом вокруг Диониса и Афродиты – культ заимствованный из семитических религий; под разными именами он господствовал во всей западной Азии и Египте. Типичнее всего культ этот выразился в Сирии. Храм Астарты и Аттиса украшался у входа изображениями фаллоса и целыми Ф. сценами из культа Астарты. Множество оскопленных в женском одеянии прислуживали богине; другие, возбуждая себя музыкой и пляской, приводили себя в экстаз и оскопляли себя. В Финикии во время празднеств по умершем Адонисе женщины срезывали свои волосы и проституировали себя. У самых первобытных племен следы Ф. культа встречаются в самых различных местах и в самых различных формах. Гиляки благоговейно относятся к срезываемой шкурке фаллоса медведя; айны ставят на могилах огромные деревянные фаллосы; бушмены, жители о-вов Адмиралтейства, обитатели Суматры и др. изготовляют Ф. изображения своих богов. Почти универсальным можно считать обряд обрезания, который является как бы заменой жертвы Ф. самооскопления в культе Астарты. Генезис фаллического культа лежит в анимизме первобытного человека вообще и в частности в представлении о множественности душ индивида, т. е. в представлении о том, что, кроме главной души-дубликата всего человека, существуют еще самостоятельные души отдельных частей тела. Органы оплодотворения, с этой точки зрения, более чем какие-либо другие должны были обладать самостоятельным существованием; за это говорило все: и таинственность процесса воспроизведения, и еще более импульсивная бессознательность процесса, в котором органы оплодотворения действуют помимо и даже вопреки желания индивида. Отсюда и представление о фаллосе как об индивиде, могущем существовать даже и совсем отдельно от человека, и проявлять в таком состоянии свои чудотворные действия. Некоторые Ф. изображения даже более или менее культурных народов наглядно иллюстрируют это представление. Великолепное гигантское божество Аннама, украшающее вестибюль нашего этнографического музея акд. наук и представляющее антропоморфированную зверочеловеческую фигуру, слона и пантеры, опирающуюся на царственный жезл, снабжено огромным фаллосом, украшенным такими же атрибутами (рогами, клыками, пятнистой шкурой), как и его царственный обладатель, и представляет как бы двойник этого последнего. От человека и животных такие представления о природе Ф. органов были перенесены и на всю остальную природу. Деревья, цветы, травы, даже камни считались размножающимися таким же путем, как человек. Отсюда воззрение на смену времен года и связанную с нею смену растительной жизни, как на результат периодического возрождения и умирания Ф. божеств, творцов растительной жизни. Это последнее воззрение должно было играть огромную роль в земледельческий период, когда все существование человека зависело от благоприятного роста культурных растений и размножения животных. Оно вызвало целый цикл мифов об умирающем и рождающемся Адонисе, об овдовевшей Астарте, а также весенние и осенние обряды земледельческих народов. Необъяснимыми казались до самого последнего времени Ф. эксцессы, которыми сопровождались земледельческие праздники у самых различных народов. В них видели переживание первобытного коммунального брака, но это оставляло без объяснения эксцессы противоположного характера – обязательное воздержание от сексуальных сношений и даже самооскопление. Оригинальное объяснение дал этим фактам Фрэзер; он свел их к общим приемам симпатической магии, к которым обыкновенно прибегает первобытный человек в интересах самосохранения и для гарантирования своего материального благополучия. Все боги цикла Дионисия – боги деревьев и хлебных злаков, от производительных актов которых зависит урожай тех или других растений и, жизнь домашних животных. Чтобы воздействовать на этих богов, главнейших виновников благополучия, в наиболее важные моменты – в начале весны или осенью, по окончании жатвы – первобытный земледелец прибегал к торжественным массовым сексуальным излишествам, которые, по симпатии, должны были вызвать усиленную половую производительность самих богов хлеба, плодов, скота. Даже ритуальное воздержание Фрэзер объясняет той же психологией. Первобытный человек, говорит он, «может думать, что сила, которую он отказывается тратить на воспроизведение себе подобных, образует так сказать фонд энергии, которым воспользуются другие существа, растительные или животные, в размножении своего вида. Таким образом из одной и той же грубой философии дикарь различными путями доходит либо до обязательства (rule) эксцессов (profligacy), либо до аскетизма». Кроме общей литературы по истории религии, см. G. Frazer, «The Golden Bough» (Л. 1900, изд. II).
    Д. Штернберг.
    У греков фаллос ( jalloV, jallhV, jalhV, jalhV ) – орган мужской производительности, служил символом божеств Диониса, Гермеса, Добрых демонов, Пpиaпa и Афродиты, олицетворявших половой инстинкт, плодородие и производительную силу природы, причем Ф., – быть может, представлявший собою первоначально фетиш, – впоследствии сделался атрибутом в культе божества. Значение Ф., как фетиша, освещается тем фактом, что в мистериях Диониса Ф. изображает самого Диониса; в культе же Афродиты Ф., очевидно – атрибут, символизирующий основные черты богини. Наиболее значительную роль Ф. играет в культе Диониса, особенно во время сельских праздников сбора винограда и городских празднеств, которыми ознаменовывалось наступление весны. На сельских или малых Дионисиях Ф. поднимали вверх и носили в процессии (jallhjoria, jallagwnia), с особыми так называемыми фаллическими песнями, образчик которых мы имеем в стихах 263 – 279 «Ахарнян» Аристофана (изд. Bergk'a). Описываемая в этой комедии процессия устраивается Дикеополем и членами его семьи; впереди идет его дочь с корзиной на голове (канефора), за нею следует раб Ксантий с высоко поднятым символом Диониса и, наконец, шествует сам хозяин, импровизирующий веселую песенку в честь Дионисова спутника Фалета. Дополнив бегло набросанный Аристофаном очерк процессии более просторною перспективой, более шумною и многочисленною толпой участников, более широким захватом веселья и перекрестных шутов, мы получим ту фаллическую процессию (kwmoV), в смехотворных шутках которой заключаются зародыши древнеаттической комедии. Кроме веселья, в этих сценках не было ничего религиозного, дионисовского – ни жертвенника, ни культового действа, ни традиционных сатиров, ни мифического содержания; они могли зарождаться и зарождались и вне Дионисовского обихода, как южноиталийские мимы и Ателланы, с их литературным и народным наследием (Веселовский, «Три главы из исторической поэтики», 1899, СПб., стр. 134). Из этих отрешенных от форм культа положений, с их реальными типами, возникла комедия, когда темы, взятые из быта или из мира фантастики, с полными шаржа и бесцеремонно откровенными типами и с столь же откровенною сатирою на личности и общественные порядки, объединили разнообразие этих положений. Ф., фигурировавший на упомянутых процессиях, делали из красной кожи, придавая ему положение эрекции (iJujalloV), и привешивали к длинному шесту; участники процессии привязывали себе небольшие Ф, к шее и бедрам, наряжались в пестрые костюмы и надевали маски. Восточная склонность к крайностям проявилась в греческих городах эллинистической эпохи, между прочим, и в культе Ф.: в пропилеях Дионисова храма в Сирии стояли два исполинских Ф. с надписью, гласящею, что Дионисий посвящает их мачехе своей Гере; в Александрии. при Птолемее Филадельфе, носили в процессии Ф. длиной в 120 локтей, с венком и золотой звездой на кончике. Наряду с этим во всех странах эллинского, равно как и римского мира употреблялись небольшие Ф., в качестве амулетов, которым приписывалась чудодейственная сила – прогонять дурные влияния и чары. У римлян этот амулет назывался fascinus или fascinum: его носили в детском возрасте на шее, вешали над входами в дома и комнаты, выставляли в садах и на полях для их охраны. Чудодейственная сила Ф. исходила из того, что обсценное изображение привлекало в себе взоры и отводило их от опасного предмета (Плутарх, Пир, V, 7, 3). Отцы церкви нападали на крайности, которыми сопровождался в их время культ Ф.: так, в Лавинии в течение целого месяца, посвященного Либеру, Ф. носили по всем деревням, чтобы отвести от полей злые чары, после чего водворяли его на место, пронеся его по всему городу через площадь; на свадьбе, новобрачная должна была сидеть на Ф., которому как бы приносила в жертву свое целомудрие. Вообще культ Ф., как символа производительной силы, мы встречаем во многих религиях природы как у диких, так и у культурных народов. Именем итифалла (Ф. в состоянии эрекции) обозначаются также песнь в честь его и сопровождающая ее пляска. Итифаллические песни слагались в особом размере (versos ithyphallicus), представлявшем собою трохаическую триподию, cхема которой была следующая: ?И?И?(ср. Sappho, fr. 84, 85). Н. О.

    Фальцет

    Фальцет (falset, falsetto – ит., fausset – фр., Fistel – нем.) – в пении так называются верхние головные ноты (о способе добывания их см. ниже), при которых дыхание скользит по связкам, слегка задевая их. Этот звук, называемый также фистулой, представляет особенность преимущественно мужских голосов. Звуки Ф. мягки, но далеко не так полны и сильны, как звуки грудного или смешанного регистров. Хотя слово Ф. и происходит от итальянского falso – фальшивый, фальсифицированный, – но звуки Ф. не следует считать фальшивыми в смысле чистоты интонации: Ф. является только фальсификацией натурального голоса, который не может идти так высоко, как идет Ф. Фальцет применяется не только певцамиспециалистами, но и в народном пении, напр. у татар или тирольцев (у последних iodeln обозначает пение Ф.). Фальцетом в старинной контрапунктической хоровой музыке назывался также голос (альт), исполнявший контрапунктирующую мелодию выше тенора, которому поручалась главная мелодия (cantus firmus). Н. С.
    Фальцет – голосовой звук высокий и особого тембра, образование которого еще не вполне выяснено. Ф. противопоставляется грудному голосу. При последнем, отличающимся своей полнотой, голосовая щель бывает очень узка и дыхательное горло и бронхи исполняют роль резонаторов, придающих звуку грудной характер; при Ф. же голосовая щель широко раскрыта вследствие расхождения голосовых связок, и потому для развития фальцетных нот требуется более сильное дуновение и следовательно большее выдыхательное усилие. К тому же при широко расставленных связках и широко открытой голосовой щели бронхи и грудь в меньшей степени могут служить резонатором гортанных звуков, вследствие чего Ф. лишен всякого грудного оттенка. Но Вашер указывает, что гортанная щель суживается одинаково как при грудных звуках, так и Ф., и что вся разница только в том, что в первом случае голосовые связки вибрируют на всем своем протяжении, тогда как во втором – только в своих передних частях. Таким образом при Ф. происходит задержка колебаний известной части голосовых связок, вследствие чего колеблется более короткая струна, дающая естественно и более высокий звук. По мнению же знаменитого Иоганнеса Мюллера, при нотах Ф. колеблются только края голосовых связок, тогда как при грудных последние колеблются всей своей массой. При всем разнообразии толкований несомненно только одно: что переход грудного голоса в Ф. совершается путем мышечного маневра, но в чем он состоит в сущности представляется еще невыясненным. И. Т.

    Фанатизм

    Фанатизм – Слово fanaticus (в связи с fanum – священное место, храм) имело в латинском яз. значение сходное с тем, какое принадлежит словам святоша, ханжа, а затем значило иступленный, изуверный, сумасбродный, яростный, иногда вдохновенный (carmen fanaticum). Существительным, произведенным от этого прилагательного, раньше всего стали называть такое подчинение какой-либо религиозной идее, которое сопровождается готовностью ради ее жертвовать собою, но в то же время и от других требовать безусловного ей подчинения. Ф. в области настроений – то же самое, что догматизм в сфере мысли и деспотизм в сфере действий, навязывающий другим подчинение чужой воде. Это – соединенное с страстным возбуждением всего существа рвение в проведении идей и убеждений, считаемых безусловно верными, хотя бы объективно они и не были доказуемы. Все, что несогласно с догматом фанатика, он рассматривает как нечто безнравственное, унизительное для человеческого достоинства, оскорбительное для Божества и всего истинного и справедливого. Всякое противоречие и даже простое сомнение принимается фанатиком за преступление, заслуживающее строжайшего наказания. Обыкновенно Ф. характеризуется искреннею убежденностью в абсолютной истинности известных принципов и стойкою им верностью, но в громадном большинстве случаев искренность соединяется здесь с неясностью мысли, а стойкость переходит в упрямство. В самом понятии Ф. заключается и его осуждение, как своего рода узости, ограниченности, упорства; никто не станет называть себя фанатиком, но многие охотно применяют эту кличку к особенно резким сторонникам противоположных воззрений. В язычниках остававшихся верными своей религии, христиане видели только упорных фанатиков, точно так же как и сами христиане, шедшие на мучения во имя своей веры, были фанатиками в глазах римских властей. Священная инквизиция осуждала фанатиков-еретиков, в свою очередь заслужив, однако, славу одного из самых фанатических учреждений. Ф. может быть и не религиозным, но ни одна сфера жизни не благоприятствует его развитию в такой степени, как религия. Разные религии и секты – и даже одни и те же религии и секты, но в разное время, – или больше, или меньше фанатизируют своих последователей. Другою областью, в которой с большою силою способен проявляться Ф. бывает обыкновенно политика. Наиболее ярким примером политических фанатиков могут служить якобинцы времен французской революции, которые были скорее политической сектой, нежели политической партией, по упорному признанию истинности лишь своих мнений, по неуважению к чужим убеждениям, как заведомо ложным и преступным. Фанатизм возможен и в других сферах жизни. Его противоположность, как другую крайность настроения, представляет собою индифферентизм, среднее же положение между ними занимает терпимость. Лучшее средство против Ф. – культура ума и воспитание в людях уважения к человеческой личности.

    Фанданго

    Фанданго – национальный испанский танец. У многих древних народов были танцы одного типа с Ф. В Испанию Ф. проник, вероятно, из Африки: в па и позах Ф. весьма много общего с танцами негров. Кроме Испании, Ф. распространен в Малой Азии, в Грузии и в Кашмире. Ф. танцуется всегда под аккомпанемент кастаньет, иногда тамбурина и реже – гитары. Ф. исполняется парою танцоров – мужчиною и женщиною; вначале танец идет медленно, затем делается все живее и живее, превращаясь, наконец, в пляску, полную огня и страсти. Музыка его мягкого и довольно грустного характера, в 6/8, чаще в 3/4 в миноре. Форма коленный склад, имеет среднюю часть – трио.

    Фантазия

    Фантазия – деятельность воображения, отличающаяся наибольшею отрешенностью от условий действительности. Фантазия называется иногда воображением построительным, в отличие от воспроизводительного, состоящего главным образом в воссоздании пережитого. Психологической основой Ф. является смена представлений, наименее регулируемая обычными законами ассоциаций и рассудочной деятельности. Главными стимулами возникновения и развития Ф. бывают обыкновенно отдельные идеи или представления, получившие почему-либо особый интерес, чувства, аффекты и разного рода органические ощущения. Эти последние обусловливают по преимуществу фантастическое построение снов. По участию нашей воли в развитии и смене фантастических представлений можно различать пассивную и активную фантазию. Ф. пассивна, когда представления сменяют друг друга совершенно помимо нашей воли, и наше созерцающее "я" играет исключительно роль зрителя. В активной Ф. мы сознаем себя определяющими ход представлений, выбирая из возникших в нас фантастических ассоциаций ту или другую. Однако, эти два вида Ф. не могут быть друг другу противополагаемы; напротив, первый вид может рассматриваться как материал для второго. Самой типичной формой пассивной Ф. являются сновидения. Смена образов происходит в снах вне всякой зависимости от нашей воли и даже наши собственные действия весьма часто представляются нам совершенно неожиданными и как будто совершающимися помимо нашей воли. В снах фантастичность образов и развертывающихся картин достигает наивысшей степени. Фантазия бодрствования никогда не достигает такой причудливости и таких несообразностей в деталях своих построений, как Ф. сна. Причину этого следует видеть с одной стороны в отсутствии во время сна отрезвляющих восприятий внешнего мира, с другой – в полном ослаблении деятельности рассудка. Не управляемые ни внешними, ни внутренними закономерными принципами, чувственные элементы дремлющего сознания естественным образом сплетаются в самые невероятные комбинации и нарушают основные законы бытия. Однако, течение представлений во время сна далеко не всегда бывает совершенно беспорядочным; обыкновенно оно определяется какимнибудь наиболее активным и стойким элементом сознания. Всякий отдельный образ может явиться организующим центром, в зависимости от которого группируются и сменяются другие. Каждое чувство, напр. страха, ожидания, нежности, любви, в свою очередь может обусловливать череду образов, соответствующих его природе. Наконец, весьма часто ближайшими причинами сновидений являются внутренние органические ощущения и раздражения. Соответственно этим влияниям, определяющим построение сновидений, может быть установлена целая классификация снов. Такая классификация дана К. Шернером в его классическом сочинении по данному вопросу: «Das Leben des Traums». Остроумную теорию сна дает Шопенгауер в «Parerga». По его мнению, сновидение есть выражение внутренней жизни организма, а именно возбуждений, идущих со стороны симпатической нервной системы. Эти слабые возбуждения не доходят до сознания бодрствующего интеллекта, занятого резкими впечатлениями внешнего мира. Ночью, когда утомленный мозг предается покою и внешние возбуждения не тревожат дремлющее сознание, внутренние возбуждения становятся заметными для восприятия интеллекта, подобно тому как ночью явственно раздается журчанье ручьев, заглушаемое шумом дня. Но так как, по самой своей природе, интеллект может функционировать лишь в порядках пространства, времени и причинности, то достигшие до его сознания внутренние возбуждения принимают вид внешних восприятий. Роль Ф. в бодрственном состоянии определяется главным образом ее участием в художественном и научном творчестве. Ф., как деятельность созидающая образы, является необходимым условием всякого художественного творчества. Поскольку образы слагаются путем придумывания и искусственного соединения элементов, они бывают лишены живости и художественной правды. Ф. дает художнику необходимый запас образов и намечает возможные способы их сочетания, построение же целого определяется эстетическим чувством и основной идеей художественного замысла. Поэтическое творчество может принимать характер совершенно бессознательного процесса, в котором образы соединяются в художественное единство помимо всякого контроля рассудочной и вообще критической деятельности. Такое проявление доэтической фантазии (furor poeticus у древних) характеризует собою наибольший подъем поэтического вдохновения и имеет своим внешним выражением так называемую импровизацию. Фантастическими построениями наиболее богат романтизм. Выдающимся представителем этой области творчества является немецкий романтик Э. Т. А. Гофман, умевший вкладывать в свои невероятные по фантастичности образы глубокий идейный смысл. И в научном творчестве фантазия имеет значение, как вспомогательное средство открытия научной истины. Конечно , здесь Ф. наиболее регулируется критикой рассудка, сразу исключающего невозможные с научной точки зрения предположения. Наибольшее применение Ф. находит при создании гипотез в эмпирических науках и вообще при исследовании причин в той или иной области явлений. Во всех подобных случаях Ф. дает богатый материал возможных догадок и предположений, из которых рассудок, путем логического анализа и эмпирической проверки. извлекает все то, что может иметь научное значение. Таково участие Ф. и в создании философских концепций, поскольку в этой области гипотетические предположения могут выражаться в чувственных представлениях, а не в отвлеченных понятиях. В некоторых философских системах понятие Ф. приобретает весьма большое значение. В философии Фрошаммера Ф. играет роль мирового созидающего принципа. У Канта воображение и Ф. (productive Einbildungskraft) являются посредствующим звеном между чувственностью и категориями рассудка. Ср. К. Scherner, «Das Leben des Traums»; J. Volkelt, «Die Traum-Phantasie»; Strumpel, «Die Natur und Entstehung der Traume»; N. Michaut, «De l'imagination»; E. v. Hartmann, «Aesthetik»; Рибо, «Творчество и воображение» (1900); Lichtenberger, «Die Phantasie»; Schmidkunz, «Synthetische und analytische Phantasie». С. Алексеев.

    Фантазия

    Фантазия – музыкальная форма, отступающая в своем построении от установившихся музыкальных форм рондо и сонатной. Форма Ф. – свободная и находятся в зависимости от желания композитора. Тем не менее построение Ф. должно иметь известную логичность. Хотя симфонические поэмы Листа и принадлежат к области Ф., тем не менее их музыкальная архитектура отличается большою стройностью. Ф. писали Бах (хроматическая Ф. для фортепиано), Лист (венгерская Ф. для фортепиано с оркестром), Бетховен (Ф. для фортепиано, хора и оркестра, ор. 80), Даргомыжский (чухонская Ф.). Пишутся Ф. для оркестра и на программы; в таком случае планировка Ф. находится в зависимости от сюжета. К области Ф. относится импровизации, в которой форма складывается экспромтом. Н. С.

    Фантом

    Фантом – так называется в акушерстве сделанная из папье-маше и резины модель туловища женщины, главным образом тазовой области ее, служащая для упражнения в производстве акушерских операций.

    Фанфара

    Фанфара – небольшая музыкальная фраза, в форме предложения или периода, для медных духовных инструментов, иногда в сопровождении литавр. Характер преимущественно воинственный, ритм ясный, рельефный. Мелодия Ф. сочиняется в характере натуральной гаммы. Ф. бывает двухголосная, трех, четырех и более голосная. К разряду одноголосной Ф. можно отнести военные сигналы. Ф. встречаются в военной, симфонической, оперной, охотничьей музыке. Образчиком симфонической Ф. может служить Ф. в увертюре Мендельсона «Морская тишь и благополучное плавание». Характерные Ф. встречаются в операх Мейербера «Роберте» и «Гугенотах», у Вагнера в «Лоэнгрине», «Тангейзере», «Кольце Нибелунгов» и пр. Ф., играемая на чествованиях, называется тушем. Н. С.

    Фарандоль

    Фарандоль – национальный марсельский танец; представляет собою подражание древнему греч. танцу, изобретение которого приписывается Тезею. Ф. танцуется в 6/8 такта и отличается изяществом и игривостью. Все танцующие пары, держась за руки, образуют вереницу, повторяя движения первой пары. Ф. допускает бесконечное разнообразие фигур; его интерес в значительной степени зависит от изобретательности кавалера первой пары. Ф. популярен во всей южной Франции.

    Фараон

    Фараон – титул древнеегипетских царей. Не желая называть священное имя царя всуе, египтяне вместо него говорили «per-oh» – «Великий дом», «дворец» . Это встречающееся бесчисленное множество раз в египетской литературе наименование перешло в Ветхий Завет в форме Phar'o, переданной 70-ю Faraw (ср. Иос. Флав., 8, 6, 2: «Ф. обозначает у египтян царя»). В коптском «nерро» значит «царь». У христианских хронистов (Малолы, Кедрина и др.) "Ф. " считалось собственным именем египетского царя времен Исхода, почему его и носит у них преемник Сесостриса.

    Фарватер

    Фарватер – слово, происходящее, по-видимому, от английского «fair water» – свободная вода. Ф. называется непрерывная полоса воды определенной глубины, не менее наперед заданной величины, соединяющая какие-нибудь водные пространства или вообще наиболее глубокая полоса данного водного пространства, все равно где – в реке, в заливе, проливе, или на открытом плесе. Очевидно понятие о Ф. может относиться только к прибрежным водам, т. е. к тем, где глубины могут быть так малы, что представляют опасность для мореплавания. Ф. всегда каким-либо образом обставляются и обозначаются или створными знаками на берегу, или вехами и баканами на воде. Глубина Ф. на картах дается и на малую воду или там, где есть приливы, с оговоркою на какой уровень.

    Фарингит

    Фарингит – воспаление слизистой оболочки зева – острое и хроническое. Острый Ф. вызывается так назыв. простудой, заразными причинами, употреблением некоторых лекарственных средств (йод, мышьяк, ртуть, атропин). Слизистая оболочка зева особенно задней стенки глотки – при остром Ф. сильно красна, сочна, бархатистого вида, припухша. Если поражена главным образом небная занавеска, то на слизистой ее оболочке видны небольшие желтоватого цвета возвышения припухших фолликулов, которые через 1 – 2 дня могут распасться и дать небольшие круглые плоские изъязвления, которые скоро заживают. Язычок при этом отечен, иногда отекает и надгортанник. Если процесс сосредоточивается на миндалинах, то последние краснеют и припухают. Такое заболевание их носит название катаральной ангины . Слизистая оболочка носоглоточного пространства при Ф. также нередко поражается. Глоточный миндалик припухает. Слизистая оболочка при остром Ф. первое время суха, затем покрывается слизистым и, наконец, гнойным отделением. Больные острым Ф. испытывают сухость, царапины в горле, боли при глотании, иногда отдающая в ухо, речь становится невнятной. Через некоторое время начинает обильно выделяться слизистая, а впоследствии слизисто-гнойная и даже гнойная мокрота. Процесс часто распространяется и на гортань; голос тогда становится сиплым, больной кашляет. При лечении острого Ф. необходимо воздержаться от курения, острых раздражающих кушаний, спиртных напитков. Назначаются полоскания раствором поваренной соли, борной кислоты, на шею кладется согревающий компресс. В случае сильного отека – насечки язычка и небных дужек. – Хронический Ф. частью бывает последствием повторных острых Ф., частью развивается вследствие продолжительного действия на зев табачного дыма, спиртных напитков, продолжительного разговора (катар учителей), пыльного, холодного воздуха. Часто хрон. Ф. присоединяется к хроническому насморку, хрон. катару гортани. Больные хрон. Ф. испытывают постоянную сухость и щекотанье в горле, кашель отрывистый, сухой. Слизистая оболочка зева ненормально красна, на ней много мелких возвышений серого цвета, венозные сосуды расширены, извилисты (зернистый катар зева). В некоторых участках слизистая оболочка серо-беловатого цвета. Хронич. Ф. часто сопровождается и хрон. воспалением голосовых связок (хриплый голос), катаром носоглоточного пространства и Евстахиевых труб (шум в ушах, тугость слуха). Иногда слизистая оболочка зева вслед за хронич. катаром гипертрофируется на счет разрастания лимфатической аденоидной ткани, встречается наичаще в детском возрасте. Голос становится беззвучным, носовое дыхание затрудняется, появляется частое откашливание вязкой, иногда кровянисто окрашенной слизи; головные боли и тугость слуха. Болезнь упорна и полное излечение застарелого хрон. Ф. редко наблюдается. При лечении необходимо обратить внимание на основное страдание легких, сердца, устранение вредного влияния, затем назначаются полоскания и вдыхание растворов щелочей, вяжущие смазывания таннином, ляписом, йодом и носовые души. А.

    Фарисеи

    Фарисеи (Происхождение слова Ф. не совсем ясно. Некоторые полагают, что слово Ф. означает «отделившиеся», т. е. лица, которые вследствие строгого исполнения законов о ритуальной чистоте, стремились избегать соприкосновения со всем тем (вещами и людьми), что могло нарушать чистоту. Но последнее не есть самое характерное для Ф.; ecceи еще в большей степени изолировались от других людей. Другие производят слово Ф. от глагола «pharesch» – объяснять, толковать, ввиду того, что Ф. отличались как толкователи закона; по такому объяснению не соответствует грамматическая форма этого слова на еврейском языке.)

    Фарисеи

    Фарисеи – название одной из трех древнееврейских сект , возникших в эпоху расцвета Маккавеев (ок. 150 лет до Р. Хр.), хотя зародыш фарисейских учений должен быть отнесен к времени Ездры. Саддукеи, как секта политическая по преимуществу, прекратили свое существование вместе с прекращением государственной жизни Иудеи; ессеи, как секта чисто религиозная и всегда державшаяся вдали от всяких политических треволнений, в значительной части своей примкнули к учению Христа и образовала первые еврейско-христианские общины в Иудее; третья секта – фарисейская, слившись с народом, положила основание талмудическому еврейству. Талмуд, признаваемый дальнейшим развитием учения Ф., содержит богатый материал для суждения об этой секте. Эти данные дополняются сведениями, сохранившимися у еврейского историка Иосифа Флавия. Последний хотя происходил из дома первосвященников, которые почти все были саддукеями, но, после тщательного изучения всех трех сект, примкнул к фарисейской, которую описывает как философскую школу, сравнивая ее с греческой школой стоиков. В догматическом отношении Ф., по его словам. «все совершающееся ставят в зависимость от Бога и судьбы и учат, что, хотя человеку предоставлена свобода выбора между честными и бесчестными поступками, но в этом участвует также предопределение судьбы». В этом отношении они занимали середину между ессеями, которые все приписывали предопределению, и саддукеями, которые признавали абсолютную свободу воли и утверждали, что судьба человека находится всецело в его собственных руках. Может быть именно потому Ф., в качестве судей, были, в отличие от саддукеев, «вообще весьма снисходительными при назначении наказаний». Из талмудической литературы мы узнаем, что Ф. удалось почти совершенно отменить смертную казнь, сплошь и рядом налагаемую Моисеевым законом; это было достигнуто ими отчасти посредством разных фикций, введенных ими в толкование Моисеева закона, отчасти предоставлением весьма широких прав защите, в ущерб обвинению. «Ф. верят в бессмертие души; за гробом людей ожидает суд и награда за добродетель или возмездие за преступность при жизни; грешники подвергаются вечному заточению, а добродетельные имеют возможность вновь воскреснуть». Флавий характеризует Ф. как «искуснейших толкователей закона», прибавляя, что «Ф. передали народу, на основании древнего предания, множество положений, которые не входят в состав Моисеева законодательства, между тем как секта саддукеев совершенно отвергает все эти наслоения, признавая обязательность одного писанного закона». Относительно образа жизни Ф. Флавий отмечает, что «они ведут строгую жизнь и отказываются от всяких удовольствий. Они следуют лишь тому, что разум признает за благо. Они почитают старших и не позволяют себе противоречить их постановлениям. Они пользуются таким влиянием на народ, что все богослужебные обязанности совершаются по их начертаниям». Для ясного уразумения сущности фарисеизма необходимо проследить историю возникновения и развития этой секты. Из книг Ветхого Завета мы узнаем, что почти за весь царский период еврейской истории Моисеев закон был известен народу разве только по имени. Источниками народных воззрений и настроений служили с одной стороны храм иерусалимский, с его жертвенным культом, с другой – живое слово пророков. До самого вавилонского пленения шла непрерывная борьба между жрецами и пророками; первые, из убеждения или из личных выгод, стояли за унаследованный культ жертвоприношений и вообще за обрядовую религию, пророки же отвергали унаследованные обрядности и проповедовали народу, что угодить Богу можно только безусловной правдой и любовью к ближнему. Из самой сущности этического монотеизма вытекает также, что благодать нравственного усовершенствования не может быть уделом одного только израильского народа; богоизбранность его только в том и заключается, что он первый постиг истину и потому призван сделать ее достоянием всего человеческого рода. Когда, по возвращении из вавилонского пленения, голос пророков замолк и живой источник этической религии иссяк, еврейский народ оказался недостаточно еще подготовленным для высокой роли, которую предназначали ему пророки. Ввиду его малочисленности и рассеянности между другими народами, ему угрожала опасность раствориться в них и исчезнуть вместе со своими идеалами. Тогда-то в еврействе возникло новое направление, представителем которого был Ездра, видевший спасение народа в строгом исполнении Моисеева закона, представляющего гармоническое сочетание обрядовой религии жрецов и этической религии пророков. Созданное Ездрой всенародное собрание письменным договором подтвердило обязательность Моисеева закона во всех его подробностях на вечные времена. Народ действительно стал подчиняться закону с щепетильной добросовестностью, считая одинаково важными как высокие нравственные принципы, в нем изложенные, так и те многочисленные, чисто внешние обряды, которые рассчитаны были лишь на изолирование еврейского народа от всех окружающих. Универсальные идеи пророков сохранились лишь в виде народных идеалов, осуществление которых отодвинуто было на неопределенный срок, до так называемого Мессианского времени. Но закон Моисея, рассчитанный на изолирование еврейского народа от древних, давно исчезнувших ханаанских народов, вскоре оказался недостаточным для изолирования его от новых народов, – сначала персов, потом эллинов, – с которыми ему приходилось сталкиваться. По отношению к персам это казалось необходимым ввиду того, что дуализм Зороастра по духовной сущности своей гораздо ближе подходит к монотеизму евреев, чем семитические культы Ваала и Астарты, и следовательно опасность слияния была больше. Еще большая опасность стала угрожать еврейской религии со времени появления греков на Востоке, не вследствие сходства мировоззрений, а ввиду необычайной привлекательности жизнерадостного эллинизма. В защиту еврейского религиозного строя духовным руководителям народа приходилось устанавливать дополнения к закону, в виде целой системы охранительных запретов, соответственно новым обстоятельствам жизни. Однако, с воцарением Маккавеев и вступлением еврейского народа на путь политической жизни обнаружилась полная рознь между жизнью и древним законом. Многочисленные и сложные правила ритуальной чистоты, давно уже потеряли свое первоначальное гигиеническое значение, оказались крайне стеснительными. Они связали еврея по рукам и ногам, заставляя его быть вечно настороже, так как каждый шаг его, каждое его движение угрожало ему каким-нибудь нарушением закона. Освобождение страны от власти язычников не прекратило сношений с ними, особенно в городах с преобладающим языческим населением в самой Палестине, а тем более в диаспоре. Между тем, с точки зрения закона, всякий язычник должен быть рассматриваем, как источник ритуальной нечистоты; ведь он может быть одержим какой-нибудь тайной заразительной болезнью, или, как воин, он наверное когда-нибудь прикоснулся в человеческому трупу – и в силу этого инфицирует все, к чему прикасается. Еврей не мог не только обедать вместе с язычником или с самаритянином, но даже выпить у них немного воды. Это прямо видно из рассказа евангелиста Иоанна о встрече Иисуса Христа с самаритянкой у колодца. На просьбу Христа дать ему напиться, она ответила: «Как Ты, будучи Иудей, просишь пить у меня, самарянки?» (Иоанн IV, 9). С указанными законами связано было еще одно зло, прямо угрожавшее целости и единству еврейского народа: они могли быть соблюдаемы лишь высшим, более обеспеченным классом народа. У низших, трудовых классов не хватало ни досуга, ни специальных знаний для их соблюдения; высшие классы стали чуждаться народной массы, в особенности мытарей, не ели с ними вместе, не входили в дом их, как это видно из многих мест талмуда и вполне подтверждается рассказами Нового Завета (напр. Матфея IX, 9 – 21 и парал. места). Таким образом, законы, имевшие целью изолирование евреев от язычников, стали изолировать одних евреев от других. Подобные же противоречия между законами и жизнью обнаружились по поводу строгого соблюдения субботнего покоя и еще резче – в сфере уголовного права. Моисеев закон наказывал чисто религиозные преступления смертной казнью или так назыв. «истреблением из среды народа», которое, по-видимому, означало изгнание (aquae et ignis interdictio). Это не соответствовало более высокому представлению о религии, по которому задача последней – увещевать и наставлять, а не карать. Такое представление о религии вошло в понятие народа еще со времени Иезекииля, который говорит от имени Бога: «Я не желаю смерти нечестивца. Пусть он обратится с своего дурного пути, и пусть живет он», между тем как Моисеев закон ничего не говорит о раскаянии, как о способе искупления. Затем Моисеев закон признавал jus talionis «око за око, зуб за зуб», с чем также не могло примириться более развитое нравственное чувство. Все эти и многие другие еще противоречия между буквой древнего закона и жизнью служили главной исходной точкой для образования трех древнееврейских сект. Саддукеи, к которым принадлежала почти вся родовая и денежная аристократия, считали Божественный закон неизменяемым и настаивали на пополнении его во всей его строгости; для облегчения его тягости они требовали лишь отмены всех тех дополнений и наслоений, которые он получил в народной практике. Ессеи также считали закон неизменяемым, но так как условия жизни в стране перестали отвечать древнему закону, то они предпочитали удаляться от этой жизни и уходили в пустыню и в деревню, где ничто не мешало им доводить соблюдение Моисеева закона до крайней щепетильности. Третью секту образовали Ф. Это были люди, вышедшие из глубины народной массы и поднявшиеся на ее поверхность благодаря своему умственному развитию. В вопросах внутренней политики они всегда стояли на стороне народа против посягательств господствующего класса; поэтому народ доверял им и следовал во всем их учению. Лозунгом Ф. было: «закон для народа, а не народ для закона»" Из любви к народу и из уважения к его традициям они признали обязательность всех постановлений древних законоучителей и всех стародавних народных обычаев, совокупности которых они присвоили название «устного закона», в противоположность писанному – Моисееву. Признавая, подобно саддукеям, неизменяемость Божественного закона, они, в противоположность им, считали, что закон существует для того, чтобы его добросовестно исполняли – а так как исполнение его в буквальном его смысле не согласовалось более с требованиями жизни, то они стали толковать закон, т. е. придавать ему такой смысл, при котором проведение его в жизнь не противоречило основной цели законодательства – служить благу людей. Эта цель ясно указана самим Моисеем: «и соблюдайте законы мои и уставы мои, кои исполняя человек жив будет ими» (Лев. XVIII, 5). «Жив будет ими», прибавляют Ф., «но не умрет из-за них». Методы толкования, бывшие в употреблении у Ф., весьма разнообразны, но они все могут быть сведены к двум категориям: 1) метод диалектический и 2) метод введения символических фикций. Вот пример первой категории. У Моисея есть закон о «строптивом сыне». В силу этого закона, отец может судебным порядком подвергнуть своего сына смертной казни за непослушание, хотя бы на лицо не было другого преступления, наказуемого смертью. Именно этим законом, вероятно, и воспользовался свирепый царь Ирод, заставив саддукейский синедрион приговорил к смерти двух сыновей его от Мариамны, раньше присужденной им к смерти за мнимую неверность. И вот, начинается толкование закона. В нем говорится о сыне – след. он неприменим ни к дочери, ни к малолетним, ни к двум сыновьям; речь идет об отце и матери – значит они оба должны быть в живых и оба должны быть согласны на наказание сына. В этом духе текст толкуется дальше и из него выводится, что для применения данного закона необходимо, чтобы отец и мать оба были здоровы, не страдали каким-нибудь уродством, оба достойны были друг друга и, наконец, чтобы оба обладали одним и тем же тембром голоса. Это, конечно, абсурд – но речь идет о спасении молодых людей от произвола родителей, которые в минуту запальчивости могут совершить поступок, о котором сами потом будут сожалеть, как это действительно случилось с Иродом. Закон не отменен, но он превращен в мертвую букву. Тоже самое сделали фарисеи с известным законом: «око за око, зуб за зуб». Око за око, говорили Ф., но не жизнь за око. Потерпевший лишился глаза, но он остался жив; если же вырезать глаз у обидчика, то может случиться, что рана осложнится опасным воспалением, которое повлечет за собою смерть обидчика – и выйдет «жизнь за око». Следовательно, «око за око» надо понимать в смысле «стоимости ока за око». А вот пример толкования посредством введении фикции. По Моисееву закону каждый 7-й год называется субботним годом: поля и виноградники не обрабатываются, а то, что земля приносит самопроизвольно, считается общим достоянием, которым бедные и пришельцы могут пользоваться наравне с хозяином (Левит XXV, 1-7). Кроме того, с наступлением субботнего года уничтожаются все долговые обязательства, что установлено было с целью предупредить порабощение неимущих за долги (Второзаконие XV, 1-3; 7-11). Этот последний закон, благодетельный в несложной жизни первобытного земледельческого народа, стал впоследствии вреден, парализуя кредит, необходимый для развития торговли и промышленности. Известный фарисей Гиллель установил институт «Prosbol», заключающий в том, что кредитор в конце 6-го года подает в судебное место письменное заявление, в котором он фиктивно передает следуемую ему сумму судебному месту; а так как по закону субботним годом уничтожаются только долги частным лицам, но не долги общественным учреждениям, то кредитор получает возможность взыскать свои деньги по миновании субботнего года. Такие же фикции придуманы были Ф. в сфере религиозных обрядов для смягчения чрезмерной строгости в соблюдении законов субботнего покоя и в особенности законов ритуальной чистоты. В этой своей деятельности Ф. встретили сопротивление не только со стороны саддукеев, в руках которых находилась фактическая власть, но и со стороны некоторой части фарисейской партии. Незадолго до P. Хр. Ф. разделились на два лагеря, хотя не враждебных, но значительно отличавшихся друг от друга по своим воззрениям: школу Гиллеля и школу Шамая. Строгие шамаиты крепче держались буквы закона и не допускали такой свободы толкования, какую допускали гиллелиты. Последние – может быть, благодаря высоким нравственным качествам своего учителя, – восторжествовали и их мнения были приняты народом как религиозные нормы. Фарисеизм был, таким образом, настоящей реформой Моисеева закона, но реформой постепенной, замаскированной, постоянно считавшейся с старыми традициями и консервативными элементами общества. Это было то, что Христос назвал «приставлением заплаты на ветхой одежде» или «вливанием молодого вина в мехи ветхие» (Матф. IX, 16 – 17). Законы ритуальной чистоты, исполнение которых было под силу лишь высшей аристократии, продолжали служить главной причиной презрительного отношения высших классов к бедной и приниженной массе. По учению Христа, «не то, что входит в уста оскверняет человека, но то, что выходит из уст» (Матф. XV, 11); у Ф. же не хватало ни новаторской смелости, ни фактической власти открыто и прямо признать отмененным какое-нибудь положение Моисеева закона. Заслугой Ф. в истории еврейского религиозного сознания было охранение Моисеевой религии от поглощения парсизмом или эллинизмом. В лице лучших представителей своих (Гиллель и др.) Ф. вновь подняли еврейское религиозноэтическое учение на ту высоту, на которую оно было поставлено великими пророками, и расчистили путь для христианской проповеди. Достойно, однако, внимания, что суровые порицания Христа были чаще направлены против Ф., чем против саддукеев: богатые и надменные саддукеи были так далеки от царства Божия, что напрасно было их призывать к нему. В особенности порицал Христос Ф. лицемеров, которые, впрочем, обличаются и в Талмуде самими Ф.
    Как партия с определившимся направлением, Ф. впервые выступают на историческую арену при князе-первосвященнике Иоанне Гиркане. В начале секта имела резкую политическую окраску. О первом столкновении Ф. с домом Маккавеев И. Флавий и Талмуд единогласно рассказывают следующее. Вернувшись после победоносных войн в Иерусалим, Иоанн пригласил к себе на пир выдающихся Ф., о которых один из саддукеев говорил ему, что они настроены против него, и, оказав им большие почести, старался вызвать их на откровенность. Все рассыпались в восторженных похвалах ему, но один из них сказал Гиркану: если ты действительно хочешь быть праведным, откажись от диадемы первосвященника и удовольствуйся княжеской короной. Задорный Ф. сослался при этом на ходившую в народе неосновательную молву, которая набрасывала тень на легальность рождения Гиркана. Возмущенный первосвященник тут же предал оскорбителя суду его товарищей Ф. Те присудили его к ударам плетью и к заточению. «За простое оскорбление, говорит Флавий, они не нашли возможным присудить его к смертной казни, тем более, что Ф. были вообще мягкосердечны при назначении наказания». Саддукеи воспользовались снисходительным приговором, как доказательством, что оскорбление нанесено было князю-первосвященнику с ведома и согласия всех Ф. и довели дело до полного разрыва между Гирканом и его прежними советниками. По воззрению Ф. сан первосвященника и царская власть действительно не могли и не должны были соединяться в одном лице. Соединение духовной и светской власти в одном лице противоречило и Моисееву закону, и историческим традициям, и вновь сложившимся этическим воззрениям. В древности царская корона была неразрывно связана с обязанностями полководца – а человек, руки которого были обагрены человеческой кровью, не мог молитвенно возносить эти руки к Богу. Оппозиция Ф. Маккавеям перешла в открытое народное восстание при Александре Яннае . Междоусобная война, длившаяся 6 лет, стоила жизни 50000 приверженцам Ф.; оставшиеся в живых должны были рассеяться по соседним странам. Самое счастливое время для Ф. было 9-летнее царствование вдовы Янная, Соломеи-Александры, когда действительным правителем государства был брат царицы, мудрый и энергичный Ф. Симеон-бен-Шетах. Полный внешний мир и разделение властей (первосвященником был тогда старший сын царицы, Гиркан II) примирили Ф. с домом Маккавеев. После смерти Соломеи началась борьба за престолонаследие между ее сыновьями, которые кончили тем, что пригласили римского полководца Помпея в качестве третейского судьи, а последний, пользуясь этим, подчинил Иудею верховной власти Рима. Ф. также послали депутацию к Помпею с просьбой избавить народ от обоих воюющих между собою братьев и утвердить в Иудее республику, под покровительством Рима. Это объясняется тем, что Ф. мирную и спокойную жизнь по закону Моисея всегда ставили выше политической самостоятельности. При Ироде (37-4 до P. Хр.) политическая роль Ф. совершенно прекратилась и они сосредоточили всю свою деятельность на исследовании закона. К этому времени относится учительская деятельность знаменитого Гиллеля (род. в 75 г. до Р. Хр., ум. 5 г. по Р. Хр.), в лице которого фарисеизм достиг своего высшего развития. Его воззрения на религию характеризуются следующим фактом. К основателю другой фарисейской школы, Шамаю, обратился однажды язычник с просьбой принять его в лоно еврейства, но с тем, чтобы тот сообщил ему все содержание еврейской религии, «пока он будет стоять на одной ноге». Шамай, отличавшийся особенным ригоризмом по отношению к религиозным обрядностям, прогнал его. Когда язычник обратился с той же просьбой к Гиллелю, тот ответил ему: «что тебе неприятно, того не делай твоему ближнему – вот весь закон; все остальное – только комментарии». За несколько лет до окончательного падения Иерусалима из среды Ф. выделились две политических партии: миролюбивые Гиллелиты проповедовали мир с Римом, во что бы то не стало, шамаиты же образовали партию зидотов (ревнителей), которые были душою восстания народа против римлян и довели Иудего до полного разгрома (70 л. по Р. Хр.). В то самое время, когда еврейский народ лишался своего политического центра, одному Ф. из школы Гиллеля (Раби Иоханану бен-Закай) удалось создать для него духовный центр, в виде богословской школы в Ямне, где было положено основание талмудическому еврейству. Л. Каценельсон.

    Фармакология

    Фармакология (от jarmakon – лекарство и o logoV – наука) – отдел лекарствоведения, посвященный научному исследованию вопроса о механизме полезного действия фармацевтических средств. Как один из предметов медицинских наук, Ф. не ограничивается; однако, исследованием одного лишь терапевтического действия лекарственных веществ, но, ввиду специальных врачебных целей, в общих чертах, рассматривает также применение лекарств у постели больных, дозировку медикаментов и способы прописывания последних. Впервые лекарственные вещества были выделены в отдельную отрасль медицинских сведений Диоскоридом, который в особом сборнике описал до 400 известных в его время лекарственных средств, но самостоятельным предметом, опираясь на строго научные данные, Ф. могла стать только в XIX стол., когда, благодаря исследованиям в области химии и физики и широкому применению эксперимента в решении различных вопросов физиологии и патологии, Ф. получила возможность изучать с необходимой точностью действие лекарств на организм человека и животных. Ясное представление о способе действия медикаментов и о рациональном применении их во врачебной практике но может быть составлено на основании одного только наблюдения над терапевтическим действием лекарств у постели больных. Нередко лекарственное вещество устраняет те или другие ненормальные симптомы со стороны какого-либо органа, не вследствие прямого влияния на данный орган, а косвенно – благодаря действию на другой орган, физиологически тесно связанный с первым. Так, напр., морфий устраняет затруднение дыхания при некоторых воспалительных состояниях легких или грудной клетки не вследствие прямого благоприятного влияния на самый болезненный процесс, вызвавший затруднение дыхания, а благодаря притуплению болевой чувствительности, которая до назначения морфия не давала больному возможности производить достаточные для правильного дыхания размахи грудной клетки. В действительности же морфий затрудняет дыхание, но вместе с тем притупляет болевую чувствительность, которая угнетала дыхание гораздо больше, чем необходимая для устранения болевых ощущений терапевтическая доза морфия. Весьма часто для правильного представления о механизме действия лекарственных веществ, а, следовательно, и для возможно рационального применения их во врачебной практике, необходимо исследовать не только полезное действие врачебного средства, но и вредное или побочное действие последнего на организм, так как нередко однократное наблюдение явлений отравления, вызываемого каким-либо врачебным средством, дает более полное представление о характере его действия, чем многократный наблюдения над терапевтическими свойствами последнего. Так, напр., не анализируя явлений отравления, вызываемого большими дозами стрихнина, трудно было бы составить ясное представление о том, каким образом препарат этот, применяемый в терапевтических дозах, оказывает благоприятное влияние на тонус мышц в некоторых случаях слабой деятельности последних. Кроме того, даже при большом контингенте больных в клиниках трудно было бы дать возможность учащимся наблюдать хотя бы только наиболее частые случаи отравления у людей. Но если бы такая возможность была даже осуществлена, то и в таком случае учащиеся могли бы ознакомиться только с общими явлениями отравления, но не получили бы ясного представления о механизме этого действия. Для такого анализа служит эксперимент на животных, на которых в большинстве случаев изучается как механизм терапевтического действия, так и ядовитое действие больших доз. Такая постановка дела преподавания Ф. и научного исследования фармакологического действия врачебных средств позволяют изучить анализ действия и кроме того демонстрировать для каждого медикамента высшую предельную дозу, при которой еще возможно благоприятное действие медикамента. Опыты на животных дают также возможность наблюдать действие лекарственного вещества на функцию отдельных изолированных или совершенно вырезанных из тела органов, указывая при таких условиях прямое действие на тот или другой орган и позволяя правильно судить о механизме действия вещества в целом организме, следовательно, и о рациональном применении лекарств во врачебной практике. Благодаря экспериментальному методу исследования фармацевтических препаратов, подробно изучены многие весьма важные врачебные средства, в том числе также и вещества, добытые из жидкостей и тканей животного организма, как, напр., противодифтерийная сыворотка, препараты щитовидной железы, надпочечных желез, церебрин и др. Без экспериментальных исследований на животных во многих случаях невозможно было бы демонстрировать анализ противоположного действия некоторых лекарственных средств и, вместе с тем, на основании научного анализа антагонизма в действии некоторых лекарств, указать на правильный выбор медикамента при лечении отравлений. Так, напр., известно, что стрельный яд (кураре) парализует мышцы, а стрихнин, наоборот, вызывает судорожное сокращение мышц. Если бы наука о действии лекарств основывалась исключительно на наблюдениях лекарственного действия на целом организме, то в случае отравления стрельным ядом пришлось бы в качестве противоядия назначить стрихнин, а между тем такое лечение не рационально, так как ни тот, ни другой препарат не действует непосредственно на самую мышцу, а вызывают изменение в ее деятельности косвенным путем: стрихнин вызывает судороги путем возбуждения спинного мозга, а кураре производит паралич вследствие паралича периферических окончаний двигательных нервов. У животного или у человека, отравившегося стрельным ядом, назначение стрихнина не может даже устранить главного симптома отравления, а именно явлений паралича, так как вызываемое стрихнином возбуждение спинного мозга, вследствие курарного паралича периферических окончании двигательных нервов, не может быть передано мышце. Для всестороннего изучения механизма действия врачебного средства часто необходимо иметь точное представление не только о химическом составе назначаемого средства, но также об изменениях в химическом составе как в организме, так равно и в самом лекарственном веществе. Так, напр., благодаря экспериментальным фармакохимическим исследованиям, известно, что жаропонижающее действие фенацетина принадлежит собственно не этому препарату, а парамидофенолу, который образуется из фенацетина в организме, и что такое действие оказывают только те производные фенацетина, которые образуют в организме амидобензол, что сульфофенацетиновые соединения, хотя и представляют производные фенацетина, но в организме не образуют парамидофенола, а потому и не понижают лихорадочной температуры. Без основательных экспериментальных химических исследований Ф., во многих случаях, не могла бы служить практическим целям врачебного дела, а равно правильно выбрать химическое противоядие при лечении отравлений. Кроме того, надлежащая оценка терапевтического действия необработанных фармацевтических препаратов иногда возможна только при том условии, если известны фармакологические свойства отдельных химических тел, входящих в состав необработанного препарата и, наконец, фармакохимические исследования необходимы при добывании новых врачебных средств. Многие вопросы Ф. не могут быть разрешены без применения специальных бактериологических методов исследования, которые позволяют научным путем точно определить противозаразные свойства различных лекарственных веществ. Кроме того, бактериологический метод в комбинации с фармакологическими исследованиями способствовал решению весьма важных вопросов практической медицины и позволил выработать точные указания для применения различных предохранительных и лечебных препаратов, как, напр., противодифтерийной сыворотки, прививочного материала для предохранения от заражения сибирской язвой, для лечения столбняка, собачьего бешенства и др. Несмотря на чрезвычайную важность экспериментальных исследований, как для преподавания, так и для дальнейшего развития учения о действии лекарственных веществ, однако, без наблюдений над влиянием различных медикаментов на течение болезненных процессов у людей, Ф. во многих случаях не в состоянии была бы удовлетворить необходимым требованиям врачебного дела, а в некоторых случаях, без наблюдения благоприятного действия медикамента у людей, трудно было бы в настоящее время дать ясное представление о терапевтических свойствах весьма важных средств, как хинин, салициловые препараты, йодистые и ртутные соединения. Некоторые заболевания, наблюдающиеся у людей, до сего времени не удается вызвать у животных, а потому главное значение для суждения о механизме действия лекарств в таких случаях имеет наблюдения над больными людьми. Но если бы всякое заболевание человека удалось воспроизвести у животных и лечить последние теми или другими медикаментами, то и в таком случае Ф. не могла бы быть исключительно предметом лабораторных исследований, так как многие лекарственные вещества действуют различно на различных животных и человека. Так, напр., на основании выносливости кроликов к препаратам опия и красавки, не следует делать заключения о силе действия этих средств на человека, у которого, сравнительно невредные для кролика дозы морфия или атропина могут вызвать смертельное отравление. С другой стороны, встречаются вещества, оказывающие более сильное действие на организм некоторых животных, напр., хлороформ, действующий на собак сильнее, чем на людей; рвотные средства не вызывают рвоты у травоядных животных; камфора, вызывающая у теплокровных явления возбуждения, у холоднокровных, наоборот – явление паралича. Таким образом, Ф. не ограничивается исследованием лекарственного действия только на животных, но, как прикладная отрасль медицинских наук, для уяснения механизма действия фармацевтических препаратов, пользуются как всеми средствами лаборатории, так равно и данными врачебной практики.
    Д. Каменский.

    Фармакопея

    Фармакопея – книга, в которой описаны сырые лекарственные вещества, известные смеси и готовые препараты, которые должны находиться в запасах аптеки, или изготовляться в последней. Обыкновенно Ф. издается правительственным учреждением и имеет значение обязательных постановлений; в Соединенных Штатах Северной Америки и в Швейцарии Ф. издаются союзами аптекарей. Немецкая Ф. составляется образованною при королевском санитарном совете комиссиею, на обязанность которой возлагаются необходимые периодические изменения и дополнения. Российская Ф. составляется согласно постановлениям медицинского совета и утверждается министром внутренних дел. Задача Ф. состоит в том, чтобы гарантировать возможность распознавания доброкачественности врачебных средств. Сырые лекарственные вещества описываются таким образом, чтобы легко можно было распознать подлинность и доброкачественность материалов, целесообразное хранение последних и признаки фальсификаций. Для простых химических тел и химических соединений Ф. указывают наиболее отчетливые способы, с помощью которых аптекарь или врач могли бы произвести соответствующее испытание тех или других медикаментов. Такие указания особенно необходимы ввиду того, что в настоящее время аптекарь в большинстве случаев покупает химические препараты, сам их не готовит, а между тем несет ответственность за доброкачественность материалов. Некоторые смеси, как, наприм., пластырная масса, мази, экстракты и др. держатся в запасе, другие же лекарственные средства должны смешиваться только при отпуске медикамента. Все определения излагаются возможно кратко, так как Ф. представляет собою устав о лекарствах, а не учебник; для подробных указаний имеются специальные толкователи, так называемые комментарии к Ф. Обязательным руководством для всех аптек в России служит Российская Ф., составление которой медицинским советом поручено было профессору и академику Ю. К. Тpaппy. С 1866 г. эта Ф. выдержала несколько изданий; последнее (4-е) издание под тою же редакцией вышло в 1891 г. и содержит описание 808 лекарственных препаратов. Кроме того, довольно подробно описаны реактивы, титрованные растворы, приборы и посуда для реактивов, необходимых как для испытания приобретаемых аптекою продуктов, так равно и для некоторых анализов, требуемых медицинскою практикою. К Ф. приложено прибавление, в котором излагаются правила для хранения ядовитых врачебных средств «под замком», отдельный список для средств, которые должны храниться « с предосторожностью», список важнейших жидких врачебных средств и растворов, уд. вес которых испытывается при ревизии аптек; далее, список врачебных средств, наличность которых необязательна для аптек уездных городов и местечек империи; кроме того, в том же приложении приведены высшие приемы ядовитых и сильно действующих средств для взрослого человека. Некоторые ведомства находят более удобным издавать особую Ф. для удовлетворения потребностей в фармацевтических препаратах по своему ведомству; так, напр., военно-медицинский ученый комитет постановил для военно-лечебных учреждений руководствоваться 2-м изданием российской военной Ф. (1896), составленной комиссией под председательством проф. Н. В. Соколова. В прежние времена в приложении к Ф. устанавливались цены лекарственным средствам; в XVII и XVIII стол. каждое немецкое государство имело свою аптекарскую таксу и, большею частью, также и собственную Ф. Самые ранние сочинения, приблизительно соответствующие современному понятию о Ф., составлены были арабами в IX – XII стол., затем, особенно с 1050 г. до средины XV стол., медицинскою школою в Солерно. В Германии, впервые по постановлению совета в Нюрнберге, была издана в 1535 г., благодаря Кордусу, Ф., за которой в 1564 г. появилась Ф. из Аугсбурга. В 1872 г., вместо существовавших в каждом из союзных государств отдельных Ф., издана была общая для всей империи Ф., вышедшая в 1900 г. 4-м изданием. В настоящее время во всех странах насчитывается около 20 Ф., из которых в норвежской описывается 519, а во французской 2039 лекарственных средств; достойно внимания, что только 150 одних и тех же врачебных средств вошли в описания всех Ф.
    Д. Каменский.

    Фарс

    Фарс (франц. farce, от латинск. farsus – начинка, фарш) – один из видов легкой комедии, особенно процветавшей в средневековой французской словесности, по преимуществу устной. Ф. смешивали с сотией , но между ними есть разница. Подобно moralite, сотия ограничивалась изображением общих нравственных свойств, отвлеченных характеров и положений. Наоборот, Ф. имеет дело лишь с частными случаями, с событиями маловажными, подчас исключительными, лишь бы они были смешны. Это невинное назначение Ф. позволяло ему иногда обращаться в драматический памфлет, в политическую сатиру, недоступную иным приемам обличения. В зависимости от зрителей, желавших прежде всего комического воспроизведения окружающей среды, содержание Ф. было бесконечно разнообразно: осмеивались крестьяне, их кюре, их ближайшее начальство, шарлатаны-знахари, монахи, солдаты. Речь действующих лиц, индивидуализованная согласно их общественному положению, была хорошо выдержана: мужицкое наречие крестьянина, педантическая латынь ученого, приказный стиль судейских – все было источником бесконечного смеха. Особенно часто разрабатывались мотивы семейных неурядиц. Из множества тривиальных, грубых и ничтожных Ф., относящихся к этому сюжету, выдаются два, где комическое положение не только указано, но получает и развитие; здесь заметно уже начало того движения, которое преобразовало Ф. в комедию. Это – «La cornette» (1545) Жана д'Абонданс, члена братства Базош и королевского нотариуса, и анонимный Ф. «Le cuvier». В первом плутовка жена одерживает верх над родней своего старого мужа, потому что одураченный старик принимает все сообщения о ее поведении за насмешки над ее чепчиком; во второй пьесе муж, под гнетом жены и тещи, исполняет все домашние работы, длинный список которых исчислен на бумаге; на его счастье жена падает в огромную лохань для стирки белья и беспомощно барахтается в ней, пока муж медленно читает ей длинный список, чтобы указать, что в него не включена обязанность вытаскивать жену из лохани; это должно образумить зазнавшуюся жену и восстановить семейное равновесие. Из Ф., осмеивающих военных, известны «Franc Archer de Bagnolet» (долго приписывался Виллону, но не принадлежит ему) и «Les trois Gralarts et Flipot», с знаменитым возгласом трусоватого героя: «Vivent les plus forts»! Самым выдающимся Ф., имеющим даже право на название настоящей комедии нравов и характеров, является знаменитый «Maitre Pathelin», написанный около 1470 г. неизвестным автором, вероятно, парижанином и членом общества Базош, быть может Антуаном де ла Саль или Пьером Бланше. Популярность этого Ф. была так значительна (Рейхлин в Германии подражал ему в своем «Неnnо», в «Scenica progymnasmata»), что многочисленные варианты мешают признать его произведением одного автора. Кажется, этот сюжет разрабатывался еще ранее, в одной швейцарской пьесе XV века. Герой пьесы – адвокат Пьер Пателэн – не имеет клиентов и бедствует вместе с женой, несмотря на все свои плутни. Он надувает мошенника купца, выманив у него кусок сукна, и помогает его надуть пастуху; хитрому мужику Анжеле, обкрадывающему хозяина. Купец привлекает вора к суду, но Пателэн научает своего клиента прикинуться идиотом и на все вопросы отвечать: бэ! Хитрость торжествует – и судья оправдывает вора; но мужик оказывается хитрее продувного адвоката – и на требования гонорара отвечает тем же бессмысленным мычаньем. Мораль буржуазной пьесы – торжество плута над плутом – не высока, но это не прямая беснравственность: это самодовольство грубого здравого смысла, наивная и беззаботная насмешка над обманутыми, характерная для всех Ф. Их веселость вообще груба до невозможности, насмешка подчас жестока, сюжет откровенно неприличен, речь действующих лиц полна сквернословия. Форма Ф. разнообразна: одни состояли из монолога, другие приближались к комедии, третьи состояли из двух-трех диалогов: без всякого развития действия. Неопределенность формы не дает возможности установить ее происхождение. Первые Ф., связанные с макароническими диалогами в конце представлений (их отголосок – в интермедии, заключающей Мольеровского «Мнимого больного»), импровизировались и не были записаны, а с позднейшими рукописями усердно и успешно боролось католическое духовенство. О связи их с фаблио трудно сказать что-нибудь определенное; по мнению Лансона, Ф. «получили в наследство публику, читавшую фаблио; некоторые Ф., быть может около дюжины, происходят непосредственно из фаблио; но слишком много утрачено и Ф., и фаблио, чтобы можно было сделать заключение о взаимном отношении этих двух родов литературы». Нам известно около 120 Ф., но списки их относятся к XVI в., тогда как Ф. игрались уже с XIII стол. К XVI в., через комиков Тюрлюпэна, ГотьеГоргиля и Гро-Гильома (эти псевдонимы талантливых буфов сделались нарицательными названиями постоянных типов), Ф. сближается с легкой комедией, находящейся под влиянием итальянской commedia dell'arte ; но название Ф. сохраняется – и употребляется до сих пор для обозначения легкой комедии с внешним комизмом случайных положений, без притязаний на глубину и широту захвата. Явление вполне сходное с французскими Ф. представляют собою немецкие «масляничные представления» (Fastnachtspiele), из которых к лучшим относятся произведения Розенолюта,. Ганса Фольца, Ганса Сакса. Хотя среди немецких фарсов мы находим Рейхлиновского «Неnnо» – переделку Ф. о Пателэне – однако, невозможно свести их к французскому источнику. Характерные черты немецкого Ф. – те же: стремление возбудить веселость всеми средствами, прежде всего разнузданной сальностью, затем издевательством над разными сословиями, особенно над крестьянином. Ни драматической характеристики отдельных лиц, ни изображения типов, ни последовательного развития действия мы здесь не находим. Богата фарсами испанская литература начала нового времени, куда они введены Хилем Висенте (ум. в 1557 г.); образцовые произведения этого рода даны Сервантесом в его «Entremeses». Итальянские Ф. охарактеризованы в статье Commedia dell'arte. Ср. Petit de Juleville, «Les comediens au moyen age» (1885); «La comedie et les moeurs en France au moyen age» (1886) и «Repertoire comique en France au moyen age» (1886). Из известных нам французских Ф. 72 дошли в рукописном сборнике лаВальера (XVI в.) и 61 – в печатном сборнике британского музея, найденном в 1840 г. в Берлине и переизданном в «Ancien theatre franсais», т. I – III (Bibl. Elzev.). Есть еще копенгагенский сборник (1619), переизд. Picot и Nyrop (1880), и сборник Rousset (1612), «Recueil des farces», изд. в Париже I e Roulx de Lincy et Michel, 1837. «Адвокат Пателэн» издавался множество раз (перв. 1480), в переделках текста или только заглавия («Le nouveau Patyelin», «La vie et ie testament du Maitre P. Pathelin», «La comedie des tromperies, finesses et subtilites du Maitre Pierre Pathelin» и др.). Новые издания, с вводными статьями и критическим текстом, даны Жофруа-Шато (1853), Женэном (1854), П. Лакруа (1859), Фурнье (1872), который возобновил пьесу на сцене Comedie-Franсaise, где она уже шла в 1706 г. в обработке Brueys et Palaprat. Немецкие Ф. собраны Келлером в «Fastnachtspiele aus dem XV Jahrh.» (1853) и "Nachlesе (1858), Зельманом – в «Mittelniederdeutsche Fastnachtspiele» (1885) и др. А Горнфельд.

    Фартинг

    Фартинг – медная монета в 1/4 пенса; для некоторых колоний чеканятся 1/2 и 1/4 Ф.

    Фасоль

    Фасоль (Phaseolus L.) – род растений из сем. бобовых-мотыльковых (LeguminosaePapilionatae-Phascoleae). Цветоложе с чашевидным диском. Крылья мотылькового венчика более или менее срощены с лодочкой, длинная вертушка которой, а также тычинки и столбик спирально скручены. Боб двустворчатый, между семенами с неполными перегородками из губчатой ткани. Травянистые растения, чаще однолетние, большею частью вьющиеся, с перистыми листьями. Листочков 3, очень редко 1. И весь лист, и каждый листочек снабжен прилистниками. Цветы в пазушных кистях. Семена богаты легумином и крахмалом. Около 150 видов в более теплых областях обоих полушарий. Разводятся из-за плодов и семян – а некоторые виды также из-за цветов – под названием турецких бобов. Из разводимых видов первое место занимает Phaseolus vulgaris L., с многими разновидностями и сортами, из которых одни – вьющиеся, другие – низкие. Родина этого вида – Южная Америка. Phaseolus multiflorus Wilid, бобы цветущие, с красными цветами, часто разводятся как красивоцветущее, вьющееся растение. Бобы обыкновенные, конские или русские принадлежат к роду вика (Vicia Faba L.). В. Тр.

    Фатализм

    Фатализм – вера в господство в мире и особенно в жизни неизбежного и неотвратимого рока. Фаталистические представления весьма распространены уже в народных мифологиях , причем роль решительниц предназначенной каждому участи играют особые существа вроде греч. мойр или рим. парк . Только позднее стало развиваться понятие о безличном роке или судьбе. Главная особенность всех этих мифологических представлений – уверенность в неизбежности назначенной участи, в неотвратимости того, что суждено: «чему быть, того не миновать», или как говорит Геродот, «того, что должно случиться по воле божества, не в силах отвратить человек». Такой фаталистический характер получало иногда и христианское учение о предопределении , напр. у бл. Августина (с некоторыми оговорками) и особенно у Кальвина (без всяких смягчений). С особенною силою фаталистический взгляд на абсолютное предопределение развился в исламе . Основная формула всякого Ф. может быть выражена таким образом: «что бы человек ни делал, с ним случится непременно то, что ему на роду написано», безразлично, будет ли это приниматься за веление слепого рока (судьбы) или за предначертание божественного промысла, заслужил ли человек свою судьбу или, наоборот, она не стоит ни в каком отношении к его поведению. Главное в Ф. – вера в то, что не только окружающие человека обстоятельства и разные случайности, которым он подвергается, но и самая воля человека подчинены некоторой высшей силе, направляющей и внешние условия его жизни, и внутренние мотивы всего его поведения к известному неотвратимому результату. Совершенную противоположность Ф. представляет собою учение о свободе воли, допускающее, вопреки общему закону причинности , возможность самостоятельного, т. е. ни от чего вне воли не зависящего действий, или, что тоже, возможность причин, которые уже не суть следствия других причин. Ф. и учение о полной свободе воли, находясь во взаимном противоречии, одинаково устраняют возможность научного предсказания: первое из этих учений допускает действие некоторого рока, неизбежно осуществляющего свои предначертания, а другое постоянно вводит в жизненный процесс беспричинные действия людей, оказывающие, однако, влияние на общий ход вещей. Оба учения одинаково далеки от понятия закономерности всего происходящего в мире и, следовательно, от детерминизма, который признает существование у каждой причины своей причины и т. д. (против учения о свободе воли) и вместе с тем способность человеческой воли оказывать влияние на естественный ход вещей и таким образом предотвращать многое, что этим естественным ходом вещей неизбежно было бы создано (против Ф.). В практической жизни фаталистическое настроение может приводить к противоположным результатам; напр., мусульманскому Ф. приписывают как беззаветную храбрость магометанских завоевателей, так и восточный квиетизм. И действительно, если человеку не суждено умереть в данный момент, он выйдет целым и невредимым из самой опасной битвы; если ему не суждено умереть от чумы, ему не нужны никакие санитарные предосторожности, которые, с другой стороны, не спасут тех, кому суждено умереть. От религиозного или философского Ф. мало чем отличается Ф. исторический, сводящийся к представлению исторического процесса как чисто рокового сцепления события, совершенно независимого от людских намерений и усилий. Такова, напр., точка зрения Льва Толстого в историкофилософских рассуждениях «Войны и мира». Всякая теория исторического процесса , отрицающие какую бы то ни было роль личности в истории, заключает в себе скрытый Ф., осуществление стихийными силами истории, и притом роковым образом, некоторого общего плана, неизбежно ведущего к известному результату. В. К.

    Фатимиды

    Фатимиды (909 – 1171) – халифская династия, производившая себя от сына Алия и Фатимы, Хосейна (Гусейна), но происходившая, как кажется, от радикального реформатора секты исмаилитов Абдаллаха ибн-Меймуна Каддаха или, точнее, от его внука Обейдаллаха Махдия (ум. 934). В 909 г. карматы доставили Обейдаллаху власть над берберами в северной Африке, а в 969 г. Джаухар, полководец Фатимид Моызза (953 – 975), завоевал для своего государя Египет и южн. Сирию, сверг княжескую династию ихшидов и основал укрепленный город Каир, куда с 972 г. Моызз перенес столицу фатимидск. халифата. Правление Моызза замечательно материальным и умственным развитием Египта и славно чрезвычайною терпимостью к иноверцам, что, впрочем, естественно вытекало из духа исмаилитской секты. К 991 г., при Азизе (975 – 996), была отнята у хамданидов сев. Сирия, после чего фатимидский халифат стал простираться от Оронта до Марокко; впрочем, фатимидский контроль над зап. провинциями (Тунисом и др.) после перенесения столицы в Каир ослабел, и они сделались фактически независимыми (туниская династия Зайридов), а Ф. остались собственно егип.-сир. династией. Хаким (996 – 1021) объявил в 1009 г. указ о равенстве официально господствовавшего вероисповедания итского (исмаилитского) с соннитским, но по отношению к евреям и христианам он резко нарушил исмаилитский принцип терпимости. С 1017 г. полоумный халиф стал слепым орудием в руках основателей секты друзов и объявил себя божеством. Его царствование было полно смут и грозило опасностью самому существованию династии; но сын Хакима 3ахир (1021 – 1036), со своей теткою-опекуншею Ситталь-мольк, опять восстановил порядок. Последующие Ф. : Мостансыр (1036 – 1094), Мостали (1094 – 1101), Амир (1101 – ИЗО), Хафиз (1130 – 1149), Зафир (1149 – 1154), Фаиз (1154 – 1160), Адыд (1160 – 1171). При них Египет иногда подвергался внутренним волнениям, но большею частью процветал и обогащался морскою торговлей; в Сирии же шли крестовые походы, противодействие которым выдвинуло династию эйюбидов. В 1169 г. эйюбид Саладин низложил, вместе с своим братом, последнего Ф. См. С. де Саси, «Expose de la rel. des Druzes» (П., 1838, т. 1); Фурнель, «Les Berbers» (т. II); Гюйяр, «Un grand maltre des Assassins» («Journ. Asiat.» 1877 и отд.); P. Дози, «Essai sur l'hist. de l'islam.» (П., 1879, гл. IX; печатается дополненный рус. пер. Крымского); Вюстенфедьд, «Gresch. der Fatimiden-Chalifen» (Геттинген, 1881); А. Мюллер, «История ислама» (СПб., 1895, т. II, гл. III – IV). А. Крымский.

    Фауна

    Фауна – совокупность животных форм земного шара или его части. Животное население земного шара может быть разделено на две громадные группы: Ф. морская и Ф. наземная. Первая, конечно, гораздо древнее, ибо наземная Ф. развилась из морской. Наземная Ф. может быть рассматриваема с различных точек зрения. С точки зрения чисто географической возможно рассматривать Ф. по зоогеографическим областям по частям света, по странам и более мелким районам. С точки зрения физико-географических условий Ф. можно разделить на пресноводную (озерную, речную, болотную), соленоводную (соленые озера), сухопутную, а последнюю разделять, следуя тому же физико-географическому принципу, на лесную, степную, пустынную и т. д. С точки зрения геологической можно делить Ф. сообразно тем или другим геологическим периодам. Каждое такое деление определяет совокупность форм, для него характерных, а иногда даже и исключительных. В. М. Ш.

    Фаэтон

    Фаэтон (FaeJwn, Phaethon – пылающий) – у Гомера эпитет Гелиоса, у позднейших писателей также имя сына Гелиоса от Океаниды Климены. По сказанию, поэтически разработанному древними писателями, Ф., желая доказать свое происхождение от Гелиоса, обратился, при посредстве Климены, к отцу, с просьбой предоставить ему на один день управление солнечной колесницей. Гелиос, связанный клятвою, которую он дал исполнить просьбу сына, вверил ему заветную колесницу, но слабый юноша не сумел управиться с бессмертными конями и, не зная дороги, сбился с пути, вследствие чего вселенная едва не была охвачена пожаром. Предвидя несчастие, Зевс ударом молнии поразил безрассудного смельчака, тело которого упало в Эридан. Сестры Ф. с отчаяния превратились в тополи, а слезы их – в янтарь. Ср. «Ипполит» Еврипида, 735 и след.; Apollonius Rhodius, «Argonautica», IV, 598 след.; «Метаморфозы» Овидия, I, 755 след., II, 1 – 367), а также Bangert, «De fabula Phaethontea» (Галле, 1885); Knaack, «Quaestiones Phaethonteae» (в «Philologischen Untersuchungen», Б., 1885). В скульптуре Ф. чаще всего воспроизводился на саркофагах (см. Wilamovitz и Robert в «Hermes'е» 1883).

    Феб

    Феб (FoiboV) – один из эпитетов древнегреческого бога Аполлона, как божества света (joiboV – чистый, светлый, одного корня с jaoV, эол. jauoV).

    Февраль

    Февраль – У древних римлян februarius mensis назывался календарный месяц, введенный, по преданию, Нумой Помпилием или Тарквинием Гордым. Древнейший (ромулов) календарь, по которому год делился на 10 месяцев и состоял из 304 дней, этого месяца, равно как и января, в себе не заключал. Последовавшая при Нуме (или Тарквинии) реформа календаря имела целью установить солнечно-лунный год (быть может, солнечно-лунный цикл); для этого, между прочим, были введены два новых месяца, январь и февраль, причем месяц Ф., которым заканчивался год, заключал в себе 28 дней (единственный древний месяц с четным числом дней; остальные месяцы имели число дней нечетное, так как нечетное число, по верованию древних римлян, приносило счастье). С 153 г. до Р. Хр. начало года было перенесено на 1 января, и Ф. занял в порядке римских месяцев второе место. Название месяца Ф. стоит в связи с обрядами очищения (februa, februare), которые приходились на праздник Луперкалий (15 февр. = dies februatus). Когда, при установлении солнечно-лунного цикла, понадобилось введение вставных месяцев, эти последние вставлялись между 23 и 24 февраля (при 4-годовом цикле – на втором и четвертом году). При Юлии Цезаре, который ввел четырехгодовой цикл, состоявший из трех годов по 365 и одного года в 366 дней, февраль последнего содержал 29 дней, причем 23 февр. считалось седьмым днем домартовских календ (a. d. VII Kal. Mart.), 24-е Ф. – шестым предыдущим, а 25 Ф. – шестым последующим днем домартовских календ (а. d. VII Kal. Mart. posteriorem и priorem). Так как этих шестых дней домартовских календ было два, то год, в котором Ф. содержал 29 дней, назывался annus bissextus (отсюда annee bissextile наше високосный год). Ср. Ideler, «Handbuch der mathematischen und technischen Chronologie» (Берл., 1826); Mommsen, «D. Romische Chronologie» (Берл., 1858); Matzat, «Romische Chronologie» (Берл., 1883); Hartmann, «Der romische Kalender» (Лиц., 1883); Marquardt, «Romische Sacralaltertumer» (Берл., 1885, стр. 270 – 287). H. О.

    Февраль

    Февраль (латин. Februarius, греч. deuteroV mhn , нем. Februar, франц. Fevrier, англ. February, итал. Febbraio; древнерусское название февруарий; церковнославянское – снежень, бокогрей, сечень; малороссийское лютый; польское Luty; у словенцев и иллирийцев – вельяча; у хорватов – свечень; у вендов – свечник, сечень, друкник [второй]; у сербов – свечковый; у словаков и чехов – унор; у болгар – малко сеч; в русских летописях Ф. называется также свадебным месяцем; нынешнее название перешло к нам из Византии) – второй месяц в году, имеет 28 ней, в високосном году 29. По народным поверьям, почти всюду считается самым тяжелым месяцем, особенно в високосные годы. Малороссы считают, что в Ф. особенно несчастны пятницы: в эти дни нельзя мужчинам работать в поле, а женщинам – прясть. Народные поговорки про Ф. : «вьюги, метели под Ф. полетели», «Ф. сшиби рог с зимы», «январю батюшке морозы, Ф. метелицы»; «в Ф. зима с весной встретятся впервой»; «Ф. медведю в берлоге бок нагреет»; «в Ф. солнце на лето поворотит»; «в Ф. от воробья стена мокра» и пр. 2-го Ф. празднуется Сретение Господне; в этот день «встречаются зима с летом» и о нем существует масса пословиц, поговорок и примет. На «Сретение солнце на лето, зима на мороз»; «что Сретенский мороз! Батюшка Ф. пришел, мужик зиму перерос»; «на Сретение снежок пригонит на весну дожжок». Большинство поговорок предсказывает погоду. С удлинением дня на Сретение меняется образ жизни крестьян; они перестают работать при огне, женщины перестают прясть, начинаются приготовления к полевым работам. День 2-го Ф. играет важную роль в жизни животных, домашних и диких: «на Сретение коров выгоняют из хлевов для пригреву». 3-го Ф. варят соломату («приехала соломата на двор, расчинай починки»), осматривают и чинят летнюю сбрую. Между 3 и 11 Ф. ожидается семь крутых утренников. 5-го Ф. пробегает коровья смерть по селам. 11-го Ф. молятся св. Власию о покровительстве и защите домашнего скота. Поклонение Bлаcию стоит в связи с древним языческим празднеством в честь «скотая бога» Велеса или Волоса; доныне сохранился обряд опахивания для изгнания коровьей смерти, 15-го Ф. окликают звезды, чтобы овцы лучше неслись; с 25-го опасно спать днем: «кто спит под вечер в Ф., тот наспит кумаху (лихорадку)»; 28го обыкновенно бывают оттепели: «Василий капельник – с крыш каплет». Детей, страдающих «овечьей одышкой» (раздутием живота), в этот день лечат, заставляя овец переходить них. 29-е память препод. Касьяна римского – самый несчастный день; " Касьян на что ни взглянет – все вянет "; « Касьян на скот – скот дохнет, Касьян на траву – трава сохнет». Крестьяне неофициально три раза в год празднуют память Касьяна, желая чем-либо ублаготворить «немилостивого, скупого и завистливого» святого. Ср. Сахаров, «Сказания русского народа» (СПб., 1885); А. С. Ермолов, «Народная сельскохозяйственная мудрость в пословицах, поговорках и приметах. Т. I. Народный месяцеслов» (СПб., 1901).

    Федерация

    Федерация – тоже, что союзное государство. Ф. образуются в громадном большинстве случаев посредством сплочения отдельных государств в одно целое; иногда промежуточным звеном является конфедерация – союз государств. Бывают, однако, случаи, когда в унитарном государстве торжествует стремление к самостоятельности отдельных провинций, и оно превращается в Ф. Так Мексика, бывшая под испанским владычеством единою провинциею и оставшаяся унитарным государством по конституции 1813 г., обратилась в государство федеративное по конституции 1824 г. Точно также Бразилия, унитарная в эпоху империи, превратилась в федеративную республику. Все ныне существующие федеративные государства состоят из отдельных государств, с вполне определенными территориями. В самое последнее время, однако, в литературе и в политической жизни (именно в политической жизни Австрии) возникла идея о Ф. национальностей. Главная задача Ф. есть охрана самобытности государства; между тем на сохранение самостоятельного бытия претендуют не только государства, но и – притом с гораздо большею настойчивостью – национальности. Границы между национальностями не только не совпадают почти нигде с границами государств или провинций, но вовсе не имеют территориального характера. Особенно верно это относительно Австрии. В Богемии и Моравии, кроме господствующего чешского населения, существует немецкое меньшинство; Силезия населена почти поровну чехами и поляками и, кроме того, обладает значительным немецким меньшинством; Галиция делится между русинами и поляками, тоже с значительною примесью немцев и т. д.; наконец, евреи рассеяны повсюду, нигде не составляя видного процента населения. Таким образом даже федеративная Австрия не могла бы покончить с национальною враждою, и притом даже в том случае, если бы при ее реорганизации вовсе не были приняты в соображение исторические границы между коронными землями. Невозможно так перекроить карту Австрии, чтобы создать Ф. из территорий с однородным национальным населением. Поэтому, а также ввиду того, что национальный вопрос является самым больным вопросом в Австрии, в литературе австрийского государственного права возникла мысль организовать национальности в Австрии так, как организуются церкви в Соединенных Штатах Сев. Америки, т. е. объединить всех людей, принадлежащих к определенной национальности, где бы (в пределах всего государства) они ни жили, и предоставить в их ведение вопросы народного просвещения, языка и культуры, а для решения всех остальных государственных вопросов (суд, полиция и т. д.) соединить их в одну Ф. Наиболее полную теоретическую разработку этого вопроса представил Synopticus («Staat und Nation», Вена, 1899). Туже идею начала разрабатывать часть австрийской социал-демократии, которая на брюннском партейтаге 1899 г. предложила подробный проект такой Ф. (предложение словенской социалдемократической партии). Главные его пункты: «Австрия должна быть демократической Ф. национальностей; каждый живущий в Австрии народ, независимо от обитаемой им территории, должен представлять автономную группу, которая решает все свои национальный задачи (культурные и касающиеся языка) совершенно самостоятельно; территориальные области должны иметь чисто административный характер и не иметь никакого влияния на национальные отношения; в государстве все языки должны быть совершенно равны». Проект встретил ожесточенную оппозицию в среде самой социал-демократической партии; противники указывали на практическую его неосуществимость, напр. на то, что вопрос о языке, употребляемом в суде, не может быть решен автономною национальностью, а должен был решаем властью, организующею суд, следовательно – властью, связанною с территорией; таким образом, то или иное вмешательство этой власти в национальные отношения является безусловно необходимым. Проект был отвергнут партией, но основная его мысль не заглохла и усердно разрабатывается и пропагандируется. Тем не менее в литературе (преимущественно за пределами Австрии, между прочим и в России) эта идея обыкновенно не критикуется, а просто высмеивается, причем высмеивающие ее обыкновенно обнаруживают незнакомство с самим термином Ф. национальностей. В переносном смысле Ф. называется всякий союз, состоящий из отдельных, в разных местах находящихся обществ или организаций. Такую Ф. представляет из себя, напр., австрийская социал-демократическая партия. Точно также федеративно организовались в 1899 г. социалистическая партия Франции . Ср. Bourinot, «Federal Government in Canada» (1891); E. Freeman, «History of federal government from the foundation of the Achaian league in Greece and Italy» (Л., 1863, 2 изд., 1893). По вопросу о Ф. национальностей, кроме Синоптикуса, см. брошюру: «К вопросу о национальной автономии» (Л., 1902); «Verhandiungen des Gresammtparteitages der Socialdemokratie in Oesterreich zu Brunn» (Вена, 1899). В. В – в.

    Федотов Павел Андреевич

    Федотов (Павел Андреевич) – высокоталантливый рисовальщик и живописец, родоначальник юмористического жанра в русской живописи, сын очень бедного чиновника, бывшего воина Екатерининских времен, род. в Москве 22 июня 1815 г. Одиннадцати лет от роду, не получив почти никакой научной подготовки, он был определен в воспитанники 1-го московского кадетского корпуса, в котором не замедлил своими блестящими способностями, успешностью в ученье и образцовым поведением обратить на себя внимание начальства и превзойти всех своих товарищей. В 1830 г. он был сделан унтер-офицером, в 1833 г. произведен в фельдфебели и в 1833 г. окончил курс первым учеником, причем его имя, по заведенному обычаю, внесено на почетную мраморную доску в актовом зале корпуса. Выпущенный прапорщиком в лейб-гвардии финляндский полк, Ф. переселился в СПб. Здесь, несмотря на соблазны к рассеянной жизни, представляемые столицею, на развлечения в кругу добрых товарищей и на строгие требования тогдашней фронтовой и казарменной службы, он умел находить время для своего любимого занятия – рисования, способность к которому выказалась у него еще раньше и в классных рисунках, и в схожих портретах корпусных однокашников и начальников, и в забавных карикатурах на них, и в чертежах всякого рода, которыми он испещрял свои учебные тетради. Года чрез три-четыре службы в полку, молодой офицер начал посещать вечерние рисовальные классы академии худож., где, усердно рисуя с гипсовых моделей глаза, носы, уши, «следки» и пр., старался строже изучить формы человеческого тела и сделать свою руку более свободною и послушною передаче видимой природы. С этою же целью, дома, в свободные от службы часы, он, сверх рисования придуманных жанровых сцен и подмеченных на улице типов, упражнялся в портретировании своих сослуживцев и знакомых, карандашом и акварельными красками. Эти портреты всегда бывали очень похожими, но особенно хорошо изучил Ф. черты лица и фигуру вел. кн. Михаила Павловича, изображения которого, выходившие из-под его кисти, охотно покупались продавцами картин и эстампов. Летом 1837 г., великий князь, возвратившись в СПб. из поездки заграницу для леченья, посетил красносельский лагерь, где обожавшие его гвардейцы встретили его шумною овацией. Пораженный живописностью происшедшей при этом сцены, Ф. уселся за работу и всего в три месяца окончил большую акварельную картину «Встреча великого князя», в которой, кроме портрета его высочества, помещены портреты многих из участников торжества. Картина была представлена великому князю, который пожаловал за нее художнику бриллиантовый перстень. Этою наградою, по словам Ф., «окончательно припечаталось в его душе артистическое самолюбие». Вслед затем, он принялся за другую картину: «Освящение знамен в Зимнем Дворце, обновленном после пожара», но, испытывая большую нужду в средствах к жизни, решился, с целью их исходатайствования, представить эту картину еще в неоконченном виде великому князю. Последний показал ее своему августейшему брату, результатом чего было Высочайшее повеление: «предоставить рисующему офицеру добровольное право оставить службу и посвятить себя живописи с содержанием по 100 руб. ассигн. в месяц». Ф. долго раздумывал, воспользоваться ли ему царскою милостью, или нет, но, наконец, подал прошение об отставке и в 1844 г. был уволен с чином капитана и правом носить военный мундир. Расставшись с эполетами, он очутился в тяжелых жизненных условиях – в еще худших, чем те, при которых ему, сыну недостаточных родителей, приходилось существовать, служа в гвардии. На скудную пенсию, пожалованную государем, надо было содержать самого себя, помогать отцовскому семейству, впавшему в большую нужду, нанимать натурщиков, приобретать материалы и пособия для художественных работ; но любовь к искусству поддерживала в Ф. бодрость и помогала ему бороться с трудными обстоятельствами и настойчиво идти к намеченной цели – сделаться настоящим художником. В первое время по выходе в отставку, он избрал было для себя специальностью баталическую живопись, как такую отрасль искусства, в которой уже успешно пробовал свои силы и которая в Николаевскую эпоху сулила почет и материальное обеспечение. Поселившись в бедной квартире «от жильцов» в одной из дальних линии Васильевского острова, отказывая себе в малейшем комфорте, довольствуясь 15-тикопеечным обедом из кухмистерской, подчас терпя голод и холод, он еще усерднее прежнего принялся упражняться в рисовании и писании этюдов с натуры как дома, так и в академических классах, и дабы расширить круг своих баталических сюжетов, ограничивавшийся дотоле пехотою, стал изучать скелет и мускулатуру лошади под руководством проф. А. Заурвейда. Из произведений, задуманных Ф. в эту пору, но оставшихся только проектированными в эскизе, замечательнейшими, по отзыву его друзей, были "Французские мародеры в русской деревне, в 1812 г. ", «Переход егерей в брод через реку на маневрах», «Вечерние увеселения в казармах по случаю полкового праздника» и несколько композиций на тему «казарменная жизнь», сочиненных под влиянием Гогарта. Однако, живопись военных сцен не была истинным призванием нашего художника: остроумие, тонкая наблюдательность, уменье подмечать типичные черты людей разных сословий, знание обстановки их жизни, способность схватывать характер человека – все эти свойства талантливости, ярко выказывавшиеся в рисунках Ф., указывали, что ему следует быть не баталистом, а жанристом. Но он не сознавал этого, компонуя бытовые сцены, так сказать, между делом, для собственного развлечения и для забавы приятелей. Так продолжалось до тех пор, пока письмо баснописца Крылова не открыло ему глаза. Гениальный старец, видевший некоторые из работ Ф., убеждал его бросить солдатиков и лошадок и заняться исключительно жанром. Послушавшись этого совета, художник почти безвыходно заперся в своей мастерской, удвоил свой труд по изучению приемов живописи масляными красками и, овладев ими в достаточной степени, к весне1848 г. написал одну за другою, по имевшимся уже в его альбоме наброскам, две картины: «Свежий кавалер» или «Утро чиновника, получившего первый крест», и «Разборчивая невеста». Будучи показаны К. Брюллову, всесильному тогда в академии художеств, они привели его в восхищение; благодаря ему, а еще больше своим достоинствам, они доставили Ф. от академии звание назначенного в академики, позволение обратить в программу на академика уже начатую им картину «Сватовство майора», и денежное пособие для ее исполнения. Картина эта была готова к академической выставке1849 г., на которой и явилась вместе со «Свежим кавалером» и «Разборчивою невестою». Совет академии единогласно признал художника академиком, когда же двери выставки отворились для публики, имя Ф. сделалось известно всей столице и из ее прозвучало по всей России. Во все продолжение выставки, толпа зрителей толкалась и жалась перед этими произведениями; всякому хотелось вдоволь налюбоваться невиданными дотоле в русской живописи изображениями, целиком выхваченными из жизни, полными мысли и здорового юмора, написанными с крайнею добросовестностью, понятными для всех и каждого; в кругу художников на нового академика стали смотреть как на честь м гордость русской школы; газеты и журналы затрубили ему восторженную хвалу; повсюду, От аристократической гостиной и до коморки рыночного торговца, только и было толков, что о работах новоявленного жанриста. Популярности Ф. немало способствовало то обстоятельство, что почти одновременно со «Сватовством майора» стало известно стихотворное объяснение этой картины, сочиненное самим художником и распространившееся в рукописных копиях. По его поводу надо заметить, что Ф. с юных лет любил упражняться в поэзии, и что рисование и живопись перемежались у него беседою с музою: большинство художественных идей, выраженных его карандашом или кистью, потом выливались под его пером в рифмованные строки, и наоборот, та или другая тема, сначала давшая Ф. содержание для стихотворения, впоследствии делалась сюжетом его рисунка или картины. Кроме того, он сочинял басни, элегии, альбомные пьесы, романсы, которые сам перелагал на музыку, и, в пору своего офицерства, солдатские песни. Поэзия Ф. гораздо ниже созданий его карандаша и кисти, однако, и ей присущи те же достоинства, какими отмечены они, но в десять раз больше. Впрочем, Ф. не придавал большого значения своим стихам и не пускался с ними в печать, позволяя их списывать только приятелям и близким знакомым. И те, и другие по справедливости считали объяснение к «Сватовству майора» самым удачным произведением Федотовской поэзии и охотно сообщали его всем и каждому. Академическая выставка 1848 г. доставили Ф., сверх почета и известности, некоторое улучшение материальных средств: в дополнение к пенсии, получаемой из государственного казначейства, повелено было отпускать ему по 300 руб. в год из суммы, ассигнуемой кабинетом Его Величества на поощрение достойных художников. Это было сколь нельзя более кстати, так как обстоятельства родных Ф. в это время ухудшились, и он должен был усиленно тратиться на них. С целью повидаться со своими и устроить отцовские дела, он, вскоре по окончании выставки, отправился в Москву. Москвичи встретили земляка со свойственным им радушием. Из его картин, красовавшихся на петербургской выставке, и из нескольких рисунков сепией была устроена выставка, приведшая местную публику в такой же, если еще не в больший восторг, как и петербургскую. Ф. вернулся из Москвы довольным ею, здоровым, полным радужных надежд и немедленно уселся снова за работу. Теперь ему хотелось внести в свое творчество, направленное пред тем к обличению пошлых и темных сторон русской жизни, новый элемент – истолкование явлений светлых и отрадных. На первый раз он задумал представить образ привлекательной женщины, постигнутой великим несчастием, потерею любимого мужа, и в 1851 – 52 гг. написал картину «Вдовушка», а затем принялся за композицию «Возвращение институтки в родительский дом», вскоре им брошенную и замененную другим сюжетом: «Приезд государя в патриотический институт», оставшимся также разработанным только наполовину. Но несмотря на успех своих первых картин, Ф. все более и более убеждался, что ему не достает серьезной подготовки для того, чтобы передавать полотну свои идеи быстро и свободно, что в его возрасте для покорения себе художественной техники надо трудиться настойчиво, тратя бездну времени и пользуясь хоть некоторым достатком. На получаемые пенсию и пособие едва можно было иметь кров и прокармливаться, а между тем из них же следовало покупать художественные материалы, нанимать натуру и высылать в Москву пособие родным, впавшим, при всем попечении о них художника, в полную нищету. Приходилось, отложив в сторону новозатеянные композиции на неопределенный срок, добывать деньги менее серьезными работами – писанием дешевеньких портретов и копированием своих прежних произведений. Заботы и разочарование, вместе с постоянным напряжением ума и воображения и с беспрерывным занятием руки и глаз, особенно при работе в вечернюю и ночную пору, оказали разрушительное влияние на здоровье Ф.: он стал страдать болезнью и слабостью зрения, приливами крови к мозгу, частыми головными болями, состарился не по летам, и в самом его характере происходила все более и более заметная перемена; веселость и общительность сменились в нем задумчивостью и молчаливостью. Наконец, болезненное состояние Ф. перешло в полное умопомешательство. Друзья и академическое начальство поместили его в одну из частных петербургских лечебниц для душевностраждущих, а государь пожаловал на его содержание в этом заведении 500 руб., повелев прилагать всевозможные старания к исцелению несчастного. Но недуг шел вперед неудержимыми шагами. Вскоре Ф. попал в разряд беспокойных. Ввиду плохого ухода за ним в лечебнице, приятели выхлопотали перевод его, осенью 1852 г., в больницу Всех скорбящих, что на Петергофском шоссе. Здесь он промучился недолго и ум. 14 ноября того же года, придя в рассудок недели за две до своей кончины. – Довольно бросить беглый взгляд на совокупность произведений этого замечательного художника, чтобы распознать в них два направления, не представляющих, однако, резкого перехода от одного в другое. Работы, относящиеся к первому направлению, ограничиваются рисунками и эскизными набросками. Они сильно отзываются влиянием Гогарта. В них Ф., еще плохо владея рисунком, не столько добивается точного воспроизведения действительности, сколько успевает рельефно выставлять напоказ общечеловеческие слабости и недостатки и осмеивать пошлые или темные стороны современных ему русских нравов. Сочинение этих произведений отличается сложностью и запутанностью; их основная идея, так сказать, подчеркивается прибавкою к выражающей ее главной сцене побочных эпизодов; художник не скупится на аксессуары, могущие усилить вразумительность сюжета, и иногда совершенно загромождает ими свою композицию; движение человеческих фигур, хотя и характерно, но угловато и утрированно; то же самое надо сказать и о лицах, которых тип и экспрессия переходят в гримасу. Словом, преобладающий элемент этих работ – карикатура. Но по мере того, как Ф. все более и более покорял себе трудности рисунка и осваивался с приемами живописи, характер его произведений изменялся, делаясь менее изысканным. При этом типичность изображаемых фигур, осмысленность их движений и экспрессивность лиц не только не ослабевали, но и возрастали вследствие того, что художник все сильнее и сильнее укреплялся в привычке работать с натуры, не навязывая ей форм и выражений, представлявшихся его фантазии, но подыскивая в реальном мире то, что соответствовало этим представлениям; нагроможденность композиции, уяснение ее посредством разных мелочей постепенно сменялись простотою и естественностью; самая идея, ложившаяся в основу композиции, становилась все более и более серьезною и близкою к жизни. Стремясь идти в этом направлении и преодолевая затруднения, которые возникали пред ним почти на каждом шагу в недостаточно покорной технике, Ф., благодаря своему острому уму, редкой наблюдательности и упорному трудолюбию, достиг блестящих результатов; но они, вне всякого сомнения, были бы еще более поразительны, если бы судьба обставила его жизнь лучшими условиями и не пресекла ее столь жестоко и преждевременно. Тем не менее, и сделанного им достаточно для того, чтобы его имя осталось на веки одним из самых славных имен в истории русского искусства. Он открыл новую, еще никем до него не тронутую в нашей живописи жилу национальности и сатиры, первый из всех художников показал пример удачной ее разработки и оставил ее в наследство возникшим после него талантам. Не явись Ф. – русская живопись, быть может, еще долго не обратилась бы от школьных, измышленных, чуждых общественного интереса задач к правдивому воспроизведению отечественного быта с его недостатками и светлыми сторонами. Ср. монографию А. И. Сомова, «Павел Андреевич Ф.» (отдельный оттиск из журнала «Пчела» за 1878 г.) и альбом Ф. И Булгакова, «П. А. Ф. и его произведения» (СПб., 1893). В обеих изданиях помещен список всех известных работ Ф.; в первом, кроме того, перечень печатных материалов для биографии этого художника, а во втором – большое количество фототипических снимков с его картин и рисунков.
    А. С – в.

    Федр

    Федр – древнеримский баснописец. Латинское имя его было не Phaedrus, а скорее Phaeder; в пользу этой формы свидетельствуют надписи и древние грамматики. Жил Ф. в 1 в. по Р. Хр.; родом был из римской провинции Македонии. В Италию попал, вероятно, еще очень молодым; судя по заголовку его произведений, он был вольноотпущенником Августа. Честолюбие побудило его заняться поэзией. Он решил переложить латинскими ямбами Эзоповы басни, но уже во 2-й книге вышел из роли подражателя и написал басню на сюжет из жизни Тиберия. Стремление поэта сблизить темы своих произведений с современностью оказалось гибельным для него, так как в это время императорская власть начинала уже преследовать свободу литературы, а многочисленные доносчики жадно пользовались всяким случаем для возбуждения процессов по оскорблению величества. Всемогущий любимец Тиберия, Сеян, усмотрел в некоторых баснях намек на свою особу и причинил поэту много неприятностей, может быть даже отправил его в изгнание. При Калигуле Ф., вероятно, выступил с третьей книгой своих басен. Этой книгой поэт хотел закончить свою поэтическую деятельность, чтобы «оставить что-нибудь для разработки и своим будущим собратьям», но это не помешало издать ему четвертую и пятую книги. Умер Ф., вероятно, около 87 – 88 гг. по Р. Хр. Одному из своих покровителей он гордо заявлял, что имя его будет жить, пока будут чтить римскую литературу, но он рассчитывал скорее на будущие поколения, чем на современников, отношение которых к нему он сравнивает с отношением петуха к жемчужному зерну. Стремясь исключительно к славе, Ф. не домогался никаких материальных выгод. Главная его заслуга заключается в том, что он ввел в римскую литературу басню, как самостоятельный отдел; раньше она встречалась в произведениях разных писателей только спорадически. Несмотря на неоднократные заявления баснописца о своей самостоятельности, он в лучших своих произведениях остается только подражателем Эзопа. Его попытки сочинять басни в духе Эзопа следует признать неудачными. Так напр., Лессинг совершенно справедливо осудил басню 4, 11, которую Ф. выразительно называет своей собственностью. Мораль басни Ф. часто навязывает своему читателю; иногда, судя по выводу, он даже не понимает смысла переводимой им греческой басни; весьма часто, наконец, он удаляется от простоты избранного им рода поэзии и сбивается на сатиру. Гораздо удачнее те стихотворения Ф., где он рассказывает о событиях своего времени; как, например, эпизод из жизни флейтиста Принцепса (5, 7). К числу несомненных достоинств Ф. принадлежит его простой, ясный и чистый язык, благодаря которому его басни, особенно в прежнее время, усердно читались в школах; единственным недостатком в этом отношении является излишнее употребление отвлеченных имен. Ямбы Ф. строго сообразуются с законами метрики. Умалению литературной славы Ф. много способствовали такие талантливые подражатели его, как Лафонтен и Флориан. В средне века Ф. постигла своеобразная судьба: басни его были пересказаны прозой, и эти пересказы совершенно оттеснили оригинал; даже имя автора было забыто. До нас дошли три таких переделки; автором одной из них называют Ромула. Эту последнюю редакцию придворный капеллан Генриха II английского, Вальтер, пересказал стихами. Только в конце XVI стол. были найдены три древние рукописи самого Ф., одна из которых погибла. 30 басен Ф. стали известны ученому миру только с начала XIX стол., когда открыт был список их, сделанный кардиналом Перотти в XV стол.; но и после нахождения записи Перотти далеко нельзя ручаться, что мы имеем всего Ф. На утрату басен указывает уже распределение их по книгам: в 1-й – 31, во 2-й – только 8, в З-й – 19, в 4-й – 25, в 5-й – только 10. Главная рукопись Ф. – «codex Pitboeanns» (IX в.). названная так по имени ее прежнего владельца Ниту , ныне находится в частных руках; в 1893 г. она издана фототипически в Париже. Сложную историю судьбы басен Ф. передает Hervieux, в книге: «Les fabalistes Latins» (П., 1884). Изданий Ф., как школьного автора, очень много (перечень их дан в труде Havet, см. ниже); из более новых и научных выдаются работы Л. Миллера (Лпц., 1877), Hervicox (П., 1897), Шпейера (Гронинген, 1897) и особенно L. Havet (П., 1895), где наиболее подробно переданы факты как биографии Ф., так и его литературной деятельности. Недостаток этого издания – совершенно своеобразный порядок басен, установленный на основании чисто субъективных соображений (см. статью О. Е. Корша. "Новое издание басен Ф. " в «Филолог. Обозрении», т. XII, 1897). К изданию Havet примыкают многочисленные работы его по изучению Ф., последние из которых напечатаны в «Revue de Philologie» за 1900 и 1901 гг. Ф. неоднократно издавался и в России: «Ph. fabulae cum novo comment. Burmanni» (Митава, 1773); перевод с приложением латинского текста Ив. Баркова (СПб., 1787, 2 изд.); перевод, вместе с баснями Эзопа, с французского (М., 1792 и 2 изд., 1810); латинский текст (Полоцк, 1810); латинский текст, с объяснениями Н. Ф. Кошанского (СПб., 1814) – лучшее из русских изданий; басни Ф. сравниваются здесь с баснями Крылова, Дмитриева и Сумарокова (2 изд. СПб., 1832); латинский текст (М., 1840); латинский текст, с объяснениями В. Классовского и словарем А. Ладинского (СПб., 1874); Г. Веркгаупт, «Пособие к чтению и изучению Ф.» (с лат. текстом, М., 1888). См. статьи Л. А. Миллера в «Журн. Мин. Нар. Просв.», 1874, № 5 («De Ph. et Aviani fabulis»); 1875, № 4 («Ph. fabulae XX»); 1876, № 1 («О разрешении арзиса у Ф.»); 1876, № 4 («De emendandis Pn. fabulis»). A. M – н.

    Фейербах

    Фейербах (Людвиг Feuerbach) – замечательный немецкий философ (1804 – 72), сын криминалиста Ансельма Ф. Изучал богословие в Гейдельберге у гегельянца Дауба, от которого и воспринял идеи Гегеля; затем слушал самого Гегеля в Берлине. С 1828 г. читал лекции в Эрлангене; с 1836 г. жил около Байрёйта, потом в Рехенберге. Умер в бедности. Яркость и богатство идей, блеск и остроумие сочетаются в произведениях Фейербаха с парадоксальностью и большою неустойчивостью взглядов. Враждебный систематичности дух его философии, обусловленный пылкостью, страстностью, неуравновешенностью его натуры, напоминает произведения таких мыслителей, как Паскаль, Руссо, Шопенгауэр и Ницше. Ф. это вполне сознавал, говоря: «Ты хочешь знать, что я такое? Погоди, пока я перестану быть тем, что я теперь». Философское развитие Ф. лучше всего описано им самим: «Бог был моею первою мыслью, разум – второю, человек – третьей и последнею». От изучения теологии он перешел к увлечению гегелевской метафизикой, а от ее – к сенсуализму в теории познания и к антропологической точке зрения в религии. Таким образом, он, по меткому замечанию Ланге, пережил последовательно три фазиса философской мысли, которые Конт усматривал в истории всего человечества (теологический, метафизический и позитивный). Мы остановимся лишь на последнем фазисе в развитии Ф. «Истина, действительность, чувственность между собою тождественны... Очевидно только чувственное... Только там, где начинается чувственность, исчезает всякое сомнение и всякий спор». Поэтому чувства и суть органы познания, органы философии. Существование каких-либо всеобщих и необходимых законов или форм чувственности Ф. отвергает. Гегель в начале «Феноменологии духа» показывает, что чувственность сама по себе не дает никакого общего знания, что все чувственное текуче, единично, неповторяемо и, следовательно, несказанно – невыразимо словом; он разъясняет, что даже выражения «это – здесь» и «это – теперь» не характеризуют определенного бытия определенной вещи в определенном времени и месте. Ф., наоборот, убежден, что чувственность – единый источник истинного знания. Это неизбежно приводить его к отрицанию существования общих понятий и к признанию истинным единичного, конкретного. Повторяя, таким образом, ошибки сенсуалистов ХVIII в., Ф. не останавливается над подробным исследованием того, как чувственность может сама по себе быть источником знания; в тоже время Ф., вместе с Гегелем, глубоко убежден в могуществе разума, в возможности всеобщего и необходимого познания. В этом отношении он очень напоминает Ог. Конта, у которого сенсуализм точно также уживается с математическим складом ума в духе Декарта, стремящимся к установлению на твердых основах незыблемо достоверного познания. Другая характерная особенность теории познания Ф. заключается в его учении о туизме. Для него достоверность бытия определяется не только его доступностью собственному чувству человека, но и его реальностью для другого. Я. познаю тебя, раньше пробуждения собственного моего самосознания. Любовь к другим живым существам, солидарность с ними раскрывают передо мною истинное, реальное бытие: «любовь есть истинное онтологическое доказательство бытия предмета вне нашей мысли – и не существует никакого иного доказательства бытия, кроме любви и ощущения». Эта мысль, навеянная, очевидно, Шлейермахером, сближает Ф. с новейшими немецкими позитивистами: социальное доказательство реальности внешнего мира у Риля («Philos. Kritizismus», II, 57) и Авенариуса («Der Menschliche Weittegriff», 1891) напоминает взгляды Ф. В духовном развитой Ф. интерес к этике и религиозной проблеме был всегда преобладающим, и эта сторона его философии разработана гораздо полнее, чем вопросы теории познания.
    Этика Ф. В 20-х годах прошлого столетия среди немецких философов-идеалистов господствовало мнение, что Кант неопровержимо доказал невозможность общеобязательной этики, построенной на эвдемонистической основе. В этом сходились столь различные мыслители, как Фихте, Гегель и Шопенгауэр. Наиболее видным из немногочисленных защитников эвдемонизма был Бенеке, выпустивший в свет в 1822 г. «Grundlegung zar Physik der Sitten»; но эта книга, по-видимому, осталась неизвестной Ф. Между тем, Ф. сходится с Бенеке в стремлении противопоставить «физику» нравов «метафизике» и развивает эту мысль в еще более радикальной форме, противопоставляя этику счастья господствующим нравственным учениям. Этика имеет своим объектом человеческую волю; но где нет побуждения, там нет и воли, а где нет побуждения к счастью, там нет и вообще никакого побуждения. «Нравственность без блаженства – это слово без смысла». На вопрос, как наряду со стремлением в личному блаженству в нас возникает прямо противоположное стремление к самоограничению, к служению на благо других, Ф. дает следующий ответ: сущность нравственности заключается в блаженстве, но не в блаженстве одиночном, а в многостороннем, распространяющемся на других, ибо "я" неотделимо от «ты». Стремление к счастью предполагает взаимную зависимость людей, заложенную в глубине человеческой природы: это явствует из половой противоположности, в которой «стремление к счастью можно удовлетворить не иначе, как удовлетворив вместе с тем, volens nolens, и стремление к счастью другого лица» (Иодль, «Ист. этики», стр. 226) – точка зрения, навеянная Руссо. Мысль о том, что личное стремление к счастью связано со стремлением к счастью других лиц, должна рано сложиться в уме человека: «тумаки его братьев и щипки его сестер научат его тому, что и чужое стремление к счастью вполне законно». Противоположность между склонностью и долгом несомненна и очень важна с нравственной точки зрения, но не абсолютна, как этого хотят «моральные сверхъестественники» (moralische Hyperphysiker); чувство долга естественно вырастает мало помалу на почве склонностей. Из того, что исполнение долга в конечном счете ведет к счастью, еще не следует, чтобы счастье непосредственно сопровождало исполнение долга. Импульс к счастью и чувство долга – изменчивые факторы: что теперь выполняется против воли, с усилием, с «надрывом», то впоследствии совершается непринужденно, легко, радостно. Даже трагическая гибель индивидуума – самопожертвование – может быть связано с счастливым сознанием проистекающего из него блага для других.
    Религиозные идеи Ф. Самую замечательную сторону в философии Ф. представляет его учение о психогенезисе религиозных миросозерцаний. Это учение навеяно отчасти «Речами о религии» Шлейермахера. Ф. задается целью показать, каким путем в человечестве и в человеке постепенно складывается известное религиозное миросозерцание. Истинно и реально лишь чувственное; сверхчувственного, как некоторой сущности, лежащей вне природы и человеческого сознания, нет. Кантовские постулаты веры – Бог, свобода воли, бессмертие души – Ф. признает излишними. Он противопоставляет им формулу: «довольствуйся данным миром» и склоняется к атеизму и натурализму. В то же время он резко расходится с атеистами ХVIII в. в понимании психологического и исторического происхождения религии. В XVIII в. у представителей «просвещения» господствовал взгляд, что религия, в ее исторических формах, есть лишь плод невежества и суеверия с одной стороны, сознательной мистификации ради политических целей – с другой. Ф. противопоставляет этому грубому взгляду чрезвычайно остроумное описание психогенезиса религиозных чувств и представлений. Наклонность к религиозному творчеству коренится в природе человека, проистекая из присущего человеческому духу стремления к антропоморфизму. Не только дети и дикари, но и взрослые культурные люди обнаруживают стремление проектировать свои черты во вне. Религия есть важнейший вид такого антропоморфизма. Лучшие стороны своего "я" – своих помыслов, чувств и желаний – люди издревле ипостасировали в божественные реальности. Импульсом к этому одухотворению и обоготворению собственных идеалов в человечестве была всегдашняя резкая противоположность между тем, что есть, и тем, что должно быть. Религиозное творчество стремится устранить противоположность между желанием и достижением, которая всегда так мучительно ощущалась человеком. Боги – дети желания, продукты фантазии. Не Бог сотворил человека «по образу и подобию своему», а наоборот, человек сотворил богов. Человек в области религиозного творчества в воображении удовлетворяет стремлению к счастью. Он познает им же самим созданных богов, как сверхчеловеческие сущности; но это противоположение божеского и человеческого основано на иллюзии. Тем не менее историческое значение религии было огромное, так как она воплощала в себе лучшие идеи и чувства человечества, объединяя, в древнейший период, все сферы знания, искусства и практической деятельности. В настоящее время ее роль сыграна. Мы познали научным путем ту метафизическую иллюзию, которая лежит в основе религиозного творчества; секрет религиозных явлений отгадан, идейная сторона религии утрачивают свой raison d'etre. Эмоциональная ее основа также теряет свое значение. Религиозная потребность проистекала из невозможности удовлетворить желаниям и идеалам; но по мере прогресса наук, искусств и социальных форм жизни эти идеалы мало помалу осуществляются, и религия утрачивает то положительное значение, какое она имела в прошлом. Подобно тому, как теперь золотых дел мастер или поэт не нуждаются в покровительстве Гефеста или Аполлона, так, можно надеяться, человечество научится в будущем искусству быть счастливым и нравственным без содействия богов. – В религиозных воззрениях Ф. важна, по своему историческому значению, не метафизическая, а психологическая сторона. Атеистическая основа его религии человечества не представляла ничего нового, но нова и оригинальна психологическая попытка выяснить процесс естественного происхождения религиозных миросозерцаний, вовсе не связанная необходимо с выводами в духе догматического атеизма, к которым приходит Ф. Глубокие идеи Ф. в области психологии религии сообщили толчок плодотворным исследованиям по истории религии в трудах Штраусса, Ренана, Гаве, кн. С. Н. Трубецкого и др. С другой стороны, за ними последовал целый ряд этнографических исследований по первобытной религии (Леббока, Тайлора, Спенсера, Группе etc.). Наконец, они дали толчок новейшим психологическим работам в этой области, в которых более подробно исследуются факторы религиозного творчества (Гюйо, Маршалль, А. Ланге). Очень напоминают идеи Ф. мысли Lesbazeille'я в его статье: «Les buses psychologiques de lа religion»; он только оттеняет роль коллективного внушения в эволюции мифов. Учение Авенариуса об «интройэкции» (в его книге «Человеческое понятие о мире») и о том виде «тимематологической апперцепции», который он называет «антропоморфическим», также навеяны Ф. Есть много общего с Ф. в религиозных идеях Конта и Милля, но несомненно, что ни тот, ни другой не были знакомы с сочинениями Ф. Первым значительным произведением Ф. была «История новой философии от Бавона до Спинозы» (1833). Эта книга написана в духе гегелевской философии. В ней уже зарождается вопрос, который всегда всего более интересовал Ф. – вопрос об отношении философии к религии. Вторую часть истории философии составило исследование лейбницевской философии (1837), третью часть – характеристика философии Пьера Вейля (1838). В первых двух исследованиях Ф. придерживается пантеизма, высоко ценя философию Спинозы. Учение традиционной теологии о бессмертии здесь уже, однако, отвергается им, как и в раннем его анонимном произведении: «Мысли о смерти и бессмертии» (1830). Когда имя автора стало известно, Ф. навсегда потерял возможность быть профессором. Попытки его друзей доставить ему кафедру были безуспешны. В сочинении о Бейде Ф. впервые с особенной силой подчеркивает непримиримую противоположность между философией и религией. Он указывает на слепое подчинение авторитету и догм и на веру в чудо – как на основание богословия, на свободу разумного исследователя и изучение закономерности явлений – как на основание науки и философии. Здесь Ф. уже открыто склоняется к атеизму и намечает проблему психогенезиса религиозных догматов, как своеобразных метафизических иллюзий человеческого ума. Эта проблема разрабатывается Ф. детально в двух последующих сочинениях: «Философия и христианство» и «Сущность христианства» (есть заграничный русский перевод). В позднейших сочинениях: «Предварительные положения к философской реформе», «Основы философии будущего», «Сущность религии» и «Чтения о сущности религии» – Ф. в еще более резкой форме развивает свой сенсуализм, натурализм и антропологизм. Он уже склоняется к материализму («der Mensch ist, was erisst» и в этом отношении является одним из первых представителей неоматериализма, вышедшего из «крайней левой» гегелианизма. Философские и религиозные идеи Ф. оказали глубокое влияние на Маркса, Энгельса и других духовных вождей немецкой социал-демократии.
    Сочинения Ф. : «De ratione una, universali, infinita» (Эрл., 1828, pro venia legendi); «Gedanken neber Tod und Unsterblichkeit» (1830); «Gesch. d. N. philos. von Bacon bis B. Spinosa» (1833); «Darstellung, Entwickelung and Kritik d. Leibnitzschen Philosophie» (1837); «P. Bayle»(1838); «Ueber Philosophie und Christenthum in Beziehung auf den der hegelschen Philosophie gemachten Vorwurf der Unebristlichkeit» (1839); «Das Wesen des Christenthums» (1841); «Vorlaufige Thesen zur Reform der Philosophie» (1842); «Grundsatze der Philosophie der Zukunft» (1843); «Das Wesen der Religion» (1845) и др. Полное собрание сочинений в 10 тт. вышло в 1846 – 66 гг. Сочинения о Ф. Дюринге, на которого Ф. оказал огромное влияние, считает Ф. величайшим философом XIX в., наряду с Контом. Признавая преувеличением такую оценку исторической роли Ф., нельзя не отметить тенденциозное умаление значения такой яркой и своеобразной индивидуальности, как Ф., немецкими профессорами философии. Лишенный возможности при жизни излагать свое учение с университетской кафедры, Ф. и после смерти подвергается систематическому замалчиванию со стороны представителей официальной науки. Литература о Ф. очень бедна. Наиболее ранняя монография, посвященная философии Ф.: «Darstellung und Kritik der Philosophie L. Feuerbach's» (1847) принадлежит Шаллеру. В 1874 г. появилась книга Грюна: «L. F. in seinem Briefwechsel and Nachlass sowie in seiner philos. Charakterentwicklung», заключающая в себе ценный сырой материал. В 1888 г. вышло сочинение Энгельса: «L. F. und der Ausgang der klassisch deutschen Philosophie». Интересна статья Wintzer'a в "Archiv fur Syst. Philos. " 1892 г. по этике Ф. (стр. 187). Более обстоятельные в философском отношении монографии – Штарке, "L. F. " (1885) и Bolin, «Ueber L. F. 's Briefwechsel und Nachlass» (1891). Курьезно то, что Штарке – датчанин, а Болин – финн. В интересной статье Н. Н. Страхова («Борьба с Западом в рус. литературе», 1883, т. 2) разбирается теория познания Ф. Этические воззрения Ф. превосходно изложены Иодлем в «История этики» (т. II, 219 – 236, пер. под ред. В. С. Соловьева). Ценные замечания о Ф. имеются в «Истории материализма» Ланге и в «Истории новейшей философии» Гёфдинга. И. Лапшин.

    Феллахи

    Феллахи (по-арабски="пахари", «земледельцы») – имя, которое арабы дают крестьянам всех местностей и народов, но которое европейцами прилагается почти исключительно к крестьянскому населению Египта. В Египте Ф. составляют 3/4 населения, и так как с VII в. по Р. Хр. говорят лишь по-арабски, то и считаются арабами; но, в сущности, у них арабской примеси немного: от арабов-горожан они отличаются явственно, и их антропологический тип довольно легко выдает их староегипетское происхождение. Средний размер роста Ф. – от 11/2 до 2 м.; телосложение крепкое, мускулистое и сухощавое. Лицо круглое и широкое; лоб узкий и низкий; глаза большие, черные, с длинным разрезом; скулы выдающиеся; рот большой, с толстыми губами и превосходными зубами. Череп – овальный, продолговатый; лицевой угол редко бывает выше 80° и почти не бывает ниже 75°. Шея коротка и толста; грудь сильно выпуклая, плечи широки, кисти рук и ступни ног сравнительно малы, ноги в голенях и руки в плечах крепки и хорошо сложены. Волосы на голове и на бороде обыкновенно черные, более или менее густые, жесткие и слегка вьющиеся. Вырастает борода поздно и почти на одном лишь подбородке. Цвет кожи смуглый, разных оттенков, от смугло-желтого до коричневого. У женщин цвет кожи обыкновенно светлее; они невысокого роста и изящны; телосложение у них большею частью прекрасное и антично-пропорциональное; многие женские лица напоминают собою лицо сфинкса. Европейцы, приезжающие в Египет для наживы или с другими своекорыстными целями, обвиняют Ф. в скупости, лукавстве, хитрости и лживости, хотя не могут отказать им в любви к семье и к родному селу, в трудоспособности, выносливости (в том числе походной, солдатской) и храбрости. Европейские ориенталисты, подолгу проживавшие на Востоке, отмечают у Ф., вместо скупости, крайнюю бедность, вызванную непомерными и притом издавна существующими налогами и поборами (А. фон Кремер, «Notice sur Sharаni», в «Journ. Asiat.» 1868, февраль – март; ср. еще роман Абу: «Сын феллаха»), вместо хитрости – большую задушевность, особенно в сравнении с арабами Сирии (Ландберг, «Ргоverbes et dictons du peuple аrаbе», Лейд., 1883, стр. 239); в умственном отношении они считают Ф. ленивыми и ставят их значительно ниже, чем пронырливых сирийцев, наводнивших египетские города (М. Гартманн, «The arabic press of Egypt», Л., 1899, стр. 3 – 4 и 9). А. Крымский.

    Феникс

    Феникс (joinix) – Греческие писатели, начиная с Геродота, рассказывают о священной птице египтян Ф., похожей на орла, прилетающей каждые 500 лет (по Плинию 540, по Марциалу 1000 и т. д.) из Аравии в Илиополь для погребения в тамошнем храме Ра своего отца, заключенного в яйцо. По Епифанию, Свиде и др., Ф. сам прилетает умирать в Илиополь. Здесь его сжигают в благовониях; из пепла он возрождается снова, сначала в виде гусеницы, которая на третий день начинает превращаться в птицу и на 40-й делается ею окончательно и улетает домой в Аравию. Повод к этим рассказам подало существование в Илиополе птицы бенну, посвященной Ра, богу солнца, приходившему с востока, умиравшему каждый вечер и воскресавшему каждое утро. Как символ воскресения, Ф. считался также посвященным Осирису и назывался его душой. В Илиополе был храм, называвшийся Ха-бенну = «храм Ф.»; здесь было священное дерево, на котором он сидел и на листьях которого боги записывали царские юбилеи; на нем же он рождался утром среди благовоний и пламени. В Танисе Ф. почитался как птица Осириса. Кроме того, его чтили в Диосполе малом , вблизи которого находился остров Та-бенни ( Tabennh ) = «фениксов» – место основания первого монастыря. Птица бенну – не орел, а из породы голенастых = ardea cinerea или purpurea. Греческое имя объясняется смешением с названием финиковой пальмы. Б. Тураев.

    Феномен

    Феномен, т. е. явление (с греческого jainomenon – являющееся, от jainesJai – являться, показываться) – философский термин, употребляемый для обозначения всякого рода бытия, поскольку оно обнаруживается в своей изменчивой или кажущейся сущности. Ф. противополагается с одной стороны субстанции, как тому, что пребывает, а не является, с другой – «вещи в себе» или «ноумену», т. е. тому, что должно мыслиться в предметах как независимое от акта восприятия и познания. Понятие Ф. в смысле последнего противоположения установлено главным образом Кантом; но уже Лейбниц полагал гносеологическое различие между данным в восприятии явлением и умопостигаемою сущностью вещей, понимая тело как Ф. хорошо обоснованный (phaenomenon bene fundatum), т. е. соответствующий агрегату монад.
    С. Алексеев.

    Феноменология

    Феноменология – учение о феноменах, явлениях ( jainomenon по греч. значит все являющееся нашим чувствам, явление). Как установившийся философский термин, Ф. получает значение со времен Канта, понимавшего под этим термином ту часть метафизики природы, которая определяет движение или покой лишь в отношении к способу представлений или модальности, стало быть как явлений внешних чувств ("Met. Auf. d. Naturw. ", Vorw. XXI). У Гегеля термин этот получает более специальное значение «учения об образовании науки вообще или знания» (Phanom., 22). Под Ф. духа в более тесном смысле Гегель разумеет «изображение сознания в его поступательном движении от первого непосредственного противоположения между ним и предметом до абсолютного знания» (Log. 1, 33, Enсykl. 414). У Гербарта Ф. отожествляется с «эйдологией» (от греч. eiowla = образы, явления), под которой он понимает часть метафизики, имеющую дело с явлениями познания (Met. I, s. 71). У В. Гамильтона «Phenomenology» является частью психологии. Наконец, Эд. ф. Гартман разумеет под «Ф. нравственного сознания» «возможно полное описание эмпирически данной области нравственного сознания, при критическом освещении этих внутренних данных и их взаимных отношений и с умозрительным развитием их обнимающих принципов» («Phan. d. sittl. Bew.», Vorw., V). Э. С.

    Ферма

    Ферма (Пьер Fеrmat) – знаменитый французский математик 1601 – 65). Сын торговца; изучил законоведение и с 1631 г. до конца жизни был советником Тулузского парламента. Научные сведения Ф., и притом не только в области наук математических, поражали его соотечественников разносторонностью. Владея южноевропейскими языками и глубоко изучив латинский и греческий, Ф. был гуманистом и поэтом, писавшим французские и латинские стихи. Из древних писателей он комментировал Атенея, Полиенуса, Синезиуса, Теона Смирнского и Фронтина, исправил текст Секста Эмпирика. Изучив творения Бакона Веруламского, он не только проник в их смысл глубже Декарта, но в отношении экспериментального метода он пошел даже далее самого их автора, так как не ограничился одним теоретическим знакомством с методом, но в ряде опытов по предмету экспериментальной механики дал ему непосредственное приложение к действительности. При жизни Ф. об его математических работах стало известно главным образом через посредство обширной переписки, которую он вел с другими учеными, преимущественно с Мерсеннем, Робервалем, Паскалями, Этьенном и Блезом, Декартом, Френиклем, Каркави, Гассенди, Сенье, Булльо, Дигби, Клерселье, Лалувером и Гюйгенсом. Сам Ф. напечатал только два свои произведения: геометрическую диссертацию «De linearum curvarum cum lineis rectis comparatione» (Тулуза, 1660), вместе с приложением к ней и анонимную статью без заглавия, вошедшую в качестве «первой части второго прибавления» в состав книги иезуита Лалувера: «Veterum Greometria promota in septem de Cycloide libris, et in duabus adjectis Appendicibus» (Тулуза, 1660). Из переписки Ф. при его жизни в печать проникли, кроме нескольких отрывков, письмо к Гассенди, помешенное в VI томе «Собрания сочинений» последнего (Лион, 1658), и девять писем, напечатанных английским математиком Валлисом в его издании « Commtrcium epistolicum de Quaestionibus quibusdam Mathematicis nuper habitum inter nobilissimos Viros etc.» (Оксфорд, 1658). Этих работ Ф. оказалось, однако же, вполне достаточным для единогласного его признания современниками одним из выдающихся математиков. Крупную заслугу Ф. перед наукой видят, обыкновенно, во введении им бесконечно малой величины в аналитическую геометрию, подобно тому, как это несколько ранее, было сделано Кеплером в отношении геометрии древних. Он совершил этот важный шаг в своих относящихся к 1629 г. работах о наибольших и наименьших величинах, – работах, открывших собою тот из важнейших рядов исследований Ф., который является одним из самых крупных звеньев в истории развития не только высшего анализа вообще, но и анализа бесконечно малых в частности. Метод Ф. нахождения наибольших и наименьших величин состоял в следующем. В выражение, переходящее в свое наибольшее или наименьшее значение, вместо неизвестного х вставляется сумма двух неизвестных х+е. Полученная через эту подстановку новая форма выражения приравнивается его первоначальной форме, чем и порождается взгляд на неизвестное е, как на величину крайне малую. В найденном, таким образом, уравнении опускаются содержащиеся в обеих его частях одинаковые члены, оставшиеся делятся на е и те из них, в которых е удержалось и после деления, опускаются совсем. В результате получается уравнение, доставляющее наибольшее или наименьшее значение неизвестного х. В терминах современного знакоположения весь этот процесс может быть представлен в виде или , или Изложенный первоначально в статье «Methodus ad disquirendam maximum et minimam», этот метод лег в основание и двух следовавших за ним, также очень важных работ Ф. в той же области, именно способа проведения касательных к кривым и приема определения центра тяжести параболоида вращения. Из них первый сделался известным в 1642 г. из «Дополнения» к «Cursus mathematici» Геригона, а второй – из статьи «Centrum gravitatis parabolici conoidis, ex eadem methodo», пересланной в 1638 г. через Мерсення Робервалю. В ряде исследований Ф. по предмету высшего анализа все указанные до сих пор могут быть обозначены, следуя новейшей терминологии, одним общим названием приложений дифференциального исчисления. Что касается остальных исследований из принадлежащих тому же ряду, то они также могут быть соединены в одну группу, общая характеристика которой вполне исчерпывается термином приложения интегрального исчисления. Членами этой группы были квадратуры, кубатуры и ректификации. Первое сделавшееся известным изложение результатов работ Ф. по предмету квадратур и кубатур представляет упомянутая уже выше статья («Ad Bon. Cavalierii quaestiones responsa»), посланная автором в 1644 г. Кавальери через посредство Мерсення. Предмет ее состоит в несопровождаемом доказательствами изложении данных автором решений вопросов Кавальери. Она содержит в себе квадратуры парабол различных порядков, кубатуры происходящих от них тел вращения и определения центров тяжести последних. В гораздо более подробном виде знакомит с теми же работами Ф. другое, по-видимому, более позднее сочинение, напечатанное после смерти автора: «De aequationum localium transmutatione et emendatione ad multimodam curvilineorum inter se vel cum rectilineis comparationern, cui annectitur proportionis geometricae in quadrandis infinitis parabolis et hyperbolis usus». Что касается найденного Ф. способа ректификации или выпрямления кривых, то он изложен в его уже упомянутой выше диссертации «De linearum curvarum cum lineis rectis comparatione». Не менее важными по своим последствиям, чем работы по высшему анализу, и едва ли не более блестящими по своей глубине и остроумию были результаты исследований Ф. в области теории чисел. Особого, посвященного им сочинения автор не оставил, но сохранились заметки, рассеянные и, по большей части, без доказательств в письмах Ф., и в особенности на полях принадлежащего автору экземпляра сочинений Диофанта в издании Баше де Мезириака. В числе заметок на экземпляре сочинений Диофанта находилось важнейшее из открытий Ф. в области теории чисел, – теорема о невозможности разложения какой-нибудь степени, за единственным исключением квадрата, на две такие же степени. Знаменитое предложение, известное под именем теоремы Ф. и выражаемое сравнением (mod p), в котором р есть первоначальное число, а а есть число, не делящееся на р, было дано Ф. в письме к неизвестному лицу от 18 октября 1640 г. Доказательство первой из этих двух теорем было найдено позднейшими математиками (Эйлером, Дирикле, Куммером) только с большим трудом, и притом в формах, которыми сам Ф. никак не мог пользоваться. Из других работ Ф. остается упомянуть: 1) об его занятиях решением некоторых вопросов теории вероятностей, вызванных или поставленных перепискою с Блезом Паскалем; 2) о попытках восстановления некоторых из утраченных произведений древних греческих математиков и, наконец, 3) об его спорах с Декартом по поводу метода определения наибольших и наименьших величин и по вопросам диоптрики. Сочинениями, которые Ф. намеревался восстановить, были «Поризмы» Эвклида и «Плоские места» Аполлония Пергейского. Поводом ко второму из вышеупомянутых споров Ф. с Декартом был найденный последним закон преломления. Ф. находил сомнительным утверждение противника, что свет при прохождении через тело встречает тем менее сопротивления, чем это тело плотнее. Также спорил он и против утверждения, что отражение света может быть объяснено отскакиванием неупругих световых частиц. Позднее, после смерти Декарта, спор по тем же предметам Ф. продолжал с его учеником Kлepселье. Собрание математических сочинений и писем Ф. было издано в, первый раз его сыном Самюелем в 1679 г. : «Varia opera mathematica D. Petri de Fermat, Senatoris tolosani. Accesserunt selectae quaedam ejusdem Epistolae, vel ad ipsum a plerisque doctissimis viris Gallice, Latine, vel Italice, de rebus ad Mathematicis disciplinas aut Physicam pertinentibus scriptae» (Тулуза). В 1861 г. в Берлине появилась перепечатка этого издания, сделанная Фридлендером. Новое, более полное и совершенное собрание сочинений Ф. было издано в Париже в трех томах, под заглавием «Oeuvres de Fermat, publiees par les soins de P. Tannery et Ch. Henry» (1896).
    В. В. Бобыник.

    Фермата

    Фермата или Ferma – в музыке знак покоя; состоит из небольшой дуги, с точкою под ней – . Этот знак ставится над нотой или паузой с целью увеличения нормальной их длительности. Длительность Ф. неопределенная и находится в зависимости от смысла музыкальной фразы, над одной из нот которой поставлена Ф. В хорале Ф. отделяет одно предложение от другого и ставится над конечной нотой предложения. Если нужно образовать промежуток (покой) между двумя соседними тактами, то ставят Ф. над тактовой чертой. Н. С. Феррара (Ferrara) – провинция в Сев. Италии, у Адриатического моря. 2621 кв. км. Поверхность равнинная орошается р. По и ее притоками (Панаро, Гено и др.); изрезана множеством оросительных каналов. Встречаются значительные болотистые пространства (Valli di Gomacchio). Почва очень плодородна: пшеница, пенька, рис, виноград. Шелководство, скотоводство, рыболовство. Солеваренное дело. Обрабатывающая промышленность незначительна. Вывозятся пшеница, пенька, соль и рыба. Жит. около 250 тыс.

    Фетва

    Фетва (араб.) – юридич. заключение мус. законоведа, какой имеется при всяком мус.суде в должности муфтия . За Ф. к муфтию обращается или кади (судья), если в законах не находит достаточно ясного указания для какого-нибудь судебного случая, или одна из тяжущихся сторон; да и вне всякого судебного разбирательства Ф. испрашивают себе у муфтия отдельные лица для личного, житейского руководства (напр., по вопросу о разрешении от какого-нибудь обряда, пищи и т. д.). Запрос подается на клочке бумаги, величиною с рецепт, и составляется в краткой форме, в обобщительном духе, без называния действительных лиц и событий и с заменою подлинных имен безличными Амрами, Зейдами, Бакрами и т. п.; муфтий на записке подписывает «можно» или «нельзя» – и Ф. приобретает силу закона. Всевозможные Ф. выдающихся законоведов, начиная с первых веков ислама, собираются в многотомные сборники, изучаются и служат руководством для последующих поколений муфтиев. К шейх-уль-исламу или великому муфтию обращается за Ф. сам султан в вопросах государственной важности; его Ф. может своим религиозным авторитетом или подкрепит султанский «гаттишериф» (указ), или совершенно ослабить его силу в глазах подданных. А. Крымский.

    Фетиш

    Фетиш, фетишизм – термины сравнительного изучения религии, ведущие свое начало от португальского слова «feiticо» (латинское factitius – волшебный, чудодейственный). Этим термином португальцы обозначали различные принадлежности католического обихода – реликвии святых, чудодейственные четки и тому подобные религиозные талисманы. После ознакомления с неграми западного побережья Африки (Золотого и Невольничьего берега), в XV в., они стали применять тот же термин ко всем тем странным материальным объектам (куски дерева, камешки, горшки с землей и кровью, когти, перья, зерна и т. п.), к которым негры относились как в божествам, с верой в их чудодейственную силу. В форме fetiche, fetich термин с течением времени получил право гражданства во французском, английском и других европейских языках. В науку, в качестве обобщающего термина для целой категории религиозных фактов, впервые ввел его в 1760 г. известный де Бросс. в книге: «Du culte des dieax fetiches оu Parallele de l'ancienne Religion de l'Egypte avec la religion de Nigritie»; но он неверно понял самую природу фетишизма и дал ему слишком широкое значение. Под фетишем де Бросс понимал «все, что человек выбирает объектом поклонения, напр.: дерево, гору, море, кусок дерева, львиный хвост, голыш, раковину, соль, растение, рыбу, цветок, некоторых животных, как коров, козлов, слонов, овец и т. п.», причем поклонение неодушевленным объектам он понимал как сознательное поклонение именно им самим, а не присущим им разумным началам. Конт еще более расширил термин фетишизма, обозначая им анимистическое воззрение первобытного человека на объекты материального мира и весь первобытный культ вообще. До настоящего времени многие ученые склонны относить к фетишизму культ животных, растений, феноменов природы и т. д. (Липперт), или все объекты первобытного культа (Басиан), упраздняя тем самым всякую точность и определенность термина. Более или менее ограничил его значение Тайлор, считая фетишизм лишь второстепенной отраслью анимизма, именно «учением о духах, воплощенных в вещественных предметах, или, связанных с ними, или действующих через их посредство», и отделяя от него культ животных, растений, феноменов природы, духов, идолов. Но и в этом виде термин начинает не удовлетворять ученых; Джевонс, напр., предлагает совершенно упразднить его, как пугающий своей неопределенностью. Тем не менее термин может удержаться в науке, если под ним подразумевать не отдельную стадию религии (какой в действительности никогда не существовало) и не психологическую категорию фактов, а совокупность отдельных неодушевленных предметов (но не цельных феноменов природы), в их естественном виде или так или иначе приспособленных, составляющих в том или ином смысле объект культа.
    Культ фетишей существует не у одних негров, но у последних он достиг наиболее разнообразного развития. Нет такого предмета, хотя бы самого ничтожного, вроде простого булыжника или кусочка дерева, который не мог бы быть фетишем, и нет такого чуда, которого этот ничтожный объект не мог совершить. Нужно только уметь его выбрать, окружить заботами и не раздражать. «Фетиши встречаются на каждой тропинке, у каждого брода, на каждой двери; они висят, в виде амулетов, на шее у каждого человека; они предохраняют от болезни или, наоборот, причиняют ее в случае пренебрежения к ним; приносят дождь, наполняют море рыбами, ловят и наказывают вора, придают храбрость, приводят в смятение неприятелей» и т. д. (Вайц). Рёмер встречал даже целые дома фетишей. В одном из них было собрано до 20000 самых различных объектов, как напр. горшок с красной глиной, в которую воткнуто было петушье перо; деревянные колья, обмотанные шерстью; перья попугая, человеческие волосы и т. д. Среди этих вещей, развешанных по стенам и валявшихся на полу, находился крошечный стул, рядом – такой же матрац, на котором Ф. мог отдыхать или вкусить из бутылки с ромом, стоявшей возле. В этот священный музей, собранный усилиями многих поколений, старый хозяин-негр приходил посидеть и выпрашивать у своих покровителей разных милостей. Не все объекты этого музея имели одинаковое происхождение, не все пользовались одинаковым поклонением: некоторые имели значение настоящих божеств, другие – талисманов, но все они имели то общее, что представляли собою простые материальные объекты, одаренные, по представлению негра, чудодейственной силой и к нему благосклонные. Подобное поклонение материальным объектам встречается не у одних негров: его можно считать универсальным у народов самых различных ступеней развития. В виде переживаний мы находим его и в нашей собственной среде. Когти, рога, хвост, фаллос, шкура и другие части животного – объекты культа у самых различных народов; столь же распространено поклонение палкам, камням и другим подобным объектам неодушевленной природы. В центральной Австралии самые священные объекты культа – палки и камни, которым приносят жертвы крови. Дакоты поднимают с земли простые булыжники, раскрашивают их и приносят им жертвоприношения, величая дедами. Бразильские племена втыкают палки в землю и приносят им жертвы. На Новых Гебридах поклонялись голышам, промытым водой. Даже у более цивилизованных народов. как древние перуанцы, индусы, греки, семиты, мы находим подобные же факты: вспомним священные камни Мекки, камни и другие Ф. веддического культа, камни древних, которым делали возлияния маслом, дорожные камни индусов, древние религиозные памятники греков, о которых Грот говорит, что они часто состояли из простого столба, доски, неотесанного камня или бревна – а между тем все окрестные жители поклонялись им и приносили дары. Паллада-Афина, которой афиняне воздвигали впоследствии такие художественные статуи, первоначально изображалась в виде простого необтесанного столба. В Европе поклонение камням сохранилось до сравнительно недавнего времени. Еще в 1851 г. жители о-ва Инниски (Ирландия) бережно заворачивали камни в кусок фланели и выставляли их на поклонение в известные дни. В Норвегии до конца ХVIII в. существовал обычай собирать круглые камни, которые каждый четверг вечером мыли, смазывали маслом перед огнем, клали на почетное место, а в определенные дни купали в пиве, чтобы они послали в дом счастье и довольство. Другие объекты фетишизма поражают своей странностью. У североамериканских индейцев, напр., каждый человек с юных лет получает во сне указание свыше, какой объект должен ему служить на всю жизнь лекарством. Это могут быть самые разнообразные предметы – целое животное или часть его, кожа, когти, перо, раковина, растение, камень, ножик, трубка и т. и. Данный предмет становится для данного лица божеством-покровителем, которому приносятся жертвы и т. д. У более культурных народов распространено поклонение орудиям ремесла. Так, меч пользуется поклонением у раджпутов; в Бенгале плотники поклоняются топору, пиле, бураву, брадобреи – бритве, зеркалу, ножницам, писцы – своей чернильнице и перьям и т. д.; в земледельческом населении существует поклонение ситу. Поклонение плугу было известно древним германцам.
    Генезис фетишизма очень сложен, но в общем он кроется в анимистическом воззрении на природу, по которому даже объекты неодушевленного мира одарены жизнью, разумом, волей и душой. Поэтому односторонне мнение, объясняющее фетишизм преимущественно тем, что фетиш является вместилищем вселившегося в него извне духа-божества. Первичным типом фетиша должно считать тот, в котором усматривали самостоятельную, в нем самом кроющуюся, а не внешнюю, вселившуюся в него извне силу. Первобытный человек в каждом камешке, в каждом куске дерева видит нечто живое. Поразительным примером такого отношения может служить речь орочского шамана, обращенная к первому попавшемуся булыжнику, поднятому им для гадания: «О ты, что живешь от начала времен, ты все знаешь, скажи, чем болен такой-то?» (Штернберг). Долговечность камня – совершенно достаточное основание для заключения о его всеведении. Для того, чтобы из материального объекта сотворить Ф., первобытный человек должен, однако, иметь основание думать, что данный объект отличается чем-нибудь особенным от других, ему подобных. Если тот или другой объект имеет не совсем обыкновенную форму или найден при какой-нибудь необыкновенной обстановке, если присутствие его случайно сопровождается какимнибудь экстраординарным обстоятельством – удачей или, наоборот, несчастьем (пример – обоготворение случайно попавшего к кафрам якоря, вызванное тем, что король, отломав от него кусок, случайно вскоре после того умер), если, наконец, он выказал внимание к своему поклоннику (известен рассказ о негре, который, при выходе из дома, споткнувшись о камень, воскликнул: «А! это ты!» и сделал его своим фетишем-покровителем), то во всех таких случаях первобытный человек решает, что данный объект – не ординарное существо, а могучее и, если за ним поухаживать, способное быть полезным. Высшей формой фетишизма является та, когда сила объекта заключается не в нем самом, а во вселяющемся в нем духе-божестве, или же в силе, приобретенной через его посредство. Такова природа фетишизма у негров западной Африки, культ которых недавно вновь критически обследован английским исследователем Эллисом. Основой этого культа, стоящего не ниже других политеистических культов, служат божества общие (бог дождя, неба и т. д.), местные (бог гор, рек, урочищ и т. д.) и злые (sassabonsum и др.). Божества двух последних категорий способны вселяться не только в жрецов, но и в отдельные объекты (кусок дерева, камня, горшок с землей и т. д.), если они добыты в местах обыкновенного пребывания этих божеств. От вселения местных божеств получаются фетиши-покровители отдельных общественных единиц, общин, корпораций, от вселения sassabonsum – Ф. отдельных лиц, главное назначение которых причинять зло врагам их обладателей. По своей природе эти Ф. ничем не отличаются от идолов, и только по чисто внешним признакам (отсутствие определенных изображений) их классифицируют особо, как Ф. Вселяться могут не только души божеств, но и души умерших людей и животных, объектом своего вселения чаще всего выбирающие свои собственные останки. Отсюда поклонение мумиям у египтян, обычай первобытных народов возить с собою кости и черепа своих предков, приносить им жертвоприношения и вообще оказывать почитание; отсюда обычай хранить череп врага, дабы обладать его душой, обычай поклонения таблице предков у китайцев, верящих, что в них вселяется одна из трех душ предка; отсюда, наконец, поклонение когтям, хвосту, рогам, черепам, коже, перьям священного животного – поклонение, играющее такую роль в фетишизме и в так называемой магии. Далее, вследствие поверья, что души предков вселяются в деревья, камни, песчинки, зерна, листья и т. п., образуется культ подобных предметов, опять-таки связанный с высшими представлениями о душах, а не с самой материей объектов. Гамары в дни жертвоприношений сажают за стол палки, срезанные от деревьев или кустов, посвященных умершим, и угощают их яствами; австралийцы поклоняются своим предкам в образе палок и камней и т. д. Есть, далее, фетиши, которые не обладают ни самостоятельным, ни вселившимся духом, а получают силу лишь вследствие близости их или отношения к тому или другому божеству или священному предмету и приобретаемого таким образом табу. Вещь, взятая из храма, гробницы шамана, местопребывания какого-нибудь божества и т. п. мест, в силу своего табу, может стать могучим средством против врага или божеством-хранителем. Наконец, есть фетиши, происхождение которых связано с той своеобразной логикой первобытного человека, которая создала симпатическую магию. Достаточно указать на такие примеры, как талисманы халдеян с именами богов, обычай египтян класть в могилу картины, изображающие покойника за любимыми его развлечениями, лечение настоем из-под бумажки, исписанной заклинаниями и т. п. Этот род фетишизма в своей основе опять-таки имеет анимистическую подкладку. К фетишизму очень близко примыкает идолопоклонство: идол отличается от фетиша только тем, что он представляет собою материальный объект, которому дана та или другая животная или человеческая форма. Раз имеется на лицо материальное изображение, оно, по воззрению анимиста, обязательно либо обладает собственной, самостоятельной душой, либо может стать обителью того или другого духа (смотря по форме идола), по тем или другим соображениям решившегося поселиться в нем. Психология идолопоклонства – та же, что у фетишизма: вера, что в идоле есть могущественная душа или что в него вселился дух божества, который, в награду за хороший уход или за красивую форму, ему данную, оказывает помощь человеку. Фетишизм, начиная с де Бросса, долгое время считали самой низшей и первобытной формой религии; но это воззрение явилось лишь результатом неверного представления о фетише, как о мертвом объекте, поклонение которому могло иметь место только на самой низшей ступени умственного развития. На самом деле фетишизм появляется лишь в период полного развития анимистического мировоззрения, гораздо позже возникновения родовых и общих божеств, а некоторые формы его, как напр. поклонение инструментам, орудиям и т. д., являются непосредственным результатом крайнего развития политеизма, с его особыми божествами для каждого занятия, для каждого отдельного рода предметов. Ср. Waitz, «Anthropologie» (т. II); Э. Тайлор, «Primitive culture» (т. II, гл.XIV); Спенсер, «Основание социологии» (т. 1); Fr. Schultze, «Der Fetichismus» (Лпц., 1871); Бастиан, «Der Fetish an der Kuste Guineas» (Б., 1884); Baudin, «Fetichisme et feticheurs» (Лион, 1884); Ellis, «The Tschispeaking Peoples», «The Ewe-Speaking Peoples» и «The Joruba-Speaking Peoples»; F. B. Jevons, «An introduction to the history of Religion» (Л., 1896). Л. Ш – г.

    Фехтование

    Фехтование (нем. Fechtkunst, франц. escrime, от итал. schermire, защищаться) – искусство действовать холодным оружием (шпага, сабля, шашка, штык, пика). Хотя оружие употреблялось уже в древнейшие времена, но тогда оно находилось в таком младенчестве, что о каком-либо искусстве и правилах действия не могло быть и речи; это видно, напр., из описания Гомером единоборств Гектора с Аяксом и Ахиллом, во время которых бойцы встречали удары только щитами. В бою имело тогда значение не искусство, а сила и отвага. Хотя некоторые писатели (Капоферро) и говорят, что обычай ратоборства получил начало в Ассирии, а оттуда перешел к персам и грекам, но это едва ли верно: Ф., как искусство, впервые появилось у римлян, у греков же оно имело небольшое значение; среди них процветала, главным образом, стрельба из лука, состязание в которой производилось и на Олимпийских играх, тогда как о Ф. на них не упоминается. Все настоящие и бывшие школы Ф. считают своей родоначальницей римскую школу, появившуюся в конце республиканского периода, когда Ф. начали обучать рабов в гладиаторских школах. Первым известным учителем Ф. был консул Рутилий (за 105 лет до Р. Хр.). Юлий Цезарь, готовясь к борьбе с Помпеем, приказав научить Ф. своих милиционеров и сам выработал правила фехтования; с этих пор оно было хорошо поставлено в римских легионах. Рапира – главное фехтовальное оружие – была изобретена при Нероне; Марк Аврелий вооружил ею гладиаторов, выпускаемых на арену. Дальнейшему распространению фехтовальн. искусства служили в средние века рыцарские турниры, а затем право носить оружие, полученное и горожанами. В Германии образовались особые фехтовальные союзы; первым из них был союз св. Марка, основанный в 1487 г. во Франкфурте-на-Майне; все последующие имели одинаковые фехтовальные приемы и корпоративные законы, так как всякий, желавший открыть фехт. школу, должен был выдержать публичное испытание и вступить в братство св. Марка. Затем появляются союзы странствующих фехтовальщиков, так назыв. рубак, которые показывали свое искусство за деньги на ярмарках. В Германии предпочитали рубящее оружие, главным образом мечи; в Италии фехтовали почти исключительно на шпагах, заимствованных из Испании. Несмотря на общераспространенность фехтования на Западе, до конца XV ст. оно преподавалось только практически, и никаких письменных правил для него не было издано; первые такие правила были составлены в 1474 г. Жаком Понцом и Петром Торресом, затем руководства стали весьма многочисленны, потому что Ф. на шпагах было обязательным в итальянских университетах; из них оно было перенесено студентами в Германию и Францию, где весьма быстро привилось, чему особенно способствовало ношение дворянами шпаги, как знака их достоинства. В это же время городские фехтовальные союзы исчезают, уступая место обществам стрелков, и Ф. остается только, как необходимый предмет воспитания дворян, в университетах, в военно-учебных заведениях и в войсках. При университетах основываются школы Ф.; первою из них была школа в Иене (1618), в ней преподавалось Ф. исключительно на шпагах, и скоро она стала известна не только во всей Германии, но и за границей. Шпага осталась до настоящего времени любимым оружием на юге Европы, особенно во Франции; в Германии же, продолжая учиться Ф. на рапирах (шпагах), с 1843 г. (в Иене) перешли к дуэлям на эспадронах, как более безопасном оружии. Флорио, один из выдающихся учителей Ф., в своей речи «О пользе Ф.» (1828) отдает решительное предпочтение шпаге, но его утверждение, что бой на саблях неправилен, ошибочно; теперь во всех армиях прекрасно поставлено Ф. на этом оружии. С XVII стол. во Франции начали фехтовать в армии на штыках; это Ф. скоро было заимствовано в германскую, австрийскую и шведскую армии. Вооружение некоторых частей пиками, заимствованными с Востока, повело за собою Ф. и на них. Вообще Ф. возможно – и практиковалось – на любом холодном оружии, даже на кинжалах (наваха в Испании). В Россию Ф. перешло с Запада вместе с иноземным строем и было первоначально только одним из воинских упражнений. С основанием в XVIII столетии военноучебных заведений Ф. входит в их программу, а подражание иностранцам заставляет и наше дворянство учиться фехтовальному искусству. Сначала все фехтовальные учителя были иностранцы; только с самого конца XVIII стол. преподавателем фехтования почти во всех учебных заведениях Петербурга стал знаменитый впоследствии И. Е. Сивербрик. Мы заимствовали фехтовальные приемы от французов и их школа преобладает у нас до настоящего времени. Другая главная школа – итальянская – отличается большею простотою. Теперь наиболее употребительно фехтование по системе так называемой jeu mixte, удержавшее и некоторые приемы старой школы.
    Ф. имеет значение хорошего гимнастического упражнения, которое, развивая физически, вырабатывает смелость, решимость, находчивость и презрение к физической боли; вместе с тем оно приучает к умелому обращению с холодным оружием; поэтому Ф. входит в обучение войск. Обучение Ф. или рубке (если употребляется рубящее оружие) распадается на два отдела: 1) подготовительный – обучение фехтовальным приемам и 2) боя на 2 стороны или вольного боя с противником (ассо). Искусство фехтования состоит в уменье поразить противника, нанести ему лишающие его возможности действовать удары и защитить себя от его ударов. В основу обучения кладется правильное положение корпуса (стойка) и уменье держать оружие. Основным должно быть признано Ф. на рапирах, потому что оно приучает к мелким и быстрым движениям и хорошо дисциплинирует руку; после него легко научиться владеть любым оружием, потому что наносить размашистые удары и защищаться от них легче, чем от мелких. Рапира заменяет собою шпагу и состоит из эфеса и клинка; ближайшая к эфесу половина клинка называется сильною (оборонительною) и служит для защиты, остальная половина слабая (наступательная) служит для ударов. Рапира держится так, что большой палец находится на обороте рукоятки, остальные пальцы, сомкнутые, но не сжатые поддерживают рукоять и управляют ею; рука имеет только три положения: ногти кверху (quarte), ногти вниз (tierce), ногти вбок (moyenne); последнее положение нормальное, оно должно быть принято с самого начала Ф. Взяв рапиру, надо стать в ан-гард (en-garde); правая рука согнута в локте, чтобы кисть приходилась на высоте плеча, а конец рапиры против глаза противника, ноги согнуты в коленах и раздвинуты на два следа (шага – ит.), каблуки под прямым углом, корпус по возможности опирается на одну левую ногу (обе – ит.) и сохраняет прямое положение, левая рука поднята и согнута в локте так, чтобы ладонь, повернутая внаружу, приходилась несколько выше головы. Движения в этом положении вперед, назад и выпад , т. е. быстрая передача всего корпуса на выдвинутую вперед на 4 следа (сколько можно – ит.), согнутую правую ногу и одновременное вытягивание правой руки, ногти вверх, нанесение укола, должны быть совершенно свободны. Затем усваиваются предварительные приемы: удары (нападения, штоссы) и защиты (парады, отбои). Итальянская школа знает только 4 простых парада , во французской же сохранились и старые парады (прима, квинта и т. д.); сложные парады состоят из комбинации простых, таковы кварта и терц или, наоборот, и кварта с кругом. Обыкновенные парады больше всего развивают кисть руки, мягкость ; подвижность которой необходимое условие Ф.; при защитах надо стараться заставить шпагу противника лечь в положение терца. Ударов во французской школе также больше, чем в итальянской, и они также делятся на простые и сложные; к первым принадлежат прямой удар с выпадом , боковое нападение (фланконада), под руку противника и т. д.; сложные удары состоят в обманах, т. е. намерении нанести один удар и нанесении другого, например, поворот направо и удар вперед, батман, т. е. удар по рапире и укол вслед затем чтобы вывести рапиру противника из линии прямого удара, делается прием ангаже, состоящий в переносе своего клинка под клинком противника и приложении своей сильной части в его слабой; для нанесения прямого удара делается дегаже, т. е. перенесение своего клинка на другую сторону клинка противника и затем удар. После усвоения приготовительных приемов переходят к бою между двумя (на две стороны), по командам, а затем и к вольному бою (ассо). При этом надо быть все время в мере, т. е. иметь возможность, не сдвигая с места левой ноги, колоть противника. Все время боя надо наблюдать за оппозиционной линией, которой называется прикрытие себя таким образом, чтобы конец шпаги противника приходился все время вне линии тела, для этого надо действовать кистью, не разжимая руки, чтобы конец шпаги приходился на высоте груди противника; рука, в положении близком к терцу или кварту, но отнюдь не в этих положениях. Чтобы отбить после нападения удар противника, надо встать снова в ангард; итальянцы отбивают и до этого и имеют в этом преимущество перед французами. Секрет Ф. состоит в чувстве шпаги, т. е. умении предугадывать движения противника, умении обмануть его и своевременно нанести ему удар. На обман противника отвечают немедленно, чтобы не дать ему возможности нанести настоящий удар. Отбивать надо, подаваясь вперед, чтобы контрудар был верен. Нападение на противника может быть сделано как просто с места, так вместе с другими действиями и движением вперед. Каждая страна имеет свои отличия в приемах Ф.; наиболее разнятся французская и итальянская школы, вторая отличается вообще большей подвижностью руки и всего корпуса и большей энергией выпада. Начальные правила Ф. на эспадронах (сабли, шашки, палаши) в общем сходны с правилами Ф. на рапирах; разница заключается в характере ударов, которые наносятся главным образом кругообразным движением руки. Поэтому прежде всего упражняются в так назыв. мулине, т. е. кругообразном движении эспадрона, с целью развязать руку в кисти (франц. школа) или от локтя с неподвижной кистью (итальянск.). Парадов при Ф. на эспадронах всего пять: кварт – защита левой руки, терс – правой, прим – левых бока и ноги, секонд – правых бока и ноги, и парад головы (у французов – один, у итальянцев два – с права и слева). В настоящее время левая рука не принимает никакого участия в Ф. (кроме случаев Ф. левой рукой); она только балансирует корпус и придает ему красоту. Прежде, до выработки твердых правил в фехт. школах, допускалось схватить левой рукой шпагу противника и колоть его своей; в настоящее время такой прием применяется только при защите саблей (эспадроном) против ружья со штыком. В настоящее время пользу Ф. сознают везде, и оно распространено за границей, особенно во Франции, как в войсках, так и в учебных заведениях и среди частных лиц. У нас Ф. среди невоенных, вследствие почти полного отсутствия преподавания его в учебных заведениях, встречает весьма мало любителей. Из учебных заведений Ф. преподается обязательно только в училище правоведения и лицее, необязательно – во многих частных учебных заведениях и немногих казенных. Ф. преподается и поставлено хорошо во всех военно-учебных заведениях, где, кроме боя на присвоенном оружии, для всех обязательно Ф. на рапирах и эспадронах и ежегодно устраиваются состязания на призы. В войсках уставами строевой службы соответственных родов оружия Ф. введено, как обязательное, в пехотных войсках – на ружьях, в кавалерии и артиллерии – на шашках; в этих же уставах изложены и правила обучения Ф. Для усовершенствования в фехтовании офицеры могут посещать бесплатно офицерские фехтовально-гимнастические залы, из которых особенно хорошо оборудованы залы в Петербурге и Варшаве. В Варшавском военном округе практикуется обязательное командирование офицеров и нижних чинов от кавалерийских полков в этот зал для усовершенствования. В видах поощрения занятий Ф. ежегодно устраиваются в фехтовальных залах состязания на Императорские призы; получившие их носят особое украшение на своем оружии. Для нижних чинов в войсках также устраиваются фехтовальные состязания на призы. Ср. Сивербрик (отец и сын), «Школа древнего Ф. на шпагах и палашах»; Е. Сивербрик, «Руководство к изучении правил Ф. на рапирах и эспадронах»; Г. Бленджини, «Иллюстрированная школа новейшего Ф. на шпагах и саблях» (СПб., 1880); Соколов, «Курс фехтовального искусства»; Глебович, «Фехтование на эспадронах»; von Dresky, «Anleitung zum Fechten mit dem Stossdegen fur Offiziere und militar. Bildungsanstalten» (Берл., 1891); Montag, «Neue praktische Fechtschule auf Hieb und Stoss» (З-е изд. Лпц., 1884); Ristow, «Die moderne Fechtkunst» (Прага, 1896); Barbaseti, «Das Sabelfechten» (Вена, 1898); его же, «Das Stossfechten» (1900); Thimm, «A complete bibliography of fencing and duelling» (1896). Французская и итальянская литература подробн. указаны у Бленджини. А. Н.

    Фиброма

    Фиброма, фибромиома (fibroid, desmoid). – Под Ф. понимают опухоль, состоящую из волокнистой (фиброзной) соединительной ткани; если к этой составной части примешиваются гладкие мышечные волокна, то опухоль носит название фибромиомы. Обе эти формы новообразований отличаются в большинстве случаев плотной, твердой консистенцией и доброкачественным характером, т. е. не имеют наклонности переходить на соседние ткани или образовать переносы в отдаленных органах и, будучи удалены, не дают рецидивов. Рост фиброматозных опухолей обыкновенно очень медленный и может длиться годами, причем опухоль может достигнуть размеров головы взрослого человека и более; иногда же рост опухоли останавливается на известной величине. Форма опухоли бывает шарообразная, овальная или неправильно бугристая; иногда она сидит на тонкой ножке (полип). Ф. могут развиваться везде, где есть соединительная ткань; большею частью они образуются в подкожной клетчатке и коже. Особый вид разлитого фиброматозного новообразования представляет так назыв. слоновая болезнь (elephantiasis), при которой разрастание волокнистой соединительной ткани принимает колоссальные размеры; так, напр., описаны случаи, где груди у женщин достигали веса в 60 фунтов и спускались до колен. – Фибромиомы (фиброиды) встречаются чаще всего на матке; они могут развиваться внутри маточной стенки – межуточная Ф., под брюшинным ее покровом – подбрюшинная Ф., которая сидит обыкновенно на тонкой ножке в виде полипа, и под слизистой оболочкой – подслизистая Ф. Опухоли, сидящие в нижней половине матки, имеют большое значение в том отношении, что они суживают тазовую полость и иногда служат абсолютным препятствием для родов. Симптомы, обусловливаемые Ф. матки, состоят главным образом в болях и кровотечениях; последние могут быть очень интенсивны и довести женщину до высокой степени малокровия; кровотечения тем сильнее, чем ближе опухоль расположена к слизистой оболочке матки. Наименьше беспокойств причиняют больным подбрюшные (субсерозные) Ф., сидящие на ножке. Маточные Ф. могут достигать до 20 фунт. весом и более. Причина образования фиброматозных опухолей не выяснена. Принято думать, что раздражение, дающее толчок разрастанию ткани, зависит от воспалительных процессов или травмы. Переход Ф. в злокачественную саркому есть исключительная редкость. Те Ф., которые вызывают резкие симптомы, подтачивающие здоровье и лишающие трудоспособности, требуют операции. Большинство маточных фибромов после климактерия подвергаются обратному развитию и резко уменьшаются; поэтому Ф., развившаяся вблизи климактерического возраста, скорее допускает выжидательное лечение. Подслизистые Ф. могут, благодаря сокращениям матки, быть извергнуты наружу – родиться. В. О.

    Фиговое дерево

    Фиговое дерево иначе смоковница – из сем. крапивных или вязовых, достигает высоты до 8 м., дико растет на Востоке (Сирии, Малой Азии и пр.), разводится по побережью Средиземного моря (в Крыму, на Кавказе), во многих местах Азии, Америки и др. стран. Дерево это богато густым, белым млечным соком, молодые ветви густо опушены, а старые голы. Листья одиночные, крупные, черешковые, нижние цельные или слабо выемчатые, верхние о трех – пяти лопастях, сердцевидные; верхняя сторона листа зеленая, шершавая, нижняя – серая, мелковолосистая. Цветки мелкие однополые, собранные в своеобразные, грушевидные полые внутри соцветия (фиги), открывающийся узкою дырочкою; одни соцветия; рано созревающие к концу зимы, так наз. «grossi» или «orni», помещаются в верхней части прошлогодних ветвей над листовыми рубцами (такие соцветия у дикого Ф. дерева содержат большею частью мужские цветки, у разводимой женские цветки ); другие соцветия помещаются в пазухе листьев, из них самые нижние поспевают перед листопадом и называются «forniti» (они содержат женские цветки и лишь немного мужских или вовсе не содержат их), верхние, назыв. «cratiri» остаются на зиму (почти не содержат мужских цветков). Мужской цветок состоит большею частью из трех-пятираздельного околоцветника и 3 – 5 тычинок. Женские цветки двоякие: бесплодные, так наз. «орешковые», развивающиеся преимущественно у дикого Ф. дерева (caprificus) и плодущие, так наз. «семенные», развивающееся у настоящего, культурного Ф. дерева. В женском цветке околоцветник также трех-пяти раздельный, а пестик либо с коротким столбиком и рыльцем без сосочков (в орешковых цветках), либо с длинным столбиком и сосочками на рыльце (у семеннных цветков); завязь верхняя, одногнездная, односемянная; плод – костянка. При созревании плодов становится мясистым все соцветие (и околоцветник) и представляет соплодие, так назыв. фигу (винную ягоду, инжир). Оплодотворение перекрестное, совершающееся при посредстве орехотворок (Cynips psenes, иначе Blastophaga grossorum), кладущих яйца в завязь орешковых цветков, так как проколоть своим коротким яйцекладом завязь семянных цветков эти орехотворки не могут. Выведшееся из яичек новое поколение орехотворок ползает в том же соцветии, пачкается о пыльцу развившихся к тому времени мужских цветков, вылетает с пыльцою, наконец, вон; летит в другие соцветия, и в тех из них, где находятся семенные цветки, производит их опыление и оплодотворение. Это значение дикой смоковницы (caprificus) для плодоношения настоящей смоковницы было известно еще в глубокой древности. Еще тогда, для того, чтобы получить фиги, на ветви культурной смоковницы подвешивали ветви дикой смоковницы; эта операция была известна под именем «caprificatio», о ней упоминают Плиний и Теофраст. В новейшее же время значение капрификации и способы опыления были подробно изучены Вествудом, Дельпино, Сольмс-Лаубахом, Фр. Мюлером, Кином и др. Любопытно, что и у дикой смоковницы соцветия не одинаковы, а именно одни из них, так назыв. «mamme», содержат лишь орешковые цветки, в которых зимуют орехотворки, другие, так назыв. «profichi», содержат орешковые и мужские цветки. Фига богата (до 70%) сахаром, употребляется в пищу и как лакомство в сыром или в сушенном виде(«винные ягоды», «инжир»). В торговле различают несколько сортов фиг (в культуре известно много разновидностей Ф. дерева), напр. мелкие – марсельские, крупные – генуэзские; лучшими считаются левантинские фиги (доставляются из Смирны); сушеные фиги (каламатийские фиги) идут из приморского города Каламаты, гавани Мессины. С. Р.

    Фиджи

    Фиджи или Вити – о-ва в Южном Тихом океане, британская колония к В от Нов. Гебрид, между 15°30' и 19°30' ю. ш. и 177° и 178° з. д. Вся группа состоит из 225 коралловых и скалистых о-вов, из коих 80 обитаемых. Пространство 20806 кв. км. Морское пространство между главными о-вами группы называется Гороским морем. Два больших о-ва, Вити-Леву (12000 кв. км.) и Вануа-Леву (около 6500 кв. км.); далее о-ва Увалау, Ясуа, Кантаву, Вуна и малые о-ва внутреннего Гороского моря, известные под общим названием Вити-и-Лома, из коих главные – Горо, Найрай, Моала, Матуку и Ангау; к В тянется группа о-вков, из коих наибольший – Лакемба. В 1880 г. к Ф. в административном отношении присоединен остров Ротума, между 12° и 15° ю. ш. и 175 и 177° з. д. Население Фиджи в 1891 г. достигало 121180 душ: европейцев 4373, индусов 13282. туземцев 98478, полинезийцев, ротумцев и т. д. 6540. Гл. гор. – Сува, на южном берегу Вити-Леву; 850 европейцев. Ф. – вулканического происхождения, но признаки вулканической деятельности встречаются лишь в Саву-Саву, на южном бер. Вануа-Леву. Вершины о-вов имеют обыкновенно форму конуса или иглы и состоят из базальта. Климат мягкий и здоровый. Почва крайне плодородна; состоит из желтой глины и растительного перегноя. О-ва покрыты густою растительностью; в 1899 г. европейцы возделывали около 1000 гект. бананов, 9500 гект. кокосовых орехов, 200 гект. кукурузы, 10000 гект. сахарного тростника; около 500 гект. приходилось на рис, чай, табак, ананасы и т. д.; В колонии к тому же времени было 2000 лошадей, 1000 овец, 9000 ангорских коз, 17000 голов рогатого скота. Общий оборот иностранной торговли в том же году достигал 744900 фунт. стерл., в том числе 263044 ф. ст. приходились на ввоз, 481856 фунт. стер. на вывоз. Ф. сделались британской колонией в 1874 г. Управление – в руках губернатора, назначаемого королем; при губернаторе исполнительный совет из 4 членов и законодательный из 5.

    Физическое лицо

    Физическое лицо (человеческая личность, человек) – приобретает правоспособность с момента своего рождения. Под последним юристы понимают полное отделение плода от матери с проявлением самостоятельной жизни. Многие римские и старые западноевропейские юристы установляли ряд объективных признаков, наличность которых должна была служить показателем того, что ребенок родился живым. К этим признакам причислялись: крик ребенка (это утверждали, между прочим, прокульянцы против сабинианцев; мнение последних принято Юстинианом), раскрытие глаз и друг. В некоторых старых западноевропейских кодексах (прусск., бав., саксонск., австр.) была принята презумпция живорожденности, если плод отделился при нормальных условиях от здоровой матери. Новое герм. уложение отвергает решающее значение этих признаков, как покровительствующих иногда одной заинтересованной группе в ущерб другой. Для каждого данного случая должны быть заинтересованными лицами представлены самостоятельные доказательства по общим правилам о доказывании; в случае возможности решающее значение имеет судебно-медицинская экспертиза. Новые юристы отвергают также признак жизнеспособности родившегося, как условие приобретения им правоспособности. Выкидыш, появившийся на свет ранее физиологической возможности проявления жизни, конечно, не правоспособен, но установить в виде определенной юридической нормы момент жизнеспособности трудно; решающее значение должно все-таки иметь проявление жизни при рождении. Еще более трудно требовать признака жизнеспособности родившегося своевременно живым младенца в смысле прогноза его способности продолжать жизнь (франц. кодекс, ст. 725). Жизнеспособность ребенка может в каждом отдельном случае зависеть от сочетания разнообразных условий; правильное суждение о ней немедленно после рождения может быть составлено лишь в редких случаях. Точно также несостоятельно требование старых юристов, чтобы родившийся носил человеческий образ, а не был уродом (рим. право, прусск., бав. и сакс. кодексы). Все, что родилось живым от человека – человек; установить границу между уродами, имеющими и не имеющими человеческого образа, по крайней мере без специальной каждый раз медицинской экспертизы, нет никакой возможности. Не родившийся еще ребенок, зародыш – не человеческая личность, не индивидуум и, поэтому, не признается правоспособным. Старое положение: nasciturus pro nato habetur quoties de commodis ipsius partus quaritur, принятое в некоторых кодексах (бав., сакс. и др.), подлежит ограничению в том смысле, что охрана прав зародыша дается лишь на случай рождения его живым. Наследственные права зародыша охраняются, напр., лишь как права будущей личности; если ребенок родился мертвым, новой личности на свет не появилось и права остаются за теми, кто имел бы их при отсутствии зародыша. Русское право не дает специальных постановлений относительно начала человеческой личности, как субъекта прав; судебная практика не стеснена, поэтому, в решении относящихся сюда случаев применением указанных сейчас выводов новой юриспруденции. Принципиально у нас признаны лишь права зародыша, как будущего субъекта прав (п. 2 ст. 1106 т. Х ч. 1). – Начавшись рождением, правоспособность лица оканчивается с смертью, т. е. прекращением жизненных функций субъекта прав, констатируемым, при обыкновенных условиях, очень точно и определенно. Юридические определения, касающиеся момента смерти, требуются только для тех случаев, когда нет на лицо достаточно данных для суждения о том, жив человек еще или умер или когда нужно установить более ранний или поздний момент смерти по отношению к лицам, последовательность смерти которых неизвестна . – От рождения до смерти правоспособность лица продолжается непрерывно. Она не ограничивается ни вполне, ни частично теми или другими физическими качествами лица. Болезнь, недостаток тех или других свойств и качеств (глухонемота) и т. д. не умаляют правоспособности, хотя и оказывают влияние на дееспособность . Лишь пол долго оказывал влияние на состав прав физического лица: женщина долго подлежала более или менее полной и суровой опеке и ограничению прав в тех или иных отношениях. В русском праве, напр., до сих пор ограничены наследственные права женщины. Но эти ограничения – следствие не столько физических свойств женщины, сколько ее социального и экономического положения. См. Дювернуа, «Чтения по гражд. праву» (I); Анненков, «Система рус. гражд. права» (I) .
    В. Н.

    Фикус

    Фикус (Ficus L.) – род растений, обнимающий до 600 видов, дико растущих в теплых странах, преимущественно на о-вах Индийского архипелага, Тихого океана, в Южной Африке и в Средиземноморских областях. Род этот относится к семейству тутовых (Моrасеае), подсем. Artocarpoideae. Это – деревья или кустарники, с попеременными, реже супротивными, цельными, зубчатыми или лопастными листьями, вечнозелеными или опадающими на зиму. Прилистники очень крупные; они одевают почку, но в большинство случаев скоро отпадают и лишь изредка сохраняются после распускания листьев. Цветки собраны в пазушные соцветия, одиночные или сгруппированные по несколько, и иногда на безлистном побеге образующие конечный колос или кисть. Цветоложе в соцветии большею частью в виде полого шара или груши с отверстием на верхушке; внутри на таком цветоложе располагаются редкие цветки; мужские вместе с женскими или мужские отдельно от женских; иногда мужских цветков бывает очень немного и они располагаются тогда у отверстия соцветия, а женские занимают всю остальную поверхность его. При каждом цветке иногда развиваются кроющие листья, иногда их не бывает. Цветок состоит из 2-6 раздельного или лопастного околоцветника, более развитого при мужском цветке. Тычинок либо одна (у подрода Urostigma), две (у Pharmacosycea). или 3 – 6; нити у них короткие, пыльники либо выдаются из околоцветника, либо нет. Пестик один с одногнездою (реже 3-2-гнездою) односемянною завязью, с простым столбиком, не выдающихся из отверстия цветоложа. Опыление происходит при посредстве насекомых. Плодики – орешки, заключенные в мясистое цветоложе (фигу). Искривленный зародыш окружен белком. Род распадается на семь подродов (или секций): 1) Palaeomorpha, 2) Urostigma (куда откосится часто разводимое в комнатах Ficus elastica), 3) Sykoecia, 4) Sycidium, 5) Covellia, 6) Eusyce (куда принадлежат F. Sycomorus, сикомора, и Р. Саriса, фиговое дерево), 7) Neomorphe. Виды Ф. принадлежат к полезным растениям; наибольшее значение они имеют в промышленном отношении как деревья, дающие каучук, таковы: F. elastica (на Суматре), F. taxia caria (в Южной Америки), F. nymphaeifolia, F. populnea, R. Radula, F. sylvestris ( в Бразилии), F. elliptica и F. prinoiddes (в Новой Гренаде). Млечный сок других видов (F. heterophylla, Sycomorus, indica) употребляется в медицине. Плоды некоторых видов (F. convica, Sycomorus, religiosa, Rumphii, bengalensis) употребляются в пищу. Некоторые виды (F. laccifera, religiosa, bengalensis) доставляют шеллак или гуммилак (гумми, вытекающее от укусов насекомых). С. Р.

    Фикции

    Фикции – представления и понятия, с которыми мы оперируем таким образом, как если бы их соответствовало в действительности то, чего на самом деле не существует – приписываем, напр., предмету качество, которого он в действительности не имеет, ставим лицо в положение, которого оно не занимает в действительности, и распространяем на него последствия этого положения. В юриспруденции часто пользуются Ф. с целью создать искусственным путем историческое или догматическое основание для известных юридических правил, которые требуются с точки зрения справедливости или пользы, но не могут быть обоснованы средствами действующего права. Особенно распространенным явлением Ф. были в древнеримском праве, когда претору, несмотря на находившуюся в его руках власть создавать исключительные нормы, часто приходилось прибегать к. Ф. для прикрытия новых норм старыми положениями, в видах устранения открытой борьбы с действующим правопорядком или просто экономии юридического творчества. По древнему римскому праву римский гражданин, находившийся в плену, рассматривался как раб, но по возвращении из плена, в момент возвращения, вновь становился полноправным членом римского гражданского общества. Согласно с этим правилом гражданин, умерший в плену, должен был бы рассматриваться как умерший раб; но так как такая точка зрения извращала все отношения оставшихся в Риме членов его семьи и по существу ставила их в неравное положение с членами других семейств, отцы которых могли возвратиться из плена, то была придумана Ф. (так назыв. fictio legis Corneliae), согласно которой если римлянин умирал в плену, то это рассматривалось так, как если бы он умер римским гражданином. В интересах покровительства так назыв. «бонитарной собственности» создается специальный публициев иск (actio Publiciana), в котором истец формулой претора ставится в положение давностного владельца, хотя в его лице давность и не истекла еще. Развитие института bonorum possessio в значительной мере опирается на actiones ficticiae. Владелец наследства трактуется в судебных формулах по отношению ко всем третьим лицам, интересы которых сталкиваются с интересами владельца, как наследник. Таким образом путем actiones ficticiae защищаются целые новые институты права. Аналогичные примеры во множестве встречаются в истории английского права. По мере большего воздействия на гражданскую жизнь законодательства роль Ф. в юридическом творчестве сокращается. Путем более широкой концепции закона и более широких приемов толкования в настоящее время возможно достигать прямым путем того, чего римляне достигали путем Ф. Исчезая, таким образом, из законодательною и судебного творчества в современной юриспруденции, Ф. сохраняют еще некоторое значение в теории, в качестве догматического приема изложении права («догматические Ф.»). Наиболее ярким примером таких Ф. является Ф. «юридического лица», принятая, впрочем, и в новые законодательства. По существу возникающих из него отношений юридическое лицо есть особая форма обладания – общего обладания, противоположная обладанию индивидуальному; но юристы, ввиду того, что в основе всего современного вещного и обязательственного права лежит обладание индивидуальное, а не общее, рассматривают и отношения, характеризуемые понятием юридического лица, как отношения индивидуального обладания. Для этой цели на место действительных обладателей – членов союза, называемого юридическим лицом, создают фиктивного обладателя – «юридическое лицо», – которого и рассматривают как индивидуального обладателя общего имущества. Более широкие точки зрения на природу юридических явлений и здесь, впрочем, ведут к замене фиктивных представлений истинными. Ср. Мейер, «О юридических вымыслах» (в «Ученых Записках Казанского Унив.» за 1855 г.); Муромцев, «Гражданское право древнего Рима» (М., 1883); Мэи, «Древнее право», гл. 2; Дормидонтов, «Классификация явлений юридического быта, относимых к случаям применения Ф.» (Казань, 1895; здесь подробные указания иностранной литературы предмета). В. Н.

    Филарет

    Филарет – патриарх российский, в мире Феодор, старший сын боярина Никиты Романовича. Предполагают, что он родился от второго брака Никиты Романовича, между 1554 и 1560 г. В детстве он получил хорошее образование и научился даже латинскому языку по собранию латинских речений, написанных для него славянскими буквами одним англичанином. Двоюродный дядя царя Феодора, любознательный и начитанный, веселый и приветливый, красивый и ловкий, соединявший любовь к книгам с любовью к развлечениям и нарядам, он играл в молодости видную роль, пользуясь одинаковой популярностью и у соотечественников, и у иностранцев. Он женился на дочери бедного костромского дворянина Ксении Ивановне Шестовой и имел от нее 5 сыновей и одну дочь. Из всех детей его пережил только сын Михаил, избранный на царство. В 1586 г. Феод. Ник. упоминается как боярин и наместник нижегородский, в 1590 г. участвует в качестве дворового воеводы в походе на Швецию, в 1593 – 94 г. состоит наместником псковским и ведет переговоры с послом имп. Рудольфа, Варкочем. В 1596 г. состоит воеводой в правой руке. От 90-х годов дошло до нас несколько местнических дел, касающихся Феод. Ник. и рисующих влиятельное положение его среди московского боярства. По смерти царя Феодора народная молва называла Феод. Ник. ближайшим законным преемником престола; в Москве ходили слухи, что покойный царь перед смертью прямо назначил его своим преемником. Борись Годунов, сев на царство, оправдывался перед ним ссылкой на народное избрание и давал ему клятву держать его главным советником в государственном управлении. Были ли у самого Феод. Ник. планы на воцарение, неизвестно; в коломенском дворце, однако, был найден его портрет в царском одеянии, с подписью «Царь Федор Микитич Романов». Как бы то ни было, он подписался под избирательной грамотой Бориса. В 1601 г., во время разгрома фамилии Романовых Борисом , Феод. Ник. был пострижен в монахи под именем Ф. и сослан в Антониев Сийский монастырь; жена его, постриженная под именем Марфы, сослана в Заонежские погосты, а малолетний сын Михаил и дочь заточены на Белоозере, с теткой Настасьей Никитичной. Жизнь Ф. в монастыре была обставлена очень сурово: пристава пресекали всякие сношения его с окружающим населением и изнуряли его грубым соглядатайством и мелочными притеснениями, жалуясь в тоже время в Москву на его крутой и запальчивый нрав. С появлением в 1605 г. известий о движениях Лжедмитрия в настроении Ф. была замечена резкая перемена: он повеселел и громко стал высказывать надежду на скорый переворот в своей судьбе. 30 июня 1605 г. Лжедмитрий возвел Ф. в сан ростовского митрополита. Кажется, Ф. редко наезжал в свою митрополию, проживая с тех пор большею частью в Москве. По воцарении Василия Шуйского Ф. ездил в Углич открывать мощи Дмитрия Царевича. В 1609 г. Ростов подвергся нападению тушинцев; Ф., запершийся с народом в соборе, был схвачен и, после различных поруганий, с бесчестием отправлен в Тушино. Однако, тушинский вор, по мнимому своему родству с Ф., назначил его патриархом всея Руси. В качестве нареченного патриарха Ф. рассылал грамоты по церковным делам в области, признававшие власть тушинского вора, а после бегства вора в Калугу участвовал в переговорах тушинцев с польским королем о приглашении последнего или его сына на русский престол. Когда Рожинский, в марте 1610 г., сжег Тушино, отряд польских тушинцев, отступивший к Иосифову Волоколамскому монастырю, захватил с собою и Ф. Только по разбитии этого отряда русским войском Ф. получил свободу и отъехал в Москву. По свержении Шуйского Ф., по указанию Жолкевского, желавшего удалить из Москвы наиболее влиятельных лиц, был назначен вместе с кн. Голицыным в посольство к Сигизмунду, для заключения договора о вступлении на русский престол королевича Владислава. 7 октября послы приехали под Смоленск. Переговоры, затянувшиеся до 12 апреля, не привели ни к чему, а после получения известия о приближении к Москве ополчения Ляпунова, Трубецкого и Заруцкого послы были арестованы. Ф. пробыл в плену у поляков до 1619 г., проживая в доме Сапеги. По-видимому, уже тотчас по воцарении Михаила Феод. был предрешен вопрос об избрании Ф. в патриархи. Еще до возвращения Ф. из плена он именовался в правительственных актах и на церковных антиминсах митрополитом не ростовским, а всея Руси. После Деулинского перемирия 1 июня 1619 г., на р. Поляновке, за Вязьмой, совершился размен пленных; Ф. был обменен на польского полковника Струся. 14 июня Ф. въехал в Москву, торжественно встреченный сыном. Тогда же сложилась на Москве народная песня, посвященная этому событию. Через несколько дней собор русского духовенства предложил Ф. сан патриарха, и 24 июня Ф. был посвящен. С саном патриарха Ф. совместил сан великого государя, чем поднял до высшей степени государственное значение патриархата. Установилось настоящее двоевластие: царь и патриарх оба писались государями; правительственные дела решались обоими государями, а иногда Ф. решал их единолично, даже без ведома царя. В качестве правителя Ф. показал себя крутым, властолюбивым и «опальчивым». Он быстро обуздал своеволие людей, приблизившихся в его отсутствие к трону его сына,. подверг опале Салтыковых, самовольно отдаливших от царя его невесту Хлопову, Грамотина и др. На соборе 1619 г. он выдвинул вопрос о составлении новых писцовых и дозорных книг и о вызове в Москву выборных людей от духовенства, дворянства и посадских людей для подачи заявлений о местных нуждах населения. Он руководил дипломатическими сношениями и, между прочим, составил «тайнопись», т. е. шифр для дипломатических бумаг. Патриаршая деятельность Ф. состояла в энергичной охране чистоты православия, в развитии печатания богослужебных книг и в реформе церковной администрации. Строгое преследование религиозного вольнодумства и нравственной распущенности выразилось в мерах, принятых против кн. Хворостинина , в распоряжениях о прекращении кулачных боев, развратных скопищ, четверобрачия, некоторых языческих обрядов (кликания коляды, овсеня), в грамотах сибирскому архиепископу и Соловецкому монастырю о пороках и непорядочной жизни мирян и монахов. Нередко в своих мерах по охране чистоты православия Ф., за отсутствием богословского образования, переходил границы необходимости. Так, он настойчиво требовал перекрещивания обращающихся в православие латинян и в 1620 г. на соборе духовенства осудил мнение крутицкого митроп. Ионы, находившего в этих случаях достаточным совершение одного миропомазания. Тогда же Ф. установил перекрещивание белорусов, выходящих из Польши и Литвы, хотя бы они и считались там православными. В 1627 г. по приказанию Ф. сожжено «Учительное евангелие» Кирилла Транквиллиона Ставровецкого, не содержавшее в себе в сущности ничего еретического, и начаты гонения на литовские книги, обращавшиеся в русских церквах. Тогда же был напечатан катехизис Лаврентия Зизания Тустаневского, после весьма мелочных и придирчивых исправлений и нескольких прений, устроенных между Зизанием и игуменом Ильей и справщиком Онисимовым. Печатанию и исправлению книг Ф. уделял много внимания. В самом начале своего правления Ф., по представлению патриарха иерусалимского Феофана, возбудил пересмотр дела о справщиках Дионисии, Арсении и Иване Наседке, незадолго перед тем обвиненных за исключение из Требника слов: и огнем в молитве на Богоявление. Собор, в присутствии Ф., Феофана и государя, оправдал справщиков, и по получении разъяснительных грамот от других патриархов прибавка: и огнем была окончательно вычеркнута из Требника. В 1620 г. Ф. возобновил типографию на Никольской, на старом печатном дворе, и устроил особое помещение («правильню») для работ справщиков, а также положил начало знаменитой впоследствии типографской библиотеке, сделав распоряжение о доставлении туда из городов древних харатейных книг. Московская типография при Ф. выпустила много изданий – все 12 миней месячных и ряд богослужебных книг, причем некоторые издания были свидетельствованы самим Ф. При печатании обращалось много внимания на исправление текста, для чего Ф. привлек к работам более образованных справщиков, сличавших тексты с древними славянскими рукописями, а в некоторых (редких) случаях – и с греческими. Книги рассылались по городам в церкви, монастыри и торговые лавки по цене, в которую обошлось их напечатание, без прибыли, а в Сибирь – безвозмездно. В 1622 г. Ф. издал «Сказание действенных чинов св. соборные церкви Успения св. Богородицы», т. е. устав для отправления праздничных богослужений церковных торжеств, а также «Поучение великого господина на поставление митрополитам, архиепископам и епископам»; ему же приписывают «Поучение на поставление архимандритам, игуменам и священникам» и «Поучение игуменьям». Ф. заботился и о насаждении школ, призывал архиепископов к учреждению училищ при архиерейских домах и сам завел в Чудовом монастыре греколатинское училище, порученное Арсению Глухому. В 1632 г. приехавший в Москву протосингел александрийского патриарха Иосиф был оставлен Ф. в Москве для перевода книг и для устройства греческой школы. Важный след оставила деятельность Ф. в области церковного управления. Двор патриарха устроился при нем совершенно по образцу двора государева; организовался класс патриарших дворян и детей боярских, верстаемых поместными окладами. Патриаршие вотчины значительно увеличились покупками и царскими пожалованиями. Власть патриарха над населением этих вотчин была расширена царской грамотой 20 мая 1625 г., которою уничтожались все прежние несудимые грамоты отдельных церквей и монастырей патриаршей области и патриарх получал право судить и ведать духовное и крестьянское население этой области во всяких делах, кроме татьбы и разбоя. Управление патриаршей областью облекается при Ф. в правильные формы, аналогичные светским государственным учреждениям. Возникают патриаршие приказы: 1 ) судный или разряд – для судебных дел, 2) приказ церковных дел – по делам церковного благочиния, 3) казенный – ведающий сборы с духовенства и 4) дворцовый – заведовавший хозяйством патриарших вотчин. В каждом приказе сидел патриарший боярин, с дьяками и подьячими. Дела решались с доклада патриарху. Энергичная устроительная деятельность Ф. не ограничивалась одною патриаршею областью. Во всем государстве производились подробные описания церковных и монастырских имуществ, пересмотр и подтверждение жалованных грамот, выданных монастырям, новые пожалования их землями. В 1620 г. открыта новая тобольская епархия. При Ф. состоялась канонизация двух святых – Макария Унженского (1619) и Авраамия, еписк. чухломского и галицкого (1621), а также присылка в 1625 г. персидским шахом части Господней ризы, которая была поставлена в ковчеге в Успенском соборе. При Ф. возобновились прерванный в эпоху смуты сношения Москвы с греческою и восточными православными церквами и приезды в Москву за милостыней многочисленных представителей духовенства этих церквей. Ф. скончался 1 окт. 1633 г., имея около 80 лет от роду. См. Смирнов, «Филарет Никитич Романов святейший патриарх всероссийский» (в «Чтениях Общества любителей духовного просвещения», 1873 – 74 гг.). А. Кизеветтер.

    Филатов Нил Федорович

    Филатов (Нил Федорович) – известный профессор детских болезней московского университета (1847 – 1902), обогативший педиатрию как солидными оригинальными руководствами, так и массой (до 70) статей в русских и иностранных журналах. Специальное медицинское образование Ф. получил в московском университете, где окончил курс в 1869 г. Сперва земский врач, Ф. затем за границей специально изучал детские болезни. Степень доктора медицины получил в 1876 г. за диссертацию «Об отношении бронхита к острой катаральной пневмонии», а через год звание приват-доцента детских болезней. Работая в детской больнице в Москве, Ф. привлекал много слушателей студентов и врачей. Здесь он обособляет в ряде статей несколько новых болезненных форм: скарлатинозную краснуху, идиопатическое воспаление лимфатических желез шеи, миозит брюшных мышц от перенапряжения их, малярийный понос, а в последние годы – хроническую инфлюэнцу. Ф. указал некоторые новые патогномонические признаки болезней, как отрубевидное шелушение слизистой оболочки рта в продромальном периоде кори (впоследствии так назыв. признак Коплика). С 1879 г. Ф. читал лекции как приват-доцент, а с 1891 г. как профессор детских болезней и директор детской клиники. За все время существования в Москве о-ва детских врачей Ф. был его председателем. Результатом систематизации наблюдений и выводов Ф. были несколько учебников, выдержавших в короткий срок много изданий; наиболее блестящий труд его – «Семиотика и диагностика детских болезней». «Лекции об острых инфекционных болезнях у детей», «Клинические лекции о распознавании и лечении катаров кишок у детей», «Краткий учебник детских болезней» и «Клинические лекции», 3 вып. Руководства эти все переведены на немецкий яз., а некоторые из них на французский, итальянский, чешский и венгерский яз. В этих книгах кратко, но полно изложено все, что в данной области дала наука, популяризированная прекрасным изложением автора и его критическим отношением к материалу, почему они сделались настольными для русских врачей. Как профессор клиницист, Ф. занимает почетное место среди тех немногих русских клиницистов, которые создали школу. Перечень всех работ Ф. (до 70) приведен в «Мед. Обозрении» (1902, № 3, стр. 270). A.

    Филемон и Бавкида

    Филемон и Бавкида – в прекрасно обработанном Овидием (Metamorph. VIII, 610 – 715) фригийском сказании благочестивая чета старых супругов, которые радушно приняли посетивших их в образе утомленных путников Зевса и Гермеса. Когда боги, в наказание за то, что остальные жители страны обошлись с ними негостеприимно, затопили эту местность, хижина Ф. и Бавкиды осталась невредимою и была обращена в роскошный храм. По желанию испуганных супругов, боги сделали их жрецами храма и послали им одновременную смерть: оба они были обращены в деревья, Ф. – в дуб, Бавкида – в липу.

    Филигрань

    Филигрань (итал. Filigrana, франц. Filigrane, от лат. filum-granum) – украшение, изготовленное из золотой или серебряной (а также позолоченной медной или железной) проволоки, изогнутой и спаянной в некоторых своих местах таким образом, что получается орнамент в виде цветков, листьев, арабесок и др. узоров. Употребляемая при этом проволока по большей части бывает предварительно скручиваема винтообразно и затем сплющиваема между вальцами, через что принимает форму тонкой полоски с зубчатыми краями. Изогнутие проволоки производится при помощи миниатюрных щипцов, а спайка посредством паяльной трубки. Главную трудность изготовления Ф., но вместе с тем и его красоту, составляет присоединение к проволочному узору крошечных розеток и зерен одного с ним металла, рассаженных по длине проволоки или между ее изгибами. Филигранная работа или оставляется сквозною, или напаивается на металлический гладкий фон. Археологические находки в Италии, Крыму и др. местах свидетельствуют о том, что производство Ф. было доведено в древнем мире до высокого совершенства; античные греческие и этрусские Ф. поражают такою тонкостью, правильностью и чистотою работы, до какой не удавалось достигать в позднейшие времена и даже в наши дни. С падением греко-римской цивилизации, мастерство Ф. сильно понизилось в отношении достоинства, но, будучи сохранено византийцами, снова распространилось в ювелирном искусстве романской эпохи и у арабов. На западе Европы Ф. служил главным образом украшением священных сосудов и другой церковной золотой и серебряной утвари. В эпоху Возрождения им пользовались уже мало, хотя Бенвенуто Челлини и написал целый трактат о нем. Вскоре Ф. сделался во многих странах чисто народным способом украшения различных ювелирных изделий. Важнейшие места его производства в Европе – Генуя, Венеция, Рим, Неаполь, Копенгаген, датские и фрисландские острова, Швеция, Голландия, Португалия, Испания, Швейцария, австрийские Альпы, Венгрия и южнославянские земли. Венгры, в XVl и XVII вв., любили украшать Ф. свои живописные костюмы и оружие, очень оригинально и изящно соединяя проволочное плетенье с эмалью. На Востоке Ф. распространена с незапамятных времен почти повсюду – в Турции, Египте, Судане, Индии, Яве, Суматре, Китае, Японии. Китайские Ф. в особенности замечательны как своеобразностью своих форм (цветы, бабочки, фигуры фантастических животных и пр.), так и удивительною тонкостью исполнения. В России Ф. был исстари в большом ходу и доныне производится во многих пунктах, преимущественно в Московской, Ярославской, Костромской (В начале XVIII в. производство филигранных изделий было занесено сюда пленными шведами.), Нижегородской и Вятской губ., а также в Закавказье.

    Филидор

    Филидор (Франсуа-Андре Philidor, 1726 – 95) – франц. композитор, талантливейший представитель музыкальной семьи этого имени. Поступив пажем в Версаль, он пристрастился к игре в шахматы и уже 18 лет от роду не имел в этой игре соперников. В 1749 г. вышло первое издание его руководства в игре в шахматы: «Analyse du jeu des echecs». С 1754 г. Ф. стал серьезно заниматься музыкой. Первым его музыкальным трудом было «Lauda Jerusalem». В 1759 г. была поставлена комическая опера Ф. «Blaise ie savetier», имевшая блестящий успех. В ней Ф. выказал себя искусным гармонистом. В этом же году появилась другая его опера: «L'Huitre et les Plaideurs». В позднейших операх Ф. «Le. soldat mаgiсien» и, в особенности, «Lo jardinier et son seigneur» виден большой подъем таланта. После этих опер репутация Ф. установилась; современники ставили его наряду с Монсиньи. В особенности выдающимися считаются оперы Ф. «Sorcier», «Маrеchal», «Тоm Jones». В конце жизни Ф. перестал заниматься музыкой, просиживая большую часть дня в Cafe de la Regence за игрою в шахматы. В 1792 г. он уехал в Лондон, где и умер. Написал всего 21 оперу. Н. С.

    Филины

    Филины (Babonidae) – сем. хищных птиц из подотряда сов (Striges). От сем. сипух (Strigidae) отличается существованием двух вырезок на заднем крае грудной кости, гребень которой не соединен с ключицами, а также – незазубренным внутренним краем когтя среднего, сравнительно длинного пальца. К Ф. относится большинство наших сов (как то сычи, ястребиные, белая и ушастая совы, совки, неясыти, Ф.). Принадлежащий сюда род Ф. (Bubo) от соседних родов отличается неполным, прерванным вверху, лицевым диском, длинными, приподнимающимися ушными перьями и густым оперением ног до когтей. В крыльях, недостигающих вершины довольно короткого, почти прямого хвоста, 2 – 4 маховые перья – длиннее остальных. 16 видов, относящихся к роду Bubо, распространены во всех областях, кроме Австралии. В Европе повсеместно живет – Ф. – пугач (В. maximus). В Сибири его заменяет столь же крупный сибирский Ф. (Bubo sibiricus), отличающийся общим белесоватым тоном более светлой окраски с более тонкими черными пятнами и пестринками. Для сибирского Ф. в особенности характерно весьма густое оперение лап, закрывающее не только пальцы, но и основание когтей. Главную пищу сибирского Ф. составляет крупная лесная дичь и зайцы, а также (во время вывода птенцов) пищухи и суслики. Как и пугач, сибирский Ф. живет исключительно в лесах. В русском и китайском Туркестане живет третий вид, туркменский Ф. (Babo turcomanus) – светлее пугача, с более бедным оперением пальцев и с крупными черными продольными пятнами лишь на зобе и груди, в то время, как у пугача такие пятна существуют на всей нижней стороне тела. Туркменский Ф. – меньше пугача и живет в степных рощах. Главную пищу его составляют зайцы. Наконец, в южной Европе, именно в Греции, встречается еще один более мелкий вид Ф. (В. ascalaphus, фараонов Ф.), с красноватыми крапинками на белой груди и на буровато-желтом брюхе, настоящею родиною которого является Сев. Африка и Мал. Азия. Ю. В.
    На ненависти, питаемой всеми вообще птицами к Ф., основана охота с Ф., преимущественно на хищных птиц (соколов, ястребов, ворон и т. п.), во время весеннего и осеннего их пролета. Для этой охоты делается на подходящем месте шалаш (или вырываемая в земле землянка, с боевыми окошками и крышею, обкладываемою дерном). Шагах в 25-30 от шалаша устанавливается на столбе особое сиденье для Ф., приводимое в движение веревкою, протянутого к шалашу; недалеко от столба вкапываются присадочные деревья. Привязав Ф. за одну ногу к подвижному сиденью (другая нога должна быть свободна для защиты от нападающих хищников), охотник садится в шалаш и, дергая за веревку, прикрепленную к тому сиденью, заставляет этим Ф. хлопать крыльями, чтобы удержаться от падения. К Ф. не замедлят подлететь местные хищники, которые, отчасти, садятся на присадочные деревья, отчасти же только вьются над Ф., попадая в том и другом случае под выстрелы охотника. Вместо Ф. сажают иногда сов, а также чучела Ф. и орлов; в Германии весьма распространены механические Ф., которые, если дернуть за веревку, взмахивают крыльями и вертят головою. Ср. Н. Туркин, «Зап. и справочн. книга охотника и рыболова» (М., 1894, стр. 21), В. Хлюдзинский, «Охота с совой» («Журн. Охоты», 1871, № 26); А. Энгедьмейер, «Охота с Ф.» («Природа и Охота», 1885, V); М. Липпе, «Охота за хищными птицами с Ф.» («Охотничья Газета», 1891, № 43).
    С. Б.

    Филипп II Август

    Филипп II Август – король Франции, сын Людовика VII, род. в 1165 г., царствовал с 1180 по 1223 г. Уже в последние месяцы жизни своего отца пятнадцатилетний юноша умел показать свою самостоятельность. Самым близким к нему человеком был граф Фландрский, руководивший его рыцарским воспитанием. По его совету Ф., без ведома матери, женился на Изабелле Геннегауской, родственнице и предполагаемой наследнице графа Фландрского. Когда умер Людовик VII, согласие между Ф. и его воспитателем быстро нарушилось. Ф. был типичный Капетинг. Едва ли у кого-нибудь из его предшественников, не исключая и Людовика Vl, собирательная тенденция этой династии выражалась так сознательно и проводилась столь последовательно. Энергичный и даровитый, Ф. прекрасно понимал все неудобство своего положения. Его домен был отовсюду окружен владениями могущественных баронов, стеснявших свободу его действий и служивших постоянной угрозой самому существованию королевства. В частности, владения английского короля втрое превосходили по пространству владения самого Ф. Среди других баронов наиболее могущественным был граф Фландрии. Ф. рано поставил себе целью округлить свою территорию; к этой цели он шел прямо и неуклонно, пользуясь малейшим поводом. Его внешняя политика – политика собирания, внутренняя – политика укрепления за собою завоеванных областей. и Ф. одинаково легко справлялся как с одной, так и с другой задачей. Он обнаружил и талант полководца, и искусство дипломата, и мудрость законодателя и организатора. Поссорился Ф. с графом Фландрским потому, что последний хотел играть руководящую роль в королевстве. Обманутый в своих ожиданиях, граф покинул Париж и сейчас же составил коалицию, в которую вошли графы Геннегау, Намюра, Блуа, Сансерра, Шампани и герцог бургундский; Ф. едва удалось удержать от вступления в нее Генриха II Английского. Он обратился за поддержкой к папе и сумел привлечь на свою сторону сыновей Генриха II, управлявших его континентальными владениями. С их помощью он справился с врагами. Со времен Гуго Капета это была самая крупная победа, одержанная королевской властью над баронами. К владениям Ф. по договору с Фландрией (1186) были присоединены Амьен и графство Вермандуа, за исключением Сен-Кантена и Перонна. Теперь Ф. тем смелее мог обратиться против Англии, что у него был совершенно обеспечен тыл. Впрочем, пока был жив Генрих II, Ф. не удалось достигнуть ни одного сколько-нибудь важного результата. Он постоянно поддерживал раздоры между сыновьями Генриха и им самим, ослабляя таким образом противника и подготовляя почву для решительного удара. Почти сейчас же после смерти Генриха Ф. помирился с его наследником Ричардом I и вместе с ним принял крест для третьего крестового похода (1190). Согласие между обоими королями продолжалось недолго. Еще до прибытия в Сирию отношения их были очень натянуты. Ф. постоянно интриговал против своего простоватого союзника; тот выходил из себя, чувствуя себя на дипломатическом поприще совершенно беспомощным, но пускать в ход силу не решался. Едва взят был Сен Жан д'Акр, как Ф. вернулся во Францию, поклявшись Ричарду, что не будет нападать на его владения. Он на них и не нападал, но затеял какие-то таинственные переговоры с Иоанном Безземельным, который правил Англией в отсутствие брата. Ричард, прослышав про это, поспешил домой, но на пути попал в руки своего врага Леопольда Австрийского. Отсутствием Ричарда Ф. превосходно воспользовался для укрепления своего положения и успел даже отхватить от Нормандии Вексен. Ричард вернулся из плена, но крупных событий при его жизни не произошло. Воспользовавшись загадочною смертью Артура, племянника нового короля Иоанна, Ф. потребовал последнего к своему суду, а когда тот не явился, объявил его нарушившим вассальную присягу и отнял у него Нормандию, Анжу, Турен, Мэн и Пуату (1202 – 1206). Иоанн составил против Ф. коалицию, в которую вошли германский император Оттон IV, обеспокоенный усилением Франции, и графы Фландрии и Булони. Ф. на голову разбил союзников в знаменитой битве при Бувине и, чтобы доконать Иоанна, послал в Англию своего сына Людовика, который предъявил притязание на английскую корону, Иоанн, покинутый своими вассалами, бежал, но после его смерти (1216) англичане сплотились и прогнали Людовика. Эта неудача была с избытком заглажена для Ф. приобретением Лангедока, законченным уже после его смерти (1224); оно явилось результатом крестового похода против альбигойцев. Территориальное расширение Франции было одним из результатов деятельности Ф. Августа; другим явилось упрочение королевской власти и создание стройной административной системы. Чтобы укрепить свое положение, Ф. не пренебрегал ничем. С папой он старался поддерживать хорошие отношения, но нимало его не боялся. Интердикт, наложенный на него Иннокентием III за то, что он удалил от себя свою жену Ингеборгу датскую и женился на Агнесе Меранской, остался без всякого политического значения; а когда Иннокентий пытался вмешиваться в серьезный политические комбинации, Ф. всегда мягко, но решительно отстранял его. Важным политическим орудием в его руках сделались коммуны. Оба его предшественника не понимали значения коммунального движения для королевской власти; отношение их к коммунам устанавливалось в зависимости от случайных причин и, прежде всего, от выгоды фиска. Ф. понял, что коммуны – важный союзник короля, потому что у них общие враги: бароны, как духовные, так и светские – и он из всех сил покровительствовал движению. В своих собственных доменах он был гораздо скупее на вольности и остерегался даровать городам политическую свободу. Реформу администрации, произведенную Ф., можно характеризовать как замену частно-хозяйственной точки зрения государственною. Наряду со старыми придворными должностями сенешаля, коннетабля, маршала, камерария, чашника и проч., которые частью совершенно теряют свое значение, частью превращаются в государственных чиновников, Ф. создает центральное учреждение смешанного состава – королевскую курию, заменяющую архаические феодальные съезды. В провинции всюду развивается институт прево – королевского приказчика, который сосредоточивает в своих руках функции судебные, административные, хозяйственные. Прево действовали в городах, селах, местечках; более крупные областные деления были подчинены бальи. Наследственность всех этих должностей исчезла. Замещение их стало зависеть от короля. Для объединения финансовой деятельности областных властей в Париже была учреждена счетная палата.
    Главные монографии о Ф.: Luchaire, «Philippe-Augaste» (1884); WillistonWalker, «On the increase of the royal power in France under Ph.-Aug.» (1888).
    А. Дживелегов.

    Филипп II

    Филипп II – король испанский (1527 – 1598). Сын и наследник Карла V, Ф. с 1554 г. считался королем Неаполя и Сицилии, а с 1555 г., после отказа своего отца от престола – королем Испании, Нидерландов и обладателем всех заморских владений Испании. Характера Ф. был угрюмого и замкнутого; он был бесспорно умен, работать мог по целым дням без устали, отличался обширною памятью, но дара ясной мысли и быстрой решительности у него не было. Он постоянно колебался и менял свои намерения; и это создавало ему очень часто много затруднений и неудач. Увеличение своего могущества в Европе и борьба с еретиками – таковы были две основные задачи всей политики Ф.; из-за них он принес столько материальных и моральных жертв, что его царствование может быть названо «началом конца» испанского могущества. По природе своей холодный, жестокий, высокомерный и подозрительный, Ф. не только постановлял единолично решения по всем важным делам, но вмешивался даже в совершенные пустяки. Чрезвычайно сложная бюрократическая система, на вершине которой стояли советы, заведовавшие отдельными ведомствами и провинциями, служила лишь передаточной машиной, которою пользовалась все направлявшая воля короля. Необыкновенная гордость составляла также одну из характерных черт Ф.; на малейшую самостоятельность приближенных он смотрел как на оскорбление для него и как умаление своего престижа. Его царствование было золотым веком для инквизиции, еще со времен Фердинанда и Изабеллы усиленно преследовавшей еретиков (сначала мавров, евреев и подозреваемых в сектантстве, потом, кроме того, протестантов). На аутодафе иногда присутствовал и король, употреблявший все усилия, чтобы самыми бесчеловечными мерами искоренить ересь. Он воспретил испанцам поступать в заграничные учебные заведения, учредил бдительный надзор над теологическою литературой, украдкой проникавшей в Испанию, старался совсем отрезать «еретической чуме» доступ в свои владения. С протестантами инквизиция имела больше всего хлопот на севере Испании; на юге Ф. обратил преимущественное внимание на морисков. Со времени падения Гренады (1492) мавры, чтобы избавиться от насилий и вечной угрозы изгнания, целыми толпами принимали католичество, но, наружно исполняя все церковные обряды, многие из них на деле оставались верны магометанству. Ф. решил положить этому конец. Путем систематических притеснений и предъявления морискам трудно исполнимых требований (вроде, напр., запрещения женщинам закрывать лицо на улице, повелении выучиться в три года испанскому языку, устраивать все домашние празднества так, чтобы любой прохожий мог войти в дом и т. д.) Ф. достиг того, что мавры начали отчаянную вооруженную борьбу, разразилось страшное восстание, длившееся больше двух лет. После варварского усмирения, сопровождавшегося свирепыми массовыми казнами, Филипп велел выселить всех морисков из страны. Очень многие из них были проданы в рабство; другие переселены в северные провинции Испании. «Победа» над морисками в придворных кругах считалась одним из блестящих дел первой половины царствования Ф. Другим триумфом этого более «счастливого» периода его правления было присоединение Португалии. В 1578 г. португальский король Себастиан погиб во время североафриканской экспедиции. Ф., основываясь на праве наследования по родству и на богатых подарках, которыми он оделил португальскую аристократию, решил захватить португальский престол. Среди португальцев возникла – весьма, впрочем, слабая – национальная партия, пытавшаяся оказать Ф. вооруженное сопротивление; но испанская армия почти без борьбы заняла всю страну (в 1580 г.), а спустя несколько месяцев португальские кортесы провозгласили Ф. португальским королем. С португальскими сепаратистами он обходился чрезвычайно круто и, несмотря на все настояния местных кортесов, явно стремился к полной государственной ассимиляции всего Пиренейского полуострова. С этою же целью он казнил представителей нескольких знатнейших арагонских семейств, когда в Арагонии вспыхнули волнения по поводу бежавшего туда из Кастилии опального вельможи Антонио Переса. Арагония пользовалась старинными привилегиями, благодаря которым Ф. не мог вытребовать Переса к себе обратно. «Хустисия» – главный судья, хранитель арагонских вольностей – был казнен, в Арагонию введены войска; последовали репрессалии против тех, кто оказался виновен в защите Переса; арагонские инквизиторы действовали в интересах короля (сам Перес успел спастись). С тех пор сан хустисии потерял прежнюю прерогативу несменяемости и попал в полную зависимость от короля; арагонским вольностям был нанесен смертельный удар. За кастильскими старыми учреждениями Ф. не оставлял и тени влияния. Кортесы иногда созывались, но на все их заявления король обыкновенно не обращал ни малейшего внимания. Так, кортесы жаловались на непомерную алчность церкви в приобретении земельных имуществ – но Ф. не внял им; жаловались, что с населения собираются налоги, о которых они, кортесы, ничего не знают – король продолжал такие налоги собирать. Во внутренней истории Испании правление Ф. было временем самого полного деспотизма. Шестидесятые годы XVI стол. были заняты жестокою сухопутною и морскою войною (в общем успешною для Ф.) против варварийцев. Ф. видел в этой борьбе не только дело государственной важности, но и вопрос, в котором заинтересовано все христианство. Еще в большей степени смотрел он так на свою войну с турками. В 1571 г., по инициативе папы Пия V, была образована «священная лига» из Венеции, Испании, Генуи, Савойи и еще некоторых мелких итальянских государств. Во главе коалиции стала Испания; Ф. назначил главным адмиралом своего брата Дон-Хуана, который одержал над турками полную победу при Лепанто. Эта победа не имела для Испании непосредственных материальных результатов, но чрезвычайно усилила престиж испанского флота в глазах Европы. С Турцией война шла, с перерывами, до конца царствования Ф. Усмирение и выселение морисков, жестокое преследование мусульман, евреев, протестантов способствовали замечавшемуся уже с первых десятилетий правления Ф. обнищанию страны, ее экономическому упадку; но политическое могущество, по крайней мере судя по внешности, принадлежало Испании вплоть до разгара восстания в Нидерландах. Это восстание было в значительной степени делом рук Ф., неукоснительно вводившего и укреплявшего в этой стране инквизицию. Самою своею личностью Ф. был ненавистен нидерландцам; на все жалобы и моления Ф. с самого начала царствования отвечал приказами давить еретиков без всякого снисхождения. Когда в 1565 – 67 гг. движение разрослось, Ф. сказал, что «даст возмездие за оскорбление Бога» и его святыни (т. е. католических храмов), и отправил в Нидерланды Альбу, одного из лучших своих боевых генералов. В продолжение террора, введенного Альбою, Ф. оставался деятельнейшим вдохновителем всех жестокостей своего ставленника. Из числа преемников Альбы ни один не мог заключить мира; всяким попыткам, направленным к этой цели, упорно противился Ф., не выходивший из своего любимого, мрачного, уединенного дворца Эскуpиaлa и ведший оттуда огромную, ежедневную переписку со своими наместниками и генералами. В 1581 г. генеральные штаты в Гаге объявили Ф. лишенным нидерландских владений; в это же время против него выдвинулся новый, еще более опасный враг – Англия. Еще будучи наследником престола, в 1554 г., Ф. женился на Марии Кровавой, королеве английской; когда Мария умерла, он желал жениться на ее преемнице Елизавете, но последняя искусно отклонила это сватовство. По мере того, как росли успехи Нидерландов, Елизавета обнаруживала все больше и больше сочувствия к их делу. Фрэнсис Дрэк, покровительствуемый английским правительством искатель приключений, нападал на берега заатлантических владений Испании, не щадя иногда и побережья Пиренейского полуострова. Наконец, когда Елизавета послала нидерландцам помощь в виде большого отряда пехоты и артиллерии, Ф. решился нанести решительный удар «еретичке»; казнь Марии Стюарт только ускорила его решение. В 1588 г. Ф. послал к берегам Англии, под начальством Медина-Сидоти, огромный флот (130 больших военных кораблей) – «непобедимую армаду», которая погибла от бури и удачных нападений оборонительной английской эскадры. Ф. принял известие об этом несчастье с необыкновенным наружным спокойствием, но на деле, как это было ясно для приближенных, оно весьма сильно угнетало его. Мира с Елизаветою он все же не заключил и до конца его жизни Испания подвергалась жестоким нападениям со стороны английского флота: казна Ф. была до такой степени истощена, что выстроить мало-мальски сильный оборонительный флот он решительно не мог. Англичанам удавались самые отважные высадки: напр. незадолго до смерти Ф. они сожгли Кадикс. Неудачная война Испании с Англией развязала руки как восставшим и отложившимся Нидерландам, так и Генриху III Валуа (а потом Генриху IV Бурбону); и Нидерланды, и Франция почувствовали себя более свободными: первые – от упорного военного единоборства с испанскими десантами, вторая – от дипломатических происков и интриг со стороны Ф., издавна бывшего в сношениях с Гизами. Все планы его поживиться как-нибудь, при помощи французской католической партии, на счет Франции и даже посадить свою дочь на французский престол окончились полной неудачей. Во время борьбы лиги с Генрихом Бурбоном он оказывал деятельную, но бесплодную поддержку лиге. Вообще, многолетние его дипломатические тайные и явные сношения с французским двором (сначала с Екатериною Медичи и Карлом IX, потом с Гизами) дают много материалов для характеристики двуличности, вероломства и религиозного фанатизма Ф. Мир с Францией он заключил лишь в 1598 г., за несколько месяцев до смерти. В семейной жизни Ф. счастлив не был. Он был женат несколько раз (на Марии Португальской, на Марии, королеве английской, на Елизавете Валуа, на дочери австрийского императора). От первой жены у него был сын дон Карлос , находившийся в смертельной вражде с отцом. Боясь его побега за границу, Ф. заточил его в одной из отдаленных комнат дворца, где он вскоре и умер. У Ф. было довольно много любовниц, но не они разоряли государственные финансы: в частной жизни король не был расточителен. Бесконечные войны, почти всегда неудачные, варварское преследование трудолюбивого и торгового населения за религиозные убеждения – вот что способствовало обнищанию и почти полному банкротству Испании к концу жизни Ф. Умер Ф. от мучительной болезни; к физическим страданиям он относился с свойственной ему угрюмой стойкостью. Историю царствования Ф. II составили Дюмениль (Пар., 1822), Сан Мигуэль (на исп. языке, Л., 1844 – 45), Прескот (Бостон, 1855) и Форнерон (П., 1887).
    Ср. также Gachard, «Correspondance de Philippe II sur les affaires des Pays Bas» (Брюсс., 1848 – 79); его же, «Lettres de Philippe II a ses filles» (П., 1884); Mignet, «Antonio Perez et Philippe II» (1881); Philippson, «Ein Ministerium unter Philipp II» (Б., 1884). Е. Т.

    Филипп IV Красивый

    Филипп IV Красивый (Philippe le Bel) – французский король (1285 – 1314), сын Филиппа III. Его царствование играло немаловажную роль в процессе упадка политического могущества феодалов и укрепления монархизма во Франции. Он продолжал дело отца и деда, но условия его эпохи, особенности его характера и свойства окружавших его советников и помощников подчеркнули и усилили окраску насильственности и жестокости, не вполне отсутствовавшую и в предыдущие царствования. Советники Ф., воспитанные в духе традиций римского права, старались всегда подыскать «законную» почву для требований и домогательств короля и облекали важнейшие дипломатические споры в форму судебных процессов. Все правление Ф. наполнено ссорами, «процессами», дипломатическим сутяжничеством самого беззастенчивого свойства. Так напр., подтвердив за королем английским Эдуардом I владение Гиенью, Ф., после целого ряда придирок, вызвал его на суд, зная, что Эдуард, воевавший как раз в это время с шотландцами, явиться не может. Эдуард, боясь войны с Ф., прислал к нему посольство и на сорок дней позволил ему занять Гиень. Ф. занял герцогство и не захотел, по условию, оставить его. Начались дипломатические переговоры, которые привели к началу военных действий; но, в конце концов, Ф. отдал Гиень, с тем, чтобы английский король по-прежнему принес ему присягу и признал себя его вассалом. Происходило это в 1295 – 1299 гг., и окончились военные действия против Англии только потому, что союзники англичан, фламандцы, руководимые самостоятельными интересами, энергично стали тревожить север королевства. Ф. IV успел расположить к себе фламандское городское население; граф фландрский остался почти одинок пред французскою вторгшеюся армией и попал в плен, а Фландрия была присоединена к Франции. В том же (1301-м) году начались волнения среди покоренных фламандцев, которых сильно притесняли французский наместник Шатильон и другие ставленники Ф. Восстание охватило всю Фландрию и в битве при Куртрэ (1302) французы были разбиты на голову. После этого война с переменным счастьем длилась больше двух лет; только в 1305 г. фламандцы были принуждены уступить Ф. довольно большую часть своей территории, признать вассальную от него зависимость остальных земель, выдать для казни около 3000 граждан, разрушить крепости и т. д. Война с Фландрией затянулась, главным образом, потому, что вниманиe Ф. Красивого было отвлечено как раз в эти годы борьбою с папой Бонифацием VIII. В первые годы своего понтификата Бонифаций относился довольно дружелюбно к франц. королю, но вскоре, по чисто фискальным причинам, они рассорились. Осенью 1296 г. Бонифаций издал буллу clericis laicos, категорически запрещавшую духовенству – платить подати мирянам, мирянам – требовать таких платежей у духовенства без специального соизволения римской курии. Ф., вечно нуждавшийся в деньгах, видел в этой булле ущерб своим фискальным интересам и прямое противодействие начинавшей господствовать при парижском дворе доктрине, главный сторонник коей, Гильом Ногарэ, проповедывал, что духовенство обязано деньгами помогать нуждам своей страны. В ответ на буллу Ф. Красивый воспретил вывоз из Франции золота и серебра; папа, таким образом, лишался видной статьи дохода. Обстоятельства были за французского короля – и папа уступил: издал новую буллу, сводившую к нулю предыдущую, и даже, в знак особого благоволения, канонизовал покойного деда короля, Людовика IX. Эта уступчивость не привела, однако, к прочному миру с Ф., которому хотелось дальнейшей ссоры: его соблазняло богатство французской церкви. Легисты, окружавшие короля – в особенности Ногарэ и Пьер Дюбуа – советовали королю изъять из ведения церковной юстиции целые категории уголовных дел. В 1300 г. отношения между Римом и Францией сразу приняли крайне обостренный характер. Епископ памьерский Бернар Сессети, посланный Бонифацием к Ф. в качестве специального легата, вел себя чрезвычайно дерзко: он был представителем той партии в Лангедоке, которая особенно ненавидела северных французов. Король возбудил против него судебный процесс и потребовал, чтобы Папа лишил его духовного сана; обвинялся епископ не только в оскорблении короля, но и в измене и иных преступлениях. Папа (в декабре 1301 г.) ответил королю обвинением его самого в посягательстве на духовную власть и потребовал его к своему суду. В тоже время он отправил к королю буллу (Ausculta fili), в которой подчеркивал всю полноту папской власти и преимущество ее над всякой (без исключений) светской властью. Король (по преданию, сжегши предварительно буллу) созвал в апр. 1302 г. генеральные штаты (первые во франц. истории). Дворяне и представители городов выразили безусловное сочувствие королевской политике, а духовные лица постановили просить папу позволить им не ездить в Рим, куда он звал их на собор, готовившийся против Ф. Бонифаций не согласился, но духовные лица все же в Рим не поехали, ибо король категорически им это воспретил. На соборе, который состоялся осенью 1302 г., в булле Unam sanctam Бонифаций снова подтвердил свое мнение о супрематии духовной власти над светскою, «духовного меча» над «мирским». В 1303 г. Бонифаций разрешил часть подвластных Ф. земель от вассальной присяги, а король, в ответ, созвал собрание высших духовных лиц и светских баронов, перед которым Ногарэ обвинил Бонифация во всевозможных злодействах. Вскоре после этого Ногарэ с небольшою свитою выехал в Италию, чтобы арестовать папу, у которого были там смертельные враги, сильно облегчившие задачу французского агента. Папа уехал в Ананьи, не зная, что жители этого города готовы изменить ему. Ногарэ и его спутники свободно вошли в город, проникли во дворец и здесь вели себя с величайшею грубостью, едва ли даже не с насилием (есть даже версия о пощечине, данной папе). Через два дня настроение жителей Ананьи изменилось и они освободили папу. Спустя несколько дней Бонифаций VIII умер, а через 10 месяцев умер и его преемник, Бонифаций IX. Так как эта смерть пришлась весьма кстати для французского короля, то молва приписала ее отраве. Новый папа (француз) Климент V, избранный в 1304 г. (после девятимесячной избирательной борьбы), перенес свою резиденцию в Авиньон, находившийся не во власти, но под непосредственным влиянием французского правительства. Покончив с папством, сделав его орудием в своих руках, Ф. принялся осуществлять заветную мечту свою. Ему давно уже хотелось наложить руку на орден тамплиеров, обладавший большим количеством драгоценных металлов; Ф. был, к тому же, весьма много должен этому ордену. В 1307 г. Ногарэ велел арестовать тамплиеров и начал против них процесс. Процесс вели, кроме светских властей, еще и инквизиторы. Под ужасающими пытками тамплиеры почти все сознались во всех преступлениях, какие только приходили в голову их палачам. Процесс длился несколько лет; Климент V пробовал слабо защищать несчастных рыцарей, но король предал их суду, который постановил сжечь многих членов ордена. В 1311 г. папа объявил орден уничтоженным, и Ф. завладел почти всем его имуществом. Вообще, Климент делал все, чего только хотел король; он даже согласился на «суд над Бонифацием VIII», вернее – над его памятью. Король обвинял покойного папу в ереси, в противоестественных пороках и т. д., и требовал вырыть и сжечь труп покойного. Суд признал, что Ф. действовал вполне справедливо и законно, но Бонифация не обвинил. Этот процесс и дело тамплиеров показали ясно, что папство не смеет и думать о борьбе с Ф. Основным нервом всей деятельности Ф. было постоянное стремление наполнить пустую королевскую казну. Для этого созывались несколько раз генеральные штаты и отдельно городские представители; для этого же продавались и отдавались в аренду различные должности, производились насильственные займы у городов, облагались высокими налогами и товары, и имения, чеканилась низкопробная монета, причем население, особенно не торговое, терпело большие убытки. В 1306 г. Ф. даже должен был бежать на время из Парижа, пока не прошла первая народная ярость по одному такому поводу. Администрация была сильно централизована; в особенности это давало себя чувствовать в провинциях, где еще сильны были феодальные традиции. Права феодальных владетелей были значительно ограничены (напр. в деле чеканки монеты), короля не любили не столько за его готовую на всякое преступление натуру, сколько за слишком алчную фискальную политику. Чрезвычайно деятельная внешняя политика Ф. относительно Англии, Германии, Савойи и всех пограничных владений, приводившая иногда к округлению французских владений, была единственною стороною правления короля, которая нравилась и его современникам, и ближайшим поколениям.
    Ср. Boutaric, «La France sous Philippe le Bel» (П. 1861); Jolly, «Philippe le Bel» (П., 1869); В. Zeller, «Philippe le Bel et ses trois fils» (П.,1885). Е. Т.

    Филистимляне

    Филистимляне (егип. Pulasti, евр. Pelistim, ассир. Palastu, греч. библ. Fulistieim; классич. Palaistinoi Suroi; народная этимология allojuloi =: «иноплеменницы» перевода LXX) – народ, давший свое имя Палестине. Источники для знакомства с его историей скудны. Он несомненно обладал письменностью и архивами, но пока мы не располагаем этим материалом, так как в стране почти не было производимо систематических раскопок. Приходится довольствоваться сведениями, почерпаемыми из Ветхого Завета (книги Судей, Царств, Пророков), египетских текстов (Рамсеса III), ассирийских летописей и классических писателей (Юстин и др.).
    История. Ф. не принадлежали к семитическому племени и не были туземцами в Сирии. Библия называет их выходцами из Кафтора (Второз. II, 23; Иep. XLVII, 4; Амоса IX, 7), который некоторые считают Критом, основываясь на «Kretim» (1 Цар. XXX, 14), имени южной части области Ф.; в книге прор. Исаии (IX, II) имя Ф. переведено даже "EllhneV;. Имя Кафтор недавно найдено в одном весьма позднем египетском географическом списке, без всяких дальнейших пояснений. Во всяком случае северное, островное или малоазиатское происхождение Ф. несомненно; возможно, что они принадлежали к расе, населявшей берега и острова Эгейского моря до греков, и были арийского племени. На их появление в Сирии проливают свет памятники фараона Рамсеса III. В надписях на стенах храма Мединет-Абу и в своем завещании (Раруr. Harris) царь говорит о счастливом исходе его войны с вторгнувшимися с суши и с моря племенами пуласти; цаккара, шакруша, данона и вашаша. Они явились с севера, некоторые с островов, шли чрез царство Хеттов, которое разгромили, и расположились в сев. Палестине, где и были разбиты. Дело идет о морском нашествии, подобное которому Египет испытал при Меренпта , когда на него нападали, между прочим, шакруша, теперь показавший филистимлянам дорогу в богатый Египет. Фараону удалось не допустить их в страну, но выгнать их из Палестины он не мог и должен был, вероятно, удовольствоваться формальным признанием своего верховенства. Ф. осели на берегу к Ю от Кармила, заняв пятиградие: Газу, Аскалон, Азот (Ашдод), Гее и Экрон (Аккарон), а также Иоппию и Дору. В области последней поселились цаккарэ. Скоро у них образовались отдельные царства; постоянно прибывавшие с моря толпы земляков дали возможность не обращать внимания на вассальные отношения к слабому при Рамессидах Египту. Временно им удалось даже покорить Фининию и разрушить Сидон. Сведения об этом периоде истории Ф. дает папирус, приобретенный В. С. Голенищевым и рассказывающий о приключениях в Сирии египтянина Уну-Амона, посланного при Гиргоре и Смеядесе от храма Амона в Фивах для закупки леса. В Доре он нашел вполне организованное царство цаккара, обладавшее даже государственным архивом. Царь Бадир не был к нему предупредителен, открыто настаивал на своей равноправности с фараоном и едва не задержал посла, подобно тому, как сделал это раньше с другими египетскими послами, могилы которых он показывал. При дворе его были египетские рабы и египетские певицы. Отправление нагруженного лесом корабля с туземными матросами возбудило мятеж, и царь в народном собрании принужден был давать объяснения. Владения Ф. в этой части побережья не удержались. В Библии мы уже не встречаем цаккара, хотя еще застаем Ф. в сев. Палестине. 0сев в плодородной равнине, в торговых приморских городах, давно обогатившихся от арабской караванной торговли, Ф. пришли в враждебное столкновение с евреями, занимавшими торговые пути и также стремившимися к распространению на запад (Иис. Нав. XV, 45). Время судей и первых царей было эпохой кровопролитных войн двух народов. Самгар (Суд. III, 31) и особенно Самсон прославлены как народные герои евреев в этой борьбе. В конце периода Судей могущество Ф. достигло апогея. Их завоевания распространились вглубь настолько, что только горы Иудова и Ефремова колена оставались во власти евреев (Суд. XIV и XV), попавших в зависимость от Ф. Попытка восстания при первосвященнике Илии не удалась; даже Ковчег завета был захвачен Ф. Пророку Самуилу удалось сплотить угнетенный народ и ослабить Ф.; из наиболее страдавшего от них Вениаминова колена вышел первый еврейский царь Саул, борьба которого с Ф. велась с переменным счастьем, но кончилась страшной катастрофой при Гельвуе (1 Цар. XXVIII – XXXI). Ф. снова подчинили всю Палестину; в отдельных городах сидели их губернаторы («нециб»; 1 Цар. X, 5). Окончательно сломить Ф. удалось – вероятно, не без египетской помощи, – только Давиду, сначала бывшему вассалом у Анхуса (Ахиша), царя филист. города Гефа. Вероятно, в это время Ф. перестали подкрепляться притоком свежих сил с моря; к тому же экспедиции Шешонка могли иметь целью напоминание им об египетском верховенстве. Северная часть их прежних владений, с Дорой и Иоппией, опять сделалась финикийской. Отдача Соломону фараоном важного пункта Гезера указывает, может быть, на действительное значение египетской власти и на желание ее установить в Палестине равновесие, ослабив Ф. в пользу более слабых евреев. Войны с последними не прекращались. При Иocaфате Ф. платили дань Иудеям (2 Паралип. XVII, II), но при Иораме восстали и, в союзе с арабами, даже взяли Иерусалим (ib. XXI, 16; Иоиля IV, 4). Озия снова смирил их, разрушив Геф и Азот (ib. XXVI, 6); потом Геф попал в руки Азаида дамасского и исчез из истории (2 Цар. XII, 18). При Ахазе Ф. оправились (2 Пар. ХХУШ, 18), но Езекия «поразил Ф. до Газы» (2 Цар. XVIII, 8). У Ф., как и у всех сирийцев, появился в то время более страшный противник – accирияне. Еще Рамман – Нирари III (812 – 783) говорит, что он между прочим покорил «Паласту до великого моря Запада». В 734 г. Ганнуну, царь Газы, пытался сопротивляться Тиглатпалассару III, но был прогнан в Аравию. Вернувшись, он в 720 г. участвовал в коалиции против Саргона , разбитой при Рафии. Царь Аскалона Митинти был вассалом Тиглатпалассара, но участвовал в коалиции Рецина сирийского. При Саргоне царь Азота Азурие держась Египта, восстал против Ассирии, но был низложен и заменен братом Алимити, который был устранен египетской партией, выдвинувшей Ямани, не из царского рода. К нему примкнули Иудеи, моавитяне и идумеи. Саргон покорил Азот. При Синахерибе в сирийских городах были движения в пользу или Египта, или Ассирии. Езекия иудейский был центром коалиции против последней; цари Ф. держались Ассирии, но граждане тянули к Египту. Пади экронский был ими низложен и выдан Езекии, Шарлудари аскалонский был прогнан Цидкой, примкнувшим к коалиции; только ЦильБел газский и Митинти азотский остались верными вассалами Ассирии. Битва при Эльтеке (701) разрушила коалицию. Экрон был взят, Пади освобожден Езекией и возвращен на царство; он, равно как верные Ассирии цари Газы и Азота, были награждены частями Иудейского царства, отнятыми у Езекии. При Ассаргаддоне и Ассурбанипале Ф. были спокойны; упоминаются цари Митинти аскалонский, Ахимелек азотский, Икаусу (Анхус?) экренский. Вероятно ко времени ассирийских завоеваний и палестинских коалиций с участием Египта относится деятельность египтянина Педисе, «царского уполномоченного в Ханаане и филистимской области». Египтяне вообще не забывали о своем господстве над Cирией. При первом усилении своем в саисскую эпоху, они взялись за сирийские походы. Псаметих , после долгой осады, берет Аскалон и грабит тамошний храм небесной Астарты, Нехао захватывает Газу. Первому является препятствием к дальнейшим успехам скифское нашествие; второй был прогнан из Азии Навуходоносором. Халдейские цари удерживали господство над Ф. Газа оказала упорное сопротивление Камбизу. Персы включили Ф. в 5-ую сатрапию, обязав, между прочим, поставлять корабли (Herod. 3, 89). Аскалон был подчинен Тиру, Газа была автономна и процветала; она оказала сильное сопротивление Александру Вел. Сильно страдали Ф. от возродившегося еврейского государства при Маккавеях. Иуда ходил в Азот уничтожить культ Дагона (1 Мак. V, 6); Ионафан сжег этот город и подчинил его Аскалон; Аккарон был ему отдан селевкидом Александром Бала, Газа дала ему заложников; последняя пала только в 96 г., при Александре Ианне. И на этот раз Ф. города скоро оправились, особенно под покровительством римлян. Габиний отстроил в 55 г. Азот, в 58 г. Газу; Помпей, изъяв их от Иудейского владычества, подчинил их непосредственно римскому управлению (Иос. Фл., Др. 14, 4, 4). Октавиан подарил Ироду часть Ф. области, с Газой и Иоппией;но это было для нее благоприятно, так как Ирод оказывал ей особое внимание, как своей родине. Аскалон, где его отец был жрецом, он украсил банями и колоннадами. Город превзошел Газу и стал называться «Невестой Сирии». Во время Иудейского восстания Ф. были на стороне римлян, почему Аскалон, Газа и Анфедон были частью сожжены или разрушены иудеями. Аммиан Марцеллин называет Газу и Аскалон «egregiae civitates». Эллинизация проникла сюда уже давно и в это время едва ли может строго идти речь о национальности Ф., которая терпела также от смешения с арабами, наполнявшими страну. Газа в римское время даже была одним из центров греческого искусства и красноречия; в Аскалоне были знаменитые школы, воспитавшие многих известных деятелей в греч. науке и литературе. Сельское население, впрочем, еще говорило по-арамейски. Были в городах и многочисленные еврейские колонии. Поэтому христианство долго встречало отпор, несмотря на весьма раннее начало проповеди (ап. Филипп; см. Деян. VIII, 26, 40); до конца IV в. язычество было сильно в Газе; только при императрице Евдокии был разрушен храм Марны. В Аскалоне, несмотря на епископскую кафедру, христианство долго жестоко преследовалось и население было привержено к древним культам. Мусульманское нашествие совершенно уничтожило христианство.
    Культура. Ф., пришедшие в сравнительно небольшом количестве в область древней культуры, скоро смешались с ее носителями и сделались совершенными семитами по языку и религии. Евреи могли с ними объясняться без переводчиков; у Неемии (XIII, 24) азотское наречие – один из семитических диалектов. Ф. культы – те же ханаанскиe, существовавшие в их городах до их переселения. Дагон (в Газе и Азоте), Ваал-Зебуб (в Аккароне, оракул), Деркето – достаточно известные семитические божества. Точно также унаследовали Ф. от своих предшественников и города, с их торговлей и благосостоянием. Пять главных городов были центрами пяти владений, управлявшихся царями. Последние носили титул «серен» и правили подобно царям гомеровского времени. Каждое из небольших царств заключало в себе меньшие города, напр. область Гефа – пять (1 Цар. XXII. 5). Синахериб говорит о «Бет-Дагоне, Иоппии, Бене-бараке, Азуру, городах Цидки аскалонского». В противоположность финикийским, у Ф. городов не заметно соперничества, особенно во время войн. Они выставляли для них довольно многочисленные войска; против Саула сражалось 30 тыс. колесниц и 6 тыс. всадников (1 Цар., XIII, 5). Земледелие процветало на плодородной равнине Шефеда, скотоводство – в Негебе, к Ю от Газы, торговля – в городах (Маюма, гавань Газы). Об обилии денег говорит неоднократно Библия; Александр Вел. нашел в Газе огромные запасы благовоний; Ф. продавали в Ханаан египетских лошадей (3 Цар. X, 28), полотна и ткани (Иезек. XXVII, 7), а ханаанское вино и масло – в Египет. Евреям они продавали оружие (3 Цар. XIII, 19), которое, по-видимому, приготовлялось ими самими. Вообще об их ремеслах свидетельствуют золотые мыши и члены тела (3 Цар. VI, 18), идолы (4 Цар. V, 21). Единственный дошедший пока до нас мраморный барельеф, найденный Saulcy в Аскалоне и представляющий богиню Деркето среди двух сидящих женских фигур, довольно груб. Несмотря на приморское положение, Ф. не только не сделались морским народом, но из морского, каким явились, превратились в земледельческий и континентально-торговый. Воинственность, однако, они сохранили. Египтяне, ознакомившись с ними, называли их «тухер», т. е. герои. Их барельефы изображают довольно ясно вооружение и тип Ф. при их появлении в Азии. Тип их в то время был еще не семитический, близкий к европейскому; бород они не носили; вооружение состояло из длинных копий, кинжалов и круглого щита. На головах были шлемы с венками из стоячих перьев, как у ликийцев (ср. Herod. 7, 92), с ремешком у подбородка. Боевые колесницы были хеттского типа, корабли – европейского. Обоз с семьями передвигался при помощи волов, запряженных по тройке в кубические, неуклюжие двуколки. Парадное одеяние было похоже частью на сирийское, частью на килитйское (обувь). Сохранилось изображение двух Ф. послов, несущих золотую чашу. Во время войн с евреями Ф. имели легковооруженных стрелков и тяжеловооруженных, с круглым медным шлемом, панцырем, бронзовыми поножами и длинным копьем. От эллинистического и римского времени дошли монеты Ф. городов. Серебряные драхмы Газы, представляющие полное подражание аттическим, иногда с именем города семитическими буквами, имеются от V и IV вв. до Р. Хр. После Александра на монетах исключительно греческие легенды. В римское время чеканились бронзовые монеты, как автономные, так и императорские, иногда с именем бога Марны или с изображением храма и статуи Артемиды и Аполлона. Аскалонские тетрадрахмы селевкидского и птолемеевского времени имеются с греч. легендами ( Askalwnitwn ieraV Asulou) и головами Астарты. Бронзовые монеты римского времени имеются, между прочим, с фигурами Деркето, городской Тихи с трезубцем и божеством египетского типа на трех львах. Датированы они, по городской эре 104 г. до Р. Хр. Культурная роль Ф. была, вероятно, значительна, так как Ф. были единственным народом западной культурной сферы, акклиматизировавшимся в области древневосточных цивилизаций и долго не прекращавшим сношений с родиной. При скудости источников ближайшим образом эту роль пока определить нельзя.
    Литература о Ф. Старый труд Hitzig'a, «Urgeschichte und Mythologie d. Philistaer» (Лпц., 1845), и в свое время при пользовании требовал осторожности, а теперь совершенно не годится. Сочинение Stark'a: «Gaza und die Philistaische Kuste» (Иена, 1852) до сих пор имеет значение, как хороший свод классического и библейского материала. Обновить его новыми данными ассир. и егип. источниками старались Winckler, в первом томе своей «Geschichte Israels», и W. Мах Muller, в V т. «Mittheilungen d. vorderasiat. Gesellschaft» («Urheimat d. Philister. Papyrus Golenischeft. Chronologie d. Pilistereiwanderung», Б., 1900) и в книге: «Asien u. Europa nach altagyptischen Denkmalern» (Лпц., 1893). См. еще Chassinat, «Un interprete Egyptien pour les pays Chananeens» («Bullet, de l'Inst. Franc. d'arch. Orient»); В. С. Голенищев, «Гиератический папирус о путешествии Уну-Амона» («Сборник в честь В. Р. Розена»). Ввиду значительной населенности местности и в настоящее время, а также непрерывности культурной жизни, археологические изыскания в области Ф. затруднительны. Древниe памятники послужили материалом для новых построек, а многочисленные культурные наслоения эллинистического. христианского и мусульманского времени скрывают древний Ф. слой. До сих пор были произведены незначительные раскопки в Аскалоне, в 1815 г., лэди Stanhope, с целью открыть храм Деркето, но был найден лишь один мраморный бюст; так же ничтожны были результаты раскопок Ибрагима-паши в 1832 г. Gruerin обследовал развалины церквей, театра и цистерн. См. «Travels of Lady Н. Stanhope» (Л., 1846); Roberts, «Vues et monuments de la Terre Sainte. Ascalon» (Брюссель. 1845); Guerin, «Description des ruines d'Ascalon» («Bullet, de la Soc. d. Geogr.», 1857); Guthe, «Die Ruinen Ascalons» («Zeitschrift d. deutschen Palastina-Vereins», 1879, где помещен план города, составленный Шиком). В 1898 – 1900 г. английское «Palestine Exploration Fund» производило, под руководством Blisse, раскопки в области Гефа. Под холмом Телл-Закария и Телл-эс-София были обнаружены остатки доеврейских поселений и древнеханаанского сооружения, может быть святилища; в других местах нашли сооружения селевкидского и римского времени. Всюду найдено много мелких древностей из камня, кости и металла и глиняной посуды всех времен, начиная с самых древних, а также мелких египетских древностей саисской эпохи. Характерных филистимских памятников и на этот раз не нашли. Отчеты об этих раскопках см. в «Palestine Exploration Fund», 1900; П. К. Коковцев, в «Сообщ. Правосл. Палест. Общ.», 1901 г. Б. Тураев.

    Филон Александрийский

    Филон Александрийский или Ф. иудей (прибл. 20 до Р. Хр.-50 по Р. Хр.) – выдающийся представитель еврейского эллинизма, центром которого была Александрия, богослов, апологет иудейства и религиозный мыслитель, оказавший большое влияние на последующее богословие своим эксегетическим методом и своим учением о Логосе. Как философ, он был сторонником эклектического платонизма, сильно окрашенного стоицизмом и процветавшего в его родном городе. Подобно другим современным ему эклектикам, он видит в таком учении общую суть всей греческой философии и, вместе с тем, подобно другим иудеям-эллинистам, признает источником греческой мудрости священное откровение Ветхого Завета, из которого, по его мнению, черпали древние философы. Книги Моисея, боговдохновенные, по Ф., в каждой букве не только подлинника, но и того греческого перевода, которым пользуется Ф., заключают в иносказательной форме учение Платона, Пифагора, Зенона и Клеанфа. Поэтому наиболее значительные сочинения Ф. представляют комментарий на св. книги (главным образом на кн. Бытия), дающий истолкование их в смысле популярной греческой философии того времени. Сверхчувственная истина, приспособляясь к человеческой немощи, облекается в иносказательную форму; все Писание есть аллегория, и задача толкователя – в том, чтобы раскрыть «духовный» смысл, скрытый в этой аллегории. Таким образом Ф. является посредником между философией и откровением – и в этом его значение. Его вера в универсальную разумность слова Божия, выразившаяся и в его экзегетике , и в его учении о Логосе, сделала его учителем и предшественником последующих апологетов и богословов, особенно александрийской школы. Философское учение Ф. сводится к богословию. Божество познается путем отрицания всяких частных, конечных определений и; аргументы скептиков, направленные против таких определений, вполне основательны. Оно выше всякого понимания; только тот, кто отрешается от всего конечного, от мира, от себя самого, от своих чувств и своего разума, находит Божество в момент экстаза. Ее имея никаких качественных определений, Божество не есть, однако, бессодержательная отвлеченность. Вместе с писанием Ф. приписывает Ему атрибуты благости, могущества, ведения и пр. в бесконечной степени; только он понимает их не как качества, общие Божеству с другими существами, а как свойственные Ему силы. Поскольку Оно есть существо всереальное, конечные существа могут приобщаться к отдельным Его силам и определяться ими, как качествами; само же оно, как полнота бытия, ничему не причастно, имеет в Себе все и всему дает от своей полноты: в этом состоит Его всемогущество. Таким образом, впервые в философии формулируется идея абсолютного монотеизма. Однако, отвлеченность греческой теологии, колебавшейся между пантеизмом стоиков и дуализмом платоников, отразилась и на учении Ф., который посредствует между ними. Его Бог трансцендентен, безусловно отличен от мира по своему существу; но вместе с тем Он раскрывается в нем, имманентен, присущ ему в своих силах и своем слове. Поскольку Божество трансцендентно миру, последний является чуждым и противоположным Ему; он сотворен из предвечной материи, бесформенной, безвидной, косной, которая представляется как хаотическая масса вещества и противополагается Божеству, как пассивное начало – деятельному. Между миром и трансцендентным Божеством посредствуют силы Божества, образующие и проникающие мир: Его благость, могущество, справедливость, мудрость или слово. В учении об этих силах сказываются и философские , и религиозные традиции, монизм и дуализм, платонизм и стоицизм; отсюда сбивчивость и неясность понятий. Вопервых, помянутые силы, как чистые энергии Божества, не имеют по отношение к Нему никакой самостоятельности, особности, личности; во-вторых, они относятся к миру, как силы, действующие в нем, образующие его материю – подобно формам Аристотеля или «сперматическим логосам» стоиков; в третьих, они отличаются и от Бога, и от мира, являясь как бы тварно-личными посредниками между Богом и миром – духами, которых сам Ф. сравнивал с ангелами иудеев или демонами платоников. Все антропоморфизмы Писания, все конкретные образы Его относятся к силам Божества, а не к его существу. Верховною из этих сил является Слово (Логос), которое всех их совмещает в себе. Так же, как и они, это Слово может рассматриваться с троякой точки зрения: как бессамостная энергия Божества, как душа и связь мира (стоический логос), как тварно-личный посредник между Богом и миром. Оно определяется как разум Божий, идея всех идей, образ Божества, первородный сын Божий, второй бог (JeoV, в отличие от o JeoV); оно есть, далее, первообраз вселенной, мирозиждительная сила, душа, облекающаяся телом мира; наконец, оно – верховный архангел, посредник, наместник Бога, царственный первосвященник.
    В космологии Ф. развивает популярную теодицею стоиков, в психологии следует платонизирующим стоикам. Он толкует библейское сказание о грехопадении в платоническом смысле: души существуют до своего воплощения, которое рассматривается как падение и пленение. Тело есть могила, темница души, чувственность – корень греха; откуда аскетическая тенденция этики Ф., где он сближается не только со стоиками, но и с современными ему киниками, в стремлении к умерщвлению чувственности и упрощению жизни. Мораль Филона выходит, однако, за пределы всей греческой философии, получая новую, религиозную окраску. Она проникнута сознанием греховности человека, неспособного побороть чувственность и спастись собственными силами; единственным источником добра является Бог. Добродетели суть Его «насаждения», дары Его благодати; ему одному принадлежит хвала за них. Путь к добру есть послушание Богу, подражание Богу, отречение от всего конечного, самоотречение; высшая цель есть мистическое, непосредственное соединение с Богом в блаженстве экстаза.
    Литература. Главнейшие издания Филона: Margey (1742), Aucher (1822-26: соч., coхранившиеся в армянской версии), Cohn und Wendland (полное критическое издание, с 1896 г.). См. Zeiler, «Philos. d. Griechen», III, 3; Schurer, «Gesch. d. jud. Volkes im Zeitalter Jesu Christi» (1898, т. III, 487 и cл.); кн. С. Трубецкой, «Учение о Логосе» (1900, 77 сл.); Siegfried, «Philo v. Alexandrien als Ausleger des А. Т.» (1875); Drummond, «Philo Judaeus» (т. I и II, 1888); Myретов, «Философия Ф. Александрийского в отношении к учению Иоанна Богослова о Логосе» (1885). Кн. С. Н. Трубецкой.

    Финал

    Финал – в музыке номер, служащий концом большого музыкального сочинения – оперы, оперного акта, симфонии, сонаты и пр.; но преимущественно принято называть Ф. заключительный номер в опере. Ф. состоит из различных вокальных и инструментальных пьес, сольных и хоровых, соединенных в одно целое помимо какойлибо установившейся формы, но в зависимости от сценических требований и текста, на который пишется Ф. Очень часто в Ф. входит вокальный ансамбль. Н. С.

    Финиковая пальма

    Финиковая пальма (Phoenix L.) – род растений из сем. пальм, подсем. Соrуphinae. Частью деревья, частью приземистые кусты, с перистораздельными листьями. Растения двудомные. Чашечка кубковидная, лепестков 2, в мужских цветах 6 тычинок, в женских 6 стаминодий и 3 свободные пестика, из которых большею частью только один дает ягодный плод с одним семенем; на внутренней стороне семени глубокая борозда, в середине находится зародыш; белок роговой. 11 видов в Африке, Аравии, в Азии от Евфрата через Индию до Зондских островов и Кохинхины. Настоящая финиковая пальма (Phoenix dactylifera L.) – дерево со стволом в 10-20 метров. Родина ее Канарские острова, оазисы Сахары, Аравии и юго-западная Азия. Плоды ее – всем известные финики. Для достижения более успешного плодоношения арабы уже в древности вешали срезанные мужские початки на женские деревья и тем способствовали опылению и оплодотворению. Листья Ф. пальм в южной Европе употребляются при богослужении в вербное воскресение. Из индийской Ph. silvestris Roxb. приготовляется пальмовое вино «тари».
    Б. Тр.

    Финский залив

    Финский залив – восточная часть Балтийского моря, глубоко вдающаяся в материк. На С Ф. залив омывает Финляндию и отчасти С.-Петербургскую губ., с В и Ю – губернии Петербургскую и Эстляндскую. С З морской границей залива считают линию, соединяющую мыс Гангэудд на берегу Финляндии и маяк Дагерорт на острове Даго. Длина залива от Невской губы до меридиана Дагерорта составляет 240 морских миль, наибольшая ширина залива 65 морских миль на меридиане Нарвской губы, к З от Нарвской губы залив постепенно суживается и перед входом в Балтийское море ширина его уменьшается до 40 морских миль. Берега. Южный берег от Невской губы направляется к З невысокими и песчаными буграми, переходящими в возвышенности, то круто спускающиеся к морю, то отходящие от него. Дойдя до так называемой Шепелевой горы, берег заворачивает к Ю и образует губу Капорскую, названную по имени области и древнего замка, развалины которого расположены вблизи речки Систы, впадающей в названную губу. За Капорской губой, кончающейся мысом Колгания, берег образует новую губу Лугскую, названную по имени реки Луги, впадающей в нее. По восточному берегу губы тянется хребет довольно высокой Сойкиной горы, состоящей из двух возвышенностей. За Лугской губой берег образует лесистый полуо-в Кургальcкий, а далее Нарвскую губу, принимающую в себя реку Нарову. Берег Нарвской губы низменный, песчаный и покрыт хвойным лесом, несколько далее от берега идут отлогие возвышенности. Направляясь к З от Нарвской губы, берег сначала делается круче и утесистее, а затем становится снова невысоким и образует целый ряд заливов, из которых наиболее значительны: Кунда, Кашпервик, Монвик, Папонвик, Колковик, бухта Ревельская, Рогервик (Балтийский порт) и др. Перед началом залива Рогервик, берег образует мыс Пакерорт, отличающийся своим неприступным обрывом значительной высоты. При выходе залива в море конечными границами служат о-ва Вормс и Даго. Северный берег Ф. залива, начиная от мыса Дубовского (близ Сестрорецка), идет к З, постепенно возвышаясь, и спускается к морю террасой. За мысом Стирсудденом берег направляется на NNW к Биэркэ-Зунду, оставляя у воды низменную закраину шириною от нескольких сажен до полуверсты и более. Местами берег здесь представляет не одну, а две или даже три террасы, который с моря, благодаря лесу, кажутся одним сплошным высоким берегом. Лес здесь по преимуществу некрупный, сосновый, а у Биэркэ – березовый; часто прибрежная полоса, шириной до нескольких верст, лишена сплошного леса и покрыта кустарниками. Вскоре за мысом Стирсудденом начинаются так называемые шхеры, состоящие из многочисленных больших и малых островов, обыкновенно довольно высоких и покрытых сосновым лесом, частью же имеющих вид голых скал из красноватого гранита. Между отдельными островами разбросаны подводные и надводные камни. Проход в шхерах возможен для судов только в сопровождении опытных лоцманов. Островов в Ф. заливе очень много. Из более значительных островов, кроме шхерных, упомянем Котлин с городом Кронштадтом, Сескар, Лавенсари, Соммерс, Нарген, Гогланд, Оденсхольм и др. кроме того на всем пространстве разбросано много банок и мелей. Рельеф дна. От устьев Невы до острова Котлива глубина постепенно увеличивается от 8 и 10 до 20 и местами до 21 и 22 фт. За о-вом Котлином к З по фарватеру глубина возрастает до 20 сажен (сажени везде морские (6 фт.)), у южного же берега, в губах Капорской и Лужской, глубина от 5 до 16 сажень. Близ острова Сескара глубина на середине залива неровная, иногда между 20 и 22 саженями встречаются возвышения с глубиной в 1215 саж., а между 9 и 10 саженями попадаются ямы до 20 и даже до 29 сад. От Сесвара до Гогланда глубина увеличивается до 35-40 саж. От Гогданда к З глубина сначала очень непостоянна. Между глубинами в 37-27 сажен попадаются пятна в 16, 14 и 12 сажен, далее же к мысу Суропу (за Ревельской бухтой) глубина несколько ровнее и увеличивается до 40, 44 и 50 сажень; от Суропа до о-ва Оденсхольм глубины от 27 до 60 сажен, при чем глубокие места подходят довольно близко к южному берегу, в двух милях от которого встречаются глубины до 30 сажень. От ова Оденсхольма до выхода в Балтийское море глубины постепенно увеличиваются до 70 сажен. Грунт Ф. залива илистый и песчаный и весьма часто каменистый, при этом на больших глубинах чаще встречается ил, а на малых – песок с камнем. Течение в Ф. заливе связано с ветрами, причем поверхностные течения достигают иногда скорости от 1/2, до 11/2, морских миль в час и даже более; после сильных югозападных ветров бывает заметно течение из шхер на SW, доходящее до 3 морских миль в час. При продолжительных штилях в заливе существует слабое течение в З; течение это зависит от избытка прибыли пресной воды над убылью ее от испарения. Всего заметнее течение на З в восточной части залива, причем на меридиане мыса Стирсуддена отделяются две ветви, из которых одна идет на NW к Биэркэ-Зунд, а другая на SW в Капорскую губу; течение ощутительно также в западной части залива, в особенности к Ю от Оденсходьма, где оно постепенно заворачивает в Моон-Зунд; при свежих западных ветрах течение направляется к В. При выходе из Ф. залива в Балтийское море заметно южное течение, идущее из Ботнического залива. После свежих юго-западных и северо-восточных ветров временные течения в Ф. заливе замечаются у о-вов Сомерса и Лавенсари; на СВ в Выборгскую губу и к Ю в Нарвскую губу. Изменения уровня. Из 26-летних наблюдений в Кронштадте удалось подметить правильные изменения уровня, имеющие характер приливо-отливных, амплитуда которых, однако, не достигает двух дюймов. При штилях уровень воды по наблюдениям в Кронштадте стоит, обыкновенно, ниже среднего на 31/2 дм., что зависит от преобладания в заливе вообще западных ветров над восточными, вследствие чего средний уровень стоит выше, нежели уровень при штиле. В годовом ходе колебания уровня залива наблюдается некоторая правильность, как и вообще во всем бассейне Балтийского моря. В Кронштадте, например, из многолетних наблюдений видно, что с августа по январь средний уровень держится выше нормального; март, апрель и май уровень ниже нормального, остальное же время он близок к ординару. При юго-западных ветрах и близких к атому румбов вода идет на прибыль, при противных ветрах, наоборот. Наибольшая амплитуда высоты воды, зависевшая от ветров и имевшая место во второй половине истекшего столетия, доходила в Кронштадте более чем до 13 фт.: 16 (28) авг. 1890 г. вода поднималась выше ординара на 7 фт. 7 дм., а 9 (21) сент. 1883 г. она падала на 5 фт. 8 дм. ниже среднего уровня. Чтобы судить о том, как двигается волна высокой воды по Ф. заливу, мы приведем данные 16 ноября 1897 г. («Записки по гидрографии», вып. XIX, ст. М. Рыкачева: «О наводнениях в С.-Петербурге» и пр.).
    Наблюдений температуры воды в заливе немного. В настоящее время ведутся наблюдения на станциях морского ведомства в Кронштадте, на о-ве Гогланде, в устье Наровы, на о-ве Сескаре, в Ревеле, на о-ве Оденсхольме и на С о-ва Даго (маяк Тахкона); кроме того наблюдения ведутся на плавучих маяках и некоторых станциях финляндского маячного ведомства. По 6-ти летним наблюдениям в Кронштадте температура поверхности воды достигает в июле 18,9° Ц., зимой температура нулевая. В Ревеле по 3-х летним наблюдениям максимальная температура в августе 16,6° Ц. и минимальная в январе 0,2°. О температуре на глубинах Ф. залива мы имеем сведения из наблюдений адмирала С. О. Макарова, произведенных им на пароходе «Витязь» в сентябре 1886 г. и летом 1889 г.
    Льды. Ежегодное замерзание залива бывает лишь в восточной его части от Невской губы до Гогланда, причем залив начинает замерзать у Кронштадта с конца ноября (время дано по новому стилю), а у Гогланда к концу января. Период вскрытия идет в среднем от конца марта до конца апреля. Западная часть Ф. залива, вдали от шхер, замерзает только в более суровые зимы и то на короткое время (от 20 до 40 дней). Период плавающих льдов в среднем тянется от конца декабря и начала января до конца апреля. В июле на глубинах температура ниже, чем в сентябре и замечается прибыль температуры ближе ко дну. Это очевидно влияние более тяжелой и соленой волы, проникающей в Балтийское море из Немецкого.
    Соленость воды. Соленость поверхностей воды Ф. залива постепенно увеличивается от Невской губы до входа в Балтийское море; в Кронштадте поверхность воды, вообще говоря, пресная, а у Дагерорта она имеет удельный вес 1,0046. Соленость воды с глубиной увеличивается. Так, в Кронштадте на глубине 4 метров уже обнаруживается соленая вода.
    Замерзание в шхерах идет в следующем порядке: прежде всего в начале декабря замерзают шхеры в N части залива и спустя три недели замерзание доходит до Аландских шхер на западе. Вскрытие идет в обратном порядке: в среднем в конце апреля вскрываются Аландские шхеры, затем через неделю вскрываются шхеры у югозападного побережья Финляндии; на востоке залива шхеры вскрываются на три недели позже чем на западной границе залива. Открытое море вблизи шхер вскрывается в среднем на три недели ранее последних, а замерзает позже на месяц.
    Ветра. Преобладающее направление ветров в западной части Ф. залива осенью и зимой является южное, весной юго-зап., летом – западное; в восточной части осенью и зимой юго-зап., весной юго-зап. и зап. и летом зап. Наибольшей силы ветра достигают по преимуществу осенью и зимой. Наибольшее число бурь в Ф. заливе бывает в октябре, преимущественно, от юго-запада. Туманов в Ф. заливе всего больше зимой (максимум в январе) и всего меньше летом (минимум в июле). Плавание по Ф. заливу весьма удобно, так как он хорошо обставлен маяками, башнями и предостерегательными знаками, общее число которых доходит до 300. Для прохода по шхерам имеются опытные лоцмана. У берегов Ф. залива расположены весьма значительные порты: С.-Петербургский, Кронштадтский, Ревельский, Гельсингфорский; менее значительны Усть-Наровский, Балтийский, Выборгский и др. По южному берегу Ф. залива тянется Балтийская жел. дорога, соединяющая рельсовым путем порта залива; по северному – сеть финляндских жел. дорог; близ С.Петербурга – приморская Сестрорецкая жел. дорога. Из С.-Петербурга, Ревеля и Гельсингфорса направляется много постоянных пароходных линий как в русские, так и заграничные порта.
    С. Cоветов.

    Фирн

    Фирн – зернистый снег, продукт изменения от продолжительного действия солнечных лучей снега, покрывающего горные вершины. Ф. отличается от снега меньшим блеском и большею плотностью, отдельные зерна Ф. тусклы, округлы, равномерной величины, под микроскопом представляют прозрачный лед с многочисленными, но незначительной величины пузырьками воздуха. Под влиянием последовательного таяния и смерзания зерна Ф. цементируются замерзающей в промежутках водой и Ф. превращается в еще более плотный, белый, богатый воздушными пузырьками, неяснозернистый фирновый лед, постепенно переходящий при дальнейшем уплотнении в голубой прозрачный ледниковый лед.

    Фисташковое дерево

    Фисташковое дерево (Pistacia vera L.) – из сем. Anacardiaceae, небольшое деревцо, с сероватою корою и с непарно-перистыми листьями, о 3 – 5 яйцевидных, тупых или заостренных листочках; желтоватые однополые цветки собраны в пазушные метелки; околоцветник простой, тычинок 2 – 3, пестик с коротким трехрасщепленным столбиком и с продолговатой завязью, плод – костянка; семя белковое. Плоды, богатые маслом, известны под именем фисташек (сирийских орешков)и употребляются как лакомство и как пряность; кроме того идут на добывание масла. Ф. дерево культивируется по берегам Средиземного моря (у нас в Крыму и на Кавказе), дико встречается в Сирии и Месопотамии; Планшон полагает, что это дерево – только культурная разновидность P. Perebinthus (скипидарного дерева).
    С. Р.

    Фишер

    Фишер (Куно Fischer) – известный немецкий историк философии, род. в 1824 г. в Силезии. В 1850 г. открыл курс в Гейдельберге, но ему было запрещено чтение лекций, без объяснения причин. Это распоряжение вызвало всеобщее негодование; только дармштатский клерикальный орган, в анонимной статье, пытался оправдать образ действия правительства. С 1856 до 1872 г. Ф. состоял профессором иенского унив., а затем перешел в Гейдельберг, где и в настоящее время продолжает привлекать многочисленную аудиторию своими блестящими лекциями. Наиболее замечательные из его сочинений: «Diotima; die Idee des Schonen» (1849), где в форме писем излагаются основные начала гегельянской эстетики; «Die Logik und Metaphysik oder Wissenschaftslehre» (2-е изд., 1865), где Ф. излагает свою систему логики и метафизики, чрезвычайно близко придерживаясь Гегеля, хотя и претендует на самобытную разработку философских проблем; «Geschichte der neueren Philosophie» (3-е изд. 1898) – превосходный труд, охватывающий историю рационализма XVIII в. (Декарт, Спиноза, Лейбниц – первые два тома), философию Канта (III и IV т.), учения ближайших последователей Канта и философию Фихте (V т.), философию Шопенгауэра (VI т.), философию Шеллинга (VII т.) и, наконец, систему Гегеля (VIII и IX тт.). Фишера, при изложении истории философии, занимает главным образом не история проблем (ван Виндельбанда, в «Geschichte der Philosophiе», и Ренувье, в «Esquisses d'une classification des systemes philosophiques»), не историко-культурное изучение условий возникновения и развития философских учений (Бенн, Гомперц) и не экономическое истолкование философии (Элейтеропулос, Паттен). У Ф. на первом плане три задачи: 1) усвоение духа данной системы, 2) выяснение связи данной системы с личностью ее творца («Lebensauffassung») и 3) выяснение связи данной системы с другими системами мысли. Особенно крупны заслуги Ф. в разъяснении значения философских систем Канта и Гегеля. Вместе с Целлером, он в начале 1860-х гг. указал на необходимость обратиться от материализма к изучению критической философии. Недавно вышедшие два последних тома истории философии, посвященные Гегелю, представляют бесспорно самое лучшее и полное изложение гегелевской системы. Ф. обладает неподражаемым искусством входить в дух изучаемого мыслителя и истолковывать его становясь на его точку зрения; в подобной имманентной критике он как бы придерживается принципа, установленного еще Гердером: «einen Schriftsteller aus sich selbst zu erklaren ist die honestas jedem honesto schuldig». При изложении различных философских систем ему случалось попутно затрагивать глубокие и интересные вопросы, вызывавшие оживленный спор в литературе. Ф. разъяснил ошибочность истолкования "атрибутов– в системе Спинозы в духе субъективных «форм познания»; в споре, возникшем между Ф. и Трендеденбургом о «третьей возможности», Ф. отрезал путь к догматическому истолкованию «трансцендентальной эстетики» Канта; говоря о Фихте, Ф. пытается, наперекор мнению других историков, показать, что философское миросозерцание Фихте второго периода не находится в противоречии с его первоначальной точкой зрения. Ф. высказал сомнения относительно связи пессимизма Шопенгауэра с его судьбою, замечая, что Шопенгауэр «рассматривал трагедии мирового несчастия в бинокль из весьма удобного кресла, а затем уходил домой с сильным впечатлением, но в тоже время вполне удовлетворенный»; этот взгляд на Шопенгауэра оспаривается в настоящее время Фолькельтом (см. «Артур Шопенгауэр», стр. 33). Взгляды Ф. на историю философии, даже когда они ошибочны, интересны и возбуждают мысль. Первые четыре тома его философии переведены на русский язык под редакцией Страхова. В настоящее время готовится издание нового перевода I, II и IV томов и переводятся тома, посвященные Фихте и Шеллингу. Недавно вышел в свет III том (Кант), в новом переводе Полилова, Жуковского и Лосского, и VIII-й т. (первый из двух, посвященных Гегелю, в переводе Лосского); вскоре выйдут в свет IV-й т. (Кант) и IХ-й т. (Гегель). Кроме того, имеются на русском яз. VI-й т., посвященный Шопенгауэру, и отдельная книга Ф., вне девятитомной серии «История новой философии» – «Бэкон Вэруламский и век реальной философии», а также брошюра «О свободе человека» и ряд интересных литературных очерков: «Шиллер», «Фауст» Гёте, «Лессинг». Кроме упомянутых сочинений Ф. написал еще брошюры: «Entstehung und Entwickelungsformen des Witzes» (1871) и «Shakespeares Charaсterentwickelung Richard III» (1868). О системе логики и метафизики Ф. см. статью Kym'a в его «Metaphysische Untersuchungen» и заметку Siebert'a в его книге: «Geschichte der neueren deutschen Philosophie seit Hegels» (1898, стр. 60 – 62); подробности о споре Ф. с Тренделенбургом – в «Kommentar zu Kant's Kritik der reinen Vernunft» Vaihinger'a. Реплику Ф. на возражения Файингера по этому и по другим вопросам кантовой теории познания – см. в первом из двух томов, посвященных Канту (стр. 334 – «Критические прибавления»). Здесь же дана справедливая оценка схоластическим приемам представителей «кантофилологии» – этих начетчиков кантовского толка.
    И. Лапшин.

    Фишер

    Фишер (Эмиль Fischer, род. в 1852 г.) – известный немецкий химик, с 1892 г. профессор берлинского унив.; принадлежит к числу выдающихся исследователей в области органической химии. Он установил строение розанилина, открыл гидразин и действие фенилгидразина на алдегиды и кетоны и воспользовался ими для изучения сахарозов. Ему удалось определить строение сахарозов и дать синтез виноградного сахара.

    Флаги

    Флаги – разделяются на национальные и сигнальные. Первые в большинстве государств разделяются на коммерческие и военные. Каждое судно для обозначения своей принадлежности к тому или другому государству обязано днем поднимать в корме на флагштоке или на гафеле свой национальный Ф., назыв. кормовым. Военный кормовой Ф. имеет для судна то же значение, что и знамя для полка – ему отдаются почести и спуск его во время боя означает сдачу неприятелю. Кроме кормового Ф., военные суда имеют еще: а) гюйс, обозначающий крепость (Ф. этот поднимается также на береговых крепостях); поднятый во время боя на мачте он означает боевую готовность; на больших судах поднимается в носу (на конце бугшприта) во время стоянки на якоре. б) вымпел – узкий длинный Ф., поднимаемый кораблем на гротмачте с начала кампании и не спускающийся до окончания кампании; в) брейдвымпела поднимаются на мачтах как и вымпела и означают присутствие на судне: Государя, Государыни, великого князя, генерал-адмирала, управляющего морским министерством и т. д.; г) адмиральские флаги: контр-адмирала, вице-адмирала и полного адмирала. Первый поднимается на бизань-мачте, второй на фок-мачте, третий на грот-мачте; эти Ф. означают присутствие адмирала на судне; д) штандарты Государя и Государыни поднимаются в особенно торжественных случаях вместо брейд-вымпела. Коммерческие суда, кроме кормового Ф., имеют еще брейдвымпелы любого цвета, на которых пишется название судна или владельца. Некоторые ведомства имеют свои собственные Ф.: таможенные, путей сообщения, карантинные и т. д. Яхт-клубы имеют Ф. белый с синим вертикальным крестом; в левом углу Ф. помещается отличительный знак того или другого яхт клуба (герб губернии, города, вензель или т. п.). Должностные лица яхт-клубов имеют Ф. с отличиями подобные адмиральским. Члены яхт-клуба могут поднимать на мачте вымпел или брейд-вымпел яхт-клуба. Кормовой Ф. лоцманских судов поднимается на мачте судна при входе в гавань, когда требуют лоцмана. Лоцманский Ф. во всех государствах состоит из национального Ф. с белой полосой кругом. Сигнальные Ф. разделяются на международный кодекс сигналов и военный кодекс; первый – общий для всех государств, при переговорах судов между собою; второй употребляется исключительно для переговоров военных судов одного и того же государства между собою.

    Флажолет

    Флажолет (flageolet, Flaschinet) – маленькая флейта из кости или дерева, с 6-ю дырочками; при игре ее держат как кларнет. Строй высокий, в 2 октавы, начиная с ре во 2-й октаве. Ф. пользуются для приучения птиц к высвистыванию разных мелодий.

    Фламинго

    Фламинго (Phoenicopterus) – род пластинчатоклювых птиц, составляющий особое сем. краснокрылов (Phoenicopteridae), выделяемое часто, на основании ряда анатомических признаков, в подотряд Phoenicopteri. К Ф. относятся 8 яркоокрашенных видов, живущих преимущественно в Эфиопской и неотропической областях. Наиболее характерную особенность их составляет высокий и толстый клюв; который, начиная от средины перегнут книзу почти под прямым углом; надклювье с плоскою вершиною значительно меньше и уже подклювья и прикрывает его сверху в виде крышечки. Шея и ноги необыкновенно длинны. Последние не оперены значительно выше пяток и покрыты спереди и сзади одним рядом косых щитков. Короткие передние пальцы соединены полною плавательною перепонкою. Задний палец очень слабо развит, а у одного вида отсутствует. Вершину острых крыльев образуют первое и второе маховые перья. Короткий хвост состоит из 12 перьев. По образу жизни виды Ф. в общем сходны между собою; это общественные, малоподвижные птицы, селящиеся колониями возле болотистых морских берегов, реже по берегам пресноводных бассейнов. Большую часть дня Ф., отыскивая пищу, состоящую главным образом из мелких слизняков, бродят по неглубоким местам, погружая голову в воду и роясь в илу своим клювом. Отдыхают и спят они, стоя на одной ноге и спрятав голову в кроющие перья крыльев. В Европе, в бассейне Средиземного моря, местами большими колониями селится красный Ф., краснокрыл или красный гусь (Phoenicopterus roseus), распространенный также в северной Африке и в западной части южной и Центральной Азии. В России он гнездится в Киргизских степях, но как залетная птица встречается и значительно севернее. Взрослые птицы нежно-розового цвета, с ярко кармино-красными крыльями и черными маховыми перьями. Клюв при основании розовый; вершина клюва черная. Ноги мясного цвета. Оперение молодых белое, на шее серое, на верхней части крыльев пятнистое; клюв и ноги серые. Для гнездования выбирает почти недоступные для человека соляные болота и озера. Гнезда, если они располагаются на воде, лепятся из ила в виде выступающих из воды конических холмиков, с углублением на вершине. В углубление кладутся 1 – 3 белых яйца с тонкою скорлупою. Крик Ф. похож на крик гусей.
    Ю. В.
    Специальный промысел на Ф. – гонка их – производился до последнего времени гурьевскими казаками в Мертвом Култуке Каспийского моря, весною, во время линяния этих птиц, которые тогда не могут летать. Гонка заключается в том, что промышленники, разыскав плавающих у берегов Ф., отрезают им на своих лодках – бударах путь отступления к камышам и, затем, начинают усердно преследовать их, загоняя в открытое море, до тех пор, пока усталые птицы не допустят перебить себя веслами или палками или же взять себя живьем. Мясо Ф. довольно безвкусно, за исключением, однако, их языков, которые очень ценятся гастрономами. См. Н. Бобылев, «Гонка лебедей» («Природа и Охота», 1878, V).
    С. Б.

    Флегмона

    Флегмона – означает воспалительный микробный процесс, локализирующийся в соединительной ткани или так назыв. клетчатке. В зависимости от местоположения Ф. носит различное название: на пальцах рук – панариций, в тазовой клетчатке – параметрит, в области слепой кишки – перитифлит и т. д. В более узком смысле под Ф. разумеют обыкновенно воспалительный отек (инфильтрация) соединительно-тканных щелей подкожной жировой клетчатки и чаще всего на конечностях. Исходным пунктом Ф. являются обыкновенно какие-нибудь дефекты наружных покровов тела, иногда даже ничтожные царапины, трещины, которые могли остаться незамеченными; но чаще всего источником флегмонозного воспаления служат загрязненные раны, особенно огнестрельные. Обыкновенно на 2, 3 или 4-ый день после наступившей инфекции раны, ссадины и т. п. появляется в окружности болезненная припухлость, кожа горяча на ощупь, напряжена. Смотря по особенностям данного случая, а именно по количеству и ядовитости (вирулентности) проникших микробов, благоприятным условиям почвы (размозжение тканей), Ф. может занять небольшое протяжение (ограниченная Ф.). или быстро захватить целую конечность и проникнуть вглубь в межфасциальные и межмышечные пространства (разлитая Ф.). При первой форме может и не быть лихорадки или последняя незначительна; процесс оканчивается либо рассасыванием незначительного подкожного инфильтрата, особенно при своевременно принятых мерах, либо образованием поверхностного нагноения, которое обнаруживается покраснением и истончением кожи; затем гной пробивается наружу, и небольшая полость абсцесса скоро закрывается. При разлитой, прогрессирующей, так назыв. септической Ф. болезнь начинается одним или повторными потрясающими ознобами, быстрым поднятием температуры; кожа, вначале отечная, тестоватая, блестящая, вскоре становится напряженной, твердой, сине-багрового или темнобурого цвета; пораженная часть тела утолщена, неподвижна; местами на коже выскакивают пузыри с мутным, красноватым содержимым; скоро кожа в некоторых местах омертвевает (гангрена) и отваливается; через образовавшиеся отверстия вытекает зловонный гной, смешанный с клочьями ткани, а иногда с пузырьками газа, который образуется в самих тканях под влиянием особых бактерий; этот газ, накопляясь под кожей, образует так назыв. подкожную эмфизему; при ощупывании подобного участка ощущается особого рода хруст, как при раздавливании снежинок. Больные, вначале возбуждены, лишены сна, потом впадают в апатичное, сонливое состояние, сопровождающееся бредом, и погибают от общего заражения крови или от истощения вследствие постоянного гноетечения. В случае выздоровления образующиеся обширные рубцы нередко ведут к контрактурам, вследствие которых пораженная конечность совершенно становится негодной к употреблению. Эта тяжелая форма Ф., названная Пироговым остро-гнойным отеком, часто встречалась хирургом в до-антисептическое время, особенно в военно-полевых госпиталях; теперь она редка. В настоящее время не подлежит сомнению, что Ф. вызывается проникновением микрококков, из которых чаще всего ведут к нагноению золотистый и белый гроздекок (staphylococus aureus et albus) и гноеродный цепекокк (streptococcus pyogenes); последний считается возбудителем более тяжелых форм. Лечение ограниченной Ф. состоит в покое, согревающих компрессах из Буровского раствора и в своевременном опорожнении гноя в случае образования абсцесса. Разлитая Ф. с самого начала подлежит энергическому хирургическому вмешательству; нередко единственное спасение – в ампутации пораженного члена. Важнее всего профилактика. Всякая ранка, царапина, трещина на коже или слизистой оболочке должна быть рассматриваема как возможное место вхождения для заразы, и потому такие места должны быть обмываемы чистой прокипяченой водой (отнюдь не под водопроводным краном) или каким-либо дезинфицирующим раствором и, если возможно, прикрываемы чистой ватой или марлей, а еще лучше влажным компрессом, смоченным в борном (но не карболовом) или ином дезинфицирующем растворе; последнее особенно приложимо к тем случаям, когда есть подозрение в загрязнении ранки.
    В. М. О.

    Флейта большая

    Флейта большая (Flauto – ит., Flote – нем., Flute – фр.) – духовой инструмент, деревянный или металлический, реже костяной; состоит из цилиндрической трубки, открытой внизу и имеющей боковое небольшое отвepстие в верхней конечной части. В это боковое отверстие вдувается воздух. Играющий держит Ф. горизонтально, отчего она и называется поперечной или Ф. траверс (Flute traversiere), в отличие от Ф. a beс, которую держат во время игры как кларнет; эта последняя вышла из употребления. Кроме вышеупомянутых двух отверстий, Ф. имеет 11 дырочек, из которых 6 закрываются пальцами, а 5 – клапанами. Прикладывание пальцев к дырочкам и клапанам называется аппликатурой. При всех закрытых дырочках Ф. дает наиболее низкий звук. С помощью дырочек, закрытых пальцами, получаются только ноты диатонической гаммы D-dur в первой октаве, с помощью клапанов – промежуточные хроматические звуки и два нижних хроматических звука Cis и С. Объем Ф. – от С в первой октаве до С в третьей октаве. Более высокие ноты получаются с помощью звуков натуральной гаммы, добываемых от нот в первой октаве вследствие сжимания губ (пропускающих воздух). Ноты звучат как пишутся, в ключе соль. Низкий регистр Ф. слаб, но имеет мягкий, бархатистый звук; средний и особенно верхний регистры сильнее. Звуковой характер Ф. – мелодический, поэтичный, но ему не хватает теплоты. Ф. – один из древнейших инструментов, постоянно совершенствовавшийся. Особенного развития Ф. достигла в XIX в., благодаря трудам Бема. Среди группы деревянных духовых инструментов Ф. – самый подвижный виртуозный инструмент. В оркестре пишут преимущественно две партии Ф., на одной системе (но иногда каждая партия пишется на отдельной системе). Ф. не следует применять постоянно в оркестре, во избежание монотонности. Кроме большой Ф. в С есть и другие Ф., напр., терц-Ф., звучащая на малую терцию выше обыкновенной Ф., кварт-Ф. – на кварту выше, октава-Ф. или малая Ф. (пикколо) – на октаву выше, Es-Ф. – на малую дециму выше, flute d'amour – звучащая на малую терцию ниже большой Ф. Из всех этих видов Ф., кроме большой, на практике применяется малая октавная Ф.
    Н. С.

    Флибустьеры

    Флибустьеры (англ. freebooters, свободные мореплаватели, франц. flibustiers, по другому толкованию – от flyboat, легких судов, на которых флибустьеры совершали свои набеги), иначе Буканьеры (франц. boucaniers, от караибского buccan – железная решетка, употребляемая индейцами для сушения мяса; след. люди, высушивающие мясо на солнце, как индейцы) – морские разбойники XVII века. Первоначально, около 1625 г., это были французские каперы, грабившие испанские поселения и испанские суда на Караибском море. Они овладели о-вом С. Христофора и образовали нечто вроде самостоятельного разбойничьего государства, находившегося под покровительством как Франции, так и Англии, которые видели в нем полезного союзника в борьбе с Испанией. Сюда сходились всего более французы, но также англичане, голландцы в др.; главною связью между его членами была страсть к приключениям, жажда наживы и ненависть к Испании. Ф. занимались отважными морскими грабежами, но в промежутки между ними возделывали плантации. В 1630 г. они захватили небольшой о-вок Тортугу (близ Гаити), с которого скоро были изгнаны, и значительную часть о-ва Гаити (принадлежавшего испанцам), откуда они совершали свои набеги. Дальнейшая их история может быть разделена на три периода. Первый, до 1671 г. – период роста. Правительства (французское и английское) нисколько не мешали деятельности Ф., даже покровительствовали ей; нередко наиболее прославившиеся Ф. получали назначения на губернаторские и иные высокие посты во французских колониях, а английские короли охотно жаловали им почетные титулы; в их внутреннее, чисто республиканское управление никто не вмешивался. В 1655 г. Ф. утвердились ненадолго даже на американском материке. В 1671 г. Ф., под начальством Моргана (англичанина), завоевали город Панаму. С этого времени начинается 2-ой период (1671 – 85) истории Ф., апогей их силы. Завоевание Панамы дало им возможность укрепиться на зап. берегу Америки и распространить свои действия на великоокеанийское побережье Америки от Калифорнии до Чили. В это время их черный флаг с мертвой головой наводил ужас не только на испанские торговые корабли, плававшие у берегов Америки, но и на корабли других наций, даже на военные суда. В 1683 г. Ф., под командой голландца ван Горна, разграбили Веракруц, в 1684 г. – несколько городов в Перу; в тоже время группа Ф., под начальством француза Грамона, произвела значительные опустошения в Мексике. Приблизительно с 1685 г. начинается 3 и последний период в истории Ф. – период довольно быстрого упадка. Он объясняется отчасти тем, что Ф. начали делаться неудобными не только для испанцев, но и для французов и англичан; политическое значение их стало стушевываться их чисто разбойничьим характером, вследствие чего правительства, прежде покровительствовавшие им, начали относиться к ним враждебно. Содействовала этому и война между Францией и Англией, вызвавшая раздоры в среде самих Ф. Последнее крупное их предприятие была попытка разграбить Картагену, в Колумбии (1697). В числе 1200 чел. они взяли этот город, но подверглись нападению со стороны англо-голландского флота и, после жестокого кровопролития, были рассеяны. Затем они были не раз разбиты в других местах и к началу XVIII в. совсем исчезли. Их поселения на Гаити вошли в состав франц. колонии С.-Доминго. В XIX в. флибустьерами называли североамериканских искателей приключений, производивших пронунциаменто в южно– и средне-американских государствах (напр. Миранда в Колумбии, Лопец-Нарциссо на Кубе, Валькер в Никарагуе и мн. др.). См. Oexmelin или Exquemelin, «De americaenische Zee Roovers» (Амстердам, 1678; переведено на мн. языки; англ. «The bucaniers of America»; автор – сам буканьер); Archenholz, «Geschichte der Bukaniere» (Тюбинген, 1804); James Burney, «History of the Buccaneers of America» (Л., 1816, нов. изд. 1892); Poward Pyle, «The buccaneers and marooners of America» (Нью-Йорк, 1891).
    В. В – в.

    Флобер

    Флобер (Gustave flaubert) – знаменитый франц. романист, глава реалистической школы во Франции, род. в 1821 г., в Руане, ум. в 1880 г. Отец его был очень известный врач, заведовавший хирургическим отделением в руанском госпитале; мать была родом из старинной нормандской семьи, и от нее Ф. унаследовал свою внешность плотного коренастого нормандца, с крупными чертами лица. Он родился в госпитале и жил там, в квартире отца, до 18 лет. У него с детства было особое влечение к зрелищу болезни и смерти, к сильным и мрачным ощущениям: еще совсем ребенком он тайком перелезал через стену, чтобы рассматривать трупы в зале для вскрытия. Юношей он привлекал симпатии сумасшедших и идиотов и любил наблюдать больных, как бы подготовляясь к занимавшему его впоследствии изучению нравственного уродства людей, «гангрены жизни». Его всегда влекло к таинственному, ужасному и уродливому. В 1840 г. Ф. отправился в Париж изучать право, не чувствуя особого призвания к юридическим наукам; жил в Париже довольно уединенно, избегая общества товарищей и посещая лишь нескольких художников, в том числе скульптора Прадье; у него он познакомился с Виктором Гюго и с писательницей Луизой Коле. Занятия в Париже были прерваны в 1845 г., когда умер отец Ф. и вскоре после того его любимая сестра Каролина. Мать его очень страдала от одиночества, и ради нее Флобер легко решился оставить Париж, который он не любил, и занятия правом, мало его интересовавшие. Он поселился с матерью в Круассе, близ Руана, в своем маленьком живописном поместье, и прожил там до самой смерти, ведя одинокий образ жизни, работая без устали; за всю жизнь он совершил только два продолжительных путешествия – одно по Бретани в 1846 г., другое на Восток в 1849 г., оба раза в сопровождении своего друга Максима ДюКана. От времени до времени, он приезжал в Париж. С 1846 г. Ф. предался исключительно литературе, много читал, задумывал свои будущие произведения, делал подготовительные работы, писал о своих планах и мыслях друзьям. К этому же времени относится начало его романа с Луизой Коле. Это была его единственная серьезная привязанность, длившаяся восемь лет, с промежутками, временными разрывами и примирениями. В 1849 г. он объездил Египет, Сирию, Палестину, Грецию; особенно сильное впечатление, как это видно по его собственным описаниям, произвели на него пирамиды и сфинкс. В Круассе он проводил целые дни в работе, в Париже видался с друзьями, Жорж Занд, Жюлем Сандо, Теофилем Готье, Гонкурами, А. Додэ, Э. Зола, бывал на знаменитых «обедах Майни», где встречался с Тэном, Ренаном, Тургеневым, увлекался беседами о литературе и искусстве и больше всего любил громить буржуазное общество. Первый его роман, «Madame Bovary», появился в «Revue de Paris» въ1856 г. против Ф. возбужден был процесс за оскорбление этим романом общественной нравственности; после горячих судебных прений он был оправдан. В 1862 г. появился исторический роман Ф. «Salammbo», в 1869 – роман нравов «Education Sentimentale», в 1874 г. – «Tentation de St. Antoine», в 1877 – «Trois contes»; затем Ф. стал усиленно работать над давно задуманным любимым своим произведением, романом «Bouvard et Pecuchet», но не успел закончить его; из предполагаемых двух томов Ф. написал только один, и тот не имеет завершенности других произведений Ф. Конец жизни Ф. был печальный: он страдал тяжелым нервным недугом, был мрачен и раздражителен, порвал отношения с лучшим своим другом, Максимом Дю-Каном; мать его умерла, материальное положение его ухудшилось, так как значительную часть своего состояния он уступил бедным родственникам. Полного одиночества Ф. не испытал в старости, благодаря нежным заботам своей племянницы, м-м Комманвиль, а также дружбе с Жорж Занд; большое утешение доставлял ему также Гюи де Мопассан, сын одной из его подруг детства; Ф. заботился о развитии его молодого таланта и был для него строгим и внимательным учителем. Болезнь и тяжелый литературный труд рано истощили силы Ф.; он умер от апоплексического удара. В 1890 г. ему поставлен в Руане памятник, работы известного скульптора Шапю. Литература была исключительным интересом Ф.; все остальное, всякие общественные и политические интересы он презирал и клеймил кличкой буржуазности, что для него было синонимом глупости. Жизнь интересовала его только как материал для литературы, как поле для наблюдений; литература имела для него самодовлеющее значение, помимо проповеди каких-либо идей и выяснения смысла жизни. Его миросозерцание сводится к обличению тупости ненавистных ему буржуа, без указания положительного идеала. Флобер – реалист по своей прирожденной гениальной наблюдательности, по уменью докапываться до самых скрытых психологических мотивов в поступках людей; сила его реалистического таланта усугубляется его глубоким пессимизмом, доходящим до мизантропии и до странного, болезненного влечения к созерцанию тягостных, уродливых зрелищ. Именно потому, что его раздражала и возмущала тупость людей, он постоянно искал ее проявлений, тщательно запоминал свои наблюдения и с особым наслаждением воссоздавал «гангрену жизни» в своих романах. С его природным реалистическим дарованием связана и его эстетическая теория. Ф. был проповедником безличного, объективного искусства; художник, по его убеждению, должен скрываться за своим произведением, не выдавать своих личных чувств, избегать лиризма, перевоплощаясь каждый раз в личность воссоздаваемых им людей. Эта теория была порождением личного характера Флобера, который отличался скрытностью, замкнутостью и не терпел ничьего вмешательства в тайники своих чувств; он расходился с лучшими друзьями, замечая в них желание влиять на его психологию. Идеал объективного творчества и есть реализм Ф., воссоздающий действительность во всей ее неприглядной правде, анализирующий уродство жизни, без осуждения ее во имя отвлеченной святыни, без проповеди высокой морали. Реализм Ф. часто приближается к сатире, с тою разницей, что сатирик, во имя проповедуемой им морали, непременно преувеличивает какие-нибудь черты действительности, Ф. же – строгий историк действительности, который никого не осуждает, не делит людей на дурных и добродетельных, а выясняет сложность мотивов, создающих не зло, а скорое бессилие и уродство жизни; в общем, Ф. считает людей не порочными, а глупыми и жалкими. Творчество Ф. не исчерпывается, однако, реализмом. Ф. – реалист на фоне романтизма: его влечение ко всему фантастическому, таинственному, мрачному, его страстное увлечение Востоком, любовь к ярким краскам, к резким контрастам – все это наследие романтизма делает Ф., родоначальника натуралистического романа, прямым преемником Шатобриана. Ф. – романтик без присущего романтикам стремления уйти от действительности в мир фантазии и прекрасных грез. Этим сочетанием романтизма и реализма Ф. соединяет два периода европейской литературы: восприняв многие из существенных черт предшествовавшей ему романтической эпохи, он своим сосредоточенным проникновением в действительность положил начало реалистическому движению второй половины XIX в. Из романов Флобера, немногочисленных, но заключающих в себе каждый неисчерпаемые сокровища наблюдений и обобщений, первое место принадлежит его первому произведению – «М-м Бовари», реалистическому роману нравов. В лице своей героини Флобер представил романтическую натуру в столкновении с действительностью; все падения Эммы Бовари – результат ее мечтательности и праздности. Все, что ее окружает, ничтожно, жизнь полна мелких будничных интересов, и она сама не возвышается духовно над своей средой; в лице ее, как и в остальных типах романа, Ф. воплотил буржуазную мелочность жизни – но Эмма облагорожена исканием более высоких настроений, хотя и сведенных к жалким амурным приключениям. М-м Бовари – в значительной степени сатира на человеческую пошлость вообще и женскую в частности; но вместе с тем в ней сильно подчеркнуто и природное благородство эстетической натуры, для которой вся жизнь – вечное оскорбление ее ожиданий, ее святынь. Она не куртизанка по природе: на границе полного нравственного падения она останавливается и предпочитает смерть. Сила романа – не в его идейном содержании, а в несравненном воссоздании жизни, характеров и типов. Ф. создал в нем целую галерею портретов, тем более художественных, что они изображают людей мелких, незаметных, но имеющих каждый определенную индивидуальность, несмотря на общее им всем ничтожество. Поразительна также бытописательная сторона романа, бытовые картины провинциальной жизни, описания природы, не составляющие отдельных вставок, а органически сливающиеся с жизнью и чувствами действующих лиц. Вслед за «М-м Бовари» появился «Саламбо» – фантастически-исторический роман (вся серия романов Ф. состоит из правильного чередования реалистических и романических произведений), который, несмотря на чрезмерные длинноты и однообразие в описаниях битв, остается классическим произведением французской литературы по совершенству стиля, яркости красок, красоте описаний. После «Саламбо» Ф. вернулся к реализму в «Educаtion Sentimentale» – истории ничтожного, пассивного от природы буржуа, прошедшего «школу сердечного опыта». Герой этого романа – pendant к Эмме Бовари, полное ничтожество, более полное, чем Эмма, потому что он не судит себя, не останавливается на краю пропасти, а живет до конца спокойной растительной жизнью. Систематическое развитие тупости и самодовольной ограниченности мастерски представлено в рамках жизни буржуазии 40-х годов. В «Искушении св. Антония» Ф. опять увлекся романтическим замыслом и представил искушения ума и фантазии, манящие к действию, к активной жизни. В его св. Антонии есть нечто общее с Фаустом. Конец «искушения» – католический: св. Антоний сразу, под влиянием благодати, прозревает; иллюзия рассеивается, он остается один в молитвенном экстазе. В картинах «искушения» Ф., по природной своей мизантропии, останавливается гораздо более на уродливых и отталкивающих зрелищах жизни, чем на красотах, и вся эта поэма в прозе отмечена глубоким пессимизмом. Последний, незаконченный роман Ф., «Бувар и Пекюше» – реалистический, рисующий глупость буржуа, проходящих «школу интеллектуального опыта». Это как бы резюмэ всех современных знаний, рассмотренных сквозь призму буржуазной ограниченности. Главное достоинство Ф., помимо никем непревзойденного умения воссоздавать полноту жизни, заключается в его художественном слоге. Для него техника писания имела первостепенное значение; он был мучеником слова, работал до одурения над каждой фразой и достиг того, что каждая страница его романов – классический образец французской прозы. Гонкуры, Зола, Додэ – непосредственные ученики Ф. Материалом для ознакомления с психологией Ф., с историей его произведений и с его эстетическими воззрениями служит его объемистая корреспонденция, вышедшая отдельным изданием.
    Зин. Венгерова.
    Ср. Письма Ф. в Жорж-Занд, изд. Гюи де Мопассаном (4 изд., П., 1889), и его «со 1830 – 80» (4 серии, П., 1887 – 93); П. Boaurget, «Essais de psychologie contemporaine» (ib., 1884); Maxime du Camp, «Souvenir sur litteraires» (т. I, ib)., 1882); Commanville, «Souvenir sur Gustave F.» (ib., 1895); Tarver, «Gustave F., as seen in his works and correspondence» (Л., 1895); Faguet, «Flaubert» (П., 1899). Переводные и оригинальные статьи о Ф. на русском яз.: Ж. Пелисье, «Литературное движение в XIX ст.»; Г. Брандес, «Новые веяния»; Э. Зола, «Ф., как человек и писатель» («Вестн. Европы», 1880, 7); Г. Брандес, «Г. Ф.» («Загр. Вестник», 1881, 11; «Русс. Мысль», 1882, 2); П. Бурже, «Очерки современной психологии»; Д. Мережковский, «Ф. в своих письмах» («Сев. Вестник», 1888, 12); М. Дюкан, «Ф. по воспоминаниям» («Наблюдатель», 1883, 8 – 9); К. Арсеньев, «Современный роман в его представителях. V. Густав Ф.» («Вестн. Европы», 1880); В. Бибиков, «Три портрета: Стендаль, Ф., Бодлер» (Спб., 1890). О «Сентим. воспит.» – критич. ст. Нелюбова («Русский Вестн.», 1870, 8); Н. Страхова («Заря», 1870, 7). О «Госп. Бовари» – «Отеч. Записки» (1859, 3); Е. Тур, «Нраво-описательный роман во Франции» («Русс. Вестник», 1857, 11). О «Буваре и Пекюше» – К. Арсеньев, «Посмертный роман Ф.» («Вестн. Европы», 1882, 1). О «Саламбо» – А. Скабичевский («Рус. Богатство», 1889, 9). Все сочинения Ф. неоднократно переводились на русский язык; «Легенда о Юлиане Милостивом» и легенда «Иролиада» переведены Тургеневым.

    Флокс

    Флокс (Phlox L.) – родовое название растений из сем. синюховых (Polemoniaceae). Это – многолетние, редко у основания деревенеющие травы, реже однолетние растения; внешний вид их весьма разнообразен. Листья у них цельнокрайние, иногда очень узкие, либо все супротивные, либо нижние супротивные, а верхние попеременные. Цветки большей частью яркие, красные, фиолетовые, белые или пестрые, одиночные или собранные в щитки, кисти, метелки на верхушке побегов. Околоцветник двойной; чашечка трубчатая или почти колокольчатая, более или менее пятираздельная; венчик тарельчатый, пятилопастный с узким зевом и тоненькой трубочкою; лопасти венчика одинаковые, либо цельные, либо зубчатые или рассеченные. Тычинок пять, прикрепленных на разной высоте в трубочке венчика и не выдающихся из нее. Пестик один, с трех-гнездою завязью, в каждом гнезде по 12-3-5 семени. Плод – яйцевидная, трехлопастная коробочка. Семя без ослизняющегося слоя. Всех видов Ф. насчитывается около 31, из них большинство (30) растут в Северной Америке и лишь один вид в Сибири (Ph. sibirica L.). Некоторые виды – излюбленные декоративные садовые растения. Таков: Ph. Drumondii Hook., однолетний Ф., достигающий до 50 стм. высоты, стебель у него ветвистый, железистый, листья продолговатые или ланцетные, цветки собраны щитками; у основной формы цветки красные, но у многочисленных садовых разновидностей различной покраски, не бывает лишь чисто желтой. Садовые разновидности соединяются в два класса: 1) rotundata и 2) stellaris. Rotundata (округло лепестковые Ф, ) отличаются тем, что лопасти венчика округлые, цельные, или слегка выемчатые. Здесь различаются 1) формы обыкновенные, у которых цветки до 2 стм. в диаметре («Eclipse», «violacea рurа», «atropurpurea», «formosa» и др.), 2) формы с более крупными цветками (Ph. Drummondi grandiflora), 3) формы с цветками, как у гортензии (Ph. Dr. hortensiaeflora или verbenaeflora). В каждой группе бывают и карликовые формы («nаnа»), т. е. растения до 30 стм. высотою. К классу stellaris принадлежат такие Ф., у которых лопасти венчика зубчатые, расщепленный, звездчатые («fimbriata», «laciniata»). Ph. paniculata L., многолетний Ф. (иначе Ph. decursata, corymbosa и др.), растения до 120 стм. высотою, голые или коротко-волосистые, листья продолговато-ланцетные или яйцевидно-ланцетные, заостренные; цветки у основной формы светло-розовые, у разводимых всевозможных колеров. Ph. subulata L., небольшое многолетнее растение до 10 стм., растущее густыми дерновинами и цветущее раннею весною. Более редко разводится Ph. pilosa L., Ph. ovata L., Ph. amoena Sims. и др.
    С. Р.

    Флора

    Флора (Flora) – древнеиталийская богиня, культ которой был распространен у сабинян и особенно в Средней Италии. Она была богиней цветов, расцвета, весны и полевых плодов; в честь нее у сабинян был назван месяц, соответствующий апрелю или маю (mese Flusare = mensis Floralis). По преданию, Тит Таций поставил ей в Риме алтарь; кроме того, существовал особый фламин, ведавший ее культ (flamen Floralis ), и ей приносили жертвы арвальские братья. Если древнейшие списки празднеств не заключают упоминания о празднике в честь Ф., то это объясняется тем, что он, подобно другим аграрным праздникам, был подвижным (feriae conceptivae). Вероятно, этот праздник первоначально справлялся в конце апреля или начале мая, но впоследствии был вытеснен играми в честь Ф. (ludi Florales), учреждение которых относится к 238 г., когда был освящен храм Ф. С 173 г. игры праздновались раз в год; во времена Цезаря празднество продолжалось шесть дней. Так как постройка храма и учреждение игр были предписаны Сивиллиными книгами и самые флоралии отличались распущенным характером, то несомненно ludi Florales, прикрытые именем римской богини, имели греческое происхождение. Святилище италийской Flora rustica, на Квиринале, было вероятно не храмом (aedes sacra), а молельней (sacellum). Ср. Preller-Jordan, «Romische Mythologie» (Б., 1881, т. 1, стр. 430 и сл.); wissowa, «Religion und Kultus der Romer» (Мюнхен, 1902, стр. 163 – 164; V т., 4 отд. «Handbuch der Klassischen Altertumswissenschaft» Iw. Мuller'a).
    Н. О.

    Флора

    Флора – совокупность растений, произрастающих в известном крае, напр. Ф. России, Ф. Крыма, или при известных внешних условиях, напр. Ф. болот, Ф. чернозема.

    Флорида

    Флорида (Florida) – самый юго-вост. штат американского союза, между 24°30' и 31° с. ш. и 79°48' и 87°38' з. д.; образует полуостров, омываемый с В Атлантическим океаном, с Ю прол. Бимини и Мексиканским зал., с З тем же заливом и шт. Алабамой, с С штат. Алабамой и Георгией. Пространство – 153500 кв. км.; жит. в 1890 г. 391422, в 1900 г. 528542. Поверхность Ф. низменная, причем в сев.восточной части отдельные холмы до 51 м. над уровн. моря, в зап. части между Апалачиколой и Пердидо холмов уже не встречается, а весь собственно полуостров еле возвышается над ур. моря и состоит из болот и лагун. Полуостров постепенно образовался из полукруглых коралловых рифов, появлявшихся около берега; этот процесс продолжается и поныне, и южная Ф. растет за счет моря. К Ю от полуострова тянется цепь островов, отделяющих Ф. от Гольфстрима; острова эти носят название Киз (Keys) от испанск. Cayos, из них следует отметить от СВ к ЮЗ – Ки Ларго, о-ва Пайн, Маркезас и Тортугас. Почва Ф. состоит: 1) из болот, из коих особенно замечательны Эвергледы (около 850000 гект.) к С от оз. Окечоби, 2) саван или прерий и 3) высокого и низкого гуммока (hummock), т. е. земель, возвышающихся над болотами и, по большей части, покрытых дубом, магнолиями, апельсинными и каштановыми деревьями и т. д.; низкий гуммок часто наводняется, но при хорошем дренаже благоприятен сахарному тростнику. Растительность южной, болотной части – тропического характера. Реки многочисленны, но отличаются медленным течением и мало способствуют осушению; главные – Апалачикола, впадающая в Мексиканский залив, и Сент-Джон, впадающая в Атлантический океан. Из других рек наибольшие: к З от Апалачиколы – Рио Пердидо, Эскамблия, Уэллоу-Уотер и Чокта Хуатчи, к В – Оклокоми и Саванни, впадающие в Мексиканский залив, и Сент-Мэри, приток океана. Явление, часто наблюдаемое в Ф. – исчезновение и появление вновь рек, а также провалы почвы – sinks, из коих бьют ключи, развивающие нередко большую двигательную силу. В окрестностях Таллахасси, столицы штата, лежит такой sinks, при измерении коего лот не достигал дна на 500 м. В граф. Алачуа, в сев. части полуострова, находится Great Sink, поглощающий воды рек, впадающих, по-видимому, значительно южнее в оз. Оранж. Всего Ф. имеет до 2050 км. берегов, в коих на долю Атлантического побережья приходится 650 км., на рифы 200 кн., на Мексиканский залив 1200 км. Климат Ф. – морского характера с слабыми колебаниями между средними для лета и зимы: 10 – 11° в Сент-Огюстине, на океане, и в Форт-Кинге, внутри полуострова. В общем, климат менее теплые, нежели можно было ожидать в соседстве с тропиком. Бывают, хотя и редко, морозы; 4-го января 1879 г. в Арлингтоне наблюдался иней, причем были уничтожены пальмы и апельсинные деревья. Средняя годовая температура – 22,50° Ц. Ф. привлекает своим климатом много больных. Леса состоят из дуба, кипариса, пихты; из плодовых деревьев распространены финиковое, фиговое, апельсинное и масленичное; растительность близка к тропической. Возделываются кукуруза, табак, рис, сахарный тростник и хлопок. Значительный капитал затрачен на апельсинные рощи, плоды коих вывозятся в разные концы союза. Торговля Ф., за этим исключением, незначительна; в соседние штаты вывозится строевой лес, заграничной торговли почти нет. Главные порты: Пенсакола на сев.-зап. берегу, Тампа, при бухте Тампа в Мексиканском заливе, и Ки Уэст на Ю (морская стоянка и арсенал американского флота). Народное образование обеспечено фондом, поддерживаемым продажей общественных земель, а также фондом Пибоди. В Лэк Сити земледельческий и механический институт, в Таллахасси и Гэндвиле – семинарии; нормальные школы – для белых в Де-Фунияк-Спрингс, для черных в Таллахасси; для высшего образования негров имеются университет Джона Стетсона в Де-Ланде (баптистский) и коллегия Роллина в Уинтер Парке (конгрегационалистская).
    История. Ф. открыта испанцем Понс де Леоном в 1512 г., высадившимся здесь из С.-Доминго; он назвал ее Ф., потому что открыл ее в вербное воскресенье (Pasqua florida), и провозгласил ее владением Испании. Его попытка колонизовать страну, первая на всем материке Америки, не увенчалась успехом. В 1526 г. Карл V дал патент на обладание всею страною Памфилио де Нарваецу, который через 2 года высадился туда из Кубы с 400 человеками; но вскоре он погиб, почти со всеми спутниками, во время экспедиции внутрь страны. В 1538 г. попытку завоевания Ф. повторил Гернандо де Сото, прошедший с успехом через полуостров, но умерший от малярии в устьях Миссисипи. В 1563 г. во Ф. высадились и основали несколько поселений французские гугеноты. Филипп II отправил на Ф. испанский отряд под начальством Менендеца, который разбил гугенотов, сжег все их поселения, а гугенотов, попавших в его руки, повесил, «не как французов, а как еретиков». Он же основал г. Сан-Агостино (1564), первое уцелевшее доныне европейское поселение в Сев. Америке. В 1586 г. Фр. Дрэк разорил испанское поселения во Ф., но испанская колонизация продолжалась, хотя и крайне медленно; только в 1696 г. было основано испанцами второе значительное поселение, Пенсакола. По мере распространения испанцев на севере, между ними и англичанами (в Каролине) возникали столкновении, который, впрочем, в силу редкости населения и отдаленности городов между собою, не имели большого значения. Формальным основанием для этих столкновений служила неурегулированность границ: хартия, данная Каролине в 1663 г., определяла (совершенно произвольно) ее границей 29° с. ш., т. е. захватывала и значительную часть Ф. – а жители последней были склонны считать своей границей р. Миссисипи. Борьба окончилась тем, что в 1763 г., по миру в Фонтенбло, Испания уступила Англию всю Ф.. из которой она не извлекала никаких выгод. Однако, она не охотно примирилась с потерей; в 1781 г. дон Бернандо де Галвец, испанский губернатор Луизианы, завоевал западную Ф., с Пенсаколой. В 1783 г. по Версальскому миру Испания получила всю Ф. обратно. 20 лет английского владычества сделали для страны больше, чем 200 лет испанского: в ней было уже 25000 белых жителей, были богатые плантации. Большая часть англичан выселилась в соседние штаты (Георгию и Каролину), и Ф. опять начала падать. В 1819 г. Испания продала Ф. Соединенным Штатам за 5 милл. долл.; в 1821 г. договор был ратификован испанским королем и в июле того же года правительство Соед. Штатов вступило во владение страной, назначив ее губернатором ген. Джексона (впоследствии президент). Число жителей Ф. не превосходило тогда 10000; но разумное управление немедленно вызвало значительную иммиграцию из других штатов и из других стран Америки, хотя все-таки развитые Ф. совершается медленнее, чем многих других штатов. Это объясняется отчасти слишком жарким и сырым климатом, неблагоприятным для европейцев, отчасти тем, что штатам пришлось унаследовать некоторые неблагоприятные последствия политики Испании: так, значительная часть почвы принадлежит нескольким крупным собственникам-испанцам, права которых были признаны правительством штатов. Они по большей части не живут в своих поместьях, но сдают их в аренду и стремятся извлекать из них как можно больше доходов, не вкладывая ни труда, ни капитала. Это задерживает развитие страны. В 1830 г. жителей было 34000 (18000 белых, 840 свободных цветных, 15000 рабов), в 1840 г. – 54000, 1850 – 87000, 1860 – 140000, 1870 – 187000, 1880 – 269000, в 1890 г. – 391000. В 1823 г. актом конгресса Ф. была организована на правах территории, с главным городом Талагасси. В 1839 г. выработана народным флоридским конвентом первая конституция территории. Сначала развитию страны препятствовали бродячие индейцы (семинолы), грабившие и жегшие плантации, убивавшие поселенцев. Последние вели с ними мелкую войну, отличавшуюся с обеих сторон крайней жестокостью. Наконец, в 1835 г. правительство Соед. Штатов снарядило против семинолов военную экспедицию. Война, очень трудная для европейцев, недостаточно знакомых с местностью и не умевших выслеживать семинолов в их убежищах, длилась целых 7 лет; наконец, семинолы были истреблены или вытеснены за р. Миссисипи. В 1845 г. Ф. принята в союз, как 27-ой штат (рабовладельческий). Во время войны 1861 – 65 гг. Ф. входила в состав южной конфедерации и участвовала в войне. В 1868 г. в ней выработана и в 1869 г. принята всенародным голосованием новая конституция, на основе общей личной свободы (запрещение рабства). Как свободный штат, Ф. успела осушить значительные болота, благодаря чему добыты значительные свободные пространства для поселения и несколько изменился к лучшему климат. Доныне штат остается по преимуществу сельскохозяйственным; больших городов нет. На основании конституции 1869 г. (с поправками 1870 и 1875 гг.) Ф. управляется избираемым на 4 года всеобщей подачей голосов губернатором; законодательную власть он делит с сенатом из 32 членов, избираемым на 4 года, и палатой представителей из 76 членов (на 2 года); обе палаты избираются всеобщим голосованием. В конгресс Ф. посылает 2 сенаторов и 2 депутатов; при выборе президента имеет, следов., 4 голоса. См. Fairbanks, «The history of F. 1512 – 1842» (Филадельфия, 1872); S. A. Drake, «F., its history, condition and resources» (Бостон, 1878); Lanier, «F., ist. scenery, climates and history» (Филад., 1881); Davidson, «The F. of today» (Нью-Йорк, 1890); Norton, «Handbook of F.» (1891); Ruidiaz y Caravia, «La F., suconquista у colonizacion» (Мадр., 1894).
    В. В – в.

    Флорин

    Флорин (лат. florenus, от flos – цветок) – немецкое старинное название гульдена, происшедшее от итальянского фиорино. Во Флоренции первые фиорины чеканились с изображением лилии – гербом этого города – и были с 1252 г. золотые; они имели величину и приблизительную ценность дуката. Вскоре они перешли в Германию и Францию (florin d'or – золотая монета ценностью в дукат, florin St.-George – ценностью в 2 дуката). Отсюда произошел в средние века золотой гульден, а потом и гульден новейшего времени, обозначаемый письменно буквами fl.

    Флоэма

    Флоэма – часть сосудистого пучка растений. Как элементы проводящие воду по растению, так и элементы, проводящие органические вещества, собраны в особые сосудистые пучки и притом так, что часть пучка занята элементами, проводящими воду, а остальная часть пучка – элементами, проводящими органические вещества. Часть сосудистого пучка, занятая элементами, проводящими воду, называется ксилемой и красится хлорцинкиодом в желтый цвет. Часть же сосудистого пучка, занятая элементами, проводящими органические вещества, называется Ф. (phloem) или лептомой (leptom) и красится хлорцинкиодом в фиолетовый цвет. Сосудистые пучки, на основании расположения в них ксилемы относительно Ф., делятся на три типа: на коллатеральные, концентрические и радиальные. У коллатеральных пучков элементы Ф. только одной своей стороной примыкают к элементам ксилемы. В концентрических пучках элементы ксилемы со всех сторон окружены элементами Ф. Реже встречается обратный случай, когда элементы Ф. окружены элементами ксилемы. Радиальные сосудистые пучки характеризуются лучистым расположением своих частей, так что элементы Ф. чередуются с элементами ксилемы. Самыми характерными элементами Ф. служат решетчатые или ситовидные сосуды или трубки, по которым главным образом перемещаются органические вещества.
    В. Палладин.

    Флюс

    Флюс. – Флюсами или плавнями называются примеси, прибавляемые при выплавке металлов с целью образования шлака надлежащей степени плавкости. Впрочем, часто Ф. называются также примеси, прибавленные с целью разложить то или другое металлическое соединение или растворить металл или его соединения в массе прибавленного вещества и т. д. Выбор Ф. зависит от рода плавки и от состава руд. Например, при руде богатой глиноземом и кремнеземом Ф. должен быть известковым или магнезиальным – этот случай имеет место на 9/10, всех чугунно-плавильных заводов. Чистый известняк состоит из 56% извести и 44% угольной кислоты. Чтобы ввести в шихту 100 част. извести, надо 178,6 известняка. Конечно, можно прибавлять в печь и прямо известь, но это делается сравнительно редко. Известняки, содержащие окаменелости, иногда содержат много фосфора, что часто нежелательно; поэтому предварительный анализ известняков составляет существенную необходимость. Лучше всех мраморовидные, кристаллические известняки; мел применяется редко. Доломит, содержащий в среднем 60% углекислого кальция и 40% углекислого магния, находить себе также применение при плавке – он дает более легкоплавкие шлаки, чем чистый известняк. В доменном производстве главная цель применения Ф. – это связать кремнезем железной руды. Естественно, что чем меньше сам известняк содержит кремнезема, тем лучше. Кварц и другие минералы, содержащие кремнезем – песчаники, роговые обманки, гранаты, полевые шпаты, базальты и т. д. применяются при рудах, очень богатых основаниями. Силикаты легче чистого кварца вступают в соединения и плавятся. Плавиковый шпат действует на шлаки чрезвычайно разжижающим образом. Температура плавления шлака им также сильно понижается. Дороговизна его и разъедание им стенок печи мешают его рядовому применению. В домну плавиковый шпат вводится в случае расстройства хода печи; иногда его засаживают в какое-нибудь определенное место печи, чтобы удалить образовавшийся там настыли. Глинистые сланцы применяются в виде Ф. при сильно известковистых рудах. Железо присаживается при плавке свинцовых, сурьмяных, ртутных руд главнейшие для разложения руды: PbS + Fe = Pb + FeS. Руды мышьяка и сурьмы служат плавнями при плавке на кобальт и никель. Свинец служит для собирания золота и серебра при плавке медных руд. Металлические окислы присаживаются для различных целей: при пудлингованиии – при рафинировании меди – для разделения металлов; для образования жидких шлаков – как сильные основания (плавка меди) и т. д. Шлаки того же или другого процесса служат также флюсами; действие их зависит от их состава.
    А. Митинский.

    Фокус

    Фокус (опт.) – точка, в которой сходятся лучи света и теплоты, падающие на зеркало (оптическое) или оптическое стекло, отражающиеся от первого или преломляющиеся во втором. Оптические Ф. зеркал совпадают в известных случаях с математическими – для отрезков эллипсоида и параболоида.

    Фонвизин Денис Иванович

    Фонвизин (Денис Иванович; фамилия Ф. писалась в XVIII в. в два слова; это же правописание сохранялось до половины XIX века; окончательно установлено правописание в одно слово Тихонравовым, хотя уже Пушкин находил это начертание правильным, как придающее более русский характер фамилии писателя, который был, по выражению Пушкина, «из перерусских русский») – знаменитый писатель Екатерининской эпохи; род. в Москве 3 апр. 1745 г.; происходил из лифляндского рыцарского рода, выехавшего в Москву еще в XVI в. и совершенно обрусевшего. Первоначальное образование Ф. получил под руководством своего отца, Ивана Андреевича, который, как вспоминает Ф. в «Чистосердечном признании», «был человек большого здравого рассудка, но не имел случая, по тогдашнему образу воспитания, просветить себя учением», однако, был довольно начитан, преимущественно в сочинениях нравоучительного характера. Представляя своего отца человеком старого времени, отличающимся такими достоинствами, каких не имеется в «нынешнем обращении света», Ф. дает возможность указать прототип для созданного им Стародума: те сентенции личной и общественной морали, которые влагаются им в уста Стародума, заключались, может быть, уже в наставлениях отца, возбуждавшего в Ф. любовь к старой русской жизни. Несмотря на «безмерные попечения»; объем домашнего образования был не особенно велик, так как средства не позволяли отцу Ф. «нанимать учителей иностранных языков»: дома он усвоил элементы русской грамотности, а чтение церковных книг, будучи одним из важных средств религиозного воспитания, вместе с тем дало Ф. знакомство со славянским языком, «без чего российского языка и знать невозможно». В 1755 г. Ф. поступил в только что открытую гимназию при московском унив.; в 1760 г. был «произведен в студенты», но пробыл в университете всего 2 года. Хотя и очень чувствовались недостатки этих юных просветительных учреждений, хотя преподавание было весьма слабо, хотя учителя отличались «пьянством и нерадением», тем не менее Ф. много вынес из годов своего ученья: не говоря уже о знании французского и немецкого языков, открывшем ему непосредственный доступ к европейским литературам, школа дала Ф. известную умственную дисциплину, благодаря которой он выделяется из среды современных ему литераторов не только талантом, но и систематичностью образования. На школьной скамье, под влиянием некоторых профессоров, начинаются и литературные занятия Ф.: в 1761 г. он поместил в журнале Хераскова «Полезное Увеселение», переводную статейку «Правосудный Юпитер» и отдельно напечатал перевод басен Гольберга. В следующем году он издал перевод нравоучительного сочинения Террасона: «Геройская добродетель, или жизнь Сифа, царя египетского, из таинственных свидетельств древнего Египта взятая» и напечатал несколько переводов в издании проф. Рейхеля: «Собрание лучших сочинений к распространению знания и к произведению удовольствий». К этому же времени относятся не дошедшие до нас оригинальные произведения Ф., в которых выразилось его стремление к сатире. «Острые слова мои, вспоминает Ф., носились по Москве; а как они были для многих язвительны, то обиженные оглашали меня злым и опасным мальчишкою; все же те, коих острые слова мои лишь только забавляли, прославили меня любезным и в обществе приятным». Несмотря на этот успех, Ф. отзывается о своих первых произведениях очень строго, говоря, что это «были острые ругательства: много было в них сатирической соли, но рассудка, так сказать, ни капли». К годам ученья относится и зарождение в Ф. любви к театру: во время поездки гимназистов в Петербург для представления куратору Шувалову, Ф. был в одном спектакле, и впечатление вынес сильное. «Действия, произведенного во мне театром – рассказывает он, – почти описать невозможно: комедию, виденную мною, довольно глупую, считал я произведением величайшего разума, а актеров – великими людьми, коих знакомство, думал я, составило бы мое благополучие». В 1762 г. ученье Ф. в университете прекращается; он определяется сержантом гвардии, хотя эта служба его совсем не интересует и он от ее уклоняется, насколько возможно. В это время в Москву приезжает двор, и вице-канцлер определяет Ф. в коллегию иностранных дел «переводчиком капитан-поручичья чина», а в следующем году Ф. назначен «быть для некоторых дел» при кабинет-министре у принятия челобитен, И. П. Елагине, который с 1766 г. получает в свое заведывание театры. Назначением этим Ф., может быть, был обязан «греху юности» – переводу Вольтеровой «Альзиры», который начат был им еще в университете. Елагин был очень расположен к своему молодому подчиненному, но служба была тяжела для Ф. вследствие неприятностей с секретарем Елагина, драматургом Лукиным, старавшимся вооружать против Ф. кабинет-министра. В первое же время пребывания в Петербурге Ф. сблизился с кн. Козловским и некоторыми другими молодыми литераторами. Об этом кружке он впоследствии не мог «без ужаса вспомнить», так как «лучшее препровождение времени состояло в богохулии и кощунстве». Это направление не прошло бесследно для Ф.: он увлекся модным вообще в то время скептицизмом, отголоском чего является «Послание к слугам моим Шумилову, Ваньке и Петрушке», напечатанное в первый раз в ежемесячном издании «Пустомеля», в 1770 г. Однако, увлечение идеями кружка кн. Козловского не могло быть для Ф. особенно продолжительным, так как религиозная основа домашнего воспитания была в нем сильна и он «содрогался, слыша ругательство безбожников». К этому периоду жизни Ф. относятся некоторые его стихотворения и новые переводы, из которых особенный успех имели переводы поэмы Битобе «Иосиф», а также повести Бартелеми: «Любовь Кариты и Полидора» (1763). В это же время появляется первый опыт Ф. в области драмы: в 1764 г. была представлена его комедия «Кopион», переделанная из франц. комедии Грессе «Сидней». Это произведение важно не только для развития таланта Ф., как переход от переводов к «Бригадиру» и «Недорослю», но в нем можно видеть и прогресс вообще русской литературы. «Применение иностранных комедий к нашим нравам – говорит Н. С. Тихонравов – было уже шагом вперед от простых переводов к произведениям более оригинальным». Правда, оригинальность пьесы выразилась только в немногих внешних чертах, так как и сюжет, и структура, и главные типы комедии целиком заимствованы. Однако, «Корион», судя по современным свидетельствам, понравился публике. Успех ободрил автора, и вероятно уже в 1768 г. был написан «Бригадир», представляющий собою значительный прогресс в применении чужих произведений к русскому быту. Несмотря на заимствование главного действующего лица, знаменитого Иванушки, из комедии датского писателя Гольберга «Jean de France», несмотря на некоторые другие черты подражания, «Бригадир» есть одно из важнейших явлений нашей литературы. Если в «Корионе» черты русского быта едва были намечены, то в «Бригадире» они выдвигались на первый план, так что заимствование могло почти совсем оставаться незамеченным. Типы петиметра и щеголихи, выставленные в лице Иванушки и советницы, в достаточной мере были знакомы уже из русской действительности, особенно из наблюдений над столичной жизнью, в чем могут лучшим подтверждением служит для нас статьи сатирических журналов того времени. Еще более оригинальными, выросшими на русской почве, являются типы советника, бригадира и бригадирши. Немудрено поэтому, что «Бригадир» произвел сильнейшее впечатление на тогдашнюю публику: Н. И. Панин отозвался о нем, как о «первой комедии в наших нравах»; Ф. сравнивали с Мольером, комедия его не сходила со сцены. В 1769 г., вследствие новых столкновений с Лукиным, Ф. был вынужден оставить службу при Елагине и определился опять в коллегию иностранных дел, к гр. Н. И. Панину. Как секретарь Панина, он положительно завален работой: ему поручена обширнейшая переписка с нашими дипломатами при европейских дворах; под руководством своего начальника он составляет крайне любопытный проект государственных реформ, по которому предполагалось предоставить верховному сенату законодательную власть, обеспечить «два главнейшие пункта блага государства и народов: вольность и собственность», для чего нужно освободить крестьян. В этом проекте обращает на себя внимание характеристика господства временщиков: «вчерашний капрал, неизвестно кто, и стыдно сказать, за что, становится сегодня полководцем и принимает начальство над заслуженным и ранами покрытым офицером»; «никто не намерен заслуживать, всякой ищет выслуживать», Замечательно также обличение крепостного права. «Представьте себе государство, говорит Ф., где люди составляют собственность людей, где человек одного состояния имеет право быть вместе истцом и судьею над человеком другого состояния, где каждый следственно может быть или тиран, или жертва». Упоминает Ф. и о необходимости уничтожить невежество, на которое опирается рабство. Рядом с официальными поручениями, Ф. приходится много работать и по различным частным делам гр. Панина. Служба при Панине продолжалось до 1783 г., когда Ф. вышел в отставку с чином статского советника и с пенсиею в 3000 руб. Литературная деятельность Ф. за этот период его жизни не могла быть особенно велика, так как для нее не хватало досуга; тем не менее именно в это время, может быть вследствие постоянных впечатлений, которые испытывались в центре общественных и политических интересов эпохи, появились важнейшие в литературном и общественном отношениях произведения Ф. Это были статьи в «Собеседнике любителей российского слова»: «Опыт российского сословника», «Вопросы автору Былей и Небылиц», «Челобитная российской Минерве от российских писателей», «Поучение, говоренное в Духов день Иереем Василием», и комедия «Недоросль», представленная в первый раз в 1782 г. «Челобитная российской Минерве» имеет значение как защита прав литературы против разных ее врагов, отрицающих пригодность писателей «к делам», а знаменитые «Вопросы» касаются некоторых больных сторон русской действительности. Смелость, «свободоязычие» этих «Вопросов» вызвали против Ф. неудовольствие имп. Екатерины II. «Недоросль», как и «Бригадир», занимает первое место в сатирической литературе Екатерининского времени, боровшейся за просвещение. По своей оригинальности он значительно выше «Бригадира»: заимствования проявляются в некоторых незначительных частностях, напр. в знаменитой фразе г-жи Простаковой о том, что география не нужна, так как есть извозчики и т. п. Типы семей Простаковых и Скотининых несомненно русские, унаследованные от старого времени и сохраняющие в неприкосновенности свои исконные черты невежества и грубости. Правда, в некоторых из этих типов есть следы карикатуры, но в общем они чрезвычайно жизненны, и этим объясняется как успех комедии в свое время, так и тот интерес, который она до известной степени возбуждает и теперь. Для эпохи Ф. и лично для автора большое значение имели и скучные для нас речи резонеров, в особенности Стародума, в уста которого Ф. влагал выражение своего идеала гуманности и просвещения. За время службы при гр. Панине Ф. совершил с больной женой (рожд. Роговиковой) первое путешествие за границу (1777 – 78), побывав в Германии и во Франции. Второе путешествие было предпринято в Германию) и Италию (в последней Ф. провели 8 месяцев) в 1784 г.; через два года уже самому Ф. пришлось ехать лечиться от последствий паралича в Вену и Карлсбад. Последние годы жизни вообще прошли для Ф. в тяжелой обстановке: расстроилось окончательно здоровье, а вместе с тем пошатнулось и его материальное благосостояние, вследствие разных тяжб с арендаторами. Литературная деятельность Ф. почти совсем прекращается, если не считать литературными произведениями его письма из-за границы и его путевые журналы. Они не предназначались для печати и были опубликованы уже в XIX в., но представляют выдающийся интерес, как суждение умного наблюдателя тогдашней европейской жизни. Отзывы Ф. о европейцах далеко не всегда справедливы и часто крайне резки (как напр. знаменитая фраза: «француз рассудка не имеет и иметь его почел бы за величайшее для себя несчастие»), но это пристрастие, объясняемое отчасти личными мотивами, болезнью, неприятностями путешествия, не уничтожает значения некоторых заметок Ф.: в них виден самостоятельный, критически-мыслящий человек, и в этом отношении письма Ф. следует поставить значительно выше «Писем русского путешественника» Карамзина. В 1792 г. Ф. умер и похоронен в Александро-Невской лавре. В своей литературнообщественной деятельности Ф. выступает как честный, убежденный прогрессист, как поклонник просвещения и лучшего общественного устройства, не изменяющий до конца тем освободительным взглядам, которые господствовали в начале Екатерининского царствования, несмотря на то, что эти взгляды в позднейшее время уже не пользуются покровительством и сочувствием правящих сфер: он чужд оппортунизма, которым отличались многие тогдашние литераторы, смотревшие очень легко на свою профессию, тогда как он видит в ней службу обществу. Как образованный человек и самостоятельный ум, он критически относится к наблюдаемым явлениям, провидя впереди идеал лучшей жизни. См. «Сочинения, письма и избранные переводы Ф.» (СПб., 1866, под ред. П. А. Ефремова, с биографией, составленной А. П. Пятковским); «Первое полное собрание сочинений Ф.» (М., 1888); кн. П. А. Вяземский, «Фонвизин» (СПб., 1848; «Полн. Собр Соч. кн. Вяземского», т. V); Тихонравов, «Материалы для полного собрания сочинений Ф., под ред. Л. Н. Майкова» (СПб., 1894); Незеленов, «Литературные направления в Екатерининскую эпоху» (СПб., 1889); С. А. Венгеров, «Русская поэзия» (т. 1; здесь напеч. составляющее величайшую библиографическую редкость шуточное стихотворение «Чортик на дрожках»; это стихотворение помещено также в «Материалах» Тихонравова, который сомневается, однако, в достоверности его принадлежности Ф.); И. Н. Жданов. «Фонвизин» (в «Русском Биограф. Словаре»; полная библиография).
    А. Бороздин.

    Фонды

    Фонды (от лат. Fundus – почва) – первоначально этим термином означались капиталы, имеющие определенное назначение. Так, в Англии Ф. (Funds) назывались такие государственные доходы, которые обращались на уплату процентов и погашения по государственным займам. Со времени Вильгельма III каждый заем в отдельности основывался (фундировался) на определенных государственных поступлениях (фондах). С 1715 г. однородные Ф. стали объединяться в более крупные группы, а в 1786 г. вместо последних образован общий консолидированный Ф., из которого, помимо платежей 110 государственным займам, покрывались расходы по цивильному листу, по содержанию правительственных учреждений и т. п. Во Франции под Fonds publics издавна разумели государственные займы, а ныне – и займы органов самоуправления. В Германии и России под Ф. разумеют процентные бумаги вообще, а в частности билеты государств, займов, облигации и другие процентные бумаги, приносящие точно установленные и неизменные проценты, в отличие от акций или дивидендных бумаг, доходность которых обусловливается прибыльностью предприятия. Фондовые сделки – биржевые сделки с Ф., в частности сделки на наличные, совершаемые через посредство официальных маклеров. Фондовая биржа – биржа, на которой заключаются сделки с ценными бумагами. Для обособления торговли Ф. от прочих видов биржевой торговли и с целью повышения нравственного уровня лиц, оперирующих с ценными бумагами, законом 27 июня 1900 г. образован на с.петербургской бирже особый фондовый отдел, правила для которого утверждены министром финансов 10 января 1901 г. Закон 27 июня 1900 г. намечает лишь главные основания организации фондового отдела при с.-петербургской бирже, вопросы же о составлении бюллетеня, о допущении бумаг к котировке, о маклерах, о деталях организации отдела предоставлены разрешению в административном порядке, с тем, чтобы впоследствии выработанный по указаниям практики устав фондовой биржи был внесен в государственный совет. Правила 10 января 1901 г. обнимают лишь организационную часть фондового отдела, не касаясь специальных вопросов о допущении бумаг к котировке и о способах котировки бумаг. Фондовому отделу придан характеры замкнутой корпорации; он состоит из действительных членов, избранных из числа лиц, занимающихся банкирскими операциями. Члены отдела пользуются правом заключения сделок непосредственно за свой счет и по поручению третьих лиц, а также правом участия в образовании биржевого управления. Кроме того, отдел может быть посещаем членами-посетителями, имеющими право заключения сделок через маклеров, гостями, коим не предоставлено никаких активных прав, и представителями правительственного надзора. По действующим узаконением, вступление в биржевое общество обусловливается лишь выборкою установленного свидетельства на торг и уплатою взноса за право входа на биржу. Такой порядок, давая некоторое ручательство в имущественной состоятельности лица, не гарантирует наличность положительных нравственных качеств, столь необходимых, однако, для лиц, имеющих влияние на ход биржевой торговли фондами. Так как установить какой-либо признак, который свидетельствовал бы о наличности подобных качеств, невозможно, то признано наиболее целесообразным организовать замкнутое общество фондового отдела, доступ в которое открывается лишь по баллотировке и при ручательстве нескольких лиц. Отдел управляется советом, избираемым из среды биржевого общества. Совет состоит из председателя и 15 членов, избирающих из своей среды трех товарищей председателя. Совету предоставляются обширные права по надзору за отдельными членами отдела и, главное, по охране силы биржевых сделок. Решения совета по важнейшим делам восходят на утверждение министра финансов. В решении вопросов о допущении бумаг к котировке и в составлении фондового бюллетеня постоянно участвуют особо назначенные чиновники министерства финансов. Законом 27 июня 1900 г. предоставлено министру финансов назначить своею властью весь первоначальный состав совета, а также до 60 действительных членов отдела. Тем же законом расширены права маклеров по приему приказов на покупку и продажу процентных бумаг от публики, хотя бы она и не принадлежала к составу фондового отдела: им предоставлено исключительное право исполнять приказы, полученные в биржевом собрании; с другой стороны, повышены требования, предъявляемые к лицам, желающим быть маклерами. Фондовые маклера избираются не членами отдела, а министром финансов, и должны внести залог, в размере 15000 руб.

    Фонология

    Фонология (от греч. jwnh = голос, звук и logoV = слово, речь, учение) – учение о звуках человеческой речи, тоже, что фонетика.

    Фонтенбло

    Фонтенбло (Fonlainebleau) – город во французском дпт. Сены-и-Марны, недалеко от р. Сены, в 59 км. от Парижа; жителей около 15 тыс. Артиллерийское и инженерное училища, городская библиотека. Дворец, построенный в разных стилях (XIII – XVIII в.). Достопримечательности дворца: галерея Генриха II с стенной живописью Приматиччо. галерея Франциска I с картинами Росси, галерея Дианы, капелла св. Троицы, тронная и советская залы. Дворец окружен садом и парком, к которому примыкает прекрасный Фонтенблоский лес (16888 гектаров). Следующие исторические события произошли в замке Фонтенбло: 1) 21 августа 1560 г. – собрание нотаблей, созванное королевой Екатериной Медичи для прекращения распри между католиками и гугенотами; адмирал Колиньи требовал для гугенотов свободного исповедания веры. 2) 31 января 1564 г. – свидание Карла IX и Екатерины Медичи с послами императора, папы, испанского и других католических государей, которые желали, чтоб французское правительство возвратилось к Амбуазскому эдикту. 3) 22 октября 1685 г. в Ф. подписан Людовиком XIV указ об отмене Нантского эдикта. 4) 3 ноября 1762 г. в Ф.; подписаны статьи предварительного мира между Францией, Англией и Испанией; 22 ноября, в день ратификации предварительного мирного договора, к нему приступила Португалия. Тайным соглашением от 3 ноября Франция отдала Луизиану Испании, чтобы вознаградить ее за ее жертвы во время семилетней войны. 5) 27 октября 1807 г. в Ф. подписан трактат между Испанией и Францией, до которому предположено было разделить Португалию на несколько частей между Францией, Испанией, Годоем и королевой Этрурии. 6) 31 окт. 1807 г. заключен в Ф. договор между Данией и Францией, по которому первая объявила войну Англии и Швеции и ввела французские войска в Фионию и Зеландию. 7) Императорский декрет, данный в Ф. 18 октября 1810 г., постановлял, что во всех странах, занятых французскими войсками, продукты английских фабрик должны подвергаться конфискации и сожжению. 8) В Ф. был подписан папой Пием VII конкордат 25 января 1813 г., впоследствии взятый им назад. 9) После своего отречения (6 апреля 1814 г.) Наполеон подписал (12 апр. 1814 г.) в Ф. Парижсюй договор (от 11 апр.), отчего он и носит также название Фонтенблоского договора; по этому договору Наполеон получил остров Эльбу и сохранил императорстй титул. 28 апреля Наполеон простился с своей гвардией во дворе Фонтенблоского замка, назвавшим в память о том «La cour des adieux».

    Форель

    Форель (Salmo fario) – рыба из семейства лососевых (Salmonidae), принадлежащая к роду лосось (Salmo). Как вообще среди лососевых рыб, так и в роде Salmo установление видов чрезвычайно затруднительно вследствие близости их друг к другу и существованию множества разновидностей. Поэтому и видовая самостоятельность Ф. часто подвергалась сомнению: так настоящая или речная Ф. (S. fario) часто считается тожественной с озерной Ф. (S. lacustris). Ф. характеризуется следующими признаками. В одной десятой части тела под боковой линией впереди вертикали, опущенной от начала спинного плавника, находится от 15 до 24 чешуй, а над заднепроходным плавником от 13 до 19. Тело Ф. более или менее сжато с боков; морда короткая и усеченная; на сошнике находятся зубы: на заднем крае передней треугольной пластинки 3-4 зуба и на небной поверхности рукоятки сошника 2 ряда сильных зубов. Число лучей в спинном плавнике 3-4 (простые) и 910 (ветвистые), в грудных по 112, в брюшных по 118; в анальном 317-8, в хвостовых 17-19. Окраска Ф. чрезвычайно изменчивая. Спинная сторона тела обыкновенно оливково-зеленого цвета; бока желто-зеленые с округленными черными, иногда окруженными голубоватой каймой, и красными или белыми пятнами; брюшная сторона беловато-серого цвета, иногда с медно-желтым блеском; брюшные плавники желтые; спинные испещрены точками. Иногда преобладает общая более темная окраска, изредка переходящая в почти черную; точно также наблюдается и более светлая окраска, иногда почти бесцветная. Вообще, цвет Ф. находится, повидимому, в зависимости от цвета воды и дна, от пищи и частью времени года (во время нереста Ф. становится темнее). Замечено, что в известковой воде Ф. светлее и серебристее, а в реках с илистым или торфяным дном темнее. Считают также, что чем сытее Ф., тем она одноцветнее и тем менее пятен на ней. Часто наблюдается изменение окраски (появление и исчезновение пятен, полос и т. п.) при перемещении рыбы из естественных водоемов в искусственные и наоборот. Самцы отличаются от самок меньшими размерами тела, большей величиной головы и большим числом зубов; у старых самцов конец нижней челюсти иногда загибается кверху. Цвет мышц (мяса) бывает то белый, то желтоватый, то красноватый. Ф. никогда не достигает очень значительной величины: длина ее доходит до 1 м., вес до 20 кгр.; в большинстве случаев Ф. бывает в 20-30 стм. длиной и весит 1-1/2 кгр. Желтоватые или красноватые яйца в диаметре 4 – 5 мм. Яйца Ф. служили объектом многих эмбриологических исследований. При развитии Ф. довольно часто наблюдаются отклонения от нормального развития: уродства (двухголовые рыбки и т. п.), гермафродитизм и альбинизм.
    Ср. Jourdeil, «La truite, son histoire, ses habitudes etc.» (Дижон, 1872); Barfurth, «Biologische Untersuchungen uber die Bachforelle» (в «Archiv fur mikroskopische Anatomie», 27 т., 1886); Kupfer, «Die Befruchtung des Forelleneies» (в «Bayersche Fischerei-Zeit.», 1885); Blanc, «Etude sur la fecondation de l'oeuf de ia truite» (в «Ber. Naturf. Gesellsch. Freiburg», 8 т., 1894); Голубев, «История развития форели» (в «Труд. Спб. Общ. Естествоиспытат.», т. 16, 1886, проток.).
    М. Р.-К.

    Фортепьяно

    Фортепьяно – этим названием означаются три струнных клавишных инструмента, различных форм, но имеющие в своей основе тот же принцип, а именно удар мягкого молотка, приводимого в движение клавишей. Эти три инструмента: Pianoforte, пианино и рояль или флигель. Первый из них имеет форму продолговатого стола; металлические струны натянуты в горизонтальном положении. В пианино струны в вертикальном положении; рояль или флигель имеет форму крыла, со струнами в горизонтальном положении. Все эти инструменты отличаются от старинного флигеля главным образом тем, что благодаря молоточкам, изобретенным Кристофали в Италии и Шретером в Германии, удар по струнам получает разные оттенки силы, от fortissimo до pianissimo. Вот почему эти инструменты называются Ф. Они подвергались многим улучшениям, что продолжается и поныне. Фабрики всего более способствовавшие усовершенствованию концертного рояля: во Франции – Цлейель, Эрар, в Англии – Эрар, в Германии – Бехштейн, в Америке – Стенвей, в России – Беккер, Шредер, Мюльбах, Дидрихс. Объем Ф. – семь октав, считая от ла в четвертой октаве вниз. Ф. имеет две педали, из которых одна служит для увеличения звука и поднимает демпфер, лежащий на струнах, другая – una chorda – передвигает молоточки, вследствие чего они бьют не по всем трем струнам, натянутым для каждого звука, а по одной. Благодаря механизму двойной репетиции, введенной в позднейшее время, клавиши могут подчиняться всевозможным тонким намерениям виртуоза-пианиста. См. Paul, «Die Geschichte des Claviers» (Лпц., 1868).
    Н. С.

    Фортуна

    Фортуна (Fortuna) – древнеримская богиня, культ ее – один из самых старых, заимствованных Римом культов италийского происхождения (di novensidenses). Предание, имеющее ясное представление только о позднейшей Ф., тожественной греческой Tukh, приписывает введение культа любимцу счастья, бывшему рабу Сервию Тулию. Древнейшее, первоначальное значение богини с трудом поддается определению. Древнейшими храмами ее были fanum Fortis Fortunae и aedes Fortunae, на forum boarium. Судя по характеру праздника Fortis Fortunae и времени его (24 июня), можно думать, что первоначальное значение богини было земледельческое – обоготворение случайности, непредвиденного стечения обстоятельств, которые играют такую важную роль в жизни земледельца. Другой характер имеет Ф. скотного рынка; ее тесная связь и соседство с Mater Matuta позволяют думать, что, как и Matuta, она была богиней-покровительницей женщин; на это же указывает и смешение ее с Рudicita, и обычай невест приносить в дар этой F. virginalis свои девические платья. Той же богине посвящен был другой храм на via Latina, основанный, по преданию Коpиoланом, где богиня почиталась под именем F. muliebris. Такое же отношение к женщинам видно и в культе F. virilis, которой молились 1 апреля женщины низших классов в мужских банях; празднество ее совпадало с праздником в честь Венеры. Мы имеем, таким образом, наряду с богиней-покровительницей чистоты и целомудрия богиню, покровительствующую противоположным качествам женской природы. Культ Ф. заимствован был, вероятно, из Лация, где издревле славились ее храмы в Анции и Прэнесте. Особенно знаменита. была прэнестинская богиня, прозванная Primigenia, т. е. перворожденная дочь Юпитера. Эта чуждая латинской религии идея филиации есть, вероятно, результат иноземного, может быть греческого влияния. Характер богини, как покровительницы женщин и их плодовитости, сказывается в посвящении ей надписей матронами, просящими детей, и в изображении богини с двумя младенцами у грудей, подобно аналогичной богине в Капуе и ряду других, особенно галльских и германских божеств сходного значения. Отличительной чертой прэнестинского культа были предсказания, которые давала богиня; они записывались на палочках дубового дерева, вынимавшихся как жребий (sortes). Эта опять-таки чуждая старолатинским религиозным воззрениям черта повела к тому, что культ прэнестинской богини поздно проник в Рим. Первый храм F. primigenia посвящен был, в 194 г. до Р. Хр., на Квиринале; вскоре тут же возникли еще один храм той же богини и храм F. рubliса, почему и местность стала называться ad tres Fortunas. Publica p(opuli) R(omani) было эпитетом и богинь двух других храмов, что дает право заключить, что культ прэнестинской богини перешел в культ богини-покровительницы счастья римского народа. Культ богини счастья вскоре дифференцировался на сотни и тысячи отдельных культов. Боги-покровители определенных лиц, групп, учреждений, дней, времен года и т. п., тысячи римских гениев и персонификаций разделили общее понятие счастья и удачи на тысячи мелких частей: уже в 101 г., а может быть и раньше, возникает в Риме храм Ф. huiusce diei – божества, гарантирующего счастливый исход данного дня; еще раньше, в 180 г., посвящен был диктатором Кв. Фульвием Флакком храм Ф. equestris богине-покровительнице римской конницы, в память счастливой кавалерийской атаки в кельт иберской войне 180-го г. В виду способности этого божества к дифференциации, наряду с преобладанием в обществе чисто материальных интересов, Ф. делается наиболее популярной богиней римского Пантеона и почитается под тысячами имен и прозвищ. Характерны в этом отношении слова Плиния Старшего: «по всему свету, повсюду во все часы дня голоса всех призывают и называют одну Ф., ее одну обвиняют, привлекают к ответственности, о ней одной думают, ее одну хвалят, ее одну уличают. С бранью почитают ее изменчивую, многие считают ее слепой, бродячей, непостоянной, неверной, вечно меняющейся, покровительницей недостойных. Ей насчет ставится и дебет и кредит, и во всех расчетных книгах смертных она одна занимает и ту, и другую страницу». Ей посвящаются тысячи алтарей и капелл по всему лицу римской империи; ее изображение имеется во всяком домашнем святилище, появляется на монетах и еще чаще на предметах промышленности и домашнего обихода; она преобладает, вместе с Меркурием – таким же богом материальной выгоды и удачи – на резных камнях, на свинцовых марках самого разнообразного назначения, на лампах, копилках, сосудах ежедневного употребления и т. д. Популярности богини содействует и то, что она входит, как официальная составная часть, в культ императоров, под именем F. Augusta, наряду с гением Августа; в Помпеях и других местах ей в первые времена империи посвящаются храмы. В Риме особым почитанием со времени возвращения Августа с Востока в 19 г. до Р. Хр. пользуется Г. Redux. Культ Ф. сохраняет свое официальное значение и после Августа, до поздних времен империи. Изображается Ф. обыкновенно в виде одетой женщины, опирающейся одною рукою на руль, а другой держащею рог изобилия. Иногда она представлена стоящей на шаре или упирающей в него свой главный атрибут – руль. Дифференциация характеризуется присоединением атрибутов, напр. корабельного носа (F. navalis). Изображению Ф. приспособляется к целому ряду персонификаций, стоящих с нею в более или менее тесной связи: Felicitas, Hilaritas, Concordia, Fides и др. так или иначе примыкают к ее типу. В силу всеобъемлющего ее значения с нею легко сливаются другие божества; так Ф. сливается с Изидой, завоевывающей себе в Риме, начиная с 1 в., огромную популярность; появляется даже прямое олицетворение ее всеобъемлемости – культ F. Panthea. Ср. Preller, «Romische Mythologie» (II, 179 и сл.); Peter и Drefler у Roscher'a, «Lexicon der Mythologie» (I, 1503 – 1558); Wissowa, «Romische Religion and Kultus» (206 и cл.).
    М. Р.

    Фортунатов Филипп Федорович

    Фортунатов (Филипп Федорович) – выдающийся русский языковед, брат Ал. и Степ. Ф. Ф., профессор сравнительного языкознания в моск. унив. и ординарный академик по отделению русского языка и словесности сп б. акд. наук. Род. в 1848 г., учился в петрозаводской гимназии, в которой его отец был директором, и в моск. унив., в котором окончил курс в 1868 г. В 1871 г. предпринял, вместе с В. Ф. Миллером, научное путешествие в Литву, результатом которого был ценный сборник литовских народных песен («Известия Московского Университета», 1872 г. и отд.). Вслед за этим он уехал в заграничную командировку, по возвращении из которой в 1875 г. защитил диссертацию на степень магистра, представлявшую издание древнеиндийского текста Sаmaveda Aranyaka Samhita, с приложением «Нескольких страниц из сравнительной грамматики индоевропейских языков». Вскоре засим он был избран в доценты московского унив. В 1884 г. различные выдающиеся отдельные исследования его, доставившие ему известность в науке и за границей, снискали ему степень доктора сравнительного языкознания honoris causa, предложенную одновременно киевским и московским унив. В 1898 г. Ф. был избран в члены академии наук, а в 1902 г., после 30-летней профессорской деятельности, оставил Москву и переселился в Петербург. Отличное знакомство со славянскими и балтийскими или литовскими языками характеризует все работы Ф., из которых особо выдающееся значение имеют исследования литво-славянского и индоевропейского ударения, пролагавшие пути в область в то время еще нетронутую и получившую с тех пор громадную научную важность. Можно сказать, что в этой области Ф. является первым тонером и одним из основателей современного учения об индоевропейском ударении, родоначальником исследований Левкина, Гарта, Штрейтберга и других новейших акцентологов. К заслугам Фортунатова относится и то, что он первый в наших университетах начал читать курсы по литовскому языку, столь важному для сравнительного языкознания вообще и славянского в особенности. Кроме того, он читал и общие курсы по фонетике и морфологии индоевропейских языков, а также специальные по старославянскому и готскому языкам. По литовскому языку он напечатал несколько статей в «Beitrage zur vergl. Sprachforschung» Куна и Шлейхера, в «Beitrage zur Kunde der indogerm. Sprachen» Бецценбергера и в московском «Критическом Обозрении». Кроме того, в 80-х и 90-х годах явился ряд его статей и рецензий в «Mittheilungen der litanischen litterarischen Gesellschaft», в геттингенских «Gelehrte Anzeigen» и в латыш. журнале «Austrums». В 1897 г. под его редакцией вышел первый выпуск «Литовского словаря А. Юшкевича», изданного академией наук и составляющего в высшей степени ценное научное приобретение, благодаря полноте и новизне материала. Фонетике санскрита посвящены: статья «L+dental im Altindischen», в «Beitrage» Бецценбергера (т. VI), и позднейшая работа о том же предмете: «индоевропейские плавные согласные в древнеиндийском языке», явившаяся в юбилейном сборнике в честь О. Е. Корша Caristhria (1896). Немецкий перевод ее, сделанный проф. Сольмсеном, появился в «Zeitschrift fur vergleich. Sprachforschung» Куна (т. XXXVI), где напечатан и другой интересный этюд Ф.: «Ueber die schwache Stufe des urindogermanischen avokals». Главное значение в научной деятельности Ф. имеют его труды в области литво-славянской акцентологии, открывающиеся весьма ценной статьей: «Zur vergleichenden Betonunglehre der lituslavischen Sprachen», в «Archiv fur slavische Philologie» Ягича (т. IV, 1880 и т. XI). Здесь установлен ряд новых законов ударения и количества, давших отправную точку для исследований Лескина и др., высказаны важные замечания относительно русского полногласия и связи некоторых особенностей его с отношениями ударения и т. д. Дальнейшее развитие взглядов Ф. в этой области дает его исследование «Об ударении и долготе в балтийских языках. I. Ударение в прусском языке», явившееся в «Русском Филолог. Вестнике», 1895 (нем. перевод проф. Сольмсена в «Beitrage» Бецценбергера, т. XXII). Фонетика общеславянского и старославянского языков служила предметом интересных и во многом самобытных университетских курсов Ф. Издание этих лекций его (в «Известиях» моск. унив.) давно уже начато (равно как немецкий перевод Бернекера, печатающийся в Лейпциге), но до сих пор они еще не обнародованы. Некоторые основные положения учения Ф. изложены им в его статье в «Архиве» Ягича (т. XI-XII): «Phonetische Bemerkungen veranlasst durch Miclosich's Etymologisches Worterbuch der Slavischen Sprachen», где он излагает свои взгляды на формы общеславянского языка, часто несогласные со взглядами Миклошича. Ценны и критические статьи Ф., часто излагающие и собственные взгляды критика на затронутые ее авторами вопросы. Таковы: отзыв о «Синтаксических исследованиях» А. В. Попова, талантливого, рано умершего ученика Потебни (в «Отчете о присуждении Уваровских премий», 1884), где находим ряд оригинальных гипотез Ф. о происхождении некоторых падежных окончаний индоевропейских языков, – и рецензия на сочинение ученика Ф., проф. Ульянова: «Значения глагольных основ в литовскославянском языке» («Отчеты о присуждении Ломоносовской премии», 1895). К ученикам Ф. принадлежат. проф. варшавского университета, ныне его ректор, Г. К. Ульянов, академик А. А. Шахматов, приват-доцент московского унив. В. К. Поржезинский, В. Н. Щепкин, Яблонский и др. До некоторой степени учениками Ф. могут считаться профессора казанского унив. Е. Ф. Будде и одесского Б. М. Ляпунов. Из нерусских ученых, занимавшихся у Ф., назовем проф. боннского унив. Сольмсена, проф.; гельсингфорского унив. Миккола, доктора Бернекера и т. д. Среди современных лингвистов Ф. занимает совершенно самостоятельное и независимое положение. В начал своей научной деятельности он несколько отражал влияние геттингенской школы (Фик) и отчасти Шлейхера, но впоследствии совершенно эманципировался от него и пошел своим оригинальным путем. Характерной особенностью метода Ф. является наклонность объяснять различные позднейшие фонетические особенности индоевропейских языков существованием соответствующих минимальных разниц уже в индоевропейском праязыке – прием, не составляющий исключительной особенности Ф. (на нем основаны гипотезы о двух и трех рядах заднеязычных согласных в индоевропейском праязыке Асколи-Фика-Шмидта, современное учение об индоевропейском вокализме и т. д.), но никем, вероятно, из лингвистов не применявшийся так широко и систематически. Фонетические гипотезы Ф. отличаются остроумием и сложностью комбинации, но страдают некоторой схематичностью и отвлеченностью, лишающими их иногда убедительности. Эта отвлеченность или метафизичность построений Ф. объясняется отсутствием у них надлежащей антропофонической или звуко-физиологической основы. Вследствие этого у Ф. нередко решение известной фонетической проблемы только отодвигается в область праязыка, но не разрешается действительным образом, и таким образом трудность «wird verschoben, aber nicht gehoben». Важное научное значение трудов Ф., впрочем, не колеблется этим недостатком, так как, несмотря на него, они в высшей степени возбуждают научную мысль и вызывают дальнейшую научную работу над затронутыми им вопросами.
    С. Б – ч.

    Фосфорит

    Фосфорит (геол.) – плотный или волокнистый агрегат апатита (Са5(РО4)3Сl или Са5(РО4)3F обыкновенно с некоторой подмесью, напр., окислов железа, кремнекислоты, углекислой извести, песку, глины. Цвет его беловатый, сероватый, желтоватый или бурый; твердость около 5 или меньше, уд. вес 3 – 3,2; разлагается соляной и азотной кислотой. Ф. образует более или менее сплошные, иногда значительные залежи, или же является. в виде жил, конкреций, желваков, цемента песчаников и т. п. В одних случаях Ф. представляет анорганогенное отложение из минеральных источников, в других – он несомненно образовался за счет органических остатков, а именно из костей, зубов позвоночных (рептилий, рыб, млекопитающих), из глобигерин, моллюсков. Ф., состоящий преимущественно из костей, называется остеолитом. Ф. имеют большое значение в качестве удобрительного вещества и идут на приготовление суперфосфатов. Главными месторождениями Ф. являются меловые отложения Англии, олигоцен Керси (Quercy) во Франции, меловые отложения Бельгии, жилы в граните, кембрийских сланцах и девонских известняках в провинти Эстремадура в Испании, силурийские отложения Подолии, меловые отложения Курской губ., Нассау в Германии, а также Канада, Арденны, Южн. Каролина, Богемия и т. д. В России Ф. встречаются в трех областях: в юрских отложениях Костромской губ., в силурийских и ледниковых отложениях Подольской губ. и отчасти Бесарабии и в меловых отложениях Курской губ. и отчасти также Орловской, Воронежской, Тамбовской, Симбирской. В Костромской губ. Ф. образует два слоя в юрских отложениях Кинешемского уезда; он содержит 13-30% фосфорнокислой извести и перерабатывается на фосфоритную муку (Куломзинит). Такие же залежи встречаются в Ярославской, Московской, Смоленской губ. Kypский Ф., известный под названием рогача или саморода, образует один или два слоя, разделенных песком; это – конкреции или фосфоритный песчаник, заключающие многочисленные кости меловых ящеров и раковины моллюсков, напр. устриц. Главной областью распространения курского Ф. является Курский уезд, по берегам рек Тускари и Обмети, и в окрестностях гор. Курска. Добыча производится примитивным способом; Ф. идет на мощение улиц и шоссейных дорог. Отдельные куски курского саморода с верхней стороны бурого цвета и имеют бугроватую и глянцевитую поверхность, а с нижней стороны – черного цвета и имеют шероховатую поверхность и продолговатые сосцевидные отростки. Местные каменоломы называют верхний слой такого куска сорочкой, темную и плотную среднюю часть – сотенным камнем, а отростки, уходящие в песок – корнями. Вертикальные трещины, которыми разбит пласт саморода, называются разами. В 1859 г. французский ученый Гильемон предлагал вывозить курский самород за границу для переработки на суперфосфат; возникали и заводы для переработки его на месте; но все же до сих пор курский самород в качестве удобрительного вещества применения не имеет. Особенно важны и интересны залежи Ф. в бассейне Днестра в Подолии, отчасти Бесарабии, а также и смежной части Австрии. Месторождения Ф. находятся в Новоушицком, Проскуровском, Могилевском, Летичевском уездах Подольской и Хотимском уезде Бессарабской губ. Коренным месторождением являются здесь силурийские отложения; но обыкновенно Ф. находится уже во вторичном месторождении в меловых и ледниковых отложениях. Особенно производительны рудники в Журжевке и Григоровке. Ф. образует пластообразные залежи, состоящие из отдельных шарообразных конкреций, величиною с большой кулак и более. Эти конкреции обладают радиально-лучистым строением и содержат 70-75% фосфорнокислой извести и перерабатываются на удобрение. Из заграничных Ф. можно отметить, как особенно интересные, месторождения сев. Бельгии и Франции, напр. Сипли (Ciply), где Ф. состоит из небольших конкреций по раковинам фораминифер, и Ф. Керси (Quercy) во Франции, в которых находится множество костей третичных млекопитающих. К Ф. принадлежит также сомбрерит вестиндского острова Собреро и некоторые другие Ф. и фосфоритовые конгломераты, образовавшиеся из коралловых известняков, как, напр., на острове Кюрасао. В связи с Ф. следует также упомянуть апатитовые жилы в Норвегии.
    Из сочинений о Ф. укажем следующие: 1) общие сочинения: A. Renard et J. Cornet, «Recherches microscopiques sur la nature et 1'origine des roches phosphatees» («Bull. Acad. d. Sc. d. Belgique», 1891, стр. 126); Penrose and Shaler, «Nature and origin of deposits of phosphate of lisne» («Bulletin of the U. S. Geological Survey», № 46, 1888, Вашингтон). 2) О Ф. России: М. Мельников («Горн. Журн.», 1884, № 3 и 1885, № 4); Jermolow, «Recherches s. l. gisements de phosphates de chaux fossile en Russie» (1873); E. Guillemin, «Explorations mineralogiques dans la Russie d'Europe» (1859); Гофман, «Окаменелости северского остеолита» (1867); Schwackhofer, «Jahrbuch d. geolog. Reichsanstalt» (B., XXI, 1871, 211); Alth (ib., XIX, 1869, 69); Glasel u. Stur, «Verhandlungen der geolog. Reichstanstalt» (B., 1869, 66 и 104); Melnikow (там же, 1886, 149); Wernadsky, «Zeitschr. f. Krystallographie» (Лпц., 1890. XVII, 628).
    Ф. Л.-Л.

    Фрагонар

    Фрагонар (Жан-Оноре Fragonard) – франц. живописец и гравер (1732 – 1806), ученик сперва Ж.-Б. Шардена, а потом Фр. Буше, и в 1752 г. за картину «Жертвоприношение Иеровоама» получил большую премию с правом путешествия в Рим в качестве пенсионера французского правительства. В Риме значительное влияние оказали на него итальянские мастера XVII стол. Бароччо, Солимена, П. да-Кортона и в особенности Тьеполо. Подружившись здесь с живописцем Гюбером Робером, он сделал вместе с ним и с талантливым любителем искусства Сен-Ноном поездку на юг Италии. Плодом этой поездки было издание увража: «Voyage de Naples et de Sicile», в котором большинство рисунков гравировано Ф. По возвращении своем в Париж он выставил в салоне 1765 г. картину: «Смерть Кореза» (наход. в Луврском музее, в Париже), за которую королевская академия художеств приняла его в свои члены. Однако, вскоре после того он бросил исторической род живописи и, подчинившись вкусу того времени, стал писать идеалистические жанры и пасторали в духе Ватт и Буше, сцены интимной жизни пикантного, иногда беззастенчиво-эротического содержания, декоративные панно, портреты, миниатюры, акварели, пастели и по временам заниматься офортным гравированием. Произведения его вошли в большую моду и покупались на рас хват по дорогой цене, благодаря чему он успел составить себе хорошие средства. Но вспыхнувшая революция разорила его, а классицизм, водворенный во французском искусстве Л. Давидом, лишил его прежней популярности. В больших исторических картинах Ф. мало оригинальности; в его пейзажах природа является слишком переиначенною и приукрашенною; зато жанровые его картины, хотя и не чуждые манерности, пленяют зрителя умно изобретенною композициею, грациозностью рисунка, изящностью и деликатностью колоритных тонов, плавностью и сочностью письма и вообще большим вкусом исполнения. К числу известнейших между ними принадлежат: «Урок музыки», «Пастораль» (амуры указывают отдыхающим под деревом любовникам на циферблат), «Купальщицы», «Спящая нимфа», «Амур, снимающий сорочку с красавицы» (La chemise enlevee), «Молодой гитарист», «Молодая читательница» и «Вдохновение», в Луврском музее; «Семейство фермера» и «Поцелуй украдкою», в Императорском Эрмитаже; «В отсутствии отца и матери», «Прятки», «Замок», «Генрих IV и Габриэль» и «Ученые собаки», в разных частных коллекциях. Из гравюр Ф. особенно интересны: «Шкаф» (родители девушки находят возлюбленного дочери, спрятанного в шкафу, собственная композиция художника; очень редкий лист), «Обрезание» с Тьеполо, «Антоний и Клеопатра», с Либери, «Вечеря в Эммаусе», с Риччи, и «Сретение Господне», с Тинторетто. Ср. Baron Roger Portalis, «Ноnоre Fragonard, sa vie et son oeuvre» (П., 1888).

    Фразеология

    Фразеология (греч.) – учение о синтаксических особенностях и оборотах речи, свойственных какому-нибудь языку.

    Франки

    Франки – сыграли очень важную роль во всемирной истории благодаря основанному ими Франкскому государству. Ф. не представляют собой одного народа; это название усвоено было с течением времени целой группе мелких западно-германских, преимущественно истевонских племен, которые во время Цезаря жили еще вполне обособленно, а затем, под влиянием борьбы с Римом, стали образовывать временные союзы. Об общем, правильно организованном союзе «Ф.», в который входили бы все племена, известные впоследствии под этим именем, не было, впрочем, речи даже в IV и v вв. Племена, выступающие впоследствии под именем Ф., с самого начала нашего знакомства с ними являются врагами Рима, который оказал большое влияние на их судьбы. когда Юлий Цезарь вошел в соприкосновение с прирейнскими германцами, на правом берегу среднего и нижнего Рейна обитал целый ряд мелких германских племен: сигамбры, узипеты, тенктеры и др. Уже при Цезаре часть их стремится перебраться на левый берег и поселиться в Галлии. Вторжения их в Галлию привели к войне Цезаря с узипетами и тенктерами. Цезарь уничтожил их отряды и столкнулся с сигамбрами, которые дали у себя убежище спасшимся от избиения узипетам и тенктерам и отказались выдать их. Он перешел Рейн и вторгся в страну сигамбров, которые при его приближении прятались в первобытных лесах. По смерти Цезаря с германцами на Рейне воевал Агрилпа. В это время дружественные римлянам убии переселились на левый берег, а их земли на правом берегу были вероятно, заняты на время, хаттами или каттами, народом герминонской группы, который впоследствии также вошел в состав Ф. С 19 г. до Р. Хр. Галлия вновь стала страдать от нападений сигамбров, узипетов и тенктеров. Римское правительство решило для обеспечения Галлии предпринять завоевание прилегающей к ней Германии. Этот план начал приводить в исполнение Друз. Он перешел через Рейн в стране батавов (12 г. до Р. Хр.), опустошил земли узипетов, тенктеров, сигамбров, затем по Рейну выехал в море, поднялся по р. Эмсу, победил бруктеров, прошел страну хауков. Утверждение римлян за Рейном повело к образованию между Эмсом и Рейном союза племен, во главе которого стояли первоначально сигамбры. К нему примкнули и хауки. Но хатты пока держались в стороне, и это вызвало войну между ними и сигамбрами. В II г. до Р. Хр. Друз совершил второй поход, во время которого им были построены укрепления на германской земле: одно (Ализо) – на верхнем течении Липце, другое – в стране хаттов, которые теперь также примкнули к союзу с сигамбрами. Друз покорил их и через область херусков прошел до самой Эльбы, но умер на обратном пути. Его дело продолжал Тиверий. Он окончательно победил сигамбров и остаток их (до 40 тыс.) переселил на левый берег, где они назывались гугернами, служили Риму и впоследствии вошли в состав салических Ф. Следствием побед Тиверия было уничтожениe сигамбров, как народа; если впоследствии это имя встречается у писателей, то лишь по воспоминаниям прежнего, как риторическое обозначение Ф. Так, епископ св. Религий обращаясь к Хлодвигу с речью при крещении, назвал его "сигамбром, откуда вовсе не следует, чтобы род меровингов действительно принадлежал к этому племени (что, впрочем, возможно). Владычество римлян на правом берегу, созданное победами Друза и Тиверия, было поколеблено поражением в Тевтобургском лесу. Хотя победа была делом херусков, но в ней приняли участие и некоторые народы, вошедшие потом в состав Ф., как напр. бруктеры и марсы. Римское владычество за Рейном сохранилось лишь в ближайшей к реке полосе, где оно было закреплено проведением укрепленной границы (limes), начало которой было положено Тиверием. Последующие походы Германика за Рейн не принесли крупных результатов. В середине 1 века на берегу Рейна явились амсивары (жившие ранее по среднему течению Эмса) и просили у римлян земель для поселения около Исселя, но получили отказ и долго после этого скитались (Тацит ошибочно считал этот народ погибшим во время этих скитаний). В 69 г. после Р. Хр. на нижнем Рейне подняли восстание батавы (по Тациту – потомки выселенцев из хаттов), бывшие в зависимости от Рима. К ним примкнули каннинефаты, бруктеры, тенктеры. Возмущение охватило и Гaллию. Усмирение этого восстания укрепило положение Рима; наступила продолжительная эпоха сравнительного спокойствия на среднем и нижнем Рейне (она охватывает конец I и весь II в.), когда мы почти не слышим о серьезной борьбе с германцами в этих местах. Франки остаются в это время спокойными. Рим подчиняет их отчасти своему влиянию, навязывает, например, бруктерам короля, расположенного к союзу с Римом, ссорить друг с другом отдельные племена и даже части одного и того же племени. К этому времени относятся передвижения хамавов, амсиваров и бруктеров. С 30-х и 40-х годов III в. возобновились нападения Ф. на Галлию и не прекращались с тех пор до V в. включительно, когда большая часть ее стала, наконец, их добычей. В это время впервые появляется и название Ф. Пейтингеровская карта, составленная около середины III в., называет «Ф.» при обозначении хамавов: «Chamavi qui et Franci». С этого времени название Ф. стало все чаще встречаться у писателей. В состав Ф. вошли батавы, остатки прежних сигамбров, бруктеры, хамавы, амсивары, хатты и более мелкие племена марсов, тубантов, дульгибинов, хаттуаров. Происхождение слов Ф. неясно: его производили и от слова «framja» (копье; хотя; наиболее типичным для Ф. оружием было не копье, а топорики), от «warg», «wrang» (бродящий) и «frak» (храбрый). Одною из причин, побуждавших с III века франкские племена упорно стремиться за Рейн, кроме увеличения числа населения, было давление саксов, которые перешли Эльбу и стали теснить к З и Ю мелкие племена, встречавшиеся на их пути. С 40-х годов III в. начинаются почти непрерывные вторжения в Галлию Ф., которые стремятся теперь к прочному поселению на новых местах, не оставляя, впрочем, и чисто разбойничьих набегов, заходивших иногда очень далеко: так, в 260 г. они прошли по всей Галлии и достигли Тарраконы в Испании. В 256 г. с Ф. счастливо боролся на Рейне полководец Галлиена Постум, который стал потом императором. Он прогнал вторгшихся германцев, укрепил рейнскую границу, но после его смерти Ф. опять появились в Галлии. Их изгнал Люций Элиан, один из так называемых «тридцати тиранов». Проб восстановил власть Рима на Рейне, но дал варварам места для поселения в Галлии. Ф. начинают появляться в империи в качестве поселенцев (летов), как давно уже они служили и жили в ней в составе римских военных отрядов. В конце III в. Ф. заняли Батавию и страну по ту сторону Ваала до нижней Шельды. Максимиан поселил захваченных им Ф. в области тревиров и нервиев. Поселение Ф. в пределах Галлии продолжал и Констанций Хлор, подчинивший батавских Ф. Особенно острый характер приняла борьба с Ф. при Константине Великом. Он разбил Ф. в Батавии, переходил за Рейн и опустошал земли Ф., жестоко расправляясь с пленными варварами: короли Ф. Аскарих и Гайзо им были казнены (короли «Франции», как стали римляне называть область, заселенную Ф. на правом берегу Рейна); он отдавал Ф. на растерзание зверям в цирках, принял титул «Франкского», учредил в память своих побед над Ф. ludi francici («франкские игры»). Борьба с Ф. идет и при сыновьях Константина Великого; при Констанции римляне выставили против них Ф. же Сильвана, который получил важную должность magister peditam, пытался даже сам надеть порфиру. Новые успехи Ф. побудили Констанция поручить командование в Галлии Юлиану (355). Ф., которых стали называть салическими, будучи вытеснены хауками с батавского острова, вошли в Токсандрию (между Маасом и Шельдою). Юлиан победил и подчинил их, но позволил остаться в Токсандрии, хамавов же он заставил вернуться на прежние места их жительства за Рейном. Салические Ф., поселившиеся в Токсандрии, стали федератами и поставляли Риму отряды до V в. Юлиан делал вторжения и за Рейн. Во второй половине IV в. римляне продолжают борьбу с франками, но им не удается прогнать их за Рейн; приходится мириться с их поселением в Галлии и довольствоваться признанием с их стороны власти империи да не допускать по возможности новых вторжений из-за Рейна. В это время постоянно увеличивается количество Ф. в римских армиях; некоторые из них достигают на службе империи высших должностей. В 377 г. Маллобауд, король Ф., находившихся в союзе с Римом, занимал должность начальника императорских телохранителей (comes domesticorum). Ф. был и знаменитый Арбогаст, magister militum в Галлии, который при Валентиниане II ведь борьбу с Ф. на Рейне. Арбогаст принадлежал к салическим Ф., а вел борьбу с «рипуарскими» («побережными»). Салические Ф. образовались из батавов, каннинефатов, гугернов и выходцев из Sallanda (области по Исселю, Isala), откуда, может быть, и их название. К салическим Ф. некоторые ученые причисляют и хаттов (предки гессенцев), живших далеко от собственно салической области. Это причисление понятно, если признать фактом засвидетельствованное Тацитом происхождение батавов из хаттов. Рипуарские Ф. образовались из амсиваров, хаттуаров, бруктеров и хамавов. Когда (приблизит. с 200 г.) Тивериев вал был оставлен неукрепленным, амсивары и хаттуары стали распространяться по направлению к Рейну; в конце III в. амсивары держали уже правый берег Рейна в своей власти. Рипуарскиe Ф., под предводительством королей (regales, subreguli) Генобауда, Мархомера и Сунно, опустошили часть Галлии в 388 г. и уничтожили римское войско, вступившее в их страну на правом берегу Рейна. Тогда против них выступил Арбогаст, перешел за Рейн и опустошил земли бруктеров и хамавов, причинив мало вреда Ф., которые, как и ранее, прятались в лесах. С Ф. воевал позднее и Стилихон. Совершившиеся в начале V в. вторжения в Галлию других варваров (свевов, вандалов, бургундов, вестготов), расшатавшие власть империи, дали Ф. возможность расширить свои захваты в Галлии. При Гонории Ф. принадлежала уже вся «Германия Вторая», т. е. обширная область от нижнего течения Шельды на СЗ почти до Мозеля на ЮВ. В первой половине V в. у салических Ф. появляется и первый значительный король, Хлодио. Он завоевал страну между Шельдой и Соммой и сохранил завоеванное, примирившись с римлянами, отдельные поселки с франкским населением встречались уже тогда и далее на З, по течению Сены и до Луары. По смерти Хлодио среди салическах Ф. шли раздоры. Аэций на время вернул было Риму часть Галлии, прилегающую к Рейну (область рипуарских Ф.), но вскоре эти земли опять были потеряны. Во время смут в империи (после 455 г.) Ф. вторглись в «Германию Первую» и в южную часть «Второй Бельгики». Владения ринуарских Ф. занимали с тех пор пространство от границ тюрингов и алдеманов (на правом берегу Рейна) до Трира и Вердена на З. В это время королем салических Ф. является Хильдерих, союзник Эгидия в борьбе с вестготами и саксами. Когда салические Ф. прогнали Хильдериха, они подчинились прямо власти Эгидия, которого, поэтому, называли «королем Ф.». При сыне Хильдериха, Хлодвиге, все Ф. вошли в состав одного франкского государства. Кроме общих сочинений по эпохе переселения народов, см. Fustel de Coulanges, «L'invasion germanique» (в «Hist. des instit. polit. de l'ancienne france», П., 1891); Huschoerg, «Geschichte der Allemanen und Franken»;. Dederich, «Der Frankenbund» (Ганновер, 1873); Fahlbeck, «La royute et ie droit francs» (Лонд., 1893); Bornhak, «Geschichte der Franken»; Mullenhoff, «Deutsche Alterthumskunde» (Б., 1870 – 1900); К. Schroder, «Die Franken und ihr Recht» (Веймар, 1881); Lamprecht, «Frankische Wanderungen und Ansiedelungen, vornehmlich in Rheinland» (Aaхен, 1882, «Zeitsch. d. Aach. Geschichtsver.», т. IV).
    Д. К.

    Франклин

    Франклин (сэр Джон Franklin. 1786 – 1848) – знаменитый английский мореплаватель. В 1803 г. сопровождал Флиндерса в его путешествии в Австралию; в 1805 г. сражался при Трафальгаре; в 1815 г. был ранен под Новым Орлеаном. В 1818 г. командовал бригом в экспедиции к северному полюсу капитана Бухана. В 1819 г. предпринял экспедицию в земли у устья реки Медных Руд и, после бесконечных трудов достигнув цели в 1820 г., разыскал свободный ото льда берег, с многочисленными островами. Он дошел до мыса Турнаген (Turnagain), где недостаток съестных припасов заставил его вернуться. В 1825 г. Ф. предпринял новое путешествие, с целью открыть судоходный путь от устья реки Мэккензи к Берингову проливу, куда ему должен был выйти на встречу капитан Бичей (Beechey) из Тихого океана. Он проплыл по р. Мэккензи, вышел в Ледовитый океан, открыл о-ва Перри, Кендаль, Пелли и друг. и в 1829 г. возвратился в Англию. Во время этих путешествуй Ф. открыл берега на протяжении почти 36 градусов долготы, сделал важные наблюдения над земным магнетизмом и собрал богатые естественноисторические коллекции (см. «Narrative of a journey to the shores of the Polar Sea in the years 1819 – 22», Л., 1823, и «Narrative of a second expedition to the shores of the Polar Sea 1825 – 27», Л., 1828). В 1835 – 43 г. Ф. был губернатором на Вандименовой земле. В 1845 г. отправился в новую экспедицию к северному полюсу, намереваясь через Баффинов залив и пролив Ланкастера, по проложенному капитаном Перри пути, проникнуть в пролив Барроу до мыса Валькера или до 98° зап. д., а оттуда по возможно прямому направлению плыть в Берингов пролив. 26-го июля экспедицию видел капитан Даннер, нашедший корабли в заливе Мельвиля под 74°48' сев. шир. и 66°13' зап. долг. во власти льдов и привезший адмиралтейству последнее письмо Ф., полное надежд. 1846 г. прошел, не принеся никаких известий об отважном путешественнике, но никто еще не беспокоился; когда же и 1847, и 1848 гг. не принесли никаких вестей об участи экспедиции, то жена Ф. и друзья его подняли на ноги всю британскую нацию. Все поиски, которые предпринимались из Европы и из Америки, на кораблях и сухим путем, оставались безрезультатными, пока, наконец, в августе 1850 г. на восточной оконечности о-ва Бичей, при устье Веллингтонова прохода, не были открыты капитанами Омманей и Пенни следы лагерной стоянки и найдены остатки различных вещей, свидетельствовавшие, что здесь жили некоторое время люди британского казенного судна. Пенни и Джон Росс, вскоре посетившие опять это место, нашли много следов, а также 3 могилы умерших членов экспедиции и по надписям на могилах узнали, что экспедиция провела здесь первую зиму 1845-46 г. Дальнейшие сведения получил в апреле 1854 г. Джон Рэ (Rae), в заливе Пелли. По рассказам эскимосов, на расстоянии 10 – 12 дней пути на З, по ту сторону большой рыбной реки, весною 1850 г. несколько белых мужчин погибли от недостатка съестных припасов. Узнав это, Рэ направил туда свои поиски, и ему удалось получить некоторые предметы – напр. серебряные ложки с гербами и именами офицеров, – которые не оставляли сомнения в том, что по крайней мере некоторые члены экспедиции погибли здесь. Английское адмиралтейство, полагая, что ни одного из членов франклиновской экспедиции уже нет в живых, прекратило дальнейшие расследования и поиски; но вдова мореплавателя, леди Ф. (умерла в 1875 г.) снарядила в 1857 г. небольшой корабль, под командою капитана. М'Клинтока, который в мае 1859 г. нашел записку офицеров Ф., Крозье и Фицджемса. Из этой записки стало известно, что оба судна Ф., «Эреб» и «Террор», были затерты льдами у северо-западного берега Земли короля Вильгельма 12-го сент. 1846 г. и после смерти Ф., 22 апреля 1848 г., покинуты экипажем. Оставшиеся в живых, в числе 105 чел., под начальством Крозье, высадились на берег под 69°37' сев. шир. и 98°4' зап. долг., откуда надеялись добраться до рыбной реки Бака, но в дороге погибли от усталости и климата. В 1879 г. экспедиция под начальством Шватки открыла дальнейшие следы и остатки, но писем никаких не нашла. Ср. Brandes, «Sir John Franklin, die Unternehmungen fur seine Rettung» (Б., 1854); Beesly, «Sir John Franklin» (Л., 1881); Skeves, «Sir John Franklin, the secret of the discovery of his fate» (там же, 1889); А. Н. Markham, «Life of Sir John Franklin and the North West Passage» (там же, 1891); Simmonds, «Sir John Franklin and the arctic Regions» (Л., 1852); Malte-Brun, «Соuр d'oeil d'ensemble sur les defferentes expeditions arctiques entreprises a la recherche de sir John Franklin» (Н., 1855); A brave Man and his Belongings" (Л., 1874).

    Франко Иван Яковлевич

    Франко (Иван Яковлевич) – главный из современных представителей малорусской литературы, беллетрист, поэт, ученый, публицист и руководитель демократической партии малороссов Австрии. Род. в 1856 г. в галицийском с. Нагуевичах, в семье крестьянина-кузнеца; первые годы своего детства он в своих рассказах («Малый Мирон» и др.) изображает самыми светлыми красками. Отец Ф. умер раньше, чем сын окончил дрогобычскую базилианскую «нормальную» школу; но отчим Ф., тоже крестьянин, озаботился о продолжении его образования. Вскоре умерла и мать Ф., так что на лето он приезжал в чужую семью – и все же пребывание в ней казалось мальчику раем в сравнении со школой, где грубые и необразованные учителя, поблажая детям богачей, бесчеловечно истязали детей небогатых родителей (см. автобиогр. рассказы: «Чистописание», «Карандаш» и др.); по признанию Ф., ненависть к притеснению одного человека другим он вынес из нормальной школы. Как здесь, так потом и в гимназии Ф. шел первым учеником; летом гимназист пас скот и помогал в полевых работах; стихотворные переводы из Библии, античных и западноевропейских писателей, которыми он тогда занимался, он писал на народном малорусском языке. Поступив в 1875 г. в львовский унив., Ф. присоединился к студенческому кружку партии так наз. москвофильской, которая тогда была в Галиции еще сильна; эта мнимо-русская партия питает, под именем любви к России, исключительно любовь к ее реакционным и темным элементам, совершенно не знает русской литературы и, в своем презрении к малорусским крестьянам, пишет так наз. «язычием», т. е. очень уродливым жаргоном, представляющим хаотическую смесь российской тредьяковщины со словами польскими и малорусскими. На таком язычии Ф. стал помещать в органе студентов-москвофилов: «Друг» свои стихотворения и длинный фантастический роман «Петрии и Добощуки», в стиле Гофмана. Под влиянием писем киевского проф. М. П. Драгоманова, молодежь, группировавшаяся вокруг «Друга», познакомилась с русской литературой эпохи великих реформ и вообще с русскими писателями, и прониклась демократическими идеалами, после чего и орудием своей литературной речи избрала язык своего галицкого демоса – малорусский; таким образом малорусская литература получила в свои ряды, вместе со многими другими талантливыми работниками, и Ф. Разъяренные массовой потерей молодежи, старые москвофилы, особенно редактор крайне ретроградного «Слова» В. Площанский, обратились к австрийской полиции с доносами на редакцию «Друга». Члены ее в 1877 г. были все арестованы, и Ф. провел 9 месяцев в тюрьме, в одной комнате с ворами и бродягами, в ужасных гигиенических условиях. По его выходе из тюрьмы от него, как от опасного человека, отвернулось все галицкое обскурантное общество – не только москвофилы, но и так наз. народовцы, т. е. Украинофильские националисты старшего поколения, с убеждениями буржуазными или униатскоклерикальными; Ф. должен был оставить и университет (он окончил унив. курс лет 15 спустя, когда готовился к профессорской кафедре). Как это пребывание в тюрьме 1877 г., так и вторичное заключение в 1880 г. и еще одно в 1889 г. близко познакомили Ф. с разнообразными типами подонков общества и тружеников-бедняков, доведенных нуждою и эксплуатацией до тюрьмы, и доставили ему ряд тем для беллетристических произведений, которые печатались преимущественно в редактируемых им журналах драгомановского направления («Дзвiн», «Молот», «Громадський Друг» 1878, «Сьвiт» 1880 сл., «Народ» с 90-х гг. и др.); они то составили главную славу Ф. и немедленно начали переводиться на другие языки. Из числа их выделяются: цикл рассказов из быта пролетариев, работников и богачейпредпринимателей на нефтяных приисках в Бориславе; проникнутые гуманным отношением к человеческому достоинству повести из жизни воров и бывших людей (особенный успех имела повесть «На днi» = «На дне общества». 1880); чуждые религиозного и национального антагонизма рассказы и повести из быта евреев (лучше всех – роман «Boa Соnstrictor» = «Кулак», 1884; «До сьвiтла!» = «К свету!», 1889, перев. на русский язык несколько раз; стихотворные поэмы из жизни евреев, ищущих правды). Тюрьмою же навеяны и циклы лирических произведений, из которых одни, более глубокие и талантливые, но менее популярные, полны идеалистической грусти на широкие общечеловеческие мотивы, а другие, сделавшиеся в высшей степени популярными, энергично и эффектно призывают общество бороться против общественной (классовой и экономической) неправды. Ф. проявил талант и в области объективного историч. романа: его «Захар Беркут» (1883, из времен татарского нашести XIII в.) получил премию даже на конкурсе национальнобуржуазного журнала «Зоря», который не усмотрел в нем «натурализма Зола» (псевдоклассики и схоластики-галичане всегда выставляли против Ф. этот упрек). На Украине этот роман привлек серьезное внимание читателей к его автору, столь непохожему на заскорузлое большинство галичан, и положил начало более близкому общению Ф. с украинцами России. За «натуралистическими» и «радикальными» произведениями Ф. галичане тоже не могли не признавать блестящего таланта, несмотря на то, что эти произведения содержали в себе вызов всему инертному, непросвещенному буржуазно-клерикальному галицкому обществу; огромная начитанность, литературная образованность и осведомленность Ф. в вопросах политико-общественных и политико-экономических служили для народовцев побуждением искать сотрудничества Ф. в их органах. Понемногу между Ф. и народовцами установились мирные отношения, и в 1885 г. он был приглашен ими даже в главные редакторы их литературно-научного органа «Зоря». Два года Ф. вел «Зорю» очень успешно, привлек в сотрудники ее всех талантливейших писателей из Украины российской, а примирительное свое отношение к униатскому духовенству выразил прекрасной своей поэмой «Панськi жарти» («Барские шуточки»), в которой идеализирован образ старого сельского священника, полагающего душу свою за овцы своя. Тем не менее в 1887 г. наиболее рьяные клерикалы и буржуа настояли на удалении Ф. от редакции; другим народовцам не нравилась также чрезмерная любовь Ф. к русским писателям (Ф. и лично переводил очень много с русского языка, и многое издавал), в которой малор. шовинизму чуялось москалефильство. Высшую симпатию Ф. нашел зато у малороссов Украины, где его сборник стихов: «З вершин i низин» («С высот и долов», 1887, 2 изд. 1892) многими переписывался и заучивался на память, а сборник рассказов из жизни рабочего люда: «В потi чола» (1890; есть рус. пер. «В поте лица», СП б., 1901), привезенный в Киев в количестве нескольких сот экземпляров, был на расхват раскуплен. Кое-что он начал помещать в «Киевской Старине», под псевдонимом «Мирон»; но и в Галиции народовцы поневоле продолжали искать его сотрудничества и напечатали, напр., его антииезуитскую повесть «Миссия» («Ватра», 1887). Ее продолжение, «Чума» («Зоря», 1889; 3 изд. – «Вик», Киев, 1902), должно было примирить народовцев с Ф. так как герой повести – чрезвычайно симпатичный священник-униат; участие Ф. в националистическом журнале «Правда» тоже предвещало мир; но состоявшееся в 1890 г. соглашение галицких народовцев с польской шляхтой, иезуитами и австрийским правительством заставило Ф., Павлика и всех прогрессивных малороссов Галичины отделиться в совершенно особую партию. По соглашению 1890 г. (это так назыв. «новая эра») малорусский язык приобретал в Австрии очень важные преимущества в общественной жизни и школе, до унив. включительно, но зато на малорусскую интеллигенцию возлагалось обязательство жертвовать интересами крестьян, поддерживать унию с Римом и подавлять руссофильство. Партия строгих демократов, организованная Ф. и Павликом для противовеса «новой эре», приняла название «русько-украiнська радикальна партия»; ее орган «Народ» (1890 – 95), в котором Ф. писал очень много публицистических статей, существовал до смерти Драгоманова (он присылал статьи из Софии, где был тогда профессором); теперь вместо «Народа» эта очень усилившаяся партия располагает другими газетами и журналами. «Народ» проповедовал беззаветную преданность интересам крестьянства, а полезным средством для поднятия крест. благосостояния считал введение общинного землевладения и артелей; идеалы германского социализма представлялись «Народу» нередко чем-то казарменным, «вроде Аракчеевских военных поселений» (слова Драгоманова), марксистская теория содействия пролетаризированию масс – бесчеловечной; Ф. кончил тем, что стал популяризовать (в «Життi i Слови») английское фабианство. В религиозном отношении «Народ» был ярым врагом унии и требовал свободы совести. В национальном отношении «Народ» так же крепко держался малорусского языка, как и «новоэристы», и считал употребление его обязательным для малорусской интеллигенции, но выводил такую необходимость из мотивов чисто демократических и провозглашал борьбу против шовинизма и руссоедства. В полемике «Народа» против узконационалистической «Правды» наиболее едкие статьи принадлежали Ф.; изданный им том политических стихотворений («Нiмеччина», «Ослячi вибори» и т. п.) еще более раздражал националистов. Усиленная публицистическая деятельность и руководство радикальной партией велись Ф. совершенно бесплатно; средства к жизни приходилось добывать усердной платной работой в газетах польских. В первые два года издания «Народа» почти прекратились, поэтому, беллетристическое творчество Ф. и научные его занятия; времени, свободного от публицистики и политики, хватало Ф. разве на короткие лирические стихотворения (в 1893 г. изд. сборник «Зiвяле листье» – «Увядшие листья» – нежно-меланхолич., любовного содержания, с девизом для читателя: Sei ein Mann und folge mir nicht). Около 1893 г. Ф. вдруг отдается преимущественно ученым занятиям, вновь записывается в львовский унив., где намечается проф. Огоновским в преемники по кафедре древнерусской и малорусской словесности, потом доканчивает историко-филологическое образование в венском университете на семинариях у акад. Ягича, издает (1894) обширное исследование об Иоанне Вышенском докторскую диссертацию: «Варлаам и Йоссаф», издает (с 1894 г.) литературно-историко-фольклорный журнал «Життье i Слово», печатает старорусские рукописи и т. д. В 1895 г., после удачной вступительной лекции Ф. в львовском унив., профессорский сенат избрал его на кафедру малорусской и старорусской литературы, и Ф. мог радоваться, что наконец у него есть возможность сбросить с себя «ярмо барщины» (так он называл обязательную работу в польских газетах ради куска хлеба для себя и семьи) и посвятить себя всецело родной науке и литературе. Однако, галицкий наместник граф Казимир Бадени не допустил до утверждения в профессуре человека, «который три раза сидел в тюрьме». Тяжелое пессимистическое настроение Ф. выразилось в его сборнике стихотворений: «Мий Iзмарагд» (1898, сост. по образцу древнерусских «измарагдов»); в одном из стихотворений исстрадавшийся поэт заявил, что он не в силах любить свою инертную, неэнергичную нацию, а просто будет ей верен, как дворовая собака, которая верна своему господину, хотя его не любит. Испорченность польскошляхетского общества Ф. обрисовал в романах «Основи суспильности» = «Столпы общества», «Для домашнього огнища» = «Ради семейного очага» 1898) и др. Такие произведения, как «Основи суспильности», истолковывались польскими врагами Ф. в смысле осуждения не только польского дворянства, но и всего польского народа. Всего больше Ф. поплатился за свое исследование о Мицкевиче, по случаю его юбилея: «Der Dichter des Verraths» (в венск. журн. «Zeit»). Всеобщее негодование польского общества закрыло для него доступ в польские газеты и журналы, даже наиболее беспристрастного оттенка. Источником средств к существованию оставалась работа в журналах немецких, чешских, русских («Киевск. Стар.», «Сев. Курьер»), но этого случайного заработка было недостаточно, и поэту одно время грозила слепота от темной квартиры и голодная смерть с семьею. Как раз к этому времени «Ученое общество имени Шевченка во Львове» получило, под председательством проф. Грушевского, прогрессивный характер и предприняло несколько серий научных и литературных изданий; работа в этих изданиях стала оплачиваться и в число главных работников был привлечен Ф. С 1898 г. он состоит редактором «Лiтературно-Наукового Вiстника», лучшего малоpoccийского журнала, издаваемого общ. имени Шевченко; здесь и печатается большая часть его беллетристических, поэтических, критических и историко-литературных произведений. Его роман «Перехреснi стежки» = «Перекрестные тропинки» (1900) изображает тернистую жизнь честного общественного деятеля-русина в Галичине, энергия которого должна в значительной степени тратиться на борьбу с мелкими дрязгами и вторжением политических врагов в его личную жизнь. Лирическим воспоминанием о пережитом печальном прошлом является сборник стихотворений: «Iз днiв журби» = «Из дней скорби» (1900). Ученые сочинения Ф. по истории, литературе, археологии, этнографии и т. п. издаются в «Записках» ученого общ. имени Шевченко и – монографиями – в многочисленных «Трудах» секций общества, в одной из которых Ф. состоит председателем. Неполный перечень одних только заглавий написанного Ф., составленный М. Павликом, образовал объемистую книгу (Львов, 1898). 25-летний литературный юбилей Ф. торжественно отпразднован в 1899 г. малороссами всех партий и стран. Лучшие малороссийские писатели России и Австрии без различия направлений посвятили Ф. сборник: «Привiт» (1898). Некоторые сочинения Ф. переведены на немецкий, польский, чешский и – преимущественно в последнее время – русский яз. Из обширной литературы о Ф. важны: 1) предисловие Драгоманова к «В потi чола» (Львов, 1890). где помещена автобиография Ф.; 2) обстоятельная биография и анализ произведений – в «ист. малорос. лит.» проф. Огоновского; 3) статья О. Маковея в «Лiт.-Н. Вiстн.» (1898, кн. XI); 4)"Iв. Ф." – обзор проф. А. Крымского (Львов, 1898). См. ст. Е. Дегена в «Нов. Слове» (1897, кн. III) и предисловие М. Славинского к русскому переводу «В поте лица» (СПб., 1901). Об этнограф. трудах Ф. – у проф. Н. Сумцова, во II т. «Современной малор. этнографии».
    А. Крымский.

    Франко

    Франко (итал.) – при почтовых пересылках означает, что стоимость пересылки оплачена отправителем.

    Франс

    Франс (Анатоль France) – известный французский романист и критик, род. в 1845 г. Дебютировал томиком стихов в манере парнасской школы, «L'Etui de Nacre», и античной драмой в стихах, «Les Noces Corinthiennes»; затем писал и пишет маленькие рассказы, повести, психологические и общественные романы, критические очерки, газетные хроники (долго состоял постоянным хроникером в «Temps»). В последние годы, со времени процесса Дрейфуса, Ф. стал видным деятелем антинационалистского лагеря, принимает участие в устройстве народных университетов, читает лекции рабочим, произносить речи на народных собраниях. Ф. – философ и поэт. Его миросозерцание сводится к утонченному эпикурейству. Он самый острый из франц. критиков современной действительности, без всякой сентиментальности раскрывающий слабости и нравственные падения человеческое натуры, несовершенства и уродство общественной жизни, нравов, отношения между людьми; но в свою критику он вносит особую примиренность, философскую созерцательность и безмятежность, согревающее чувство любви к слабому человечеству. Он не судит и не морализирует) а только проникает в смысл отрицательных явлений. Это сочетание иронии с любовью к людям, с художественным пониманием красоты во всех проявлениях жизни и составляет характерную черту произведений Ф. Одна из его первых повестей, «Le Crime de Silvestre Bonnard» (русск., перев. СПб., 1899) – идиллическая сатира, в которое легкомыслию и доброте отдается предпочтение перед суровой добродетелью. В последующих повестях и рассказах Ф. с огромной эрудицией и тонким психологическим чутьем воссоздает дух разных исторических эпох. «La Rotisserie de la Reine Pedauque» – сатирическая повесть во вкусе XVIII в., с оригинальной центральной фигурой аббата Жерома Коньяра; он благочестив, но ведет греховную жизнь и оправдывает свои «падения» тен, что они усиливают в нем дух смирения. Того же аббата Ф. выводит в «Les Opinions de Jerоme Coignard». В целом ряде маленьких рассказов (сборники «Ваlthasar», «Le Puits de Sainte-Claire» и др.) Ф. обнаруживает яркую фантазию; его любимая тема – сопоставление языческого и христианского миросозерцаний в рассказах из первых веков христианства или раннего Возрождения; лучшие образцы в этом роде – «Saint Satyr» и «Puits de Sainte-Clаire». Ф. один из лучших французских «contеurs» по художественности языка, благородству стиля и выразительной сжатости повествования. Повесть «Thais» (рус. перев., СПб., 1891) – история знаменитой древней куртизанки, ставшей святою – написана в том же духе снисходительности и любви к «грешникам», с тем же оттенком эпикурейства и в тоже время христианской умиленности, как книги о Жером Коньяре и мелкие рассказы. «Clio» – сборник трех рассказов из античной и средневековой жизни; лучший из них, по образности и красочности описаний – рассказ о жизни и странствованиях Гомера. От исторических и фантастических рассказов и повестей Ф. перешел к психологическим и общественным романам из современной жизни. В «Lys Rouge», на фоне изысканно художественных описаний Флоренции и живописи примитивов, представлена чисто парижская адюльтерная драма в духе Бурже (за исключением прекрасных описаний Флоренции и картин, «Lys Rouge» – одна из наиболее слабых вещей Ф.). Затем Ф. начал серию своеобразных романов под общим заглавием: «Histoire Contemporaine». В нее вошли до сих пор: «D'Оrme da Mail», Mannequin d'Osier", «L'Anneau d'Amethyste», «Monsieur Bergeret a Paris». Это – историческая хроника с философским освещением событий. Как историк современности, Ф. обнаруживает проницательность и беспристрастие ученого изыскателя наряду с тонкой иронией скептика, знающего цену человеческим чувствам и начинаниям. Вымышленная фабула переплетается в этих романах с действительными общественными событиями, с изображением избирательной агитации, интриг провинциальной бюрократии, инцидентов процесса Дрейфуса, уличных манифестаций. Наряду с этим описываются научные изыскания и отвлеченные теории кабинетного ученого, неурядицы в его домашней жизни, измена жены, психология озадаченного и несколько близорукого в жизненных делах мыслителя. В центре событий, чередующихся в романах этой серии, стоит одно и тоже лицо – ученый историк Бержере, воплощающий философский идеал автора: снисходительно скептическое отношение к действительности, ироническую невозмутимость в суждениях о поступках окружающих лиц. Юмор Ф. заключается в том, что его герой применяет один и тот же метод к исследованию самых разнородных на вид явлений. Тот же исторический критерий, на основании которого он судит о событиях в древнем Египте, служит ему для суждения о дрейфусовском деле и его влиянии на общество; тот же аналитический метод, с которым он приступает к отвлеченным научным вопросам, помогает ему объяснить поступок изменившей ему жены и, поняв его, спокойно уйти, не осуждая, но и не прощая. Новейшая повесть Ф., «Affaire Crainquebille» – сатира на французское судопроизводство, написанная с блестящим юмором и знанием рабочего класса. В своих критических очерках (5 т. «Vie litteraire») Ф. с такой же объективностью относится к современным литературным явлениям, проявляя верность и твердость художественного вкуса. Вместе с тем и прежде всего Ф. – мастер слова, доводящий литературный стиль до такой художественной выразительности и красоты, которая равняет его с Флобером и другими франц. классическими прозаиками.
    З. Венгерова.

    Франц Фердинанд

    Франц Фердинанд – эрцгерцог австрийский, старший сын эрцгерцога Карла-Лудвига (брата имп. Ф. Иосифа, 1833 – 96) и Марии Анунциаты, принцессы Обеих Сицилий (1843 – 71); род. в 1863 г. В 1875 г. он наследовал значительное состояние и имя д'Эсте от Ф. V Моденского, а в 1896 г., после смерти отца, стал наследником австро-венгерского престола. В 1892 г. совершил большое путешествие вокруг света, описание которого («Tagebuch meiner Reise um die Erde») издал в Вене, в 1895 – 96 г. В 1898 г. назначен заместителем императора в верховном командовании армией. В 1900 г. Ф. женился морганатическим браком на Софии, графине Хотек и Вогнин (род. в 1868 г.), получившей при выходе замуж титул княг. Гогенберг. Перед бракосочетанием, совершенным с согласия императора, Ф. должен был торжественно отречься за своих будущих детей от прав на престолонаследие. Сообщение об этом и соответственный законопроект были приняты в австрийском рейхсрате довольно спокойно; только младочехи воспользовались случаем, чтобы еще раз потребовать отделения богемской короны от австрийской. В венгерском рейхстаге оппозиция вызвала шумную сцену; она настаивала на том, что венгерские законы не знают морганатических браков и следовательно брак Ф. должен быть признан вполне законным. Министр президент Селль отстаивал проект, и он был принят лишь после бурных дебатов. В 1901 г. Ф. принял под свое попечительство «католический школьный союз», причем произнес речь, выражавшую его симпатию клерикальным стремлениям союза и отстаивавшую необходимость решительной борьбы с Los-von-Rom-Bewegung. Речь эта вызвала сильное негодование во всей неклерикальной печати Австрии. В 1902 г. Ф., получив на утверждение, в качестве председателя пражской академии, список вновь избранных почетных членов, вычеркнул из него Льва Толстого. Вообще он считается крайним клерикалом, не особенно склонным считаться с предписаниями конституции и вовсе не желающим стоять выше партий.
    В. В – в.

    Франца-Иосифа Земля

    Франца-Иосифа Земля – архипелаг в Северном Ледовитом океане, к С от Европы. Открыт совершенно случайно: австрийская экспедиция Вейпрехта, отправившаяся в 1872 г. для открытия Северо-Восточного прохода, была затерта льдами к СЗ от Новой Земли и затем, постепенно уносимая ими к З, в августе 1873 г. принесена была к берегам неизвестной земли, которая и была тогда же Вейпрехтом и Пайером обследована, насколько было возможно к С и вдоль южн. ее окраины. Пайеру удалось достигнуть до 82° 5' с. ш. (в апреле 1874 г.) и составить карту этого обширного архипелага, казавшегося первым исследователям состоявшим из ряда обширных островов. В 1880 и 1881 – 82 гг. архипелаг посетил англичанин Лей Смит; первое его плавание было удачно, во второе яхта потерпела аварию и он вынужден был зимовать на южн. берегу. Англичанин Джексон в 1895 – 97 гг. произвел ряд обстоятельнейших обследований южной, средней и юго-зап. частей архипелага, оказавшегося состоящим из гораздо более значительного числа островов, нежели предполагали раньше, но меньших размеров сравнительно с обозначенными на карте Пайера. В течение этого же времени сев.-вост. и средняя часть архипелага была посещена еще Нансеном, который во время своего знаменитого санного путешествия вынужден был, в середине августа 1895 г., зазимовать на берегу одного из северных островов архипелага. На пути к этому месту Нансен убедился, что архипелаг не имеет продолжения к СВ, кроме небольших островков. В июне 1896 г. Нансен наткнулся на зимовку Джексона и таким образом связал свои работы с его трудами. В 1898 г. американец Уельман отправился на землю Ф.-Иосифа с целью зимою, по льду, попробовать достигнуть полюса. Весною 1899 г., по льду, ему удалось добраться только до 82° с. ш., по восточной стороне острова Земля Рудольфа, на которой был и Пайер. Другая часть экспедиции, под руководством Бальдвина, обследовала неизвестные части юго-вост. окраины архипелага, который, как оказалось, не идет далеко на В; наконец, летом удалось посетить среднюю часть архипелага. На возвратном пути экспедиция встретила другую, итальянскую, герцога Абруцского, которой удалось очень легко пройти в конце июля 1898 г., на судне, до о-ва Рудольфа и даже побывать на его сев. берегу, причем он оказался гораздо менее обширным, нежели предполагал Пайер. Зимовали приблизительно около места, до которого в 1874 г. Пайер добрался на санях. Отсюда была предпринята весною 1900 г. поездка на санях с собаками по льдам к С, под начальством капитана Каньи. Ему удалось пройти до 86°33' с. ш.; эта поездка окончательно выяснила, что земли Петермана к С от о-ва Рудольфа и земли Короля Оскара к СЗ, значившихся на карте Пайера, не существует и вообще дальше к полюсу нет никакой сколько-нибудь значительной земли. Летом 1901 г. южн. и юго-зап. берега архипелага были посещены и обследованы вице-адмиралом С. О. Макаровым. Все эти работы установили, в общих чертах, размеры архипелага. В 1902 г. на Земле Ф.Иосифа зимует американская экспедиция Бальдвина, имеющая целью попытаться дойти по льдам до полюса.
    Ю. Ш.

    Францисканский орден

    Францисканский орден – нищенствующий монашеский орден, основанный Франциском Ассизским. В 1221 г. папа Гонорий III утвердил его правило; в 1228 г. оно было заменено другим, которое и осталось основой его устройства. Несмотря на формальное запрещение, выраженное Франциском в его завещании, это последнее правило подвергалось различным истолкованиям и дополнениям. Первоначальная община учеников Франциска вовсе не имела монашеского характера; это было соединение людей, проникнутых братскими чувствами и апостольскими идеалами; они занимались проповедью и благотворительностью, не имели постоянного местопребывания и собственности. С умножением их числа, под давлением церкви, созданы были общие и местные капитулы (собрания), должности генерального и провинциальных министров. Местом деятельности первоначальной францисканской общины была Средняя Италия, но весьма быстро братья распространяются по всем странам Европы: в 1219 г. они появляются в Германии и Франции, в 1220 г. в Англии, в 1228 г. – в Венгрии, вслед засим в Бельгии, Польше, Дании, Норвегии, Исландии. Община, обращенная в орден, стала в теснейшую связь с римской курией. Последняя оказывала францисканцам неизменное покровительство при частых столкновениях их с епископами и приходским духовенством и содействовала притоку щедрых пожертвований в их пользу со стороны светского общества. Из привилегий, данных ордену, важнейшей было право проповеди и совершения таинств. Особенное значение имела францисканская проповедь, проникавшая во все слои населения и своим нравственно-практическим направлением отличавшаяся от более ученой проповеди доминиканцев. В свою очередь, францисканцы сделались верными слугами римской курии. В области религиозной они, вместе с доминиканцами, получают в свое распоряжение инквизицию над еретиками; в области политической они употребляются на борьбу с противниками пап.
    Деятельное участие Ф. орден принял в преследовании императора Фридриха II; немало он содействовал и приведению португальских королей к покорности римскому престолу (во второй половине XIII в.). Наконец, нищенствующие францисканцы, не имеющие, по их правилу, никакой собственности, являются в роли собирателей всяких сборов в пользу Рима. Особенно упрочилась связь ордена и курии при Александре IV, который в столкновении парижских профессоров с нищенствующими орденами энергично принял сторону последних, осудил их главного противника, Вильгельма де-Сент-Амур, и даровал им право свободного преподавания в университетах (1256) – право, коим и доминиканцы, и францисканцы воспользовались в широкой мере. Несмотря, однако, на этот тесный союз ордена и курии, среди францисканцев сохранялась группа, болезненно чувствовавшая изменения, которые обратили первоначальную общину в орден. Первоначально она стремилась лишь к тому, чтобы в возможной чистоте сохранить Ф. правило и завещание Франциска, несмотря на то, что Григорий IX признал последнее необязательным. Когда во главе ордена стал преемник Франциска, Илья Кортонский, желавший возможно больше использовать привилегированное положение ордена, обличавшие его ревнители строгого соблюдения заветов Франциска подвергались всяческим преследованиям. Особенное значение получила эта орденская партия, когда в ее среде распространились доктрины Иоахима Флорийского; образовалась целая псевдоиоахимовская литература, возвещавшая близкое осуждение церкви и переход к царству Св. Духа, где носителями благодати станут монашеские ордена, в особенности Ф. Сам Франциск Ассизский приобрел значение как бы второго Христа, принесшего людям новое откровение. Не менее охотно, чем грядущий суд над церковью, изображали псевдо-иоахимисты ее настоящие недостатки, преобладание в ней светских корыстных интересов в особенности обвиняли они пап за искажение заветов Франциска. Церковь отвечала репрессиями, всячески укрепляя власть орденских прелатов-министров и орденскую дисциплину вообще. Трактат францисканца Герардина: «Введение в вечное Евангeлиe», представлявший собою истолкование подлинных сочинений Иоахима в духе францисканского радикализма, был предан сожжению, а автор его осужден на пожизненное заточение.
    В конце VIII в. францисканцы, стоящие на почве переработанного иoaxимизма, получают название «мужей духа», «спиритуалов» и сосредоточиваются в Южной Франции и Италии. Главным представителем южно-французских спиритуалов был Петр Олива. Мы находим у него идею постепенного развития церкви, проходящей через 7 стадий или эпох; последняя эпоха будет благодатным царством Св. Духа, предвестником которого является Ф. орден. Однако, у Оливы, как и у самого Иоахима, этот переход представляется не как осуждение современной церкви, а как естественное развитие откровения. Олива старался примирить высокую оценку, которую давали спиритуалы правилу и завещанию, с послушанием церкви; поэтому он не подвергся преследованию. Гораздо более резкое отношение к правящей церкви мы находим у итальянских спиритуалов. В своем трактате: «Arbor vitae crucifixae» Убертин да Казале, изображая приближение царства Св. Духа, осуждает всю современную ему церковь; особенно резки его отзывы о папах, которые как бы распяли Франциска, искореняя насажденную им евангельскую бедность; Убертин видел в папах орудия Антихриста. Другая группа итальянских спиритуалов, с Клареном во главе, совсем отделилась от ордена и образовала, под покровительством папы Целестина V, особое братство; преемник Целестина, Бонифаций VIII, заставил их, однако, вернуться в орден. Совместное пребывание в ордене спиритуалов и так называемых «конвентуалов» (осуждавших Иоахимизм и стоявших на почве полного подчинения церкви) служило источником постоянных раздоров. Климент V пытался, декларацией 1311 г., примирить обе группы, но безуспешно. Иоанн ХХII стал смотреть на спиритуалов как на открытых еретиков: некоторые из них было сожжены в Марсели за то, что не признавали права папы изменять орденское правило. Рядом со спиритуалами появляются в это время фратичеллы и бегины, преимущественно среди терциариев (см. ниже); они развивают воззрения спиритуалов и открыто порывают с церковью. Попытка Иоанна XXII бороться с беспокойными элементами ордена и с экзальтированным культом евангельской бедности посредством догматического признания, что у Христа и апостолов была собственность, и посредством предоставления собственности францисканцам, привела к отпадению большей части ордена от папы и к союзу ее с Людовиком Баварским; главными сторонниками императора из этой среды были Оккам, Михаил Чезенский и Бонаграция Бергамский. Преемникам Иоанна XXII удалось воротить орден в лоно церкви. Спиритуалов мы после этого не находим, а фратачеллы и бегины признаются стоящими вне связи с орденом. Тем не менее противоположность более строгих блюстителей правила и более умеренных не исчезла. Постоянные споры представителей этих двух направлений заставили констанцский собор дать «обсервантам» (строгим) особое устройство; окончательное разделение конвентуалов и обсервантов, образовавших как бы два ордена, последовало в 1517 г. От обсервантов отделились, в свою очередь, так наз. алькантарские францисканцы, отличающиеся особой суровостью жизни, и капуцины. К Ф. ордену, наконец, принадлежат и «терциарии» – люди, остающиеся в мире, но давшие частный обет соблюдать особые религиозные и моральные обязанности. По-видимому, правило терциариев ведет происхождение не из времен Франциска, а от буллы папы Николая IV, данной в 1289 г. Среди этих терциариев учения спиритуалов находили особое распространение и принимали более резко еретический характер.
    – Конец XVIII в. и начало XIX в. были неблагоприятны для Ф. ордена: реформы Иосифа II, французская революция, секуляризация при Наполеоне – все это сильно уменьшило число францисканских м-рей и монахов. Реставрация прежних порядков сопровождалась отчасти восстановлением м-рей и орденов; однако, большинство политических перемен XIX в. – образование южно-америк. республик, объединение Италии, создание Германской империи и следовавшая за ней так называемая «культурная борьба», установление республики во Франции – рассматриваются правоверными католическими историками как события, гибельные для роста и значения орденов. В эпоху ограничения прав Ф. ордена со стороны государственной власти в Германии, Франции и Италии, значительная часть францисканцев переселилась в Англию и Соединенные Штаты. Численность их сильно уменьшилась с конца XVIII в.; тогда насчитывалось их до 150000, а по данным 1862 г. число францисканцев всех категорий не превышает 45000 чел.; в 1884 г. оно не достигало даже 25000 чел. Ср. Wadding, «Аnnales ordinis Minorum» (Лион, 1629 – 1654 и Рим, 1731 – 1860); его же, «Scriptores ordinis minorum» (Рим, 1650); «Bullarium Franciscanum» (I – IV, Рим, 1759 – 68; V – 1896); Gonzag, «Historia Seraphica» (там же, 1587); многочисленные статьи Эрле в «Archiv fur Litteratur und Kirchengeschichte des Mittelalters» (Б., 1861 сл.) и в «Wetzer und Welte's Kirchenlexicon» (IV т.); Beuter, «Geschichte der religiosen Aufklarung im Mittelalter» (т. I – II, Б., 1877); Thode, «Franz von Assisi und die Anfange der Kunst der Renaissance in Italien» (Берл., 1885); Tocco, «L'eresia nel mеdio еvо»(Флоренция, 1884); С. Котляревский, «Францисканский орден и римская курия в XIII и XIV в.» (М., 1901).
    С. К.

    Фраунгофер

    Фраунгофер (Joseph Fraunhofer) – знаменитый оптик (1787 – 1826), сын бедного стекольщика. По смерти отца Ф. 12 лет поступил учеником к мюнхенскому фабриканту зеркал. Свободные от работы часы Ф. посвящал чтению и самообразованию. По выходе из ученья он приобрел машину для шлифовки оптических стекол, но принужден был добывать себе, однако, средства гравировкой визитных карточек. В эту пору жизни Ф. чуть было не погиб под развалинами обрушившегося дома, в котором жил, но, будучи освобожден из под развалин здоровым и невредимым, обратил на себя особое внимание баварского короля Максимилиана-Иосифа, который помог Ф. получить дальнейшее математическое образование. 20 лет Ф. поступил в знаменитую физикооптическую мастерскую Рейхенбаха и Утцшнейдера. Благодаря своей талантливости, трудолюбию и знаниям, Ф. вскоре стал во главе мастерской, а впоследствии и владельцем ее. Кроме усовершенствований, введенных Ф. в приготовление оптических стекол и особенно ахроматических больших объективов, кроме изобретенных им гедиометра и окулярных микрометров, Ф. оставил два классических научных исследования. В мемуаре «Bestimmung d. Brechungs und d. FarbenzerstreungsVermogens verschiedener Glasarten, in Bezug auf d. Vervollkommung achromatischer Fernrohre» («Denkschrif. Munchen. Acad.», т. V, 1814 – 1815) Ф. упоминает впервые о постоянных линиях солнечного спектра (впоследствии названных Фраунгоферовыми линиями, дает подробный рисунок солнечного спектра и указывает на пользование этими линиями при определении показателей преломления оптических средин. В другом мемуаре «Neue Modification d. Lichts durch gegenseitige Einwirkung und Beugung d. Strahlen und Gesetzte derselben» («Denksch. Munchen. Acad.», т. VIII, 1821 – 1822) Ф. описал явление в оптической диффракционной сетке и ее применение к определению длины световых волн. За услуги, оказанные науке и технике, Ф. поставлен в Мюнхене памятник.
    П. Е.

    Фрахт

    Фрахт. -Ф. (fret, nolis) называется плата за перевозку грузов, взимаемая судовладедьцами, занимающимися перевозкою в виде промысла. Иногда под этим словом разумеют и плату за перевозку пассажиров или перевозку сухопутную; но технически Ф. означает только плату за перевозку грузов, и притом по воде. В торговом балансе известного государства Ф. играет видную роль; примером тому может служить Англия, благоприятный баланс коей зависит от тех огромных прибылей, которые реализуются англичанами на всемирном рынке в виде Ф. В биржевых бюллетенях морские Ф. отмечаются наравне с ценами на различные товары. Ф. различается брутто и нетто: первый – вся сумма, получаемая арматором за перевозку грузов, второй – та же сумма за вычетом расходов на арматорство и постепенного уменьшения капитальной стоимости судна от изнашивания его корпуса и принадлежностей. Исчисляется Ф. различно: за рейс в один конец, или туда и обратно (причем тут возможен или один общий Ф., или же два независимых и отдельных), или за определенное время пользования судном. По перевозимому грузу бывает Ф. пропорциональный весу, объему, количеству мест, исчисляемый грузовыми тоннами или огульный за весь груз. Ф. платится фрахтователем и определяется в различных документах, сопутствующих заключению фрахтового договора (цертепартии, коносаменте); но фрахтователь может заключить условие о платеже Ф. адрессатом по получении перевезенного товара; в таком случае арматор приобретает двух верителей по уплате Ф., связанных друг с другом солидарною ответственностью; при неполном удовлетворении фрахтовщика адрессатом, он сохраняет право регресса на оставшуюся часть. Получать Ф. управомочены или арматор (фрахтовщик), или его шкипер, действующий в этом отношении в качестве поверенного. Обыкновенно Ф. уплачивается по окончании перевозки, в порте назначения, по приеме груза, фрахтователем или его адрессатом. Если Ф. полностью или частью уплачен в порте отправления, то говорят об авансе Ф. Аванс бывает с возвратом, если груз не будет доставлен в порт назначения, или без возврата. Дозволяется платить Ф. не сразу по приеме товара, а через весьма короткий срок, устанавливаемый обычаем (напр. 24 часа). В случае неуплаты Ф., шкипер не имеет права задержать груз на судне, но обязан сдать его или в склад, или в таможню, если он подлежит очистке пошлиною. Из этих учреждений груз выдается адрессату лишь по уплате Ф. При оговорке о принятии груза без проверки, последний сдается по коносаменту и на фрахтователи лежит обязанность доказать, что недостача произошла по вине шкипера. Порча груза в пути, уменьшающая его ценность, но происходящая от присущих ему свойств или от несчастного случая, не освобождает фрахтователя от платежа условленного фрахта. Запоздание судна влечет за собой возмещение убытков, но если причиной его был несчастный случай, Ф. остается без изменения. Гибель груза по вине капитана, экипажа или от несчастного случая освобождают фрахтователя от платежа фрахта, если только не было особого соглашения о платеже Ф., независимо от морского риска. В первом случае говорят о fret espere и е faire, во втором – о fret acquis. Ф., подобно судну, составляет один из элементов морского имущества арматора (fortune de mer), обусловливающего предельную ответственность его по обязательствам, истекающим из фрахтового договора. Ф. пользуется привилегией в том смысле, что сумма его обеспечивается грузом в силу закона, помимо всякого о том соглашения. В противность правилам о сухопутной перевозке, фрахтовщик не может задержать груз на судне, но зато и залоговое его право не погашается с передачей груза адрессату, а сохраняется в течение определенного срока по передаче. Переход груза к третьим лицам погашает право фрахтовщика на груз, но состоявшаяся продажа, если товар не передан, не оказывает влияния на его право; несостоятельность адрессата не влечет за собою присоединения к конкурсной массе груза, на котором лежит Ф. с добавочными к нему платежами. С другой стороны, особое право на Ф. имеют капитан и экипаж: в случае неудовлетворения их арматором судна условленным содержанием, они являются привилегированными кредиторами на фрахтовую сумму. При общей аварии по иным законодательствам – напр. английскому – Ф. не платится, но арматор получает за него вознаграждение по диспаше; по французскому кодексу, наоборот, Ф. уплачивается, почему французы и говорят, что для Ф. нет общей аварии. Страхуется Ф. как Ф. брутто и нетто; отдельно от судна страхуется лишь Ф. нетто от данного рейса. Ф. может быть предметом бодмерейного займа, наравне с грузом и стоимостью судна. Пo нашей суд. практике, фрахтовщик может требовать Ф. от своего непосредственного контрагента, а от хозяина товара – лишь если контрагент был его комиссионером, или же сам хозяин обязался уплатить Ф.; иск о фрахтовых деньгах обращается к последнему держателю коносамента, но при этом фрахтователь или его агент не могут отказываться от платежа Ф. под предлогом передачи цертепартии или коноссамента покупателю груза (реш. IV дпт. прав. сената, 12 нояб. 1881 г.). Груз служит обеспечением Ф., но за его задержку фрахтовщик ответствует по иску об убытках, величина которых должна быть доказана фрахтователем (реш. IV дпт. прав. сената, 17 нояб. 1880 г.). Недогрузка не уменьшает суммы Ф., но с другой стороны и фрахтовщик, принявший часть товара, не может освободиться от принятия остальной части, отказавшись от фрахтовых денег. Несчастный случай не освобождает фрахтователя от уплаты Ф., но в случае общей аварии фрахтовая сумма участвует в диспаше. Дело о плате за перевозку и по встречному иску об убытках от перевозки считается делом фрахтовым (реш. IV дпт. правит, сената, 1 мая 1878 г.). В случае спора о размере Ф., хотя бы в форме иска об убытках, последний не может быть доказываем через свидетелей, но допускается экспертиза (реш. IV дат. прав. сената, 14 мая 1882 г.).
    В. Р – б – г.

    Фрёбель

    Фрёбель (Фридрих-Вильгельм-Август Frоbel) – известный немецкий педагог. Род. 21 апреля 1782 г. в семье пастора в Обервейсбахе, небольшой деревушке княжества Шварцбург-Рудольштадт. Еще малюткой он лишился матери и был отдан на попечение прислуги и старших сестер и братьев, которых скоро сменила мачеха. Отец, занятый своими многочисленными пасторскими обязанностями, не имел возможности заняться мальчиком. Невзлюбившая его мачеха также обращала на него мало внимания и мальчик рос, предоставленный самому себе. Первоначальное образование он получил в деревенской школе для девочек. В 1792 г. его дядя, пастор Гофман в Ильме, взял его к себе. Отданный в городскую школу, он плохо занимался и считался мало способным. Легче других предметов ему давались математика и естественная история. В 1797 г. он поступил в учение к лесничему в Нейгаузе. Здесь он много читал, собирал растения, определял их, занимался геометрией. С 1799 г. он слушал в Иене лекции по естественным наукам и математике, но через два года был вынужден, вследствие недостатка средств, покинуть университет. Прослужив несколько лет делопроизводителем в разных лесничествах, Ф. отправился во Франкфурт-на-Майне с целью изучить строительное искусство. Здесь он познакомился с Грунером, старшим учителем образцовой школы, часто беседовал с ним о разных педагогических вопросах и, заняв место учителя в его школе, всецело посвятил себя делу воспитания. В 1805 г. он отправился в Ивердён, чтобы лично ознакомиться с постановкой педагогического дела в учебном заведении Песталоцци. Эта поездка убедила Ф. в полной его неподготовке к деятельности, которую он успел полюбить. Получив место домашнего учителя в семействе Гольцгаузена, он вместе со своими тремя воспитанниками переселился в Ивердён и поступил учителем в школу Песталоцци (1808). Уча и сам одновременно обучаясь, он пробыл в Ивердёне два года. Небольшое наследство, полученное в 1811 г. после дяди, дало Ф. возможность поступить в гетингенский унив., для изучения философии, естественных наук и языков. Через год он перешел в берлинский унив., приняв на себя обязанности преподавателя в одной из тамошних школ.
    Когда началась война 1813 г., он вступил волонтером в корпус Лютцова. Здесь он сошелся со своими будущими сотрудниками по педагогическому делу, Миддендорфом и Лангенталем. Энтузиазм Ф., постоянно читавшего своим друзьям лекции на тему о воспитании и обучении детей, передался и последним. После похода, в 1814 г., Ф. стал ассистентом профессора Вейса при минералогическом музее в Берлине, но скоро отказался от этого места, отклонил предложенную ему стокгольмским унив. кафедру и покинул Берлин. 13 ноября 1816 г. Ф. открыл в Грисгейме первое учебное заведение, организованное по его системе. В эту школу первоначально поступили его пять племянников, затем еще брат Лангенталя. В следующем году вдова его брата купила небольшое имение в Кейльгау, недалеко от Рудольштадта, куда и была переведена школа Ф. Материальное ее положение было крайне затруднительное. Кроме самого Ф., преподавателями были Лангенталь, Миддендорф и племянник последнего, барон. В 1818 г. Ф. женился; жена его увлеклась его идеями и пожертвовала на их осуществление все свое состояние. То же самое сделал и брат Ф., Христиан: продав свое торговое дело, он переселился в Кейльгау и сделался директором училища. Мало помалу школа Ф. начала процветать; в 1821 – 25 г. в ней насчитывалось около 60 воспитанников. К этому периоду относится составление главного литературного труда Ф.: «О воспитании человека», напечатанного в 1826 г. Вследствие ложных слухов об атеистическом и опасном для правительства направлении Фребелевского заведения, князь шварцбургский послал в Кейльгау, по требованию Пруссии, ревизора. Хотя последний и отозвался в своем отчете об учебном заведении Ф. с большою похвалой, но доверие общества было подорвано и Ф. лишился большего числа своих воспитанников. Передав школу Барону, Ф. отправился в Швейцарию. Там, в кантоне Люцерн, он принялся за устройство народного учебного заведения по своей идее, но, вследствие вражды местного духовенства, перенес свою школу в Виллисау, где достиг такого успеха, что кантональное управление Берна поручило ему устройство дома для сирот в Бургдорфе. Здесь у него впервые возникла мысль о необходимости воспитательных заведений для малолетних детей; здесь же он мог испытать на деле свою теорию воспитания детей дошкольного возраста и свои «дары». В 1836 г. Ф. вернулся в Кейльгау, так как его жена не переносила сурового климата в Бургдорфе. В 1839 г. он прочел в Дрездене, в присутствии королевы саксонской, лекцию о школах для малолетних детей; лекция эта не имела успеха. В 1840 г. он переселился в Бланкенбург, где и открыл первое учебное и воспитательное заведение для детей дошкольного возраста, назвав его «детским садом». Это последнее название имеет двоякое значение: во-первых, Ф. придерживался мнения, что сад, в котором дети могли бы играть и знакомиться с жизнью растений, составляет необходимую принадлежность такой школы; во-вторых, оно символически указывает на сходство детей с растениями, требующими умелого и тщательного ухода. Ф. всегда старался подогнать свои предприятия ко дням какихнибудь исторических событий. Так, его первый детский сад был открыт в день 400летнего юбилея книгопечатания. Оба эти события он считал одинаково важными с культурной точки зрения. В тоже время Ф. начал издавать воскресную газету, с девизом: «Будем жить для наших детей!» В своих статьях он обращался главным образом к матерям, приглашая их принять участие в деле, цель которого – дать детям дошкольного возраста занятие, соответствующее их развитию, и укрепить их тело и душу. Стараясь упрочить начатое им дело, он задумал превратить его в акционерное предприятие, но неудачно: из 10000 акций по 10 талеров разошлось всего 150 штук. В это же время умерла его жена, помощница его во всех предприятиях, и Ф. снова переселился в Кейльгау, где написал свои «Материнские песни»; музыку к ним сочинил Роберт Кель, а рисунки – художник Унгер. Тогда же им были подготовлены первые «детские садовницы». В 1848 г. Ф. отправился в Рудольштадт на съезд немецких учителей, где его педагогическое учение подверглось такой суровой критике, что он был вынужден взять обратно свои предложения. Женившись вторично на одной из своих учениц, Ф. отправился в Гамбург для основания там детского сада. В 1850 г. герцог Мейнингенский, заинтересованный учением Ф., предоставил в его распоряжение свой замок Мариенталь. В следующем году жестокий удар постиг Ф.: прусский министр просвещения Раумер запретил устройство детских садов и вообще учебных заведений с Фребелевской системой воспитания, обвиняя Ф. в атеистическом направлении. Несмотря на заступничество разных высокопоставленных лиц и на письменное заявление Ф., что брошюра, вследствие которой о нем составилось такое ложное мнение, написана не им, а его племянником Карлом Ф., и что он не разделяет взгляды последнего, запрещение было оставлено в силе. В 1852 г., присутствуя на съезде учителей в Готе, Ф. был предметом восторженных оваций; но его жизненные силы были уже подточены и он умер 17-го июля того же года в Мариентале, где работал над учреждением школы для детских садовниц. Главное произведение Ф.: «О воспитании человека» написано так неумело, в таких неясных, высокопарных и неточных выражениях, что послужило поводом к многочисленным недоразумениям и ложным толкованиям его педагогических взглядов. Несмотря на эти недостатки, чувствуется, что автор – человек убежденный, проникнутый великой идеей, полный энтузиазма и желания упрочить человеческое счастие посредством рационального воспитания с первого же периода жизни ребенка. В первом периоде жизни младенец, по взглядам Ф., должен быть окружен самым тщательным уходом, направленным главным образом на поддержание чистоты. Воспитание должно начаться со второго периода детства, когда следует руководить проявлениями воли в ребенке и сообщать ему понятия о количестве и разнообразии вещей. Хорошим вспомогательным средством для достижения этой цели служат игры; задача воспитателя заключается в том, чтобы дать игре надлежащее направление и постепенно развивать посредством игры все, что дано ребенку природой. При этом не нужно употреблять насилия; достаточно побудить ребенка сделать то, что он сам бы сделал, если бы понимал себя. Когда наступает период отрочества, в воспитание вводится новый элемент – обучение. Главными предметами обучения, по мнению Ф., должны быть Закон Божий, математика, естествознание и родной язык. Особенно подробно он развивает мысль о важности знакомства с естественными науками: жизнь выражается наиболее наглядно и разнообразно в природе, поэтому всякий человек, даже самый неразвитой, легче всего познает идею жизни, наблюдая за природой. Математику Ф. считает наукой, дающей твердое основание для познавания внутренней связи разнообразий. Религия выясняет смысл бытия. Понятия жизни, ее развития и организации играют во всех сочинениях Ф. первенствующую роль; чаще всего он дает понятию «жизнь» формулу единства в разнообразии. Всякий человек, всякий народ и, наконец, все человечество – ничто иное, как такое внутреннее единство, сложенное из многочисленных разнообразий. Это единство, подчиняющее себе все разнообразия, и есть божественное в человеке. Задача воспитания состоит в том, чтобы развить единство, вложенное в человеческую душу, и превратить его в возможно совершенное разнообразие. То, что мы хотим развить в ребенке, должно уже лежать в его натуре; для создания совершенного единства нужно, чтобы все свойственные человеку разнообразия развивались одновременно и в одинаковой степени, оставаясь в гармоничном отношении друг к другу. Переходя постепенно от инстинкта к чувству и далее к сознанию и воле, ребенок должен получать на каждой ступени развития только то, что он может понять, усвоить и переработать и что может послужить ему подготовкой к следующей ступени. Огромное значение в деле воспитания имеет мать. Чтобы облегчить ей эту трудную задачу, Ф. составил свои «дары», т. е. целый систематический ряд игр, с которыми мать должна последовательно знакомить ребенка, переходя от простых к более сложным. Из числа сочинений Ф. выдаются «Материнские песни», при оценке которых надо обращать внимание не столько на литературное достоинство материала, сколько на общую мысль, лежащую в основе этой работы. Обыкновенно деятельность Ф. отожествляют с основанными им детскими садами: но последние воплощают в себе лишь небольшую часть его общего педагогического учения и мысль о них возникла у него сравнительно поздно. В начале его деятельности целью его было реорганизовать на совершенно новых началах все дело воспитания в Германии. Причиной тому, что он впоследствии занялся исключительно вопросами о воспитании детей дошкольного возраста, послужило то обстоятельство, что он был хорошо знаком только с элементами воспитания малолетних. Ф. никогда не учился в гимназии и не имел понятия ни о воспитании детей старшего возраста, ни о предметах, преподаваемых в гимназиях; например, ему совершенно не были знакомы ни древние языки, ни история. Свою мысль о детских садах Ф. обдумывал много лет, предпринимая при всяком удобном случае разные опыты над малолетними детьми. Он исходил из того предположения, что в первые годы жизни приобретается наибольшее количество познаний, образуется основание всей духовной жизни, и, следовательно, тщательный и разумный уход является особенно важным – а между тем именно в это время дитя часто предоставлено самому себе. Для таких детей детские сады необходимы. Но даже в тех семьях, где за развитием ребенка следит любящая и образованная мать, посещение детского сада не может остаться для него без пользы; общение с детьми одного с ним возраста, игры и занятия, способствующие его развитию и требующие участия многих детей, должны оказать благотворное влияние на его душевную жизнь. По мысли Ф., детский сад должен состоять из 4-х учреждений: 1) образцового заведения для воспитания малолетних детей (в настоящее время только это заведение носит название «детский сад»), 2) заведения для обучения и подготовки детских садовников и садовниц, 3) заведения для распространения полезных детских игр и 4) периодического издания, способствующего поддержанию связи между родителями, воспитателями и детскими садовницами. Цель детских садов Ф. поясняет в своей брошюре: «Отчет о немецком детском саде в Бланкенбурге» (1843). Назначение детского сада – не только брать под надзор детей дошкольного возраста, но упражнять их душу, укреплять тело, развивать чувства и пробуждающийся рассудок, знакомить с природой и людьми, направляя сердце к первоначальному источнику жизни – единению. Одним из важных факторов в деле воспитания Ф. считает речь. По его мнению, игра должна сопровождаться беседой или пением и детям всегда должна быть дана возможность высказываться. В настоящее время фребелевские детские сады завоевали себе право на существование во всех культурных странах. Сочинения Ф. появились в издании Ланге (Берлин, 1874) и Зейделя (Вена, 1883). См. Hanschman, «Friedrich Frobel» (1875); (Goldamer, «Friedrich Frobel, der Begrunder der Kindergartenerziehung» (Б., 1880); С. Casson, «Fr. Fr. u. die Padagogik des Kindergartens» (Вена); Hagen. «Fr. Fr. im Kampf um den Kindergarten» (Лпц., 1882); Posche, «Fr's Menschenbildung als System» (Гамбург, 1862); Reinecke, «Fr. Fr's Leben u. Lehre» (Б., 1885); Dr. Schmidt, «Encykiopadie des gesammten Unterrichts-u. Erziehungswesens» (Гота).

    Френель

    Френель (Augustin Jean Fresnel) – один из величайших физиков XIX столетия, р. 10 мая 1788 г. в Брольи (Broglie, в департ. Eure в Нормандии) в семье архитектора Ф., одного из строителей Шербургского рейда. Ф. медленно развивался, восьми лет еле умел читать и лишь в 1801 г. поступил в центральную школу в Кане (Саеn); в 1804 г. Ф. перешел в политехническую школу в Париже, где необыкновенными успехами в математике вскоре обратил на себя внимание преподавателей, в особенности знаменитого Лежандра, с которым потом соединяла его тесная дружба. Из политехнической школы Ф. перешел в школу путей сообщения (Ecolе des ponts et Chaussees). Получив звание инженера, Ф., по поручению правительства, более 8 лет деятельно занимался инженерными работами в Вандее, Дроме и Иль-е-Вилене (Vendee, Drome, Ilе-et-Villaine). Ф. был убежденный роялист и потому отставлен был в 1815 г. Наполеоном от должности, и переселился в Париж, где продолжал пребывать под полицейским надзором. К этому времени относится начало знаменитых работ Ф. по теории света, составивших эпоху в истории физики и продолжавшихся до 1824 г. По втором возвращении Бурбонов Ф. снова получил место инженера по надзору за мостовыми Парижа, должность репетитора в политехнической школе, а позже занял и должность секретаря комиссии маяков. В 1823 г. Ф. был избран в члены парижской академии наук, в 1825 г. в члены лондонского королевского общества, которое затем в 1827 г. удостоило его высшей награды – медали Румфорда. Здоровье Ф. всегда было слабым; упорные труды надорвали его здоровье и в 1824 г. он, вследствие кровохаркания, должен был оставить место репетитора в политехнической школе. Последние годы жизни Ф. посвятил усовершенствованию маячного освещения. В 1827 г. Ф. перевезли в Билль д'Авре (у Парижа), где он и скончался 14 июля 1827 г.
    Первую свою работу по дифракции света Ф. передал парижской академии в 1815 г.; в следующие 2 года он дал ряд дополнений к ней и 29 июля 1818 г. представил академии сводку всех своих исследований по дифракции в виде работы «Memoire sur la difiraction de la lumiere». Отчет об этой работе поручен был Арого и Пуансо; из них первый с восторгом приветствовал исследование молодого ученого, и, под влиянием Арого, работа Ф. награждена была в 1819 г. премией академии. Ученый мир находился в то время под влиянием работ Био, который с большим остроумием давал объяснение явлений дифракции, исходя из представлений Ньютоновой теории истечения. Тем более поразила всех работа Ф., который воспользовался почти забытой теорией волнообразного распространения световых колебаний в эфире. Объяснение явления дифракции с точки зрения волнообразной теории дано было еще Юнгом (1804 г.), но последний ошибочно предполагал, что дифракция является следствием интерференции лучей непосредственно прошедших и лучей отраженных от края препятствия. Ф. же, воспользовавшись принципом Гюйгенса, ввел в рассмотрение волны, исходящие из всякой точки отверстия, и явление дифракции объяснил совокупным действием всех этих волн на эфирные частицы. Расчет этого совокупного действия представлял значительные математические трудности, который Ф. блестяще преодолел. Теория Ф. была столь совершенна, что даже противник его Био, всеми силами стремившийся поддержать теорию истечения, должен был признать, что Ф. удалось «в своих формулах теперь и навсегда установить взаимозависимость этих явлений» (дифракции). Применение Юнгова принципа интерференции дало затем Ф. возможность объяснить старое противоречие между прямолинейным распространением света и принципом Гюйгенса. Упомянутые выше работы Ф. не подорвали еще значения теории истечения; последняя могла почти столь же стройно объяснить дифракцию, но она не сумела вовлечь в свою систему явления поляризации, который Ф. в своих последующих работах блестяще истолковал с точки зрения эфирной теории. В то время открыты были Арого явления хроматической поляризации и с 1816 по 1819 г. Ф. один и совместно с Арого исследует эти явления, рассматривая их как интерференцию поляризованного света. Основной результата Ф., что лучи, поляризованные в перпендикулярных плоскостях, не могут интерферировать привел его к в высшей степени важному выводу – к предположению о поперечности световых колебаний. Это предположение было очень смело и на него обрушились Лаплас, Пуассон и другие, которые не могли допустить возможность поперечных колебаний в однородной среде, обладающий свойствами жидкости. Между тем это предположение оказывалось до того плодотворным при объяснении всех явлений поляризации, что Ф. не отказался от него, но в ряде работ («Considerations mecaniques sur la polarisation de la lumiere» и «Memoire sur la double refraction», оба в 1821 г.) старается возможно внимательно и точно обосновать его. В мемуаре о двойном лучепреломлении Ф., объясняет явления в одноосных и двуосных кристаллах, предполагая в них упругость эфира по разным направлениям неодинаковой, вычисляет форму волны в двуосных кристаллах; для подтверждения своих выводов он производит исследования над упругостью и показывает, как однородные тела, под влиянием сжатия, могут сделаться двупреломляющими. Этот мемуар по поручению академии рассматривала в 1822 г. комиссия из Арого, Ампера и Фурье, которая, признав чрезвычайную важность работ Ф., все же не могла согласиться с предположением о поперечности световых колебаний. Еще раньше (1817 – 1818) при рассмотрении явления полного внутреннего отражения Ф. пришел к представлению об поляризованных эллиптически и по кругу лучах и в 1825 г. блестяще применил их к объяснению открытого Биo явления вращения плоскости поляризации в кварце и некоторых жидкостях. Ф. умер, не дождавшись полной победы эфирной теории над теорией истечения; окончательный поворот в этом направлении наступил после 1830 г. и уже в сороковых годах истекшего столетия теория истечения была совершенно забыта. Работы Ф. напечатаны в мемуарах парижской академии и в 30-х годах почти все появились в переводе в «Poggеndorfs Annalen der Physik». В 1866 – 70 г. акад. издала полное собрание сочинений Ф. в 3 т. Работы Ф. по маячному делу относятся почти все к последним годам его жизни и завершились введением в франц. маяках ступенчатых стекол и особенно сильных горелок; ступенчатые стекла в настоящее время применяются везде. Биографию Ф. см. «Сочинения» Арого (русск, перев. Д. Перевощикова в 1860 г. под названием: «Биографии знаменитых астрономов, физиков и геометров», т. II, стр. 67).
    А. Г.

    Фресковая живопись

    Фресковая живопись или живопись а-фреско – способ писания картин и др. изображений на стенах, сводах и потолках зданий водяными красками по свежей (поитальянски fresco значить «свежий»; отсюда название способа), т. е. по еще сырой штукатурке, основанный на свойстве цемента, состоящего из извести и мелкого песку, впитывать в себя, пока он влажен, разведенные на воде краски без примеси к ним клея или какого-либо другого связующего вещества и соединяться с ними в своем верхнем слое в одно нераздельное целое. Произведения, исполненные этим способом, который не должно смешивать с живописью по сухой штукатурке, или асекко (итал. Secco = «сухое»), принято называть «фресками». Необходимое условие успешности и прочности Ф. живописи – хорошая подготовка поверхности, назначенной для ее принятия. Эта подготовка, в общих чертах, производится следующим образом: берется старая, заготовленная по крайней мере за год пред тем известь и смешивается в воде со сколь возможно мелким кремневым песком, очищенным от всякого сора; этот цемент намазывают на каменную или кирпичную стену так, чтобы он заполнил все ее неровности и чтобы под ним и внутри него нигде не осталось пузырьков воздуха. Когда эта первая накладка цемента совершенно высохла, ее поверхность скоблят для удаления с ее твердой коры и затем наносят на стену второй слой такого же цемента, но менее грубого, толщиною приблизительно в 2 стм. После того, как вода до известной степени испарилась из этого слоя, по нем трут гладкою деревянною доскою, обыкновенно употребляемою штукатурами. На него намазывают, предварительно смочив его хорошенько водою, третий слой цемента, долженствующий служить собственно грунтом для живописи, причем, для того, чтобы не образовалось на нем при высыхании трещин, дают ему толщину не более 1 стм. Его также трут и сглаживают доскою, чрез что сообщают его поверхности ровный, мелкозернистый вид. Этот верхний слой можно накладывать не один раз, а дважды, но, во всяком случае, последний слой должен быть изготовлен никак не раньше утра того дня, в который надо писать на нем, а так как исполнение всей фрески требует долгого времени, в течение которого цемент успел бы совершенно просохнуть и отвердеть, то означенный последний его слой необходимо наводить на стену частями, каждый раз лишь на такое ее пространство, какое художник в состоянии расписать в один день; кусок этого грунта, оставшийся почему-либо не расписанным в данный день, приходится соскабливать и снова покрывать цементом. Приступить к работе живописец может тогда, когда вода из грунта испарилась настолько, что он не блестит от мокроты, но остается сырым. Краски растительного и животного происхождения не пригодны для Ф. живописи, так как, ложась на известь и проникая в нее, теряют свой цвет; употребляются исключительно минеральные краски, но и из них не годятся имеющие сродство с известью и образующие при своем соприкосновении с нею новые химические соединения, каковы, напр. свинцовые белила. Будучи поэтому ограничен в составе своей палитры, пишущий фреску не свободен и в приемах своей техники: он не может рисовать на грунте прямо от себя, а должен переносить на него контуры своей композиции при помощи прориси, сделанной с картона, заранее изготовленного в величину будущей фрески, отмечать также посредством прориси главные световые и теневые пятна картины, а при самом письме постоянно иметь перед глазами ее оконченный, исполненный в красках эскиз. Порошки красок, служащих для Ф. живописи, насыпаются в глиняные горшки и плошки и разводятся в воде; так как они накладываются мокрыми на сырой, впитывающий их в себя грунт, то, высыхая вместе с ним, значительно бледнеют; поэтому живописец должен иметь относительно их большую сноровку и, работая ими, усиливать их силу вдвое или втрое, чтобы получился, когда они высохнут, надлежащий тон. Изменять и исправлять написанное невозможно, и если что-либо в нем вышло неудовлетворительным, приходится соскабливать живопись вместе с грунтом, накладывать новый грунт и вторично работать на нем пока он сыр. Незначительные поправки можно, однако, делать не прибегая к этой мере, а именно употребляя для них темперу. Указанные неудобства приемов Ф. живописи вознаграждаются важными преимуществами ее пред всеми другими родами стенной и плафонной живописи. Первое из этих преимуществ – чрезвычайная прочность: краски глубоко проникают во влажный цементный грунт, который, высохнув вместе с ними, обращается в твердую кристаллическую кору, не только не подверженную вредному влиянию воздуха и водяных паров, но и становящеюся с течением времени все более и более крепкою от их действия на нее. Во-вторых, поверхность картины, написанной а-фреско, получается матовая, слегка шероховатая, не дающая зеркальных отражений света и позволяющая зрителю сразу окинуть взором написанное произведение, хотя бы оно было огромной величины. В-третьих, техника Ф. живописи заставляет художника исполнять картину быстро, уверенным и широким приемом кисти, не вдаваться в мелочность и сухость, а такой способ работы сколь нельзя более пригоден для крупных произведений живописи, особенно же для монументальных стенных картин. Ф. живопись была известна еще в древнем мире, у египтян, этрусков и римлян; от этих последних многочисленные образцы ее сохранились в развалинах Помпеи. Первые христиане украшали ею места своих молитвенных собраний и усыпальницы покойников, как свидетельствуют о том ее остатки в римских и неаполитанских катакомбах. Из Рима употребление ее распространилось в Византию и подчиненные ей области, хотя там для декорирования роскошных храмов и дворцов предпочиталась мозаика. Греки перенесли ее, вместе с православною религией, в Россию, где были украшены ею важнейшие киевские и новгородские церкви, в которых, к сожалению, уцелели только скудные памятники этой отрасли искусства, искаженные временем и невежеством, но тем не менее весьма любопытные. На Западе Европы, после падения римской империи, искусство Ф. живописи не было совершенно забыто, но сильно понизилось и в техническом, и в художественном отношении, как можно о том заключить по немногим остаткам стенной росписи в церквах, дошедших до нас от начальной поры средневековой эпохи. Только в XIII и XIV столетиях, в Италии, эта отрасль искусства улучшилась и снова вошла в большое употребление, благодаря Чимабуе, Джотто, Гадди и другим флорентийским и сьенским мастерам, внесшим в нее величественность стиля и распространившим чрез своих многочисленных учеников любовь к ней и знакомство с нею по всему Аппенинскому полуострову. К этому времени произошел поворот к лучшему и в Германии, доказательством чего служат любопытные фрески в брауншвейгском соборе, в кельнских церквах св. Гереона, св. Урсулы. св. Куниберта и в др. местах. В ту пору было в обычае расписывать фресковыми изображениями назидательного содержания (напр. аллегорическими картинами «Пляски Смерти») стены надворных монастырских галерей, церковные паперти и даже фасады домов. Но самая цветущая пора Ф. живописи настала в Италии XVI столетия, когда живописцы этой страны, в особенности из числа принадлежавших флорентийской, римской и ломбардской школам, поощряемые папами, владетельными особами и вельможами, один перед другим старались выказывать свои способности и знания в обширных, монументальных работах, заказываемых их покровителями. Рафаэль и Микеланджело стяжали себе вековечную славу столько же своими фресками (ватиканские ложи и станцы, Фарнезина, Сикстинская капелла и пр.), сколько и другими созданиями своего гения. Одновременно и вслед за ними, другие, менее значительные художники возделывали эту отрасль искусства, получившую большое распространение; в одной только Венеции для стенной живописи предпочиталось употребление масляных красок. Но блестящее состояние Ф. живописи быстро сменилось ее упадком. Последователи Микеланджело, не наделенные его гениальностью и неспособные проникнуться его духом, стремились подражать ему, но переносили в свое мастерство только его недостатки и породили тот вычурный стиль, который известен под названием барокко. Корреджо, щеголяя в своих фресковых плафонах (в пармских соборе и црк. С.-Джованни-Эванджелиста и др.), смелыми ракурсами и красивою светотеневою игрою красочных тонов, дал вредный пример, так сказать, художественного фокусничества, которое, чем дольше, тем больше входило в моду и в конце XVIII столетия достигло до крайнего предела. Однако, нельзя сказать, чтобы фрески эпохи барокко были совсем лишены достоинств; многие из них отличаются большою, хотя и чисто внешнею эффектностью, а в отношении техники – весьма развитым мастерством, державшимся хороших старых традиций, забытых или пре небреженных новейшим искусством. Р. Менгс, в половине XVIII столетия, пытался возбудить остывший интерес к Ф. живописи и возвратить ей свойственный ей характер серьезности и величия, но его старания остались почти без всякого результата: вместо ее для декоративных работ прибегали к живописи масляной или а-секко. Только в начале XIX столетия кучка немецких художников, живших в Риме, задалась целью воскресить брошенное искусство. Началось с того, что Корнелиус, Овербек, Ф. Фейт и В. Шадов украсили римский дом прусского консула Бартольди семью стенными картинами, изображающими эпизоды из жития Иосифа (находятся теперь в берлинской национальной галерее); затем, по приглашению кн. Массими, пятеро членов означенной кучки написали в его вилле фрески на сюжеты трех главных эпических поэм Италии, причем Ю. Шнор взял для своего труда «Неистового Роланда» Apиocто, Овербек и Фюрих – «Освобожденный Иерусалим» Тассо, Фейт и Кох – «Божественную комедию» Данте. Первою из новейших религиозных фресок было «Чудо св. Франциска с розами», написанное Овербеком в церкви C.-Mapия-дельи-Анджели, близ Ассизи. После того центром возделывания новой Ф. живописи стал Мюнхен, куда баварский король Людвиг I для росписи своих новых построек пригласил из Рима тех немецких художников, которым эта отрасль искусства была обязана своим возрождением. Они, вместе с некоторыми местными живописцами, наделили баварскую столицу массою фресок, существующих до настоящего времени. Корнелиус украсил стенною живописью глиптотеку; им же исполнены фрески в капелле св. Людвига, Ю. Шнор изобразил сцены из Нибелунгов в так называемом Кёнигсбау; Г. Гессу принадлежит роспись в старинном стиле по золотому фону в церкви Всех Святых и в базилике; Циммерман исполнил по эскизам Корнелиуса картины в люнетах и аркадах южной стороны пинакотеки; К. Ротман изобразил виды Италии и Греции в аркадах дворцового сада; Гесс, Кох и Шраудольф трудились над украшением церкви св. Бонифация и т. д. Из Мюнхена искусство Ф. живописи распространилось в другие пункты Германии. Насадителями его в них явились по большей части баварские мастера. Как на замечательнейшие фрески новой немецкой школы за пределами Баварии, можно указать на работы Мюкке, Лессинга, Плюндермана, Иттенбаха, братьев Мюллеров и Стейнле в Дюссельдорфе, Прешеля, Преллера, Фогеля и Бендемана в Саксонии, Гогенбауера в Штутгарте, Эстерлея в Ганновере, Ф. Фейта во Франкфурте-на-Майне, Преллера, Негера и Иeгеpa в Веймаре, Швинда в Вартбурге и на многие другие. Ф. способ стенной и плафонной живописи успешно привился не в одной только Германии. В Вене им пользовались многие художники при украшении новосооруженных в этом городе роскошных зданий. Фюрих, Энгерт и Купельвейзер расписали Альтлерхенфельдскую црк., кисти Блаза принадлежат фрески в арсенале, Лауфбергер, Иобст, Верндле и др. декорировали Обетную црк., Швинд, Энгерт и др. – новый оперный театр. Казалось бы, что в Италии, стране великих мастеров Ф. живописи, эта отрасль искусства должна бы была снова получить широкое распространение; между тем все, что произведено там по этой части, ограничивается холодными и бледными фресками Аппиани в миланском королевском дворце и Бенвенути в куполе флорентийской црк. Сан-Лоренцо и в палаццо Питти. В Англии, из новейших фресок заслуживают внимания единственно фрески нового здания парламента. Во Франции, напротив того, явилось очень много более или менее замечательных произведений этого рода в различных церквях и общественных зданиях, особенно в парижских. Самые капитальный в ряду этих фресок – «Апофеоза Гомера», плафон Энгра в одной из зал Лувра, и «Сонм великих художников всех времен и народов» – обширная картина П. Делароша на полуциркульной стене конференц-залы в парижском училище изящных искусств. В последнее время, однако, как во Франции, так и повсюду, Ф. живопись стали вытеснять из употребления письмо масляными красками и новоизобретенная живопись на глютине.
    А. С – в.

    Фрескобальди

    Фрескобальди (Джироламо Prescobaldi) – знаменитый итальянский органист и композитор (1583 – 1650). Как виртуоз на органе, Ф. привлекал десятки слушателей в церковь св. Петра в Риме, где он был органистом. Как композитор, он возвысил органный стиль, усовершенствовал форму фуги. Хотя Ф. писал и вокальную музыку: мотеты, Kyrie, Mangificat, но главное значение имеют его инструментальные сочинения: канцоны, токкаты и пр. Ф. писал для органа светскую музыку – танцы. Особенно замечательны варьяции, вводимые им в танцы, называемые doubles. Ряд танцев: аллеманд, бурре, чаконна, куранта, гавот, жига, пассакалья, сарабанда соединенные в одно целое, составляли партиту или сюиту. Средняя часть танцев с новой темой называлась тpиo.

    Фридрих I Барбаросса

    Фридрих I Барбаросса – один из наиболее выдающихся представителей династии Гогенштауфенов. Род. около 1123 г., на престол вступил после смерти дяди своего Конрада III в 1152 г., ум. В 1190 г. Его царствование было отмечено несколькими многознаменательными событиями, что в связи с личным характером его надолго сделало его предметом многочисленных легенд и сказание. Фольклор не только Швабии, но и других германских стран приурочивал к личности Ф. чуть ли не все замечательные события средних веков. Вообще – это один из популярнейших героев немецкого средневековья. Во внутренней жизни Германии его царствование отмечено заметным и быстрым усилением королевской власти над герцогами и князьями. 18 июня 1155 г. Ф. I, до тех пор лишь король германский, был коронован в Риме короною Священной римской империи. Новый император задумал, как он сам заявил однажды папе, восстановить во всем величии силу и блеск древней римской империи. Прежде всего, при таких условиях, Ф. должен был столкнуться с папством и с ломбардскими городами, которые успели за предыдущие три царствования чрезвычайно усилиться и разбогатеть, и почти совсем освободились от влияния императорской власти. В 1157 г. Ф. на двух сеймах (в Безансоне и Вюрцбурге) убедился, что не только бургундские его вассалы, но и совершенно от него независимые государи (напр., английской король, французский и др.) если не фактически, то номинально признают супрематию его сана. Это поддерживало и усиливало честолюбие Ф. Ломбардия первая испытала на себе всю широту притязаний Ф. Еще в конце 1154 г., отправляясь в Рим на коронацию, Ф. остановился на некоторое время в Ломбардии, выслушал жалобы вечно враждовавших между собою городских общин, разорил Розато, Асти, Kиepи и Тортону отчасти в наказание за обиды, чинимые соседям, отчасти за явные проявления непокорности. Весною 1155 г. он короновался ломбардскою королевскою короною. После коронации его в Риме часть римского населения напала на войска Ф., который так и ушел из Рима, не одержав победы. Быть может под влиянием этого умаления императорского престижа, папа Адриан IV в 1157 г. вступил с Ф. в весьма острые пререкания по поводу вопроса о ленном происхождении императорской власти. В том же году Милан, и в первое путешествие Ф. не изъявивший ему покорности, заручился поддержкой Брешии, Пиаченцы, Пармы и Модены, стал вести себя еще более вызывающе, нежели раньше. После осады, длившейся около месяца, Милан (в сентябре 1158 г.) сдался на капитуляцию, дал заложников, уплатил контрибуцию и признал право Ф. утверждать в должности выборных должностных лиц города. Подчинение Милана было обставлено весьма торжественно и эффектно: все население города. с высшим духовенством во главе, явилось в лагерь Ф. и молило о прощении и пощаде. 11 ноября того же 1158 г. Ф. созвал сейм на Ронвальском поле. Представители ломбардских городов присутствовали здесь больше для видимости, ибо определение власти императора над Ломбардией было сделано выдвинутыми императором болонскими юристами, проводившими в жизнь автократические принципы римского права. Вообще Ф. чрезвычайно внимательно относился в популяризации идей римского права и деятельности глоссаторов. Ронкальский сейм делал Ф. полным господином Ломбардии и de jure, и de facto: все прерогативы державности были подтверждены и усилены юристами империи. Города с этим положением вещей не примирились и очень скоро после закрытия заседаний Ронкальского сейма миланцы в их союзники снова восстали. В 1159 г. мятеж был уже в полном разгаре и Ф. начал долгую и тягостную усмирительную кампанию. Крема была взята и разрушена войсками Фридриха; Милан сдался только в 1162 г. Город был разрушен, жители все выселены в другие места. Но беспощадное усмирение не имело тех результатов, на которые Ф. рассчитывал. Брожение в Ломбардии продолжалось, и к городам примкнул папа (Александр III), отлучивший Ф. от церкви (Ф. поддерживал антипапу Пасхалиса III). Ф. явился в Рим, подверг его грабежу; Александр III бежал, но эпидемические болезни принудили Ф. отступить в Ломбарды, оставив Рим в руках папской партии. В Ломбардии силы гвельфов росли со дня на день; был заключен (в 1167 г.) союз между 15 городами с целью бороться против насилия и произвола ставленников Ф. Милан начал вновь обстраиваться и заселяться; императорские наместники были изгнаны даже из самых верных дотоле Ф. городов, – и к концу 60-х гг. XII века императорская власть фактически почти не существовала в Италии. Ф., вернувшийся в Германию, только в 1174 г. счел себя достаточно сильным, чтобы возобновить борьбу с ломбардскими городами. Его дела пошли весьма неудачно. Долгие осады, лихорадка, эпидемии, недостаток продовольствия – все это заставило Ф. откладывать генеральное сражение. Ссора с Генрихом Львом, герцогом баварским, имевшим огромные владения и в других странах Германии, поставила Ф. в очень трудное положение. Генрих решительно отказался поддерживать императора в его тяжелой итальянской войне. Ф. умолял Генриха, даже унижался пред ним, но тот остался непреклонен – и Ф. пришлось вступить в решительную битву с ломбардцами без могущественной поддержки сильнейшего своего вассала. 29 мая 1176 г. при Леньяно Ф. потерпел страшное поражение и едва спасся от плена и смерти. Из Павии, при помощи искусного своего дипломата и друга Христиана, архиепископа майнцского, он завел переговоры с отдельными членами ломбардской лиги и с папою Александром III. На почве внутренних ломбардских раздоров и несогласий эти переговоры привели к результату очень благоприятному для Ф., если принять во внимание его отчаянное военное положение: в 1177 г. в Венеции состоялся мирный конгресс, где оказалось, что почти половина ломбардских городов (23 против 25) стоят на стороне Ф. С Александром III Ф. заключил мир, а с ломбардцами лишь перемирие на 6 лет. Ф. встретился в Венеции с Александром III, поцеловал его ногу и оказал все внешние знаки покорности. В 1183 г. Ф. заключил с ломбардскими городами прочный мир, по которому признал за ними самоуправление, право заключать между собою союзы и т. д. Еще раньше Ф. удаюсь, соединившись с многочисленными немецкими врагами Генриха Льва, лишить последнего почти всех его владений и даже изгнать его из Германии. Выйдя из затруднительного положения на севере Италии, Ф. обратил внимание на южную: он решил женить своего сына Генриха (которого еще раньше короновал, по обычаю, германскою королевскою короною) на наследнице сицилийского престола Констанции. В 1184 г. близ Майнца Ф. устроил в честь своего сына роскошный съезд, один из самых пышных праздников, какие только знает средневековая история. Это сильно повлияло на воображение несметной толпы собравшихся: праздник был описан и воспет. Вскоре после праздника, состоялся брак Генриха и Констанции сицилийской, несмотря на противодействие римского престола (в 1186 г.). Вообще отношения между Римом и Ф. были далеко не дружелюбными и можно было бы ожидать новой ожесточенной борьбы, если бы не внезапно пришедшее и всех в Европе поразившее известие о взятии Иерусалима султаном Саладином. Ф., под влиянием порыва чувств, объявил, что он примет участие в новом крестовом походе с целью отобрания назад Иерусалима. В мае 1189 г. он двинулся в поход со стотысячною армиею. По дороге ему пришлось воевать с византийским императором Исааком Ангелом, который противился переходу Ф. через его владения. Ф. занял всю Македонию, перезимовал там, а весною 1190 г. на греческих судах переправился в Малую Азию. Здесь Ф. необыкновенно искусно вел свою армию по враждебным и труднопроходимым землям. Стычки на пути кончались в его пользу, и Саладин уже не скрывал своих серьезных опасений. Но 10 июня 1190 г., во время переправы через маленькую речку Салефу, Ф. утонул – и немецкий поход расстроился. Предания, восхваляющие его храбрость и великодушие, больше всего останавливаются на его крестовом походе.
    Е. Т.

    Фриз

    Фриз – в архитектуре древнегреческих и древнеримских храмов, лежащая между архитравом и гзымсом часть антаблемента, в дорическом стиле занятая чередующимися триглифами и метопами, а в ионическом и коринфском стилях рельефными орнаментами или такими же изображениями фигур и называемая в последнем случае также зоофором. Ф. называется кроме того непрерывная полоса рельефов, опоясывающая в некоторых античных храмах, как напр. в афинском Парфеноне, стены целлы. В новейшей архитектуре и декоративном искусстве название Ф. дают всякой полосе, тянущейся горизонтально в разделке стены на части, полосам, обрамливающим какое-либо среднее пространство и вообще пластической или писанной красками орнаментации, значительно более длинной, чем широкой, напр. бордюрам ковров, орнаментированным иначе, чем среднее поле, полосам по краям штучного деревянного или каменного пола, отличающимся от него цветом и рисунком. У столяров Ф. называется всякий выступ, делаемый по верхней или нижней части какого-либо их изделия.

    Фритоун

    Фритоун (Freetown) – главн. гор. британской колонии Сиерра-Леоне на зап. берегу Африки, расположен в болотистой низменности у подошвы горного хребта. Жителей 30 тыс., в том числе 200 белых, 1000 мандинго, остальные негры. Гавань сильно укреплена. Собор. Дворец губернатора. Миссионерский дом со школой. Климат очень нездоровый; в течение 8 мес. в году постоянные дожди. Ввоз товаров в 1898 г. составлял 606349 фн. ст., вывоз 290991 фн. ст. Вместимость прибывающих и отбывающих суден равняется 1110228 per. тонн. Главное значение Ф. в качестве угольной станции и как отправной пункт внутрь страны. С 1900 г. от Ф. к Сонготоун строится железная дорога (52 км.).

    Фромантен

    Фромантен (Эжен Fromentin) – французский и живописец, род. в 1820 г., учился пейзажной живописи у Л. Каба. Сделав в 1842 г. поездку в Алжир, под влиянием живописца-ориенталиста Марилья, он посвятил свою кисть изображению природы и быта северного побережья Африки, для изучения которых еще дважды посетил Алжир, в 1848 г. и в 1852 г. Плодами этих путешествий, кроме множества картин и рисунков, были два превосходных сочинений: «Une ete dans le Sahara» (9-ое изд., Н., 1888) и «Une annee dans ie Sahel» (5-oе изд., П., 1884), излагающие, в форме писем, отличным слогом, удивительно сильно и поэтично, впечатления, испытанные автором во время этих путешествий. Иллюстрированное им самим издание обоих сочинений вышло в свет в 1878 т. Как живописец, Ф. стремился главным образом к тонкому и верному воспроизведению эффектов воздуха и света, свойственных знойной пустыне, и вместе с тем к тому, чтобы характерный человеческие фигуры играли в произведении столь же важную роль, как и пейзаж. Главные картины Ф. – «Мавританские похороны» (1853), «Охота на газелей», «Аудиенция у халифа», «Черный фигляр у номадов», "Дорога Баб-эль-Гарби в Эль-Агуате (1859), «Арабские курьеры». «Арабский бивуак на рассвете», «Алжирская соколиная охота» (1864; в Люксенбургском музее в П.), «Арабский лагерь» (там же), «Охота на цаплей» (1865), «Негры-молотильщики», «Алжирская фантазия» (1869) и нек. др. В 1869 г. Ф. сделал экскурсию в Венецию, а в 1875 г. в Бельгию и Голландию, для изучения произведений тамошних старинных живописцев. Результатом второй из этих поездок было мастерски написанное сочинение художника: «Les maitres d'aulrefois» (П., 1876), в котором особенно замечательна характеристика Рубенса и Рембрандта. Перу Ф. принадлежит, кроме вышеуказанных сочинений, роман «Dominique» (Н., 1863). Ср. Gronse, «Eugene Fromentin, peintre et ecrivain» (П., 1881).

    Фронда

    Фронда (La fronde, букв. «праща») – обозначение целого ряда противоправительственных смут, имевших место во Франции в 1648 – 1652 гг. Мазарини имел массу придворных врагов; война с Испанией, требовавшая огромных финансовых затрат, создавала недовольство и в других классах населения. В 1646 г. парламент отказался внести в свои регистры предложенные Мазарини фискальные проекты; одновременно вспыхнули открытия восстания на юге страны (в Лангедоке) и др. местах. Фискальные тенденции политики Мазарини затрагивали интересы не только простого народа, но и зажиточного городского класса. К началу 1648 г. положение настолько обострилось, что кое-где на улицах Парижа начались вооруженные стычки. В январе, феврале и марте произошел ряд заседаний парламента, который отнесся отрицательно к финансовым проектам королевы-регентши Анны Австрийской и Мазарини. Летом 1648 г. Мазарини сослал нескольких влиятельных своих врагов; тогда парламент заговорил уже об ограничении правительственного произвола в деле наложения новых податей и в лишении свободы. Успех английской революции. уже определившийся к концу 40-х гг., сильно содействовал смелости французской оппозиции. Тем не менее регентша велела (26 августа 1648 г.) арестовать главу парламентской оппозиции, Брусселя, и еще некоторых лиц. На другой день парижское население построило около тысячи двухсот баррикад. Анна Австрийская очутилась в Палэ-Рояльском дворце запертою целой системой баррикад на соседних улицах. После двухдневных переговоров с парламентом регентша, видя себя в очень критическом положении, освободила Брусселя. Полная гнева, она в средине сентября, с Мазарини и со всею семьею, уехала из Парижа в Рюэль. Парламент потребовал возвращения короля в столицу, но это сделано не было; тем не менее, решившись, до поры, до времени, показать себя уступчивою, Анна подписала «Сен-Жерменскую декларацию», которая, в общем, удовлетворяла главнейшие требования парламента. Осенью 1648 г. к Парижу подошла часть войск от границы могущественный принц Кондэ, благодаря щедрым подаркам королевы, стал на сторону правительства, и Анна (в декабре 1648 г.) снова начала борьбу с парламентом. Кондэ вскоре осадил Париж (откуда 5 янв. 1649 г. выехала королева); парижское городское население, в союзе с недовольными аристократами (Бофором, Ларошфуко, Гонди и др.), решило всеми мерами сопротивляться. В Лангедоке, Гиени, Пуату, а также на севере (в Нормандии и других местах) начались волнения противоправительственного характера. «Ф.», как стали называть их сначала в шутку (по имени детской игры), а потом серьезно – стала приобретать сильных союзников. Это снова сделало королеву и Мазарини уступчивыми. Парламент между тем успел разглядеть, что его знатные союзники действуют из чисто личных целей и не прочь от предательства. Поэтому, 15 марта парламент пришел к мирному соглашению с правительством, и на короткое время волнение утихло. Но едва это соглашение устроилось, обнаружилась вражда и зависть Кондэ к Мазарини, которого политику он до тех пор поддерживал. Кондэ вел себя так дерзко по отношению не только Мазарини, но и к королеве, что произошел открытый разрыв между ним и двором. В начале 1650 г., по приказу Мазарини, Кондэ и некоторые его друзья были арестованы и отвезены в Венсенскую тюрьму. Снова возгорелась междоусобная война, на этот раз уже не под главенством парламента, а под прямым руководством сестры Кондэ, герцога Ларошфуко и других аристократов, ненавидевших Мазарини. Опаснее всего для двора было то, что фрондеры вошли в сношения с испанцами (воевавшими тогда против Франции). Мазарини начал военное усмирение бунтовавшей Нормандии и быстро его привел к концу; эта «Ф. Кондэ» вовсе не была особенно популярна (парламент ее совсем не поддерживал). Столь же удачно (в первой половине 1650 г.) было усмирение и других местностей. Мятежники всюду сдавались или отступали пред правительственными войсками. Но фрондеры еще не теряли бодрости духа. Мазарини, с регентшею, маленьким королем и войском, отправился к Бордо, где в июле восстание возгорелось с удвоенной силой; в Париже остался принц Орлеанский, в качестве полновластного правителя на все время отсутствия двора. В октябре королевской армии удалось взять Бордо (откуда вожди Ф. – Ларошфуко, принцесса Кондэ и др. – успели во время спастись). После падения Бордо Мазарини загородил путь южной испанской армии (соединившейся с Тюреннем и другими фрондерами) и нанес (15 дек. 1650 г.) врагам решительно поражение. Но парижские враги Мазарини осложнили положение правительства тем, что им удалось привлечь на сторону «Ф. принцев» затихшую уже парламентскую Ф. Аристократы соединились с парламентом, их договор был окончательно оформлен в первые же недели 1651 г., и Анна Австрийская увидела себя в безвыходном положении: коалиция «двух Ф.». требовала от нее освобождения Кондэ и других арестованных, а также отставки Мазарини. Герцог Орлеанский также перешел на сторону Ф. Когда Анна медлила исполнить требование парламента, последний (6 февраля 1651 г.) объявил, что признает правителем Франции не регентшу, а герцога Орлеанского. Мазарини скрылся из Парижа; на другой день парламент потребовал от королевы (явно имея в виду Мазарини), чтобы впредь иностранцы и люди, присягавшие кому бы то ни было, кроме французской короны, не могли занимать высших должностей. 8 февраля парламент формально приговорил Мазарини к изгнанию из пределов Франции. Королева должна была уступить; в Париже толпы народа грозно требовали, чтобы несовершеннолетний король остался с матерью в Париже и чтобы арестованные аристократы были выпущены на свободу. 11 февраля королева приказала это сделать. Мазарини выехал из Франции. Но не прошло и нескольких недель после его изгнания, как фрондеры перессорились между собою, вследствие слишком разнородного своего состава, и принц Кондэ, подкупленный обещаниями регентши, перешел на сторону правительства. Едва он порвал сношения со своими товарищами, как обнаружилось, что Анна обманула его; тогда Кондэ (5 июля 1651 г.) выехал из Парижа. Королева, на сторону которой один за другим стали переходить ее враги, обвинила принца в измене (за сношения с испанцами). Кондэ поддерживаемый Роганом, Дуаньоном и другими вельможами, возбудил мятеж в Анжу, Бордо, Ларошели, Берри, Гиени и т. д. Испанцы тревожили границы на юге; положение Анны снова оказалось отчаянным. Ей помог Мазарини, явившийся из Германии (в ноябре 1651 г.) во главе довольно многолюдной армии наемников. Вместе с войсками королевы, эта армия принялась за укрощение мятежа в неспокойных провинциях. Борьба началась упорная. Кондэ и его союзники пробились к Парижу, и Кондэ въехал в столицу. Огромное большинство парижан, после долгих, с 1648 г. не прекращавшихся смут, относилось к обеим враждующим сторонам вполне индифферентно, и если все чаще и сочувственные начинало вспоминать Мазарини, то исключительно потому, что надеялось на скорое восстановление порядка и спокойствия при его управлении. Летом 1652 г. Кондэ начал насильственные действия против приверженцев Мазарини в Париже; у ворот столицы происходили, с переменным успехом, стычки между войсками Кондэ и королевскими. Часть парламентских советников выехала, по королевскому желанию, из Парижа, а Мазарини уехал добровольно «в изгнание», чтобы показать уступчивость правительства. Эта мера привела к тому, на что она была рассчитана: почти все аристократические союзники Кондэ покинули его; парижское население отправило к регентше и королю несколько депутаций с просьбою возвратиться в Париж, откуда уехал всеми покинутый Кондэ, – присоединившийся к испанской армии. 21 октября 1652 г. королевская семья с триумфом въехала в Париж. Уцелевшие выдающиеся фрондеры были высланы из столицы (самые, опасные, впрочем, выторговали себе амнистию, еще прежде чем оставить Кондэ); парламент вел себя низкопоклонно. Анна восстановила все финансовые эдикты, послужившие четыре года тому назад первым предлогом для смуты; королевский абсолютизм воцарился всецело. В январе 1653 г. снова вернулся Мазарини, отнявший у Кондэ последние бывшие в его руках крепости. Кое-где фрондеры еще держались в течение первой половины 1653 г., но только при помощи испанских войск. Окончательным превращением Ф. считается взятие, в сентябре 1653 г., города Перигэ войсками правительства. Ф. не была ознаменована кровавыми казнями, ибо правительство долго еще боялось ее возобновления. Подавление движения имело результатом совершенное упрочение королевского произвола и окончательное унижение парламента и аристократии, т. е. двух сил имевших хоть какие-нибудь шансы в борьбе с абсолютизмом. В памяти народа Ф. осталась окруженною презрением и насмешками: слишком уж велика была роль чисто личной вражды и личных интересов в этом движении и слишком разорительным оно оказалось для большинства населения. Много содействовало непопулярности Ф. и сношения фрондеров с внешними врагами, испанцами. Некоторые историки склонны рассматривать Ф., как карикатурное отражение современной ей английской революции. Следов в истории французского народа Ф. не оставила. Ср. Sainte-Aulaire, «Histoire de la fronde»; Bouchard, «Les guerres de religion et les troubles de la f. en Bourbonnais» (1885); Cheruel, «Histoire de France pendant la minorite de Louis XIV»; «Histoire de France sous le ministere de Mazarin» (П., 1879); Лависс и Рамбо, «Всеобщая история» (М., 1899, т. 6).

    Фронт

    Фронт. – Различают Ф. позиции, долговременной оборонительной ограды и атаки.
    I. Фронтом позиции или всякого расположения войск называют все протяжение боевой линии от одного фланга до другого, а также ту сторону, куда войска обращены лицом. При пассивной обороне позиции, когда имеют в виду только оборонительные действия, стараются по возможности прикрыть Ф. позиции труднодоступною местностью, которая затрудняла бы движение неприятеля при атаке и задерживала бы его под огнем с позиции. В этом случае выгодно, когда перед Ф. протекает река, или когда впереди лежащая местность изрезана оврагами и глубокими канавами, препятствующими развертыванию сил противника, и вообще когда впереди позиции находятся преграды, которых неприятель не может обойти. Если естественных препятствий и преград на данной местности нет, то для усиления обороны позиции, располагая временем, можно прибегнуть к средствам полевой фортификации и создать препятствия искусственные. Для больших, самостоятельных отрядов, могущих рассчитывать на переход в наступление, или для отрядов, занимающих позицию выжидательную, с целью выиграть время в ожидании прибытия подкреплений, – выгоднее иметь перед Ф. позиции местность ровную. удобную для движения по ней и развертывания сил. Сплошные преграды перед Ф., затрудняющие движение вперед, в этом случае неуместны, и Ф. позиции должен состоять из ряда местных предметов с достаточными между ними промежутками, для возможности беспрепятственного перехода в наступление широким Ф. Перемена Ф. есть изменение его направления под каким-нибудь углом к прежнему; перемена Ф. может быть исполнена по средней части или по одной из фланговых, причем часть, по которой производится перемена Ф., служит как бы осью вращения перемещаемого расположения.
    II. Ф. долговременной оборонительной ограды или крепостной Ф. – участок ограды, расположенный на одной линии полигона и получающий самостоятельную продольную оборону рвов (напр. из одного канонира). Всякая крепостная ограда в плане имеет вид сомкнутого многоугольника; стороны этого многоугольника называются линиями полигона, углы между ними – углами полигона, равноделящие углов – их капиталями. Каждая линия полигона определяет собою общее направление данного участка крепостной позиции и служит обыкновенно местом расположения какого-нибудь одного Ф. Участки вала, предназначенные для обстреливания впередилежащей местности, называются фасами, обстреливающие кроме того крепостные рвы – фланками. Казематы, из которых производится продольное обстреливание рвов, называются фланкирующими постройками. Расстояние от фланка или фланкирующей постройки до наиболее удаленной точки фланкируемого рва называется оборонительною линию. Наибольшая длина оборонительной линии равняется дальности действительного огня картечью, т. е. 200 саж., а при 57 миллиметровых капонирных пушках – принимается в 150 саж. Ради возможности продольной обороны, рвы должны быть прямолинейные, причем прямолинейные участки крепостных рвов должны быть не длиннее 150 или 200 саж. (длина оборонительной линии) и не короче 50 саж.; при меньшей длине рва разлет картечи будет слишком мал. Крепостные рвы служат преградой штурму, а расположенные за ними валы дают обороняющемуся позицию для действия по впереди лежащей местности и для поддержки соседних участков оборонительного расположения, поэтому условия, определяющие расположение, в плане валов, могут не совпадать с таковыми, определяющими начертание рвов; когда местные условия требуют для вала одно направление, а для рва иное, то можно их устраивать независимыми один от другого. Применение начала независимости вала от рва в значительной степени облегчает применение долговременных укреплений к местности, а также дает возможность исправлять недостатки некоторых Ф. Начертание в плане вала определяется направлением линии огня; начертание в плане рва – линией кордона эскарта (внутреннего края рва). Так как постройка долговременных укреплений начинается всегда с отрывки рвов, то раньше всего разбивается на местности линия кордона эскарпа, которую и принимают за магистральную линию всего Ф. В зависимости от начертания и принятой системы фланкирования рвов, крепостные Ф. получают следующие названия: а) бастионный, б) тенальный, в) полигональный или капонирной и г) кремальерный. а) Фасы и куртина предназначаются для дальней обороны впереди лежащей местности фронтальной и отчасти перекрестной, фланки – для обстреливания рва и ближней перекрестной обороны подступов к бастионам. Ров может получать оборону открытую с фланков или закрытую из казематов, расположенных под валом в толще фланков. При открытой фланковой обороне и сухих рвах, впереди куртины устраивают так наз. теналь; его назначение – прикрывать от выстрелов эскарповые одежды куртины и фланков, а также прикрывать выход в ров потерны, служащей для сообщения внутренности Ф. со рвом. Бастионное начертание представляет то преимущество, что: 1) оборона рвов может быть достигнута, не прибегая к устройству казематов (открытая, с фланков); 2) при постепенной атаке против какого-нибудь бастиона, фланк, обороняющий его ров, до последней минуты остается в руках обороняющегося; 3) направление линии огня благоприятно как для достаточной фронтальной обороны местности, так и для перекрестной. Недостатки бастионного Ф. следующие: 1) его трудно применить к местности, ввиду тесной зависимости, существующей между частями Ф.; 2) фасы и фланки подвержены анфиладному огню с поля; 3) внутреннее пространство тесно. После изобретения фугасных бомб бастионный Ф. стал применяться при сухих рвах только огню с поля, на напольных же фасах – только при земляном эскарпе, наприм. при водяных рвах. б) Тенальный Ф. состоит из двух фасов, составляющих входящий угол от 90 до 120 градусов. Оборона рвов в тенальном Ф., до изобретения фугасных бомб, производилась из оборонительных казематов, расположенных во входящей части Ф. (в чертеже заштриховано). Тенальное начертание представляет ту выгоду, что достигается сильная перекрестная оборона местности. Недостатки тенального начертания заключаются в том, что: 1) фасы легко анфилировать; 2) фронтальная оборона слаба; 3) внутреннее пространство стеснено до крайности; 4) начертание это возможно только при больших углах полигона, а потому трудно применяется к местности. С изобретением фугасных бомб тенальный Ф. описанного вида применяют в горжах фортов; если же местность требует устройства тенальных Ф. на напольных фасах, то фланкирующие казематы устраивают в исходящих частях Ф., за контрэскарпом. б) Полигональный или капонирный Ф. состоит из одного фаса, расположенного по линии полигона, или из двух фасов, составляющих очень тупой исходящий или входящий угол. Чтобы получить направления фасов, из середины линии полигона или иной ее точки восставляют перпендикуляр вовнутрь или внаружу и откладывают на нем от 0 до 1/10 длины линии полигона. Полученную точку (В) соединяют с концами линии полигона. Сторона, в которую восставляют перпендикуляр, обусловливается главным образом местностью и требованием обеспечить лицевые стены капонира от косых выстрелов, а фасы от анфиладных. Оборона рвов производится из казематированной оборонительной постройки, расположенный на дне рва и называемой капониром, если огонь производится в обе стороны, и полукапониром, когда огонь производится только в одну сторону, а другая обсыпана землею. Длина линии полигона при полигональном Ф. бывает от 50 сажен (при полуканонире) до 400 саж. (при капонире в средине Ф.). Полигональное начертание имеет следующие преимущества: 1) чрезвычайно сильная фронтальная оборона по впередилежащей местности; 2) удобство применения к местности, благодаря возможности делать переломы фасов, по желанию, внаружу или вовнутрь; 3) легкость обеспечения от анфиладного огня. Недостатки полигонального начертания заключается: 1) в отсутствии перекрестной обороны; 2) в трудности целесообразной организации обороны рва перед головою капонира. Полигональный Ф. применяли еще в эпоху гладкой артиллерии. С введением нарезной артиллерии он во всех государствах, кроме Франции, стал господствующим. После войны 1870 – 71 гг. Франция также перешла к этому Ф., так что в настоящее время повсюду новые крепости строят преимущественно по правилам полигонального начертания. г) Кремальерный Ф. состоит из одного длинного фаса и перпендикулярного к нему короткого фланка. Чтобы получить направления частей Ф., приняв за центр один конец линии полигона, описывают из него дугу радиусом, равным длине фланка; из другого конца линии полигона проводят касательную к этой дуге; точка касания представляют собою вершину входящего угла Ф. Длина линии полигона изменяется от 50 до 200 сажень; длина фланка – не менее горизонтального расстояния между гребнем вала и гребнем гласиса и обыкновенно не более горизонтального расстояния между гребнем вала и подошвою гласиса. Оборона рвов производится во одному из следующих способов: 1) из казематов (черт. 6), расположенных во входящем угле Ф.; 2) из казематов, расположенных в исходящем угле за контр-эскарпом 3) из канонира в исходящем угле Ф. Кремальерное начертание имеет свойства, весьма сходные с таковыми полигонального начертания, с тою только разницею, что применение к местности не так удобно, так как нет независимости фланкирующей постройки от вала, а фланк подвержен анфиладному огню с поля. Сравнивая Ф. различного начертания, приходим к следующим выводам: 1) в отношении фронтального обстреливания местности, наиболее выгодны – полигональный и кремальерный, наименее выгоден – тенальный Ф.; 2) в отношении перекрестного обстреливания местности, наиболее выгодный – тенальный; 3) в отношении трудности анфилирования, наиболее выгодный – полигональний и кремальерный, наименее – тенальный; 4) в отношении легкости применения к местности, наиболее выгодный – полигональный, наименее выгодный – бастионный 5) в отношении обширности внутреннего пространства, наиболее выгодный полигональный и кремальерный наименее выгодный – тенальный Ф. Перечисленные преимущества полигонального начертания привели к тому, что в настоящее время оно чаще всего применяется при постройке крепостей.
    III. Ф. атаки – участок крепостной оборонительной позиции, выбранный атакующим для ведения на него постепенной атаки. На линии фортов Ф. атаки представят 2 или 3 перволинейных форта с промежутками между ними; на крепостной ограде – 2 бастиона и 1 равелин, или 2 равелина и 1 бастион и т. п. Успех постепенной атаки в значительной степени зависит от удачного выбора Ф. атаки. При выборе Ф. атаки преимущественно руководствуются условием удобного подвоза материальных средств для ведения атаки, как то: осадных парков, материалов для ведения работ, продовольствия для войск и пр.; поэтому стараются атаковать крепость с той стороны, с которой к ней подходит от границы рельсовый или водный путь; затем необходим грунт благоприятный для инженерных работ и полезны: складки местности, преграда, обеспечивающая фланг атаки; относительная слабость обороны данного участка, неожиданность для обороняющегося избранного направления атаки также может способствовать ее успеху. Атакующий старается скрыть выбранное им направление демонстрациями, дроблением осадных средств на несколько широко разбросанных малых парков, одновременным возведением возможно большего числа батарей, сразу открывающих огонь с разных сторон по крепости и т. п. Обороняющийся, наоборот, стремится обнаружить выбранный Ф. атаки возможно ранее, чтобы успеть развернуть на нем свои средства, прибегая, для раскрытия намерений противника, к воздушным шарам, вышкам, шпионам, вылазкам.
    С. А. Цабель.

    Фронтон

    Фронтон -в архитектуре, увенчание фасада здания, имеющее чаще всего форму треугольника, ограниченного с боков двумя наклонными карнизами, а снизу главным карнизом здания. Узкие стороны античных храмов всегда оканчивались вверху невысоким Ф., треугольное поле или тимпан которого бывало украшено скульптурными фигурами, а боковые карнизы несли на себе края двускатной крыши сооружения. В последнюю пору римского искусства явились Ф. другой формы, перешедшие потом в архитектуру эпохи Возрождения, а именно такие, в которых наклонные карнизы заменяются одним непрерывным дугообразным карнизом, так что образуется тимпан в виде сегмента круга (циркульный Ф.). В позднейшее время форма Ф. уразнообразилась еще более: явились Ф. в виде трапеции, Ф. с боковыми карнизами, не сходящимися вверху и оставляющими между своими верхними концами (иногда переходящими в волюты) свободное пространство для помещения пьедестала для вазы, бюста или какого-либо другого украшения (прерванный Ф., fronton brise), Ф. в форме равностороннего треугольника и др. Такие Ф. устраиваются преимущественно не над фасадами, но под окнами, дверями и крыльцами.

    Фуга

    Фуга – высшая форма полифонного стиля, развившаяся из имитации. В двухголосной и многоголосной Ф., как и в имитации, проводится тема, но только по известным установившимся правилам. Приемы проведения темы, установившиеся в Ф. (а именно имитация темы в строе квинтою выше строя темы, т. е. ответ), являлись в виде намеков уже у Клавдио Меруло (ум. в 1604 г.), в органных ричеркари, а также у Джованни Габриели (1557 – 1613), представителя венецианской школы, в его французских канцонах (Canzone alla francese). Вообще, во второй венецианской школе развилась форма Ф. Из композиторов, подготовивших полный расцвет Ф. замечателен Александр Польетти, умерший в 1683 г., за два года до рождения И. С. Баха. Его фуги; по зрелости формы, уже приближаются к фугам Баха. Зародившаяся и сложившаяся в Италии Ф. обязана дальнейшим своим развитием германским композиторам. Тема для Ф. должна иметь форму небольшого предложения в главном строе. В ней допускается модуляция, в строе на квинту вверх, только в конце она должна быть мелодична, характерна, удобна для полифонической работы. Объем темы не превышает октавы. Тема не должна быть длинна, чтобы ее можно было легко запомнить и узнавать в продолжение всей Ф. Длинная тема возможна только в том случае, когда она имеет характер секвенции. Для темы достаточно трех, четырех или шести тактов, смотря по темпу. В скором темпе возможна тема и в восемь тактов. Характерною можно назвать ту тему, которая выдается своеобразным сопоставлением интервалов и разнообразным, но не пестрым ритмом. В простой Ф. тема должна быть одноголосной. Ф. распадается на три части, но границы этих частей часто очерчены не особенно рельефно. Более применяется Ф. четырехголосная, 1-я часть ее начинается темою в одном из голосов. По окончании ее вступает другой голос, с точной имитацией темы в строе квинтою выше. Тема в главном строе называется вождем (dux), тема в строе квинтою выше или ответ – спутником (comes). Голос, начавший Ф. вождем, продолжает двигаться в то время, когда другой голос берет спутника. Контрапункт, исполняемый первым голосом во время спутника, называется противусложением, которое часто пишется в двойном контрапункте, имея в виду в продолжении Ф. помещать противусложение то снизу, то сверху темы. Противусложение должно ритмически отличаться от темы, чтобы давать последней рельеф. После вступления вождя и спутника, оба голоса исполняют небольшую двухголосную интермедию в ритмическом характере предыдущих тактов. После этой двухголосной интермедии или промежуточного предложения в два или четыре такта, вступает третий голос, исполняющий вождя, а затем четвертый голос, исполняющий спутника на фоне трех других контрапунктирующих голосов. После этого проведения темы по всем четырем голосам, называемого полным проведением, следует четырехголосная постлюдия или заключительное предложение, в строе квинтою выше строя вождя. Этим заканчивается первая часть Ф. Иногда появление темы в первой части бывает следующее: вождь, спутник, спутник, вождь. Такой порядок чередования называется инверсией. При этом между спутниками нет интермедии или же она бывает очень коротка. В этой части тема является только в главном строе Ф., т. е. начальном, и в строе квинтою выше от главного. В других строях тема является во второй части. Если тема, прошедшая по всем голосам в первой части, появляется еще в одном из четырех голосов, то такой прием называется проведением сверх меры. Во второй части тема проводится в разных строях, находящихся с главным строем Ф. в первой степени сродства и очень редко во второй. Иногда соблюдается квинтовое отношение между темой и ее имитацией. Кроме того, в этой части прибегают к увеличению темы, придавая вдвое большую длительность каждой ноте темы, к уменьшению, придавая вдвое меньшую длительность каждой ноте темы, к исполнению темы, придавая каждому ее интервалу направление обратное прежнему (напр., если тема шла на кварту вверх, секунду вниз, терцию вверх и т. д., то при новом приеме она пойдет на кварту вниз, секунду вверх, терцию вниз и т. д.) Между появлениями темы должны применяться интермедии. В этой же части применяется стретто. Вторая часть оканчивается органным пунктом на доминанте главного строя. Над этим органным пунктом хорошо брать стретто из темы Ф. Третья часть начинается темой в главном строе. Она проводится по всем голосам в главном строе, иногда является в строе субдоминанты; чаще ее проведение делается сжатым стретто. Ф. оканчивается органным пунктом на тонике. Во второй и третьей частях допускаются некоторые вольности относительно интервалов темы, а также укорачивание или удлинение первой ноты темы. Кроме того, она может менять место своего вступления; напр. если тема вступала на сильном времени, то она может вступать на бывшем сильном времени или даже на слабом. Это тактовое перемещение называется in contrario tempore. Точная имитация темы соблюдается в особенности в первой части Ф., но для большей мягкости в спутнике иногда делаются изменения. Эти изменения, в самом начале или конце темы спутника, основаны на том, что ноты доминантового трезвучия строя вождя заменяются нотами субдоминантового трезвучия строя спутника; напр. когда вождь начинается тоникой и вводным тоном (терцией доминантового трезвучия), то спутник берет тонику нового строя и его шестую ступень (терцию субдоминантового трезвучия). Когда вождь начинается с тоники и доминанты или прямо с доминанты, то спутник начинается с тоники нового строя и субдоминанты или прямо с субдоминанты; затем следует возвращаться в спутнике к такому же чередованию ступеней, как в вожде. Когда вождь модулирует в конце темы в строе доминанты, то спутник, приблизительно в том же месте, модулирует в тон субдоминанты строя спутника. Ф., в которой спутник является строгой имитацией вождя, называется реальной; если же спутник видоизменен сообразно выше изложенным правилам, то Ф., называется тональной. Фрескобальди (1583 – 1644) считается установителем правил тональной Ф. Кроме четырехголосной, бывают Ф. двухголосные, в которых тема может быть длиннее применяемой в многоголосной Ф. Для удлинения двухголосной Ф., в первой части, после интермедии, первый голос берет спутника, а второй – вождя. В такой Ф. большое значение имеют интермедии. Характер трехголосной Ф. легче четырехголосной. Пятиголосная Ф. пишется в медленном темпе и отличается гармонической полнотою. Такая Ф. пишется для двух одинаковых голосов и трех различных, напр., для двух сопрано, альта, тенора, баса, или для сопрано, альта, двух теноров и баса. В таких Ф. лучше писать тему в пределах сексты, во избежание перекрещивания голосов. Не следует постоянно придерживаться пятиголосного сложения; надо периодически переходить к четырех и даже трехголосному сложению. Бывают Ф. и с числом голосов больше пяти, напр. у Сарти. Многие Ф. отступают от формы изложенной выше четырехголосной Ф.; напр., в них нет разграничения частей, вторая часть находится в главном строе, причем вследствие тональной монотонности прибегают к увеличению и уменьшению темы и т. п. Ф. бывает сопровождаемою, когда аккомпанемент или подкрепляет голоса Ф., или же идет самостоятельно, поясняя гармоническое содержание Ф. Есть Фуга с непрерывным басом (basso continuo), который двигается самостоятельно, без темы Ф., не составляя ее голоса. Фугированным хоралом называется Ф., в которой строфа хорала служит темою для Ф. Хорал с Ф. или хоральная Ф. состоит в том, что аккомпанементом хоральной мелодии служит Ф., причем строфы хорала появляются не непосредственно одна за другой, а с большими промежутками. Если в Ф. являются эпизоды гомофонические, но все же преобладает строгий фуговый стиль, при соблюдении формы. Ф., то последняя называется свободной Ф. Эту форму не следует смешивать с фугато, которое есть только отрывок Ф., являющийся посреди какогонибудь гомофонического сочинения, как полифонический прием для возбуждения интереса. Ф. угето – небольшая Ф., с проведением темы в первой части и с весьма сокращенными второй и третьей частями. Если сочинение начинается Ф. и расходится свободно в гамофонию, то такой прием назыв. фугированным сложением. Оно часто встречается в хорах ораторий Генделя. Ф. с двумя проведенными темами назыв. двойною Ф. Такие две темы или два субъекта пишутся в двойном контрапункте в октаве для того, чтобы они могли применяться одновременно и менять свои места. т. е. верхняя тема могла бы быть поставлена внизу, а нижняя – над ней. В двойной Ф. в первой части проводится первая тема, во второй – вторая, в третьей части обе темы соединяются одновременно, причем каждая тема должна быть исполнена каждым из четырех голосов. Такая форма двойной Ф. встречается у Баха в Credo его торжественной мессы h-moll. Есть двойные Ф., в которых обе темы соединяются уже в первой части, напр. в Куriе из реквиема Моцарта. К разряду двойных Ф. относится и такая, в которой противусложение к спутнику в первой части постоянно и точно сопровождает тему. Тройная Ф. имеет три темы, четверная – четыре темы. Образчиком тройной Ф. может служить Куriе в мессе g-dur Баха. В этой Ф. в первой части проводится первая тема, во второй – вторая и третья, а в третьей проводятся все три соединенные темы. Такие темы должны быть написаны в тройном контрапункте. Ф. бывают инструментальные – для фортепьяно, органа, оркестра – и вокальные. В последних принимается во внимание объем голосов. Вокальная Ф. более сжата, чем инструментальная, в которой гораздо больше свободы. Ф. достигла своего высшего развития у Генделя и в особенности И. С. Баха, а позднее у Моцарта. Замечательные, хотя немногочисленные образцы Ф. встречаются у Бетховена, а из позднейших композиторов – у Мендельсона и Брамса.
    Н. С.

    Фуке

    Фуке (Жеган Fouquet) – французский живописец, род. в Туре около 1415 г., образовался в Италии, где написал между прочим превосходный портрет папы Евгения IV, удостоившийся помещения в римской црк. C.-Maрия-сопра Минерва (в 1437 г.). Поселившись раньше 1460 г. в Париже, работал там для кавалеров ордена св. Михаила и потом находился на службе короля Людовика XI. Ум. около 1485 г. Станковых картин этого художника сохранилось, только пять: две части триптиха, написанного по заказу Этьена Шевалье для медюнского собора, из которых одна изображает Мадонну на троне, окруженную ангелами (по преданию, лику Мадонны даны черты любовницы Карла VII, Агнессы Сорель; находится теперь в антверпенском музее), а другая – заказчика триптиха и его патрона, св. Стефана (у Г. БрентаноЛароша, во Франкфурте на Майне); мужской поясной портрет (1456 г. в галл. кн. Лихтенштейна, в Вене), портреты Карла VII и его канцлера Гильома-Жювеналя дезЮрсин. Гораздо многочисленнее миниатюры Ф., в которых его талант выказывается с особенною яркостью. В XV стол., во Франции, существовали две школы миниатюристов: одна строго держалась нидерландского направления братьев ванЭйков; другая, примешивая к их стилю мотивы и приемы итальянского искусства, стремилась к благородству и грации. Ф. – самый значительный из представителей этой второй школы: его миниатюры проникнуты тонким чувством изящного, своеобразно прелестны как по замыслу, так и исполнению. Парижская национальная библиотека владеет рукописным переводом «Истории иудеев» Иосифа Флавия, содержащим в себе 9 миниатюр Ф., и двумя переводами Тита Ливия, в которых часть иллюстрацией принадлежит этому мастеру. В числе миниатюр французского перевода «Книги о несчастиях благородных мужчин и женщин» одна принадлежит самому Ф., а прочие – его ученикам. Но лучшие из всех его произведений по части миниатюрной живописи находятся у г. Брентано-Лароша (40 картинок из молитвенника, иллюстрированного для Э. Шевалье).

    Функция

    Функция (мат.). – К сказанному следует еще прибавить несколько замечаний. Предположим, что у есть Ф. от независимой переменой х. Может случиться, что эта Ф. определена не для всех значений х, а только для некоторых. Напр., Ф.
    у = 1. 2. 3:.. (x – 1).x определена только для целых положительных значений х. При х = 1, 2, 3, 4,...
    у = 1, 1.2, 1.2.3, 1.2.3.4,...
    Функция у = 1 + x + х2 + х3 + ...
    определена для вещественных или комплексных значений х, модули которых меньше единицы. Ф. вида y = p0xn + p1xn – 1 + p2xn – 2 + ... + рn – 1x + pn, где коэффициенты, р0, р1, р2, ..., рn данные числа наз. целою функцией n-ой степени. Она определена при всяких вещественном или комплексном x. Частное двух целых Ф. наз. дробною функцию. Она определена для всех значений х, при которых знаменатель не обращается в нуль. Целые или дробные Ф. наз. рациональными. Очень часто это название придают только дробным Ф. Если в выражении uu буква u есть Ф. от x, а u величина постоянная, то uu есть показательная Ф. Если же u – постоянная, а u Ф. от x, то uu – степенная Ф. Может случиться, что u и u одновременно Ф. от х. В таком случае uu наз. Степенно-показательной Ф. Если выражение у = аx, где а данное число, примем у за независимую переменную, то х наз. логарифмическою Ф. от у. В тригонометрии встречаются Ф. тригонометрические и круговые. Из других Ф. особого внимания заслуживают: шаровые, цилиндрические, эллиптические и ультра-эллиптические.
    Д. С.

    Фьорд

    Фьорд или вернее (фиорд (датское Fjord, в Шотландии ему соответствует Frith, от латинск., fretum, т. е. «пролив», в Шлезвиге Fohrde, на английских морских картах обыкновенно заменяется словом sound, равнозначащим нем. Sund и древнерусск. «суд», гавань в Цареграде) – обозначает глубоко вдавшуюся в материк, узкую и глубокую морскую бухту, в верхнем своем конце, т. е. в наиболее вдавшейся в сушу части разветвляющуюся на меньшие по объему заливчики, сохраняющие, однако, общий характер Ф. По большей части Ф. встречаются группами, придавая чрезвычайно ломанные очертания береговой линии и образуя так называемые фиордистые берега. Наиболее часто и притом наиболее характерные фиорды встречаются преимущественно под высокими широтами: в Европе – в западной и северной частях Скандинавского полуо-ва, в. Шотландии, в Ирландии, Исландии, в Бретани; в Северн. Америке – на Лабрадоре, Ньюфаунленде, Новой Шотландии, по берегам Сев. Америк. Соединенных Штатов до Мэна (Maine), на западном берегу до о-ва Ванкувера; в Южн. Америке – на западном Патагонском берегу в Смитовом канале, на Огненной Земле; в Австралии – на западном берегу Новой Зеландии; далее на Шпицбергене и на западном берегу Гренландии, Существование Ф. не ограничивается даже морским берегом, так как они встречаются даже на канадских озерах, в особенности на северном берегу озера Гурон. Берега Ф., по большой части, очень высоки и скалисты; глубина почти всегда очень значительная; по большей части, при входе в Ф. находится более или менее высокий порог, геологическое образование и состав которого совершенно неизвестны. Относительно происхождения Ф. мнения ученых до сих пор еще не сходятся. Наиболее вероятным кажется предположение, что Ф. суть речные долины, которые вследствие поднятия моря или, что в данном случае равносильно, опускания суши оказались ниже уровня морской поверхности и, в самом деле, продолжением Ф. во внутренние части, почти без исключения, являются речные долины. Предположение, что Ф. прорыты или протерты льдами, или что они образовались под действием прибоя или вообще слишком прибрежного волнения моря, может быть признано удовлетворительным только в некоторых отдельных случаях, но при многочисленности Ф. оно, как общее правило, принято быть не может. Изменение берегового контура доказывается береговой линией, которая при Ф., по большей части, выражается очень ясно. Если два Ф. соединяются один с другим верхними концами, образуя один для другого продолжение, то получается так наз. «фьордистый пролив», каков, напр., Маточкин Шар между северным и южным о-вами Новой Земли; если образуется соединение между двумя рядом или параллельно идущими Ф., то получается кажущееся дельтообразное деление Ф.; если, наконец, устье (вход) Ф. со стороны моря запружено и воды его не сливаются непосредственно с водами моря, то образуется «фьордистое озеро». Cp. Peschel, «Neue Probleme der vergleichenden Erdkunde» (4 изд. Лпц., 1883).

    Фьоравенти

    Фьоравенти (Ридольфо Pioraventi), прозванный Аристотелем (некоторые полагают, что «Aristotele» было одно из его имен) – итальянский архитектор и инженер, род. в Болонье, в 1415 г.; ум., вероятно, там же, позже 1485 г. Образовавшись, повидимому, под руководством своего дяди, Бартоломео Ф., так же инженера, проводил каналы и строил на них шлюзы в окрестностях своего родного города и Модены, лил колокола, занимался золотых дел мастерством, в 1447 г. нивелировал местность вокруг Болоньи, в 1458 г. передвинул при помощи машин собственного изобретения колокольню болонской црк. Санта-Мариа-Маджоре с места на место, в 1459 г. построил башню для миланского герцога и в 1460 г. выпрямил покачнувшуюся колокольню црк. Сан-Бьяджо в Ченто, не разбирая ее. После того, в 1467 г., по приглашению венгерского короля Матвея, отправился в Пешт, где выстроил мост. чрез Дунай, за что получил дворянское звание и право чеканить венгерскую монету. В 1471 – 73 гг. трудился в Риме. В 1474 г., находясь в Венеции, принял приглашение посла царя Иоанна III Васильевича, Талызина, отправиться в Москву для постройки в тамошнем Кремле нового Успенского собора, с которой никак не могли справиться русские зодчие. Явившись в Москву вместе со своим сыном Андреа и учеником Пьетро и занимаясь означенною постройкою, научил русских делать хороший кирпич, готовить благонадежный цемент, употреблять для соединения стен железные связи, вместо деревянных, исполнять терракотовые орнаменты и вообще познакомил московских мастеров с усовершенствованными приемами строительной техники. В то же время он исполнял различные царские поручения: лил пушки, чеканил монету и пр. Успенский собор был достроен и освящен в 1479 г. Будучи вслед затем вызван сенатом Болоньи обратно в этот город, Ф. соорудил там несколько дворцов для аристократических фамилий и фасад палаццо дель-Подеста – прекрасный образец стиля раннего Возрождения.

    Фюсли Иоганн-Генрих

    Фюсли Иоганн-Генрих (1742 – 1825) еще в детском возрасте занимался рисованием потихоньку от своего отца, который, вследствие недостаточной развитости его руки, не хотел пустить его на художественное поприще. Несмотря на то, что юношеские рисунки Ф. выказывали живость и богатство его фантазии, он готовился к духовному званию, изучая богословие, древние языки, а также новые, дававшиеся ему очень легко. Он не окончил своего образования, когда, вследствие сочинения, написанного им против одного нечестного должностного лица, ему пришлось бежать из Цюриха. Он скитался несколько лет по Германии, пока, благодаря своему переводу Шекспировского «Макбета» и «Писем леди Монтаг», не познакомился с английским посланником в Берлине и, по его приглашению, не отправился в 1765 г. в Лондон. Здесь он сперва жил переводами английских и немецких книг (между прочим, сочинений Винкельмана) и, только наслушавшись академических речей Рейнольдса, снова заинтересовался искусством. Знаменитый корифей английской живописи, с которым Ф. вошел в личное знакомство, советовал ему бросить перо и приняться за карандаш и кисти. Послушавшись этого совета, Ф., в 1770 г., отправился в Рим, сблизился там с Винкельманом и Р. Менгсом и усердно изучал антики и Микеланджело. Возвратившись в Лондон в 1779 г. уже вполне готовым художником, он скоро вошел у англичан в известность с переиначенною фамилиею «Фюзели». После того, как лондонская корол. академия в 1788 г. избрала его в свои члены, он, кроме исполнения других работ, нарисовал 9 композиций для «Шекспировской галереи» Бойделя и 47 иллюстраций к «Потерянному Раю» Мильтона, много способствовавших его популярности. В 1799 г. Ф. был назначен профессором, а в 1804 г. директором академии. С того времени он посвятил себя почти исключительно литературным трудам, каковы переработка «Словаря живописцев» Пилькингтона (1805 – 10), «Fifteen lectures on painters» (1820) и перевод на англ. язык «Физиогномики» Лафатера. Как живописец, Ф. в свое время нравился английской публике почти столько же, сколько его современники, Рейнольдс и Уэст, хотя был слабее их во всех отношениях. Рисунок и вообще техническое исполнение его произведений небрежны; желание поражать необычайным нередко приводило его к странностям в композиции, к вычурной театральности поз и движения изображенных фигур, а в колорите к резкости и неестественности. Наиболее известные картины Ф.: «Титания и Основа» (из «Сна в летнюю ночь» Шекспира), «Кошмар», «Тезей, прощающийся с Ариадною при входе в Лабиринт», «Уголино в башне голода», «Шествие теней в Элизиуме» и «Смерть кардинала Бофора». Биография этого художника издана Дж. Ноулесом (Knowles) в 1831 г. (Лонд.).


Энциклопедический словарь (Х-Я)

Ф. А. Брокгауз
И. А. Ефрон

  • Словарь Брокгауза и Ефрона, #14

    • Хабаровск
    • Хадж
    • Хадис
    • Халиф
    • Халцедон
    • Хам
    • Хамелеон
    • Хамелеоновые
    • Хаммураби
    • Хамсин
    • Хан
    • Хандошкин
    • Ханука
    • Хан-чжоу-фу
    • Хаос
    • Харакири
    • Характер
    • Хариус
    • Хартия
    • Ха-Физ
    • Хвойные
    • Хвощи
    • Хеопс
    • Херсон
    • Херувимы
    • Хефрен
    • Хибины
    • Хива
    • Хилиазм
    • Химера
    • Хинаяна
    • Хинин
    • Хинное дерево
    • Хиромантия
    • Хищные
    • Хлодвиг
    • Хлорелла
    • Хлоропласты
    • Хлороформ
    • Хобот
    • Ходжа
    • Холестерин
    • Холецистит
    • Хомяки
    • Хор
    • Хор
    • Хорал
    • Хореография
    • Хоровод
    • Хоры
    • Хорьки
    • Хотовицкий Степан Фомич
    • Хрен
    • Хризантема
    • Христа Спасителя собор
    • Хромистый железняк
    • Хронология
    • Хрущ июньский
    • Хрущ июльский
    • Хрящи
    • Хуан-хэ
    • Хубилай
    • Хутор
    • Хутынский монастырь
    • Цам
    • Цандер
    • Цапли солнечные
    • Царицино
    • Царская водка
    • Цветок
    • Цвингли
    • Цезарь
    • Цезий
    • Целлер
    • Цельз
    • Центр
    • Цеолиты
    • Цербер
    • Церера
    • Церетели
    • Церий
    • Церковнослужители
    • Цесаревич
    • Цесарки
    • Цехин
    • Цеце
    • Цианоз
    • Цикады
    • Цикламен
    • Циклопы
    • Цикорий
    • Цикута
    • Цимбалы
    • Цинга
    • Цинковая обманка
    • Цинциннат
    • Циркон
    • Цирконий
    • Цирроз
    • Цирцея
    • Цистерцианцы
    • Цистит
    • Цитоплазма
    • Цитра
    • Цорн
    • Цюрих
    • Чавчавадзе
    • Чад
    • Чайки
    • Чайковский Петр Ильич
    • Чакона
    • Чаплыгин Сергей Алексеевич
    • Чарвака
    • Чардаш
    • Чартизм
    • Часовни
    • Часослов
    • Частицы
    • Частное обвинение
    • Чебоксары
    • Чебышев Пафнутий Львович
    • Чек
    • Челлини
    • Челябинск
    • Чемерица
    • Червонец
    • Череда
    • Черемуха
    • Черепахи
    • Черешня
    • Черная смерть
    • Черни
    • Чернигов
    • Черника
    • Чернобыль
    • Черновиц
    • Чернышев Феодосий Николаевич
    • Черский Иван Дементьевич
    • Черт
    • Чертополох
    • Чеснок
    • Чесотка
    • Чехов Антон Павлович
    • Чехонь
    • Чечевица
    • Чечетка
    • Чжуан-цзы
    • Чигорин Михаил Иванович
    • Чиж
    • Чикаго
    • Чимабуэ
    • Чимароза
    • Чимкент
    • Чин
    • Чина
    • Чингисхан
    • Чириков Евгений Николаевич
    • Чирки
    • Числительные имена
    • Число
    • Чистики
    • Чистилище
    • Чистотел
    • Чита
    • Чичагов Василий Яковлевич
    • Чиче-Ица
    • Член предложения
    • Чосер
    • Чувства общие
    • Чувствительность
    • Чудов монастырь
    • Чукотская земля
    • Чум
    • Чуфут-Кале
    • Шадов
    • Шакловитый Федор Леонтьевич
    • Шалфей
    • Шаляпин Федор Иванович
    • Шаманизм
    • Шамиссо
    • Шампанское вино
    • Шампиньон
    • Шомполлион
    • Шанкарачарья
    • Шанкр
    • Шанхай-гуань
    • Шар
    • Шарден
    • Шарж
    • Шариат
    • Шарко
    • Шарманка
    • Шартр
    • Шатобриан
    • Шаудин
    • Шафарик
    • Шафран
    • Шах
    • Шахматов Алексей Александрович
    • Шахматы
    • Шашки
    • Шванн
    • Шевро
    • Шееле
    • Шеин Алексей Семенович
    • Шеин Михаил Борисович
    • Шейх
    • Шейх-уль-ислам
    • Шелковичное дерево
    • Шелкопряды
    • Шелли
    • Шенье
    • Шереметьев Борис Петрович
    • Шеридан
    • Шериф
    • Шершень
    • Шива
    • Шиллинг фон Капштатт
    • Шиллинг
    • Шинкель
    • Шиншилловые
    • Шип
    • Шираз
    • Ширван
    • Широта
    • Ши-цзин
    • Шишкин Иван Иванович
    • Школа
    • Шлаттер Иван Андреевич
    • Шлиман
    • Шлиссельбург
    • Шляхта
    • Шмели
    • Шмоллер
    • Шовинизм
    • Шок
    • Шопен
    • Шпага
    • Шпинат
    • Шпинель
    • Шпиц
    • Шпор
    • Шпрот
    • Шрифты типографские
    • Штосс
    • Штраус
    • Шуберт
    • Шубин Федот Иванович
    • Шувалов Иван Иванович
    • Шувалов Петр Иванович
    • Шуман
    • Шумский Сергей Васильевич
    • Шухов Владимир Григорьевич
    • Шу-цзин
    • Шхеры
    • Шютц
    • Щавель
    • Щапов Афанасий Прокопьевич
    • Щебень
    • Щеглы
    • Щелкуны
    • Щёлочи
    • Щелочные и щелочноземельные металлы
    • Щепкин Михаил Семенович
    • Щербатов Михаил Михайлович
    • Щитовидная железа
    • Щука
    • Щупальца
    • Эбеновое дерево
    • Эвглена
    • Эвдаймонизм
    • Эволюция
    • Эгейское море
    • Эгида
    • Эгоизм
    • Эдельвейс
    • Эдинбург
    • Эдип
    • Эдисон
    • Эзоп
    • Эйлер
    • Эйфель
    • Эйюбиды
    • Экватор небесный
    • Экзема
    • Эклампсия
    • Эклектизм
    • Экология
    • Экосез
    • Экспертиза
    • Экстрагирование
    • Элам
    • Элегия
    • Элегия
    • Электра
    • Электрический заряд
    • Электрический ток
    • Электрическое поле
    • Электроды
    • Электролитическая диссоциация
    • Электролит
    • Эленшлэгер
    • Эликсир
    • Элиот
    • Эллинизм
    • Эллины
    • Эллора
    • Эльба
    • Эльбрус
    • Эльдорадо
    • Эльзевир
    • Эманация
    • Эмбарго
    • Эмблема
    • Эмболия
    • Эмбрион
    • Эмерсон
    • Эминеску
    • Эмир
    • Эмпедокл из Агригента
    • Эмпиризм
    • Эмпириокритицизм
    • Эму
    • Энгельгардт Александр Николаевич
    • Энгр
    • Энди
    • Эндогамия и экзогамия
    • Эндоскопия
    • Энкаустика
    • Энтелехия
    • Энтерит
    • Энтомология
    • Энцефалит
    • Эолова арфа
    • Эос
    • Эпиграмма
    • Эпиграф
    • Эпиграфика
    • Эпиктет
    • Эпилог
    • Эпиталама
    • Эпитафия
    • Эпитет
    • Эпоха
    • Эрбий
    • Эрехтейон
    • Эри
    • Эрозии
    • Эрозия
    • Эрот
    • Эсквайр
    • Эскироль
    • Эскулап
    • Эспарцет
    • Эсперанто
    • Эстафета
    • Эстрагон
    • Эсxатология
    • Эталон
    • Этан
    • Этимология
    • Этология
    • Этюд
    • Эхо
    • Эхо
    • Ювенал
    • Югорский шар
    • Юдин Геннадий Васильевич
    • Южаков Сергей Николаевич
    • Южная Америка
    • Южный берег
    • Юмор
    • Юнг
    • Юнона
    • Юпитер
    • Юпитер
    • Юргенсон Петр Иванович
    • Юродивые
    • Юрта
    • Юрьев день
    • Юрьев-Георгиевский монастырь
    • Юрьев
    • Юстиция
    • Юcтиция
    • Юсуповы
    • Юсы
    • Ютландия
    • Юфть
    • Яблоня
    • Яблочков Павел Николаевич
    • Ягайло
    • Ягуар
    • Язвы
    • Языков Николай Михайлович
    • Язь
    • Яйцо
    • Як
    • Якоби
    • Яковлев Алексей Семенович
    • Якорь
    • Якутск
    • Ялта
    • Январь
    • Янсенизм
    • Янтарь
    • Янус
    • Янычары
    • Ярослав Мудрый
    • Ярошенко Николай Александрович
    • Ясак
    • Ясень
    • Ясная Поляна
    • Ясон
    • Яссы
    • Ястребы
    • Яхты
    • Ячмень
    • Ячмень
    • Яшма
    • Ящерицы
    • Ящеры
    • Ящур

    Хабаровск

    Хабаровск – обл. гор. Приморской обл., на правом берегу Амура, недалеко от впадения в один из его рукавов р. Уссури; основан в виде военного поста в 1858 г. Благодаря своему положению в узле, образованном судоходными путями Амура и Уссури, X. мог бы развиваться быстро, но вследствие отсутствия в его окрестностях мест, удобных для поселения, развитие его шло сравнительно медленно. Только с 1880 г., когда X. был сделан областным городом и сюда были переведены из Николаевска все административный учреждения, население его начинает увеличиваться. Еще быстрее X. стал развиваться после назначения его резиденций ген. губернатора Приамурского края в 1884 г. Жителей (в 1897 г.) 14933 (11674 мжч. и 3259 жнщ.). Каменный православный собор, 3 црк. прав. и римско-катол., училищ 11, из них: 1 реальное, 1 кадетский корпус, 1 техническое железнодорожное, женская гимназия и пр. Памятник гр. Муравьеву-Амурскому (с 1891 г.). Городской доход в 1901 г. – 143300 р. Торговый оборот в 1890 г. доходил до 1199500 руб. торговля мехами (соболей до 20 тыс. шт.). Городск. общ. банк и отд. банков госуд. и яросл. костром. земельного. Паровая мельница и несколько кирпичных зав., на которых работают китайцы. В X. находится хабаровский отдел Имп. русск, географ, общ. с музеем и библиотекой, издаются офиц. орган «Приамурские Вед.» и «Записки Отдела Географического Общ.». Станция жел. дор. и пароходная пристань.

    Хадж

    Хадж – т. е. пилигримство в Мекку на поклонение священной Каабе, главному святилищу мусульман, куда вход всем неверным воспрещен под страхом смерти, составляет непременную обязанность мусульманина, гарантирующую ему прощение за все грехи и достижение вечного блаженства в загробной жизни. Каждый мусульманин, но учению Мухаммеда, обязан хотя бы один раз в жизни совершить X. Срок для него наступает с момента совершеннолетия; за временное откладывание полагается принесение жертвы, которая, однако, не освобождает от X. Позднейшие законоведы стали разрешать неисполнение X. по уважительным причинам: слабости здоровья, отдаленности места жительства, за недостатком материальных средств, опасностью пути; по учению шафиитов можно даже нанимать другое лицо для исполнения обрядов X. Временем для X. определены священные месяцы: шевваль, зуль-каада и 10 дней месяца зуль-хиджэ. Когда пилигрим вступает в область Мекки, он должен исполнять установленные правила и обряды: скинуть дорожное платье и облачиться в ихрам – два куска не сшитой ткани для покрытия верхней и нижней частей туловища; перед этим надо подстричь усы, обрезать ногти, выдернуть волосы из под мышек, совершить полное омовение тела, что затем делается запретным до конца X., не дозволяется покрывать голову и лицо, надевать обувь, требуется строгое соблюдение целомудрия. Прибыв в Мекку, богомольцы прежде всего направляются в храм Каабы для облобызания камня и совершения обходов вокруг Каабы, затем идут к колодцу Зямзям, чтобы выпить священной воды; совершают шествие между холмами Сафа и Мярва, находящихся в расстоянии 100 шагов от Каабы (здесь Агарь, мать Измаила, семь раз пробежала от одного холма в другому, ища воды для своего сына); потом устремляются на гору Арафа, отстоящую от Мекки на 7 часов пути – это самая важная часть X.: на этой горе Адам и Ева встретились после грехопадения. День Арафы бывает 9 числа месяца зуль-хиджэ, когда богомольцы должны прослушать хутьбу (поучение), длящуюся 3 часа, до солнечного заката, после чего стремглав бегут к мечети Мяздаляжа, отстоящей от горы Арафата на 3 мили, чтобы там прослушать вечерние намазы, 4-й и 5-й, после чего богомольцы поздравляют друг друга с званием хаджи. В десятый день они направляются в долину Мина, где Авраам хотел принести в жертву своего сына Измаила, тут надо побить диавола камнями и тут же принести обильные жертвы в воспоминание Авраамова жертвоприношения. После того богомольцам разрешается бриться, снять ихрам, заменив его праздничными одеждами, начать омовение тела и мазаться благовониями. Затем следует опять посещение Каабы. Все перечисленные обряды сопровождаются специальными молитвами, точно установленными шариатом. В заключение X. необходимо зайти в Медину, чтобы поклониться могиле пророка. X. является объединителем всех мусульман и поэтому имеет большое политическое значение. См. «Ист. Ислама», Мюллера (СПб., 1895, I, 220). В русской литературе X. описан Миропиевым в сочинении «Религиозное и политическое значение X.» (в «Миссионерском противомусульманском сборнике», вып. XV, Казань, 1877), а также в книге А. Крымского: «Ист. мусульманства» (М., 1902, стр. 13 и след.).
    Н. В.

    Хадис

    Хадис (араб. хадiJ – «рассказ») – священное и закономерное мусульманское предание. История X. и обзор хадиных сборников см. в 1 т. «Истории мусульманства» А. Крымского, гл. V.

    Халиф

    Халиф – (из араб. «халифе» = «наместник», «заместитель») – так называются и преемники Мохаммеда в его духовной и политической власти над мусульманами (османский султан – тоже Х.), и викарии шейхов в мусульманских сектах (напр., исмаилитской) и дервишеских орденах, даже помощники директоров какого-нибудь чиновнического бюро (по народно-тур. произношению – «калфа»).
    А. Е. К.

    Халцедон

    Халцедон – минерал. Под этим названием соединяют образования, порою имеющие очень мало общего между собою. В природе кремнезем встречается чаще всего в виде кварца, прекрасные кристаллы которого (так наз. горный хрусталь, аметист и т. д.) достигают иногда очень значительных размеров. Но этот же кварц очень часто является в виде плотных, скрытно-кристаллических образований, на первый взгляд кажущихся аморфными, но при ближайшем изучении оказывающихся состоящими или из мельчайших частиц кристаллич. кварца, или же из сочетания кристаллического и скрытно-кристаллического кварца. Вот этим-то образованиям и дают названия: Х., агат, флинт, кремень, яшма и т. д. Эти разновидности легко переходят одна в другую и большинство этих названий употребляется торговцами поделок из этих камней, в науке же – значительно реже. Общим названием этой группы можно считать халцедон. Дальнейшие подразделения зависят от характера взаимного отношения ясно-кристаллического и скрытно-кристаллического кварца в данном Х. Халцедоном в тесном значении этого слова называют плотные массы скрытно-кристаллического кремнезема, имеющие на первый взгляд совершенно однородную структуру, излом мало блестящий, неровный, занозистый. Х. сильно просвечивает в краях, окрашен в светлые тона (сероватый, голубоватый, желтоватый), причем вся масса обыкновенно окрашена однородно, или же хотя и слоями, но мало отличающимися один от другого по окраске. Сюда принадлежат отложения кремнезем-содержащих горячих источников Исландии, Феройских островов, Америки и т. д. Если Х. получает какую-нибудь яркую или, вообще, более темную окраску, то в зависимости от окраски его называют: карнеолом или сердоликом – Х., окрашенный окислами железа в красные, бурые или же иногда желтые тона; хризопразом или плазмой – Х., окрашенный в зеленые и синевато-зеленые тона. Если по основной массе хризопраза разбросаны красные пятна карнеола, то такие хризопразы называют гелиотропом (или стефановым камнем). Иногда Х. образует шарообразные или сплюснутые желваки, заключающие внутри воду; таким образованиям дают название энгидрос (например, Уругвай, Виченца в Италии). Молочно-белый и мутный Х., иногда очень рыхлый и пористый, носит название кахолонга. Непрозрачные, различно окрашенные Х. носят названия яшм. Если Х. становится еще плотнее, приобретает типичный раковистый излом, содержит притом органические вещества, то такие Х. называются кремнями (флинтом). Кремни встречаются в природе очень часто, обыкновенно, в форме неправильных, порою очень причудливой формы, желваках, достигающих иногда громадных размеров; некоторые горные породы заключают громадные количества кремней, особенно белый мел (по берегам Волги, Дона и т. д. можно встречать места, где на берегу все гальки – исключительно кремни, которые, благодаря своей твердости, только слегка обтерты, тогда как заключавший их мел вовсе размыт и унесен водой). Почти во всех кремнях находят много остатков организмов, большею частью микроскопических (фораминиферы и т. п.), иногда же и более значительных организмов (раковины, кости позвоночных животных и т. д.). Так, проф. Амалицким на Сев. Двине найдены в кремневых конкрециях целые скелеты громадных позвоночных животных (парейозавров и т. п.), сохранившиеся удивительно хорошо. Иногда окремнению подвергаются целые стволы деревьев, причем кремень (в большинстве случаев, впрочем, это смесь кремня с опалом или же чистый опал) с удивительной точностью сохраняет внутреннюю структуру дерева, по которой часто можно определять эти деревья. Близко к кремню стоит и роговой камень (роговик), встречающийся иногда целыми пластами; обыкновенно, он серого, бурого или желтого и красноватого цветов. Просвечивает в краях, имеет характерный занозистый излом. Рассмотренные выше разновидности Х. состоят почти целиком из скрытокристаллического кварца и основная масса их кажется вполне однородной, или же различия в структуре составных частей одного и того же куска не очень резки. Но есть разновидности Х., в которых значительную роль играет и обыкновенный кристаллический кварц, располагающийся или полосами, или неправильными включениями среди основной массы Х. Такие Х. называются агатами, которые тоже делятся на много разновидностей. К Х. же относят и авактурин. Почти все названные разновидности Х. идут на различные поделки. Месторождения Х. так многочисленны, что перечислить их даже приблизительно невозможно. Отчасти это сделано при словах Агат и Яшмы. Кремни распространены во многих горных породах.
    В. В.

    Хам

    Хам (евр. «горячий, смуглый») – младший сын Ноя. Известный поступок его в отношении к отцу своему (Быт. IX, 20-23) навлек на него гнев отца, предрекшего рабство потомству сына его Ханаана. От четырех сыновей: Хуша, Мицраима, Фута и Ханаана Х. имел многочисленное потомство, населившее Египет (последний часто называется землей Х. (Псал. LXXVII, 51 и др.), Эфиопию, частью Вавилонию, Палестину и др. В Библии о потомках Х. упоминается еще в войне царя сеннаарского с тремя его союзниками против пяти царей ханаанских (Быт. гл. XIV), и при завоеваниях потомков Симеона в Аравии во времена царя Езекии (1 Парал. IV, 40).

    Хамелеон

    Хамелеон (Chamaeleon) – один из родов ящериц из подотряда червеязычных или хамелеоновых. Некоторые относят к роду Х. всех червеязычных, другие причисляют к нему только те виды, которые имеют простые, без выростов и утолщений, края глаз и нос и только по одному ряду сжатых и удлиненных чешуек на спине и на брюхе. В последнем смысле к Х. относятся 26 видов, живущих главным образом в Африке и на юге Азии. Из них наиболее обширным распространением пользуется обыкновенный Х. (Cham. vulgaris), который живет как в северной, так и в южной Африке, и кроме того – в южной Европе, по берегам Средиземного моря, в Малой Азии, в Индии, в Сингапуре и в Японии. О характерных признаках Х. Х. держатся преимущественно в прибрежных местностях и на островах, где нет недостатка во влаге, необходимой им для питья. Почти все время Х. проводят на ветвях деревьев, кустов и других достаточно высоких растений, крепко прицепивших к ним своими лапами и хвостом. Двигаются мало и медленно. Обыкновенно сидят совершенно неподвижно, подкарауливая мух и других садящихся на растения возле них насекомых. Охотно едят также личинок насекомых и мокриц. Обычною пищею Х. при содержании в неволе служат мучные черви и тараканы. В южной Испании Х. часто держат в комнатах ради истребления мух, для привлечения которых возле Х. ставится сосуд с медом. Линька у Х. бывает осенью и кладка яиц с пергаментообразною, мягкою скорлупою (обыкновенно около 30 штук) происходит зимою. Яйца закапываются самкою в землю. Есть некоторые виды Х. – живородящие (Ch. pumilus, карликовый Х.). В период спаривания Х. часто издает ворчливые звуки, сопровождая их киванием головою. Х. могут изменять не только свой цвет, но и форму тела, раздувая его то больше, то меньше по своему желанию. Обыкновенный Х. отличается отсутствием брюшного гребня, зазубренным только до половины спинным гребнем, одинаковым размером мелких чешуй на туловище, становящихся крупнее лишь на голове, и существованием боковых кожистых лопастей сзади шлема, отделяющих голову от шеи. В длину достегает примерно до 1/4 метра.
    Ю. В.

    Хамелеоновые

    Хамелеоновые или червеязычные (Chamaeleontes s. Vermilinguia s. Dendrosaura) – один из подотрядов, весьма характерных, живущих на кустах и деревьях, ящериц, с сжатым с боков высоким телом, покрытым на брюхе, на спине и боках – зернистыми чешуйками (щитками); с острым. выгнутым хребтом, с длинным тонким хвостом, способным загибаться спирально на брюшную сторону и служащим для охватывания ветвей; с тощими длинными ногами, пальцы которых, соединенные в две противопоставляемые группы по три и по два на каждой лапе, образуют клешни, приспособленные для схватывания тонких ветвей; с весьма большими подвижными глазами, способными вращаться в орбитах один независимо от другого и закрытыми спереди одним широким, круговым, растяжимым веком, в средине которого, как раз против зрачка, остается лишь маленькое отверстие; наконец, с чрезвычайно длинным, почти цилиндрическим, червеобразным, способным быстро и далеко выбрасываться изо рта при ловле насекомых, языком, булавообразно утолщенным на конце. Из внутренних признаков этого подотряда заслуживает внимания полное развитие височных дуг, своеобразная форма затылочной кости, вытянутой в отросток, идущий наперед вдоль теменной кости, к которому подходят два дуговидных отростка чешуйчатых костей, что придает задней части головы в общем вид шлема, затем – рудиментарный слуховой столбик (columella), скрытое положение под кожею барабанной перепонки, плотное соединение квадратной кости в верхней части с черепом, наконец, процёльные (спереди вогнутые) позвонки. Замечательна способность Х. довольно быстро изменять свою окраску; изменение окраски зависит от изменения формы (сокращения) и взаимного расположения подвижных разветвленных пигментных клеток кожи (хроматофоров), из которых в одних заключается белый, в других буровато-черный пигмент. Наиболее темный тон окраска приобретает при возбужденном или беспокойном состоянии животного, а также при ярком освещении его. Однако, у некоторых из видов (напр., у Chamaelleo superciliaris, cristatus и др.) известные участки тела, как, например, бороздки на коже горла или участки на голове, всегда сохраняют свой характерный для каждого данного вида цвет. К Х. относится лишь одно семейство хамелеонов (Chamaeleonidae), обнимающее 42 вида, то соединяемых вместе лишь в один род хамелеон (Chamaoleon), то распределяемых в большое количество (до 14) мелких родов. Из этих видов около половины живет на о-ве Мадагаскаре; другие живут в Африке, а также по одному виду живет на о-ве Сокоторе, в южн. Аравии, Индии и на Цейлоне. Chtamaeleon vulgaris встречается также в южной Европе.
    Ю. В.

    Хаммураби

    Хаммураби – 6-й царь 1-й вавилонской династии, царствовал 55 лет, кажется во второй половине XXIII в.(?). Имя одни считают ханаанским (Винклер), другие – арабским (Гоммель); вавилонская форма Хамми-Рапалту передана в Библии (Бытия XIV) Амрафел. Последний, в качестве «царя Сенаарскаго» (т. е. вавилонского), идет в союзе с двумя другими царями и под гегемонией эламита Кудурлагамара усмирять Сирию. Потом Х. удалось освободить Вавилонию от эламитов, выручить Синиддинама урского, объединить под своей властью всю область Вавилона и возвести последний на степень культурной и политической столицы Азии. С этого времени он ставит свои надписи на двух языках – сумерийском и семитическом. Царствование Х. полно забот о новой империи. Сохранились надписи о регулировании водных сооружений: «когда Ану и Бел даровали мне покорить народ Сумира и Аккада, я выкопал канал, по имени „Хаммураби – благословение народов“ он дает воду обилия Сумиру и Аккаду...». Все религиозные центры были предметом его строительной деятельности; вблизи Багдада найдены бронзовые кольца с надписью: «Дворец Х.». В последние времена Вавил. эпоха Х. считалась лучшим временем города: халдейские цари подражали орфографии и стилю его надписей. См. Hommel, «Altisraelitische Ueberlieferung» (Мюнхен, 1897); Schrader, «Keilinschriftiiche Bibliothek» (III).
    Б. Т.

    Хамсин

    Хамсин – южный, жгучий, сухой ветер, наблюдаемый в Египте, одинакового происхождения с подобными ему ветрами: самумом и сирокко. Ветер этот наблюдается обыкновенно после весеннего равноденствия в течение периода, продолжающегося в среднем не более 50 дней в редких случаях он начинается, по Ханау, в феврале и прекращается в июне. В течение этого периода он дует с большими перерывами. В Каире, напр., из этого периода в среднем с Х. бывает 11 дней; бывают годы, когда число дней с Х. здесь падает до 4 за весь период; иногда же оно возрастает до 16-20 дней. Наступление Х. характеризуется удушливым зноем, соединенным с падением барометра. Небо заволакивается облаками сухой пыли; солнце кажется бледным и совершенно теряет свой блеск; весь воздух наполняется пылью. Начинается обыкновенно Х. чрез некоторое время после восхода солнца, наибольшей силы достигает в послеполуденные часы и к закату солнца опять стихает. Температура во время Х. быстро повышается и нередко достигает 40° и более, влажность необычайно сильно уменьшается. Так, в Каире мая 1857 г. под влиянием Х. температура воздуха повысилась до 40,9° в тени, а влажность упала до 12%; в других случаях здесь же температура воздуха в тени повышалась до 43°, а влажность падала до 8%. На организм человека Х. действует очень тяжело, вызывая сильное иссушение кожи, воспаление слизистых оболочек, нервное раздражение, головные боли и головокружения.
    Г.Л.

    Хан

    Хан, – титул государей татарского происхождения у восточных народов;, более древняя форма, по-видимому, хакан. Уже Шелун переменил титул шен-ю, который носили его предшественники, на «хакан» (в Китае «kho-han»), имевший значение «императора». Постепенно все государи центральной Азии приняли титул хакана. У западных историков впервые слово «хакан» встречается в VI в. Григорий Typский называет вождя гуннов «chaganus». Византийские историки обозначают короля аваров именами caganoV и cagan. В письме к Маврикию Тиберию в 598 г. тюркский государь называет себя «хаганом». Армянский историк Моисей Хоренский употребляет выражение «великий хакан» (vezourk khakan) для обозначения одного восточного князя, современника Ардехира Бабекана; около 230 г. по Р. Хр. Но Моисей Хоренский допустил анахронизм, и едва ли титул «хакана» встречается ранее V в. Мусульманские историки и поэты для обозначения государей татарских народов всегда пользуются словом «хакан», а не Х. Фирдоуси называет так даже китайского императора. У хазар государи тоже носили титул «хаганов». Что касается Азии, то до открытия в 1889 г. колонн 733, 735 и 784 гг., упоминающих о «хохане» тукюэ точных сведений о титуле Х. не существовало. После разрушения империи тукюэ уйгурами, в 744 г., уйгурские государи приняли титул «tengri khakan», «небесных хаканов», встречающийся и у китайских императоров тюркского происхождения (tien kho-han). До XII в. таким образом слово хакан употреблялось для обозначения верховного властелина тукюэ, уйгуров, монголов, даже китайцев и маньчжуров. На монетах у монголов встречается форма «kaan» (этимология неизвестна) в смысле «хакан». «Великий Х.» у Марко Поло назван неправильно; должно быть: «великий хакан». Слово Х., означающее просто «господин», встречается в истории лишь с XI в. Китайские историки упоминают об этом титуле татарского происхождения в глубокой древности; он существовал у тобатов. Лин-Хан, царствовавший на севере Монголии в III в., был 67-м царем тобатов и назывался Х. Другой царь Или-хан, жил около 312 г. Некоторые властители жужан, например, Хото-хан, убитый в 385 г., тоже носили титул Х. Следы его сохранились поныне в китайском выражении maha-han, «великий Х.», в сокращенном виде ma-ha, mo-ho, «великий»; у уйгуров Moho. У монголов Богдо-(священный)-хан– звание китайского императора. Таким образом, слово Х. существовало в одно время со словом «хакан». Если исключить собственные имена: Замер-хан, Бу-Хан и др., переданные византийцами и, может быть, заключающие в себе слово Х., то следует признать, что титул Х. становится известным европейским историкам со времени появления турок-сельджуков в 1037 г. и употреблялся, главным образом, монголами на монетах. Встречаются Х. у Илеков, Х. Золотой Орды, Кипчакские, Крымские, Джагатайские и др. У некоторых монгольских государей титул Х. составлял часть собственного имени (напр. ЧингисХ.). Константинопольские султаны приняли оба титула хана и хакана. Баязет I и Мохаммед I называются Х. и султанами. Титул «хакана обоих морей», употребляющийся и теперь у османов, впервые возникает при Мураде III в 1575 г. Индийские государи и великие моголы назывались «пресветлыми Х., верховными хаканами». Джи-ган-Гир принял титул khan khanan, «Х. ханов». – Производные от Х.: ильхан (властитель земель или народов), титул персидских монархов; тархан, этимологический смысл неизвестен, титул вассальных князей; гурхан (по китайски go-han) значит «властитель мира», титул, принятый Тамерланом и некоторыми его преемниками, напр. Улуг-беком. У арабских географов встречается еще название ирхан, титул главы некоторых тюркских племен, и илек-Х., «верховный властитель», титул тюркских и уйгурских князей, от которого получила свое название целая династия. В средневековых хрониках встречается слово кархан (черный Х.), в славянских источниках – улу-Х. (благородный Х.). Супруги Х. носили титул «ханум». У турок-османлисов «ханум» значит «принцесса, благородная женщина», или просто «дама». Ср. Colebrooke, «On Imperial Titles» (1877)"; Т. de Lacouperie, «Khan, khakan and other titles» (1888); Klaproth, «Sur le Titre de Gourkhan» (1828).
    В Закавказском крае при персидском владычестве Х. назывались наследственные правители отдельных провинти) каковыми были напр. карабахский Х., шекинский Х., нахичеванский Х. и пр.; но бывали случаи, когда персидские шахи жаловали титул Х. и не владетельным особам и даже лицам невысокого происхождения. Русское правительство всех закавказских Х. признало в звании лиц привилегированного сословия, Слово Х., как звание или титул, употребляется после собственного имени, напр. Мустафа-хан. В народе слово Х. употребляется часто и в смысле персидского слова Х., означающего дом, конюшню, постоялый двор. В Казахском у., Елизаветпольской губ., Х. употребляется и в значение меры сыпучих тел и составляет 1/30 часть тагара, т. е. от 33 фн. до 1 пуда.

    Хандошкин

    Хандошкин (Иван) – первый в России замечательный виртуоз на скрипке и плодовитый композитор (1765-1804). Сын бедного портного, Х., благодаря содействию мецената Л. А. Нарышкина, ездил в Италию, где занимался у известного Тартини. Достиг в игре такого совершенства, что мог соперничать с знаменитыми в то время скрипачами Виотти, Местрино и Дицом. Вернувшись в Россию, Х. был сделан придворным камерным музыкантом. Написал более 100 сочинений для скрипки преимущественно вариаций на русские песни, приводившие в восторг высшее общество времен Екатерины II. Кроме того написал три сонаты. Сочинения его издавались в. ХVIII в. И. Д. Герстенбергом и даже позднее Ф. Стелловским. Несколько лет состоял на службе в дирекции императорских театров, от которой, по ходатайству Г. А. Потемкина, уволен в 1785 г. и назначен в екатеринославскую музыкальную академию, которая должна была состоять при екатеринославском унив., оставшемся однако только в проекте. Музыкальная же академия существовала независимо от университета в течение нескольких лет и содержалась на счет сумм, отпускавшихся на нее из кабинета ее Величества, но после смерти кн. Потемкина (1791) дела академии пошатнулись и самое существование ее делалось сомнительным. Х. был в этой академии преподавателем и некоторое время даже начальником, замещая профессора Сарти, который нередко отлучался, получая от Потемкина различные командировки по музыкальным делам. Ср. «Архив дирекции императорск. театров» (вып. I, СПб., 1892); М. М. Владимиров, «Первое столетие г. Екатеринославля» (Екатеринослав, 1887); А. фон Доммер, «Руководство к изучении истории музыки» (с приложением очерка истории музыки в России З. Дурова, М., 1884); Вл. Михневич, «Очерк истории музыки в России» (СПб., 1879).

    Ханука

    Ханука (евр. = обновление, освящение) – еврейский праздник, установленный в память возобновления богослужения в иерусалимском храме в 165 г. до Р. Хр., после того как в течение нескольких лет оно было прекращено вследствие осквернения храма идолослужением по приказу сирийского царя Антиоха Епифана. После побед над сирийцами Иуды Маккавея и его братьев евреи вновь овладели храмом, очистили его от идолов и в 25 день мес. кислева 165 г. восстановили богослужение по своему закону. Сохранилось предание, что в храме чудесным образом был найден сосуд с священным елеем для возжигания семисвещника. Евреи до настоящего времени празднуют ежегодно Х. посредством зажигания лампад или свечей в течение недели, начиная с 25 кислева.

    Хан-чжоу-фу

    Хан-чжоу-фу – главн. гор. китайской провинции Чжэ-цзян. Расположен в низовьях р. Синь-ань или Цзянь-тан, впадающей в залив Хан-чжоу и доступной на протяжении 450 вер. для плавания плоскодонных джонок. Во второй половине царствования Сунской династии, т. е. от 1120 до 1280 г., Х.-чжоу-фу, называвшийся в то время Линьань, был столицей Южного Китая. Марко Поло и другие средневековые путешественники описывают его под названием Цзин-ши (Кин-сы по местному произношению), как один из лучших и величайших городов того времени, а миссионер Мартино-Мартини (в XVII в.) определил окружность этого города, кроме предместий, в 100 итал. миль. В настоящее время Х.-чжоу-фу хотя и не имеет таких больших размеров, но, благодаря необыкновенному плодородию и разнообразной производительности окрестной страны, все еще сохраняет значение одного из обширных и многолюдных центров Срединного государства. По сведениям миссионеров, имеет ныне около 800 тыс. жителей, а стена его простирается до 21 версты в окружности; половина населения проживает в обширных предместьях и на судах, стоящих во множестве на реке и каналах. Х.-чжоу-фу служит местопребыванием генерал-губернатора двух провинций: Фу-цзянь и Чжэ-цзян и, как один из важных стратегических пунктов на вост. побережье Китая, имеет значительный гарнизон маньчжурских войск, который вместе с административными учреждениями занимает сев.-зап. часть города, обнесенную особой стеной. Город отличается большой опрятностью; главнейшие улицы вымощены камнем и обстроены богатыми магазинами. Между многочисленными общественными зданиями, клубами, кумирнями и проч., в нем встречаются также и магометанские мечети, так как значительная часть его населения состоит из китайских мусульман. Окрестности Х.-чжоу-фу славятся своими живописными видами, особенно же местность, прилегающая к озеру Си-ху; здесь построены богатые усадьбы, пагоды, киоски, башни и проч. Эту местность китайцы называют «земным раем». По своей обширной промышленной деятельности и благосостоянию жителей, Х.-чжоу-фу стоит наряду с наиболее известными городами империи; но морская торговля его значительно затрудняется отсутствием хорошей гавани, так как низовье р. Цзянь тан'а отличается весьма быстрым течением и сильным изменением уровня воды от влияния морских приливов и отливов, а русло ее усеяно множеством мелей; кроме того, императорский канал, служащий главным путем для движения товаров к рынкам, лежащим на Ян-цзы-цзян'е, оканчивается у сев. предместья города, не достигая р. Цзянь-тана, так что товары должны перевозиться через этот волок сухим путем. Несмотря, однако, на эти неудобства, размеры отпускной торговли Х.-чжоу-фу довольно значительны. Главные предметы его вывоза составляют: шелк, изделия из него, чай, соль, мед и лак; для шелка и шелковых изделий он является главным складочным пунктом в среднем Китае.
    Г. Е. Грум-Гржимайло.

    Хаос

    Хаос (CaoV) – у древних греков космогоническое понятие «зияющего» (от caskein – зиять) пространства, существовавшего раньше мироздания: материальным содержанием его были туман и мрак. По учению орфиков, Х. и Эфир возникли из безначального времени, причем под Х. понималась глубокая бездна, в которой обитали ночь и туман. Благодаря действию времени, туман Х. от вращательного движения принял яйцевидную форму, вместив в средину себя эфир, причем от быстрого движения яйцо созрело и раскололось на две половины, из которых возникли земля и небо. Другие видели в Х. водную стихию (от cew). По Овидию, Х. представлял собою «грубую беспорядочную громаду (moles), недвижную тяжесть, собранные в одно место разнородные начала дурно соединенных стихий», откуда выделились земля, небо, вода, густой воздух. Кроме того под Х. подразумевали воздушное и туманное мировое пространство, помещающееся между небом и землею, а также наполненную мраком подземную зияющую бездну. Порождениями Х. в древней (Гесиодовской) космогонии считались Эреб, Ночь и Эрот (также Мойры).
    Н. О.

    Харакири

    Харакири или сеппуко (первое – чисто японское слово, второе – китайского происхождения) – «распарывание живота» являлось в течение нескольких столетий среди японцев наиболее популярным способом самоубийства. Возникновение Х. относят к средним векам, когда к нему прибегали во время междоусобных войн между уделами побежденные для того, чтобы не попасть живыми в руки победителей. С течением времени Х. прибрело силу обычая, причем стали различать два его вида: принудительное и добровольное. Первый вид Х. являлся с 1500 г. своего рода привилегией японской военной знати – самураев, которым, в случае совершения преступления, предоставлялось покончить самим с собою посредством Х., вместо того, чтобы понести смерть от руки палача. В подобных случаях осужденному официально указывалось место и время совершения самоубийства и посылались чиновники для того, чтобы присутствовать при этом. Ныне принудительного Х. в Японии уже не существует. Добровольно к этому роду самоубийства японцы прибегали в отчаянии, в виде протеста против совершающейся несправедливости, предотвратить которую невозможно, или, вообще, чтобы воздействовать на другого в желательном смысле, также для выражения верности своему господину или начальнику и пр. Случаи совершения над собою добровольно Х. наблюдаются, хотя и крайне редко, до настоящего времени, когда люди, воодушевляемые примерами старины, жертвуют собою для какой-либо важной идеи. Так, когда, после победоносной войны с Китаем, японское правительство колебалось исполнить предъявленное ему Россией, Германией и Францией требование об эвакуации Ляо-дуна, 40 челов. совершили над собою Х. для того, чтобы побудить правительство к уступчивости и тем спасти родину от новой войны. Х. был наиболее почетный род самоубийства, и память лиц, покончивших им с собою, глубоко чтится в Японии. Особенною известностью пользуются 47 ропинов, которые, отомстив за смерть своего господина, должны были в 1703 г., по приговору властей, совершить над собою Х. Совершалось оно всегда с большое торжественностью. В более новое время, когда оно стало выходить из употребления и многим не удавалось быстро покончить с собою, вошло в обычай, чтобы лучший друг желающего наложить на себя руки, отрубал ему саблею голову, как только он вонзит кинжал в живот. Женщины, вместо распарывания живота, перерезывали себе горло бритвою.
    В. Л. К.

    Характер

    Характер (от греч. carakthr от глаг. carassw – черчу) обозначает сложное психическое явление, отличающее индивида или народ и выражающееся в своеобразном, постепенно сложившемся и сознательном способе реакции на различные запросы внешнего и внутреннего мира. Приведем несколько наиболее известных определений Х.: по Фризу, Х. выражается в силе разумного самоопределения; гегелевская школа определяла Х., как единство детерминированной и индетерминированной воли; Шлейермахер видел в Х. корректив односторонности темперамента. Определение Гартмана по существу совпадает с тем, которое нами выставлено.
    Современная психология не имеет средств для подробного анализа и изучения Х., она ограничивается лишь перечислением элементов, входящих в состав Х., а также классификацией и описанием различных видов характера. Х. развивается на почве природных данных, которыми он отчасти и определяется. К числу отдаленных условий, определяющих развитие Х., следует отнести внешние, пространственные и временные условия, т. е. принадлежность к известному племени, народу, государству, семье и пр., а также зависимость от культурных влияний эпохи; к числу ближайших определяющих условий относятся все те природные данные, которые индивид получает по наследству, т. е. пол, инстинкты, силу интеллектуальную и волевую, темперамент, и т. д. Вопрос о том, при рождении Х. и посему неизменяем, или же он под влиянием внешнего воздействия может измениться, решался одно время, в угоду априорных конструкций (напр. Шопенгауеровской философии), в смысле первой части предложенной альтернативы. Границы влияния наследственности вряд ли могут быть, при настоящем состоянии науки, определены; несомненно одно, что вся наша жизнь построена на предположении изменяемости Х.: воспитание, с одной стороны, и нравственная оценка деятельности, с другой, потеряли бы всякий смысл, если бы Х. был прирожден и неизменяем. Темперамент человека, придающий определенную окраску всей жизни и деятельности человека, остается действительно более постоянным, и на этом неизменном фоне слагается под влиянием сложных условий Х. Несмотря на чрезвычайное разнообразие Х., были попытки свести их к основным группам и дать классификацию их. Первая попытка описания Х. принадлежит Теофрасту, который, без всякого объяснения или классификации, дает простое описание 30 типов; перевод Ла-Брюйера и его самостоятельное сочинение тоже представляет скорее литературное, чем научное произведете, оно и не имеет претензии быть научным трактатом. Классификация Шарля Фурье чрезвычайно сложна – он делит Х. на классы, ряды, роды, виды, разнообразия, уменьшения, утончения и измельчания. Всего Фурье насчитывает 810 Х., из коих каждый имеет 12 коренных страстей. Из 810 Х. 576 находятся под господством одной страсти, это так называемые пассионаты. Сложность классификации и произвольность ее лишает попытку Фурье всякого значения. Некоторое значение в вопросе о классификации Х. принадлежит френологии, которая старалась перечислить по возможности полно способности человека. Подробный анализ френологической теории дан в книге Бэна. «Об изучении Х.». В вопросе о Х. сыграла большую роль «Логика» Миля; Милль, в 5й главе 6-ой книги «Логики», указал на необходимость изучения Х. и на возможность особой науки этиологии, это указание послужило поводом Бэну для написания книги: «Study of Character» (1861), в котором он делит Х. на 3 типа: интеллектуальные, эмоциональные и волевые или энергичные. Несколько ранее Е. Бурдэ в книге «Des maladies du caractere» (1858) перечислил 36 видов Х., проистекающих из 12-ти основных душевных качеств. В 1887-ом г. медик Азам в книге «Le caractere dans la sante et dans la maladie» указал на необходимость изучения Х. животных и национального Х. и предложил деление Х. на 3 категории: хорошие, дурные и неопределенные, т. е. могущие быть и хорошими, и дурными, сообразно обстоятельствам. Пере в своем сочинении «Le caractere de l'enfant a l'homme» (1891) делит Х. на группы по выразительным движениям на живые, медленные и горячие, живые и горячие в одно и тоже время, медленные и горячие и, наконец, уравновешенные. Обе классификации (Азама и Пере) страдают тем, что кладут в основу деления несущественный признак: Азам берет его из области морали, а Пере избирает количественный признак, допускающий бесконечное множество градаций. Рибо в статье «Sur les divers formes du caractere» («Revue philosophique» 1892, № 11) делит все Х. сначала на две категории – пассивные или сенситивные и активные и к этим двум положительным группам прибавляет еще третью -апатичные; эти 3 группы видоизменяются под влиянием интеллектуального фактора на 3 класса: на смиренные, созерцательные и эмоциональные. Полан в сочинении «Le caractere» (1894) предложил деление на четыре группы: Х., происходящие от различного сочетания духовных ассоциаций (association mentale); Х., происходящие от различных качеств духа и его наклонностей (de l'esprit et des tendances); Х., определяемые социальными тенденциями, и, наконец, Х., определяемые жизненными (vitales) тенденциями. Фуллье в сочинении «Temperament et caractere, selon les individus, les sexes et les races» (1895) повторяет по существу деление Бэра. Наконец, последняя нам известная попытка классификации Х. принадлежит Кейра (Queyrat, «Les caracteres et l'education morale», 1896). Кейра делит Х. на 4 группы и в каждой группе различает три вида. Первую группу Х. составляет те, в которых отчетливо видно преобладание одной какой-либо тенденции или способности; к этой группе относятся Х. эмоциональные, активные и созерцательные или интеллектуальные. Ко второй группе относятся Х., в которых заметно преобладание двух способностей; в этой группе Кейра различает Х. активно эмоциональные или страстные, активно-созерцательные или волевые и созерцательно эмоциональные или сентиментальные. Третью группу Х. составляют те, в которых три душевных способности приведены в известное равновесие; три вида этой группы суть: Х. уравновешенные, аморфные и апатичные. Наконец, четвертую группу Х. составляют те, в которых различные тенденции действуют неправильно, прерывисто; сюда относятся Х. неустойчивые, нерешительные и раздражительные. Последние три вида Х. Кейра рассматривает уже как переходную ступень к болезненным Х., которых Кейра насчитывает тоже три вида, а именно ипохондрические, меланхолические и истеричные. Из указанных попыток классификации следует, во-первых, что вопрос далек еще от научной постановки и разрешения и, во-вторых, что Бэновская, наиболее простая классификация, не исчерпывающая всех видов, все же лежит в основе других классификаций, которые являются в осложненной форме потому, что принимают в расчет, помимо трех душевных способностей, еще и количественный момент и некоторые иные моменты. Психологам не удалось установить стройной классификации Х.; само собой разумеется, что психология, при разъяснении сложных вопросов, связанных с Х., оказывается тоже в неудовлетворительном положении. Как постепенно слагается Х., какую долю должно отнести на наследственность, какую роль играют при образовании Х. приобретенные привычки, в какой мере воспитание и вообще внешние воздействия могут изменить прирожденные склонности, что может сделать индивидуальное усилие и проч. и проч. – все эти вопросы так тесно связаны с исследованиями сложных явлений памяти и воли, что не могут быть выяснены до тех пор, пока не будет дано действительно научного анализа явлений хотения; между тем психология до настоящего времени занималась по преимуществу интеллектуальными явлениями. Еще меньше требования мы в праве предъявлять изучению Х. народностей, ибо здесь условия еще более сложны. К антропологическим и психологическим элементам здесь присоединяются еще и исторические, поэтому, хотя характеристикой народов, начиная от Платона и кончая Фуллье, занимались весьма много, но результаты этих занятий мало научны. Мы не думаем, чтобы психология животных могла оказать какую либо пользу при изучении индивидуального Х. людей. У животных без сомнения есть типичные природные черты, которые под влиянием дрессуры могут быть несколько видоизменены, но вряд ли можно сравнить дрессированное животное с человеком, выработавшим себе Х.; у животных может быть и существуют, как утверждают некоторые психологи, напр. Сутерланд, рудименты нравственного чувства, но нет сознательной нравственной деятельности, а следовательно нет и нравственности. Дрессура и приобретенный человеком Х. имеют одну общую, но чисто формальную черту: оба, т. е. дрессура и Х., суть явления вторичные, представляющие некоторое видоизменение природных свойств; но в первом случае это видоизменение совершается под влиянием внешних условий, во втором под влиянием внутренних, психических и нравственных мотивов. Рассмотрение вопроса о Х. с этой точки зрения приводит к философии и требует решения проблемы о свободе воли. Кант, как известно, различал эмпирический и интеллигибельный Х.: первый представляет собой проявление в чувственном мире, в ряде действий, подчиненных закону причинности, интеллигибельного Х.; второй, напротив, есть самое существо человека, рассматриваемое само по себе, вне форм мира явлений, и посему он подчинен закону свободы. В этом учении Канта выражена двойственность природы человека и сделана попытка спасения свободы, без которой теряет смысл нравственная жизнь человека. Только при предположении возможности изменения природных свойств человека в силу нравственных требований, т. е. при допущении нравственной свободы (ср. К. Fischer, «Ueber die menschliche Freiheit»), мы можем допустить различение двоякого Х. -природного, определяемого наследственностью, и нравственного, выработка которого является обязательной для всякого, а неимение его – постыдным.
    Э. Р.

    Хариус

    Хариус, гаргус, харьюз, кутема (Thymallus vulgaris Nils.) – рыба из семейства лососевых (Salmonidae). Род Х. (Thymallus) занимает промежуточное место между сигами (Coregonus) и родом лосось (Salmo). Он отличается от сигов более развитыми зубами, от лососей более крупной чешуей и меньшим ртом. Характерна для этого рода, состоящего из немногих видов, населяющих пресные воды северного умеренного и холодного поясов, большая длина основания спинного плавника (до 15% длины тела). Обыкновенный Х. (Th. vulgaris Nils) достигает кроме исключительных случаев до 50-60 см. длины и 2 кг. веса, обыкновенно же значительно меньше; есть указания, что Х. может достигать 83 см. длиною и до 4 и более кг. Обыкновенно спина серовато-зеленая с черными пятнышками, бока светло-серые с продольными темноватыми, иногда мало заметными полосками, брюхо серебристое; непарные плавники фиолетовые с темными полосками или пятнышками, парные плавники желтоватые, грязно-оранжевые и сероватые. Х. водится преимущественно в быстротекущих горных реках и речках, особенно в порожистых, но встречается и в озерах. У нас он водится в северной и северо-восточной части Европейской России (бассейнах Белого моря и Ледовитого ок.), в бассейне Балтийского моря с его заливами, горных притоках Дуная и Днестра, притоках Камы, Уфы и Белой, в некоторых притоках и в верхнем течении Волги и в Сибири. В Зап. Европе он водится в Швеции, Норвегии, Великобритании и горных областях Средней Европы. Держится отдельно или стаями обыкновенно оседло; питается преимущественно насекомыми, а также моллюсками, мелкими рыбами и икрою. Истреблением икры (особенно лососевых рыб) приносят несомненно вред. Нерест происходит с марта по июнь, смотря по широте (на севере вообще позднее); Х. нерестится на неглубоких местах, часто на перекатах, держась в это время парами. Икра до 4 мм. в диаметре. Мясо вкусное. Х. издает сильный своеобразный запах, несколько напоминающий запах корюшки.
    Н. Кн.
    Х. – одна из любимых рыб рыбоводов и любителей уженья. Нерест происходить на мелких местах с дном из гравия Самцы к этому времени приобретают красивые цвета в плавниках. Икра развивается очень быстро: на 18-19 день. уже выходят мальки. Через 2 года Х. достигаете веса 1 фн., на 3-м году – половой зрелости. Промыслового значения эта рыба не имеет; лишь в верховьях речек Уральских гор, где Х. является единственной рыбой – он имеет для местного потребления довольно большое значение. Х. имеет очень жирное и нежное мясо, почему потребляется почти исключительно в свежем виде, отчасти коптится в свежепросольном виде. Свежепойманный Х. издает особый запах, который первым исследователям напоминал запах богородской травы (Thymmus), откуда и происходить его латинское название. Искусственное разведение Х. довольно затруднительно, потому что, во-первых, он мечет икру весною, в теплое время года, во-вторых, самая рыба довольно прихотлива и далеко не везде может ужиться, требуя особенно хорошей воды. Мальки Х. имеют небольшой желточный пузырь и немедленно после выхода из икры свободно плавают. Лов Х. производят удочкою, вершами, отчасти сетями и острогами (лучение).
    И. Р-в.

    Хартия

    Хартия (лат. Charta, греч. CarthV). – У римлян слово Charta означало бумагу из папируса, а иногда и написанное на бумаге, книгу. Различалось много сортов бумаги, напр. Charta Augusta, Ch. Claudia, Ch. Livia, и др. В средние века словом Charta и diploma обозначали разного рода документы и грамоты. Наибольшей известностью пользуется английская Magna Charta libertatum. В подражание этой великой Х., писанные конституционные акты иногда называются Х. Особенно под именем Х. (Charte Constitutionelle) известен конституционный акт, подписанный в 1815 г. Людовиком XVIII. В Португалии в 1826 г. термин «хартия» даже противопоставлялся термину «конституция», служа лозунгом двух враждебных партий; партия кортесов называла выработанный ею конституционный акт «Конституцией», а партия короля – дарованную им конституцию «хартией». В Англии в 1838 г. партия реформы называла свою программу «хартией»(англ. Charte, отсюда название партии – чартисты.) Хартум – гл. город египетского Судана, на левом берегу Голубого Нила, близ его слияния с Белым Нилом, под 15°37' с. ш. и 32°40' в. д. от Гринвича, 385 м. над ур. моря со среднегодовой темп. 39°. Х. был до взятия махдистами (1885) центром всей торговли сев.-вост. Африки. Окруженный земляными валами, город состоял большею частью из глиняных домов и имели узкие, кривые и грязные улицы; из кирпичей построены были только великолепный дом губернатора на Ниле, государственный совет с канцеляриями присутственных мест и мечеть, католическая миссия с церковью, небольшая коптская церковь, австрийское и немецкое консульства. Вдоль реки тянулись виллы, сады и возделанные участки в Рас-эль-Х., где соединялись обе реки. 70-тысячное, очень смешанное население состояло наполовину из европейцев, турок, арабов, коптов и наполовину – из различного рода туземцев внутренней Африки, которые отчасти были привезены сюда как невольники. Европейцы, большая часть сирийцев и греков, были купцами, ремесленниками, миссионерами, чиновниками консульства, врачами, аптекарями. В городе были хорошо устроенные базары, европейские магазины, рынки. Х. образовался из лагеря, разбитого войсками Магомета Али на косе между обеими реками; вокруг для торговли вскоре поселились туземцы. После падения старого торгового центра Шенди, в Х. сосредоточилась вся торговля Судана с Красным морем и Каиром, главным образом слоновою костью, камедью, тамариндами, страусовыми перьями, невольниками. По Голубому Нилу двигалось множество барок, изредка пароходы. При Измаиле-паше Х. сделался столицей Судана и местопребыванием ген.губернатора, но в 1885 г. город взят махдистами, после того как Гордон, сам погибший при этом, храбро оборонял его с марта 1884 г. Х. был разрушен и махдисты перенесли свой центр в Омдерман. Лишь после изгнания из Судана махдистов, в 1898 г. Х. вновь стал возрождаться. В 1900 г. он соединен железнодорожной линией с Нижним Египтом. В последнее время здесь сооружен трамвай, набережные, дворец генерал-губернатора, здание присутственных мест, колледж имени Гордона. Мало-помалу Х. приобретает свое прежнее торговое значение в Судане. Ср. Ohrwalder, «Aufstand u. Reich d. Mahdi im Sudan» (1892); Borelli Bey, «La chute de Khartoum» (II, 1893); Slatin Pascha, «Feuer und Schvert im Sudan» (9 изд., Лпц., 1899).

    Ха-Физ

    Ха-Физ (Шемс-Эддин-Мухаммед) – знаменитый персидский поэт. Новые, хорошие издания: 1) Констант., 1870, с двумя коммент. (2-й – Суди); 2) Кальк., 1881 – майора Джаррета и 3) «Odes of Н., with explanatory notes by Pistanji Kuvarji Taskar» (Бомб., 1887; Education Society's press). Прозаический полный англ. перевод Х. Вильберфорс-Кларка (Лонд., 1891) снабжен комментариями и очень важным введением, с полной библиографией. Старание Вильберфорс-Кларка видеть в поэте только мистика не встретило себе сочувствия у ориенталистов (см. «Quarterly Review». 1892, январь, 33-63; Эте, в «Grundr. der Iran. Philol.», 1896, II, 303). Из нем. перев. заслуживает внимания еще Боденштедта (Б., 1877). По-русски, кроме Фета, см. группу стих. в вольном перев. М. Прахова в «Русском Вестнике» (1874, № 1, 215-243). Отдельные газели переводили: Г. С-в, в «Цветнике» (1810, ч. 6, 78); с франц. из Журдена -"Вестник Европы" (1815, № 10, 173); Ю. Познанский – «Моск. Телеграф» (1826, № 10, 66-67); Ф. Г., «Нетленные глаза» («Северная Пчела», 1827, № 67); «Казанский Вестник» (1829, кн. 7, 216-222); Пл. Ст-в, «К виночерпию» («Тифл. Вед.», 1830, № 1); Л. Якубович («Литер. Газета», 1831, № 26, 210); П. П. («Молва», 1835, № 24-26, 387– 389); М. Лосиевский («Оренб. Листок», 1877, № 7); П. Гнедич, «Если лист летит на землю» («Нива», 1879, № 24 и 1884, стр. 806); Ап. Майков («Нива», 1879, № 9); Уманец («Cев. Вестник», 1890). По-малорусски: А. Крымский, «Житье и Слово» (1895, кн. I). О Х. см., кроме Вильберфорс-Кларка и Эте: Дефремeри (в «Journ. Asiat.», 1858, XI, 406-425); С. де-Саси (в «Notices et extraits», т. IV, 238 сл.); С. Робинсон, «Persian Poetry» (385 сл.); Гар. Расмуссен, «Studier over Н. med sideblik til andre pers. lyrikere» (Копенгаген, 1892).
    А. Крымский.

    Хвойные

    Хвойные (Coniferae, правильнее: шишконосные) – древесные, изредка кустарниковые, обычно вечнозеленые растения, составляющие второй класс ряда голосемянных (Gymnospermae). Стебли у них ветвистые (табл.), моноподиально или мутовчато; ветви округлые, гранистые или сплюснутые (дорзовентральные), у некоторых представителей (сосны, лиственницы) двух родов: удлиненный и укороченные («пучки хвой»). Листовые почки либо голые, либо покрытые низовыми бурыми пленчатыми листьями. Вегетативные листья большею частью многолетние, реже однолетние, опадающие на зиму (у лиственницы); расположены они либо по одиночке, спиралью (на укороченных же ветвях они сидят, вследствие неразвития междоузлий, пучками по 2, 3 и т. д.), либо парами накрест супротивно, либо мутовчато (по 3 и более в мутовке). Лист либо сидячий (таковы чешуйчатые листья на сплюснутых ветвях), либо черешковый, с более или менее развитым черешком, иногда довольно длинным; пластина обычно удлиненная, узкая, плоская или трех -четырехгранная («хвоя»), либо ланцетная, яйцевидная, а иногда (у Gingko) широкая и даже лопастная. У некоторых представителей (напр. у Phyllocladus) развиваются листовидно сплюснутые побеги – филлокладии. Цветки мелкие, однополые (растения одно и двудомные), без околоцветника, но иногда с прицветниками. Мужские цветки либо одиночные, либо парные, либо собранные пучками, комками или метелками. Цветок состоит из оси и различного числа (иногда до сотни) чешуйчатых или более или менее щитковидных тычинок, расположенных по оси спирально или мутовчато. На нижней стороне тычинки помещается различное число (два у еловых, три-пять у кипарисовых и тисовых, или много у араукарий) одногнездных, шаровидных, продольных или мешетчатых пыльников, вскрывающихся обычно продольною трещиною. Пыльца порошковатые (опыление ветровое); у некоторых представителей (у сосны) наружная оболочка пыльцевого зернышка вздувается, образуя по бокам зерна два пузыревидных выроста, наполненных воздухом. После высеивания пыльцы, мужские цветки увядают и сваливаются. Женский цветок необычайно простого строения: он состоит из одной лишь семяпочки, помещающейся либо на верхушке ветвей (напр. у тиса), либо (по одной, по две или по несколько) в пазухе кроющих листьев, сгруппированных в соцветия, так назыв. «шишки». Обыкновенно в шишковидном соцветии наружный покров семяпочки развивается либо в мясистое тело, окружающее валиком семяпочку, в так назыв. кровельку, либо в пластинчатое тело, так назыв. «семянную чешую», более или менее плотно срастающуюся с кроющим листом в так назыв. «шишковую чешую». Следовательно, шишку хвойных должно рассматривать как сложное женское соцветие, состоящее из оси и кроющих листьев (чешуй), в пазухе которых помещается либо по одному (у Phyllocladus, Dacrydium, Arancaria и у др.), либо по две (у сосны, ели и у др.), либо по несколько (у Taxodium, кипариса и др.) семенопочек (женских цветков). Семенные чешуи соседних семяпочек вполне срастаются друг с другом в одну чешую, которая, как сказано выше, сама более или менее срастается с кроющим листом. Семяпочка обращена своим пыльцевходом (micropyle) либо вниз (у еловых), либо вверх (у кипарисовых); зародышевый мешок ее содержит многоклеточный заросток (белок) и несколько архегониев. Оплодотворение следует иногда несколько месяцев спустя, после опыления; созревание семян происходить иногда на второй и третий год. При семясозревании кроющие листья, плотно сомкнувшись, разрастаются, либо превращаясь в деревянистые или кожистые чешуи (или щитки у кипарисовых, наприм.), либо становясь мясистыми более или менее сочными (у можжевельника), и тогда шишка становится похожею на ягоду. Зрелое семя, обычно белковое, либо с твердою деревянистою («кедровый орешек»), либо с тонко пленчатою (семя сосны и др.) кожурою; иногда семя (у сосны и др.) снабжено крылом, образованным либо выростом кожуры, либо обособившеюся частью чешуи; иногда (у тиса и др.) семя снабжено мясистым, ярко покрашенным присемянником (кровелькою, arillus). Освобождаются семена либо вследствие того, что чешуи шишки, подсыхая, расходятся друг от друга (у сосны и др.), либо сваливаются вместе с чешуями (у пихты). Зародыш содержит несколько семядолей (2 у Taxus, 3-5 у кипариса, несколько у сосны). Всех Х. насчитывается около 34 родов и до 350 видов, группирующихся в два порядка: I. Pinoideae (присемянника нет, развита семянная чешуя, соплодие в виде шишки, большею частью сухой, твердой, редко у можжевельника, более или менее мясистой) и II. Taxoideae (присемянник в виде кровельки, семянной чешуи нет, соплодие в виде ягоды, но не шишки). К первому порядку принадлежат сем. Аrаuсаriасеае, Abietaceae, Тахоdiaceae (таксодиевые) и Cupressaceae; ко второму – Taxaceae (тисовые). Хвойные широко распространены по земной поверхности; встречаются под тропиками, и заходят далеко на север (до 72° сев. шир.) и высоко в горы; наиболее часто хвойные встречаются в северном умеренном климате, образуя здесь громадные сплошные леса (напр. тайги Сибири), под тропиками Х. растут на горах. В Европе и Сев. Америке преобладает сем. еловых, напр. сосна, пихта, лиственница, ель; в Азии, кроме того, кипарисовые и тисовые, в Южной Америке араукарии, в Австралии некоторые роды тисовых, в Африке очень немного хвойных. Ср. Eichler, «Coniferae» (Engler's-Prantl, «Die nafurl. Pflanzenfam.», II, 1); Beisner, «Handuch der Nadelholzkunde» и др.
    С. Р.

    Хвощи

    Хвощи – (Equisetaceae) – единственное семейство класса хвощовых, подкласса равноспоровых, с единственным родом Equisetum L. Многолетние, содержащие значительное количество кремнекислоты, растения, с ползучим, разветвленным корневищем, развивающим ежегодно надземные побеги. Корневище и надземные побеги состоят из ряда междоузлий, отделенных одно от другого поперечною стенкою, диафрагмою. На корневищах некоторых видов развиваются клубни. Каждое междоузлие переходит наверху в мутовку листьев, влагалища которых сращены между собою воедино, образуя общее, объемлющее основание следующего верхнего междоузлия, влагалище, с зубчиками по краю. На поверхности надземных побегов, частью и корневищ, тянутся продольно ребра (carinae) и бороздки (valleculae), причем ребра одного междоузлия соответствуют бороздкам соседних междоузлий. Ребра заканчиваются в зубцах влагалища, находящегося на верхнем конце междоузлия. Коллатеральные сосудистые пучки расположены в кружок по радиусам ребер; совнутри к ним примыкает полость, каринальная полость. Между пучками в коре тянутся валлекулярные полости. Середина стебля занята центральною полостью. Стебли растут при помощи тетраэдрической верхушечной клетки. Ветви, расположенные мутовчато, пробиваются через основание влагалища и чередуются с его зубцами. Спорангии имеют вид мешков и находятся с нижней стороны щитовидных листьев (споролистиков), мутовки которых соединены на верхушке побега в виде колоса. Под колосом споролистиков находится кольцо в виде менее развитого влагалища. Спорангии происходят из группы клеточек кожицы. Споры одноклетные, зеленые; наружная оболочка их разрывается, образуя узкие, гигроскопические ленты (пружинки). Заростки надземные, зеленые, двудомные, разветвленные, лопастные. Мужские заростки мельче женских. Антеридии и архегонии похожи на таковые папоротников. Известны 24 вида ныне живущих Х. У некоторых видов весенние спороносные побеги значительно отличаются от летних бесплодных, особенно у полевого Х. Equisetum arvense L., произрастающего всюду на бесплодных полях, выгонах и т. п.; здесь спороносные побеги не ветвистые и лишены хлорофилла. В лесах растут Е. silvaticum L. и Е. pratense Ehrh., в болотах в воде Е. limosum L., на сырых лугах E. palustre L., в борах Е. hiemale L. Последний вид применяют, благодаря особенно обильному содержанию кремнекислоты, при полировке дерева. Е. giganteum L., в Южной Америке, имеет надземные побеги свыше 12 м. длины, при поперечнике всего в 1/2-2 см., лазающие среди деревьев. Из ископаемых видов некоторые достигали еще более крупных размеров.

    Хеопс

    Хеопс (греч. Ceopy и SuujiV, егип. Хнум-Хуфу или просто Хуфу) – третий царь 4-й егип. династии; царствовал, по Манефону, 66 лет, по туринскому папирусу – 23 года. Имя его связано с самой большой пирамидой в Гизе, которая, по изысканиям архит. Борхардта, выстроена сразу и первоначально не была рассчитана на столь крупные размеры; последние явились результатом расширений в три приема. Геродот передает вероятно ходившее в его время в Египте рассказы, будто Х., поставив целью царствования сооружение пирамиды, притеснял весь народ работами, запер храмы и для приобретения средств даже торговал родной дочерью. Вероятно, позднейшие обитатели сев. Египта, пораженные, громадностью сооружения, выработали легенды о их строителях. На самом деле Х. был, по египетским преданиям, ревностным храмоздателем: к его времени возводили план храма в Дендера; он делал вклады в храмы, и его культ существовал еще при XXVI дин. Mapиeтт нашел, при раскопках храма к В от пирамиды Х., плиту с упоминанием о воздвигнутой Х. пирамиде дочери его Хент-сен. на том месте. где, по Геродоту, стояла пирамида, сооруженная из камней, принесенных дочери Х. ее поклонниками. О государственной деятельности Х. ничего неизвестно; только ничтожные надписи и барельефы на Синайском полуо-ве (в Вади-Магаре) изображают его поражающим азиатов пред богом Тотом. В так наз. Papyrus Westcar берлинского музея Х. заставляет рассказывать себе волшебные сказки и узнает о рождении представителей V династии, которым суждено заменить его дом.

    Херсон

    Херсон – губерн. гор. Херсонской губ., на прав. берегу р. Днепра и его прит. Кошевой, близ впадения Днепра в Днепровский лиман. В 1737 г. ген. Румянцевым, отцом Задунайского, было заложено укрепление Александр-шанц, вскоре разрушенное; в 1778 г. устроена верфь, наименованная Х. С 1784 г. Х. был уездн. гор. Екатеринославского, с 1793 г. – Вознесенского наместничества; в 1796 г. вошел в состав восстановленной Новороссийской губ., в 1802 г. сделан уездн. гор. Николаевской губ., с 1803 г. – губернским городом Херсонской губ.; в 1835 г. была упразднена крепость, в 1880-х гг. – закрыт порть, в прежнее время имевший особенное значение в торговле с Польшей. Городской земли – 43585 дес., из них пашни – 29072 дес., усадебной (считая город) – 1097. Часть городских жителей занимается хлебопашеством, огородничеством и садоводством (362 дес.). Первоначальное население города образовалось из приписанных к казенной верфи рабочих и из колодников, ссылавшихся сюда на принудительные работы. К 1 января 1900 г. жит. 72451 (36243 мжч., 36208 жнщ.), вм. с пригородами (Северным, Забалкою, Сухарным и Военным). Жители размещаются в 7200 дворах. 713 торговопромышленных предприятий, с общим оборотом в 16 милл. р. и ежегодною прибылью до 11/2 милл. р. (1889 г.); из них: торговых – 665, промышленных – 36, пароходных – 12. Фабрично-заводских и ремесленных заведений 246, с производством на 6 милл. руб. и 2600 рабочими; из них крупнейших – 53, с производством в 5 милл. руб. и с 1100 рабочими, получающими ежегодно до 280 т. руб. заработной платы: 5 паровых мельниц (до 700 т. руб.), 5 лесопильных заводов с 525 паровыми силами (2700 т. руб.), табачная фабрика (197 т. руб.), машиностроительный и чугуннолитейный завод (145 т. руб.) для изготовления судов, котлов, локомобилей и проч. Лесопильный завод экспортирует в Батум до 6 милл. ящиков для керосина (40% всей потребности), а также ящики для фиников в Персию). Х. раньше славился шерстомойнями, из которых ныне осталась лишь одна (с производством 25 т. руб.). 14 конфетно-пряничных заведений. Складов разных товаров – 38, лавок – 738, мест продажи вина и спирта – до 40; потребляется всего до 64 тыс. вед. (на душу городского населения – 0,91 вед.); расход с души 6 руб. 41 коп. 2 ярмарки, из которых на главную Троицкую (с 1808 г.) привозится товаров и пригоняется скота на 170 тыс. руб. В шестидесятых годах Х. был складочным местом для товаров, отправляемых на другие пристани по р. Днепру, но с развитием железнодорожной сети, обошедшей город, с ухудшением судоходства через Днепровские пороги и с закрытием местной таможни торговое значение города упало. Только с 1900-1902 г. начинается снова оборудование Херсонского порта, с углублением (до 22 фт.) днепровских гирл. Ныне число приходящих буксирных пароходов не превышает 172, с 707 буксируемыми судами (1900), уходящих – 184, с 722 судами. Вообще приходят 1243 судна (с 2381/2 тыс. тонн), уходят – 1199 (с 239 тыс. тонн). Малым каботажем привозится 4614 тыс. пд. разных товаров, вывозится – 25245 тыс. пд., главн. образом хлебов (151/2 милл. пд.). В Х. отд. государственного и крестьянского поземельного банков, город, общ. банк (учрежден в 1875 г. с основн. капит. в 20 тыс. руб.; вкладов -до 623,4 тыс. руб. [1899 г.]; ссуд – 1245 тыс. руб.), город, общ. вз. кредита (учреждено в 1874 г., с основн. капит. в 351/2 тыс. руб.; вкладов – 3233 тыс. руб., ссуд – до 2 милл. руб.), отд. орловск. коммерческого банка, коммисионерство русского для вн. торговли банка; 2 банкирских конторы; город, общ. вз. страхов. от огня; 13 агентств страхов. общ., 2 транспортных конторы; 4 нотариальные конторы. Городской ломбард, 13 госуд. сберегат. касс. Задолженность городской недвижимости достигает 3 милл. руб. Приходов православных 7, церквей правосл. 16, единоверческих 2, рим.-католич. 1, еванг.-лютер. 1. 2 раскольничьих молитвенных дома, 8 – еврейских; 4 евр. и 1 караимская синагоги. До 60% всех жителей – православные. Мужск. и женск, гимназии; реал. учил.; 4-х кл. муж. и 6-ти кл. жен. прогим.; земское сел. хоз. учил. с опытным полем и садом (Спасским), разведенным еще по инициативе кн. Потемкина; учительская семинария, с начальною при ней школою; мужское духовное училище; земская фельдшерская школа; мореходные классы; 6-ти классное и 2-х классное городские училища (первое – с ремесленным отдел.); 10 первоначальных школ; церковноприходская школа; 4 школы грамотности; школа при земском сиротском доме; евангелическо-лютеранская церковноприходская школа; римско-католическая школа; еврейская ремесленная школа; 12 частных начальных училищ; еврейская «талмуд-тора»; хедеры. Учащихся до 3000 мал. и 1500 дев. 5 типографий, 7 книжных лавок, 6 библиотек; филиальное отделение Херсонской общественной библиотеки, имеющей до 25 тыс. томов; метеорологическая станция; археологический музей с богатыми результатами местных раскопок (греко-скифского и кочевого периодов). Больниц – 8, из них одна земская для душевнобольных, с земледельческой колонией; 3 лечебницы; 5 аптек; 12 аптекарских магазинов; 52 врача; городской санитарный персонал – врач, химик и 3 санитарных надзирателя; 6 зубных врачей. В 15 вер. от города лечебное озеро с земской грязелечебницей и врачом. Благотворительные, образовательные и ученые общества: Херсонское Крестовоздвиженское братство; общество Херсонских врачей; музыкально-драматический кружок, общество счетоводов, общество приказчиков и вольное пожарное; губернские попечительства о народной трезвости и детских приютов; Николаевский приют для девочек; Красный Крест с общиною сестер милосердия; Херсонское благотворительное общество с приютом для престарелых женщин, домом трудолюбия и ночлежным приютом для мальчиков; земский сиротский дом и домик для подкидышей городские: ночлежный приют и дешевая столовая; еврейская богадельня, попечительство о недостаточных учащихся мужской гимназии; общество для пособия нуждающимся учащимся в мужской и женской прогимназиях. Издаются ежемесячный журнал (земский) и 2 газеты; при «Херсонских Губ. Ведомостях» – «Сельскохозяйственный Листок», орган Херсонского общества сельского хозяйства. Паромная переправа через р. Кошевую; 7 пристаней; 7 агентств пароходных обществ. Летом пароходное сообщение с Одессой, Николаевым, Очаковым, Алешками, Голою Пристанью и вверх по р. Днепру до города Александровска, зимою – дилижансы в городах Николаев и Берислав. 59,3 вер. телефонных сообщений. Управление работами по очистке днепровских гирл, судоходная дистанция и канцелярия заведующего каботажным судоходством. Памятники старины: дворец императрицы Екатерины II; Екатерининский собор (113 лет), выстроенный кн. Потемкиным, с его могилою (1791 г.); в соборе, под почетным балдахином, кресло императрицы, посетившей Х. в 1787 г.; в ризнице – вышитая ею собственноручно риза. Иконопись собора – работы Боровиковского; некоторые лики святых – точные изображения императрицы и государственных деятелей ее времени. Внутри остатков земляных стен бывшей крепости монументы и могилы героев Очакова и Килии (Корсакова, Моллера-Закомельского, молдавского кн. Россета, принца А. Вюртембергского, Мартынова). 2 памятника в городе: кн. Потемкину-Таврическому и Джону Говарду, умершему в Х. Городск. доходов 389 тыс. руб. (1899), в том числе от городских недвижимых имуществ 331 тыс. руб. Расходов 395 тыс. руб., в том числе на содержание правительственных учреждений – 70 тыс. руб., городского управления – 52 тыс. р., на учебные заведения – 49 тыс. р., врачебную часть 13 тыс. р., благотворительную часть – 71/2 тыс. руб., городское благоустройство – 61 тыс. руб. Около города, по балкам, хорошие сады и вербовый лес, искусственно разведенный на 100 дес. болота.
    А. Мурашкинцев.

    Херувимы

    Херувимы – один из девяти чинов ангельских, о которых упоминается в Свящ. Писании. Отцы церкви усвояют обыкновенно херувимам место второго чина первой степени (серафимы, Х., престолы). Самое подробное описание Х. находится в 1 главе книги пророка Иезекииля. В первый раз слово «херувим» встречается в книге Бытия при рассказе об изгнании прародителей из рая: херувим с пламенным мечем поставлен был у сада эдемского, чтобы охранять путь к древу жизни. В скинии Моисея и в храме Соломоновом изображения Х. были помещены не только в святилище, но и во святом святых; поставление двух Х. над Ковчегом завета с преклоненными к ковчегу лицами свидетельствовало, что Х. удостоены особенной близости к Богу (ср. Псал. LXVI, 2; CIII, 29; Иезек. XXI, 2 и др.) и благоговейно служат Ему, проникая в тайны нашего спасения (1 Петр. 1, 12). На высшее место Х. в ангельском мире указывают также те места Свящ. Писания, в которых говорится, что Всевышний восседает на Х. (1 Цар. IV, 4; Псал. XVII, 11; Исаии XXXVII, 16 и др.). В Апокалипсисе Х. изображаются, как и у пророка Иезекиля, в виде шестокрылатых животных, усеянных по всему телу очами; они обитают на небе пред престолом Божьим и непрестанно днем и ночью взывают: «свят, свят, свят Господь Вседержитель, Который был, есть и грядет» (Апокал. IV, 1-8). Х. окружены на небе бесчисленными сонмами праведников и тьмами ангелов (Апокал. V, 11; VII, 9-11); последние занимают в отношении Х. подчиненное, служебное положение. Находясь в ближайшем общении с Богом, Х. отражают в себе неприступное величие Божие и Его славу (Евр. IX, 5). См. еписк. Сильвестр, «Опыт православного догматического богословия» (т. III, Киев, 1885); «Миссионерское Обозр.» (1900, сентябрь).

    Хефрен

    Хефрен (греч. Cejrhn, егип. Хафра) – пятый фараон 4-й дин.; царствовал, по туринскому папирусу, 24 года. Строитель второй по величине пирамиды в Гизе. Знаменитые статуи, найденные близ большого сфинкса и называемые его именем, представляют, судя по исследованию Борхардта, произведения позднейшего, может быть эфиопского времени. Рассказы о его нечестии и угнетении народа – того же порядка, что и ходившие относительно Хеопса. Культ его существовал еще при XXVI династии. О его государственной деятельности ничего неизвестно.

    Хибины

    Хибины или Хибинские горы – Архангельской губ., Александровского у., расположены между вост. берегом оз. Имандры и Умбозером, северное их продолжение составляет так назыв. Бабья-тундра, южною их границею служит Кандалажская губа Белого моря. Горы эти представляют собою возвышенное нагорье с нагроможденными на них разнообразными остроконечными вершинами, покрытыми частью мхом, частью полосами снега даже в летнюю пору. Х. не исследованы. Несомненно они довольно высоки, так как их видно уже за 100 вер. Со стороны оз. Имандры они отстоят от него на расстоянии 2-3 вер.; подымаясь довольно круто, высокими террасами, Х. представляются массами гранита, покрыты они белым мхом – ягелем, на междугорных лужайках растет трава, а скаты одеты лесами, в которых водится много зверей. Особенно живописны вершины сопок (варак) Лявинской, Поутелле и Чудской смерти, где будто бы погибла масса чуди, вошедшей в недра этой горы, которая разверзлась по слову одного кудесника, впустила чудь и потом закрылась.

    Хива

    Хива – столица Хивинского ханства и резиденция хивинского хана, в южной части оазиса, на границе песков, в 20 вер. к З от левого берега Аму-дарьи, на каналах, принадлежащих к системе Полван-ата, одного из самых крупных каналов ханства. Город окружен глинобитной стеной, более 6 вер. длиною, с башнями и остатками рвов. Внутри города другая стена окружает цитадель, где находятся два ханских дворца, главные мечети и медресе. Стены полуразрушены. Внутренность города – лабиринт узких, грязных или пыльных (смотря по времени года), кривых улиц, извивающихся среди глинобитных стен и домов с плоскими крышами; местами улицы прерываются пустырями и кладбищами. По отсутствию какого бы то ни было благоустройства, непроходимой грязи, вони, массе разрушенных кладбищ, встречающихся в самом центре города, и множеству развалин, Х. является едва ли не самым неприглядным городом Средней Азии. Зелени и садов мало. 17 мечетей, 22 медресе, несколько караван-сараев, крытый базар, 250 лавок. Жителей до 20 тыс. Из зданий выдаются: 1) мечеть Полван-ата, мусульманского святого, покровителя Х., построенная в 1811 г. ханом Мухаммедом Рахимом (внутри мечеть выложена изразцами, синими, голубыми и пестрыми), с гробницей Полван-ата и 2) башня, облицованная в нижней части голубыми изразцами. Вообще особо достопримечательных памятников искусства в Х. нет. Хива ведет значительную торговлю; в ней немало живет русских. В окрестностях города много обширных садов, принадлежащих хану и сановникам и служащих летним местопребыванием.
    В. М.

    Хилиазм

    Хилиазм (ciliasmoV – тысячелетие) – учение о наступлении на земле чувственного тысячелетнего царства Христова. Надежды на близость второго пришествия Христова для основания земного тысячелетнего царства не только находили многих приверженцев среди верующих, но и разделялись некоторыми из отцов и учителей церкви, которые, не признавая их необходимою принадлежностью общего церковного сознания, держались их как своего частного мнения, не противоречащего общему церковному вероучению. Начало Х. восходит к временам дохристианским. Большинство евреев видело в обетованном Мессии не Искупителя от греха, проклятия и смерти, а земного царя, который создаст свое царство на земле и предоставит силу и власть еврейскому народу. Евреи, принявшие христианство, внесли такие воззрения и в церковь, тем легче, что христиане, по слову Спасителя, ожидали Его славного второго пришествия. Отцом и первым распространителем грубого чувственного Х. является еретик апостольского века Керинф. Он учил, что, когда Христос устроит 1000-летнее царство свое на земле, то восстановит Иерусалим в прежнем его блеске и величии и снова введет исполнение всех предписаний и постановлений обрядового закона Моисеева, со всеми ветхозаветными жертвами; счастье и блаженство праведников будет состоять тогда во всевозможных чувственных радостях и наслаждениях. В учении евионитов ожидания близкого наступления 1000-летнего царства Христова на земле занимают довольно почтенное место и отличаются тем же грубым чувственным характером, как и хилиастические воззрения Керинфа. Совершенно другого характера и направления Х. христианский. Христианские отцы и учители представляют земное 1000-летнее царство Христово как состояние полнейшего райского блаженства и совершенства, как невозмутимое сожительство со Христом всей общины святых, в которой прекратятся все бедствия и все лишения, уничтожится даже возможность ко греху и будет восстановлена полнейшая гармония между человечеством и всею обновленною и прославленною природою. Они смотрят на 1000-летнее царство Христово не как на окончательное завершение царства Божия на земле, но как на нечто среднее между настоящим нашим состоянием унижения и будущим состоянием прославления. Их хилиастические надежды и ожидания внушены гонениями, которые испытывала церковь того времени. Чем более умножалось число мучеников, проливавших кровь за веру во Христа, тем сильнее и энергичнее возбуждалась в сердцах верующих мысль, что их настоящее униженное и бедственное состояние совершенно прекратится в недалеком будущем и что они на той же самой земле, на которой претерпевали бедствия и несчастия, будут царствовать со Христом и Его святыми. Приверженцы христианского Х. пытаются оправдать свои ожидания близкого наступления 1000-летнего царства Христова ссылками на Библию, толкуя в прямом, буквальном смысле еще не исполнившиеся, по их мнению, ветхозаветные обетования (Быт. XIII, 14-17; XV, 18; XXVII, 27-29, особенно же пророческие видения Исаии, Иеремии, Иезекииля и Даниила), а также обетования самого Иисуса Христа (Матф. XIX, 21; XXVI, 27-29; Лук. XIV, 12-14; XVIII, 29, 30) и многие места из посланий апост. Павла. Главным основанием, на котором христианские хилиасты пытаются утвердить свои представления, служит Апокалипсис, ХХ-ая глава которого, по-видимому, особенно благоприятствовала их страстным ожиданиям близкого наступления земного 1000-летнего царства Христова, Здесь, между прочим, говорится, что сатана будет связан на «тысячу лет», что мученики за Христа оживут и будут царствовать с Ним «тысячу лет». Х. особенно был распространен во II веке, в церквах малоазийских. Папий иерапольский, Иустин Философ и св. Ириней Лионский разделяли ошибочные хилиастические воззрения. Впрочем, Ириней представлял тысячелетнее царство Meccии как переходную ступень для благочестивых к царству небесному. Из числа представителей Х. в III в. особенно выдаются монтанисты и между ними Тертуллиан, а затем св. Ипполит, Коммодиан, Сульпиций Север, Мефодий, епископ тирский, Викторин, епископ пиктавийский, и Лактанций. В том же III в. Х. сильно распространился в Египте. Здесь, под руководством епископа Непота, целая Арсеноитская область держалась Х. и отделилась из-за него от александрийской церкви. В начале IV века, когда христиане освободились от гонений и для церкви наступили более или менее спокойные времена, мечтания хилиастов о тысячелетнем на земле царстве Христовом исчезли сами собою – Х., как заблуждение у еретиков и как ошибочное мнение у православных, встретил, при своем появлении, опровержение со стороны церкви. Опровергая монтанистов, евионитов и гностика Керинфа, церковь, вместе с тем, опровергала и хилиастичесткие воззрения, входившие в учение этих еретиков. То обстоятельство, что Х. был составною частью учения еретиков, особенно содействовало его уничтожению между православными. Ревностным обличителем Х. был, между прочим, римский пресвитер Кай (ум. около 217 г.), вступавший в диспут с главою римских монтанистов, Проклом, и написавший сочинение об этом диспуте. Египетских хилиастов обличал Дионисий, епископ александрийский, который, следуя аллегорическому и таинственному объяснений Свящ. Писания александрийскою школою, был ревностным противником буквального и чувственного понимания пророческих сказаний. Непот, епископ арсеноитский, написал в опровержение его сочинение: «Обличение аллегористов», в котором тысячелетнее царство Христово, изображенное в Апокалипсисе, принимается за царство земное, с земными удовольствиями. Дионисий александрийский, в опровержение Непота, не только написал сочинение «Об обетованиях», но и лично вел диспут с хилиастами, и на соборе 255 г. успел убедить многих из арсеноитских христиан отказаться от Х. Из последующих отцов и учителей церкви, ведших полемику с хилиастическими представлениями, особенного внимания заслуживают на Востоке св. Григорий Богослов и св. Ефрем Сирин, на Западе – блаж. Августин. Со смертью блаж. Августина полемика с хилиастическими воззрениями оканчивается; Х. слабеет все более и, наконец, почти совершенно исчезает из народного сознания, пока снова не возрождается под влиянием других условий и в несколько иной форме. Ср. «Ложность учения хилиастов» («Христ. Чтение», 1852, ч. II); А. Алфионов,. «Х. первых трех веков христианства» («Православный Собеседник», 1875, май – июнь, июль); Е. Смирнов, «История христианской церкви» (СПб., 1901).
    В средние века, в эпоху расцвета всяких мистических учений, идея Х. также нашла свое место. Католическая церковь приняла догмат, заключающийся в том, что церковь, воинствующая на земле, будет победительницей на небесах. Вера в тысячелетнее личное царство Христа не была церковью ни признана, ни осуждена. Х. держался помимо церкви. Одним из наиболее коренных его выражений было всеобщее ожидание конца света к 1000 г.; паника, прекратившаяся было после 1000 г., возобновилась с новой силою после взятия Иерусалима крестоносцами, в 1099 г. Монастыри пользовались этим в своих выгодах. В эту пору раввинистическая схоластика нашла широкий доступ в традиционные верования. Шесть дней творения объясняли, вслед за еврейскими толковниками, как шесть тысячелетий; за седьмое считали субботу, в которую опочил Господь от трудов; к окончанию этого цикла приноравливали наступление царства Христова. А так как библейско-раввинская арифметика совпадала с вульгарной хронологией, то люди верили, страшились, приходили в отчаяние и отдавали свое имущество церкви. Догматическое учение Х. в средние века мало разрабатывалось. У некоторых сектантов и еретиков встречаются родственные догматы (Вечное Евангелие Иоахима Флорийского; см. Евангелие вечное), близко соприкасающиеся по духу с Х.; но самый Х., по миновании паники, пошел на убыль. – Иначе обстояло дело в эпоху реформации. Возврат к изучению подлинной Библии, страстная борьба с «Антихристом», сидящим на римском престоле, невольно наталкивали на хилиастическое толкование известных мест Апокалипсиса. Под впечатлением мистических откровений, которые получали наиболее экзальтированные души, реформа церкви представлялась неполной; возникали мечты о более радикальных преобразованиях. Такие помыслы нашли особенно благоприятную почву в среде анабаптизма. Попытка Иоанна Лейденского основать теократию в Мюнстере, навеянная идеями Х., кончилась плачевно.
    Радикальный мистицизм («иудейские мечтания») был осужден как Аугсбургским, так и Гельветическим исповеданием. Возродился Х. в Англии, в мистике индепендентов; в речи, которою Кромвель закрыл Беребонский парламент, слышатся отголоски хилиастических упований. – Хилиастические идеи встречаются у Натаниэля Эолиана (1578), флорентийца Пацция (1592), у некоторых социниан, у севеннских пророков при Людовике XIV, у боссюэтова антагониста Жюрье (1686), у Пьера Пуаре (1687), у нидерландца Серария, у лабадистов, у Дж. Мида, у Дженни Лэд, у Томаса Бернера, Лафатера, у американских мормонов, даже у некоторых современных протестантских богословов (Гофман, Делич, Тирш, Эбрар и др.). Ср. (Corrodi, «Kritische Geschichte des Chiliasmus» (1794); Chiapelli, «Le idee millenare dei Christiani» (1888); статью A. Reville в «Encyclopedie des sciences religieuses» (т. III).
    А. Дж.

    Химера

    Химера (Cimaira, Chimaera): 1) в греческой мифологии чудовище, имевшее голову и шею льва, туловище козы (cimaira – коза) и хвост дракона и изрыгавшее из пасти огонь; по Гесиоду, у Х., соответственно трем животным породам, из которых состояло ее тело, были и три головы. Дочь Ехидны и Тифаона, Х. была вскормлена ликийским (карийским) царем Амисодаром (Иобатом) и обитала в Ликии, на горе Краге; здесь же она была убита Беллерофонтом, который с помощью крылатого коня Пегаса благополучно совершил этот подвиг, между тем как попытки других убить Х. стоили им жизни. Благодаря гомеровскому эпосу (Ил. VI, 150-183), ликийское сказание о Х. распространилось и в Греции: ее изображение входило в состав герба Сикиона, Коринфа, Кизика, Зелеи. Вергилий называет Х. в числе подземных чудовищ, обитающих в преддверии Орка, помещая ее рядом с Кентаврами, Сциллами, Бриареем, Лернейскою гидрою, Гарпиями, Горгонами и Цербером. Местопребыванием Х. на горе Краге служила пропасть вулканического происхождения, называвшаяся также Х.: сопоставляя это с тем, что Х. принадлежала к числу чудовищ, изрыгающих огонь, можно видеть в ней олицетворение огнедышащей горы. Ср. Fischer, «Bellerophon, eine mythologische Abhandlung» (Лпц., 1851). 2) Огнедышащая гора в Линии, близ г. Фаселиды; здесь, по свидетельству древних писателей, водились львы. 3) Укрепление в Эпире (Хаонии), служившее в военное время убежищем для эпирских хионов, которые жили не городами, а поселками. Х. была расположена на берегу Адриатического моря в области Акрокеравнских гор, близ Диррахия и Панорма. Ныне именем Chimara называется населенная албанцами часть древних Керавнских гор, в пределах которой находилось укрепление Х. В орнаментике Х. называется фантастический комплекс из фигур животных, представляющий собою законченное, но ненатуральное целое. Отсюда, в переносном смысле, употребление слово Х. для обозначения праздной, пустой фантазии, игры воображения, несбыточной мечты и пр.
    Н. О.

    Хинаяна

    Хинаяна (санскритское слово) – «великая колесница» или «великое средство переправы». Так называется учение древнейших буддийских сект, в отличие от махаяны («великая колесница»), возникшей со времен Нагарчжупы, жившего спустя 4 века после смерти Будды Сакьямуни. Система Х. представляла почти исключительно этико-философское учение, чуждое тех политеистических представлений, которые свойственны позднейшему буддизму. Важнейший отличительный признак Х. составляет взгляд, что «спасение», т. е. освобождение от мира материального, доступно только некоторым, тогда как по мнению приверженцев махаяны все существа, в конце концов, достигнут спасения.

    Хинин

    Хинин (медиц.) – главный алкалоид хинной корки, легкий, аморфный или кристаллический порошок, растворяется в эфире и алкоголе, плавится при 57° Ц.; в медицине чистый алкалоид, в виду трудной растворимости в воде, не нашел применения; употребляются почти исключительно соли его, главным образом, солянокислый и сернокислый Х. Благодаря легкости образования солей почти со всеми кислотами, терапевтических препаратов Х. насчитывается около 100, но по Росс. фармакопее, кроме уже упомянутых содей, обязательны еще следующие препараты: мышьяковисто-кислый Х., лимонно-хинная соль с лимонно-железной солью, бромистый Х., салицило-кислый Х. и дубильно-хинная соль.
    Физиологическое действие. Растворы Х., даже в слабой концентрации, благодаря горькому вкусу, вызывают увеличенное слюноотделение и, по всей вероятности, увеличенное отделение желудочного сока. Увеличенная секреторная деятельность слюнных желез происходит рефлекторным путем и не наблюдается при непосредственном впрыскивании Х. в выводной проток подчелюстной железы. При введении в желудок или в прямую кишку Х. довольно быстро всасывается в кровь и в умеренных терапевтических дозах обнаруживает слабое действие на общее состояние организма и на различные функции отдельных органов. Температура тела от больших доз обыкновенно обнаруживает наклонность к понижению; последнее наблюдалось у животных также в том случае, когда они были обернуты ватой, следовательно, понижение t° зависит не от увеличенной теплоотдачи, а от уменьшенного образования тепла в теле. Обмен веществ даже у здоровых людей после больших доз Х. уменьшается на 20-24%. Аналогичные результаты наблюдались также по отношению к потреблению кислорода. Х. выводится из организма главным образом через почки (около 95% введенного алкалоида); после приема 0,1 какой-нибудь соли Х., при ненаполненном желудке, алкалоид появляется в моче через 12-15 минут. Х. представляет очень сильный яд для протоплазмы многих простейших организмов. Если смешать каплю жидкости, содержащей инфузории, с каплею раствора Х., то, при содержании Х. 1:200 смеси, наступает паралич этих организмов, они пронизываются черноватыми зернышками и погибают. Свежие парамеции в загнившем сене перестают двигаться в растворах значительно более разведенных (1:10000). Такое же прекращение движений наблюдается на белых кровяных шариках, при рассматривании их под микроскопом в слабых растворах Х. Уменьшение окислительных процессов под влиянием Х. может быть демонстрировано на некоторых химических реакциях с органическими веществами, а также с тканевыми элементами. Так, при прибавлении терпентинного масла, содержащего озон, к спиртному раствору бакаутной смолы, в присутствии одной капли крови или водного раствора кристаллов гемоглобина, наблюдается быстрое посинение гваяковой настойки, вследствие окисления ее кислородом озона. Это перенесение кислорода озона красящим веществом крови не наступает или наступает значительно позже, если вместе с кровью в указанную смесь вносится ничтожное количество раствора нейтральной соли хинина. Свежие ткани животных обладают способностью захватывать кислород от оксигемоглобина, поэтому артериальная кровь, смешанная с такими тканями, принимает характер венозной крови; в присутствии же Х. кровь очень долго сохраняет характер артериальной, следовательно, Х. препятствует тканям захватывать кислород от красных кровяных шариков. Х. препятствует также некоторым синтетическим процессам в организме животных. Так, при пропускании через свежевырезанную почку крови, содержащей гликоколь и бензойную кислоту, образуется гипуровая кислота, в присутствии же Х. количество образующейся гипуровой кислоты значительно уменьшается.
    Специфичность действия. Все вышеприведенные исследования предприняты были в то время, когда специфичность действия Х. при малярии не подлежала никакому сомнению, но самая причина, вызывающая малярийное заболевание, оставалась неизвестною. Наблюдая жаропонижающее действие Х. при перемежающейся лихорадке и желая найти объяснение механизма такого действия, естественно было исследовать влияние алкалоида на окислительные процессы, на метаморфоз, температуру тела и на процессы гниения и брожения. Но подобные исследования не могли, однако, объяснить, почему Х. прекращает лихорадочные заболевания, обусловленные малярией, между тем как при других лихорадочных заболеваниях, этот медикамент проявляет весьма слабый жаропонижающий эффект и вместе с тем не оказывает никакого влияния на течение болезненного процесса. Будучи назначен при перемежающейся лихорадке, Х. может понизить предстоящее повышение температуры на 3-4° и дать полное излечение; между тем как при тифе, остром суставном ревматизме, воспалении легких и др. алкалоид этот почти не понижает повышенной температуры и совершенно не влияет на болезненный процесс. Точный ответ на вопрос о механизме противомалярийного действия Х. мог быть получен только после того, как французский врач Лаверан, в 1880 г., доказал, что причиною перемежающейся лихорадки является, принадлежащий к классу простейших животных, паразит Haemamoeba malariae, который, проникая в кровь и размножаясь в красных кровяных шариках, вызывает все типичные для малярии расстройства. Затем доказано было, что под влиянием Х. паразит быстро исчезает из крови больных; что прибавление Х. к препарату живой крови прекращает амебоидные движения кровепаразитов малярии. Наиболее резкие изменения Х. оказывает на находящиеся в кровяном шарике взрослые формы, ядра которых исчезают вполне, паразит представляется равномерно окрашенным (метиленовая синька и эозин) и пигментированным синим пятном на слабо окрашенном эозином красном кровяном шарике; менее компактное ядро взрослого паразита легче распадается под влиянием Х., чем плотное ядро молодого (Д. А. Романовский). Из вышеизложенных наблюдений необходимо придти к заключению, что Х. есть специфическое средство против малярии, так как он уничтожает самую причину болезни. Х. оказывает против малярии не только лечебное, но и предохранительное действие, благодаря предохранительному и лечебному действию его могли осуществиться многие экспедиции, имевшие целью научные исследования и колонизацию некоторых плодородных стран, пораженных малярией. Полную научную доказательность факты эти могли приобрести только после того, как узнали детали в истории развития кровепаразита, условия поступления его в кровь, а также время между поступлением его в кровь человека и первыми пароксизмами лихорадки (инкубационный период = 912 дней). Доказано, что известный цикл своего развития чужеядные болотной лихорадки проделывают в теле комара Anophelis claviger и что при укусах этими насекомыми паразит вносится в организм человека, в крови которого начинает новый цикл внеполового развития. Понятно, что в настоящее время имеется полная возможность научного суждения о предохранительных свойствах Х., так как в некоторых случаях момент поступления паразита в кровь может быть прослежен самым точным образом.
    Терапевтическое применение. На основании опытов над плазмодиями малярии вне организма и контрольных наблюдений над лихорадочными больными известно, что Х. должен находится в растворе приблизительно 1:5000, чтобы проявить свое ядовитое для Sporozoa действие. Принимая вес взрослого человека равным 60 кгр., для получения указанной концентрации необходимо назначить взрослому человеку 0,5-1,0 гp. Х. на прием. Обыкновенно Х. назначается в безлихорадочные периоды, а в злокачественных формах во время послабления лихорадки. Будучи назначен во время пароксизма, препарат не приносит пользы отчасти вследствие плохого всасывания Х. во время лихорадки, главным же образом потому, что в периоде споруляции, как было выше замечено, паразит малярии всего менее поддается лечению. Для успешного излечения тропической лихорадки и предупреждения возврата ее, больному, после приступа, назначают 0,5-1,0-2,0 гр. Х. и повторяют прием на второй и третий день, а затем, в течение четырех следующих дней, препарат назначают ежедневно в половинном размере. После 5 дневной паузы снова повторяют лечение; спустя 8 дней следует такой же период лечения, который снова повторяется после вторичного промежутка в 5 дней. Если бы в течение восьмидневного перерыва обнаружился хотя бы легкий приступ лихорадки, то в ближайшем повторном периоде лечения назначаются полные дозы (при недостаточной дозе Х. может оказаться убитою одна генерация плазмодий, другие же могут развиться и вызвать приступы лихорадки). Таким образом, для основательного излечения злокачественной формы тропической лихорадки больной должен принять от 20-40 гр. Х. в течение 47 дней, считая упомянутые выше два 5-дневных и один 8-дневный промежутки. При назначении Х. в малярийных местностях с профилактическою целью имеется в виду крайне легкая возможность заражения человека чужеядными болотной лихорадки, а потому Х. необходимо назначать независимо от того, произошло ли заражение или нет. Так как только зрелые формы, предшествующие фазису споруляции, легко погибают от действия этого алкалоида, то необходимо, чтобы человек, во время инкубации, находился, по крайней мере один раз, под действием Х. в течение полного цикла развития паразита. Из указанных соображений следует, что для предупреждения заболевания злокачественною лихорадкою, зависящею от паразита с двухдневным циклом развития, принимая продолжительность инкубационного периода в 9-12 дней, необходимо назначать каждый 9 и 10 день, приблизительно, по 1 гр. Х. Как жаропонижающее средство при других лихорадочных заболеваниях, Х., с введением в практику более надежных средств, находит, в настоящее время, весьма ограниченное применение; несколько чаще Х. в маленьких дозах 0,1-0,2 назначается как средство, возбуждающее аппетит, как общее укрепляющее и как противоневралгическое – в порошках, облатках, в пилюлях, в таблетках, в клистирах и для подкожных впрыскиваний; последний способ сопровождается нередко неприятными осложнениями. Х., независимо от способа назначения, вызывает различные побочные явления, которые могут возникать в различных органах; не говоря о появлении сыпи и красноты на коже, необходимо отметить побочное влияние на зрительный и слуховой аппараты, а именно, наблюдались слезотечение, отек век, расстройство зрения, изменение в зрачке, иногда ослабление зрения до абсолютной слепоты (которая в большинстве случаев скоро проходит), ограничение поля зрения и расстройства цветоощущения; сосуды сетчатой оболочки – артерии и вены в высшей степени сужены. Расстройства в слуховом аппарате наблюдаются при употреблении больших или малых доз и бывают односторонними или обоюдосторонними; много раз наблюдали глухоту на оба уха, продолжавшуюся 12-24 часа; шум или звон в ушах наблюдаются, приблизительно, в 90% всех случаев; расстройство со стороны слуха зависит, по всей вероятности, от гиперемии сосудов в тканях слухового аппарата. Расстройства со стороны центральной нервной системы выражаются головокружением, головною болью, общим угнетением, а иногда явлениями легкого возбуждения. В некоторых случаях наблюдались тяжелые осложнения со стороны мочевых путей, выражавшиеся появлением крови в моче; чаще всего такое осложнение наблюдается у малярийных больных. Предрасположенные лица, между которыми могут быть и совершенно здоровые субъекты, получают это осложнение после каждого приема Х. У рабочих при фабрикации Х., а также и у лиц, пользовавшихся с лечебною целью этим средством, иногда наблюдали появление белка в моче. Как предмет торговли Х., со времени его открытия, подвергся значительным колебаниям в цене, отчасти вследствие малого сбора корки, отчасти ввиду колебаний в спросе, а также в зависимости от спекуляций; в общем, однако, цены постепенно понижались благодаря значительному увеличению культуры на Яве, Цейлоне и др., усовершенствованию фабрикации алкалоида, а равно и введению во врачебную практику других более энергичных жаропонижающих средств. Так, цена за 1 кило сернокислого Х. в Лондоне в 1839 г. была 1370 герм. марок, в 1868 – 160; 1872 – 265; 1879 – 410; 1882 – 335; 1885 – 145; 1888 – 75; 1889 – 47; 1890 – 42; 1891 – 36; 1893 – 30; в 1897 г. – 25 марок. Расход Х. на всем свете исчислен для 1896 г. в 250000 кг.; до этого времени отмечено нарастание потребления на 10% в год. Главная часть Х. приблизительно около 75% всего производства, в 1894 г., изготовлена была в Германии, но только 8% из этого количества израсходовано в этой последней. Лондон является главным центром торговли Х.
    Упомянутый в начале этой статьи соляно-кислый и сернокислый Х. Росс. Фармакопеей описываются следующим образом: хлористо-водородный или соляно-кислый Х. – призматические, тонкие, белые, шелковистые кристаллы, очень горького вкуса, выветривающиеся в теплом воздухе, содержат 9,08% кристаллизационной воды, которая улетучивается при 100°; растворяются в 34 ч. холодной и 2 ч. горячей воды; водный раствор имеет нейтральную реакцию и не флюоресцирует, но при подкислении его серною кисл. и разбавлении большим количеством воды жидкость флюоресцирует. Фармакопея допускает только самую незначительную примесь других алкалоидов хинной коры; препарат содержит 81,72% Х., 9,20 соляной кислоты и 9,08% воды. Сернокислый Х. – игольчатые, белые, шелковистые, нежные и тонкие кристаллы, содержащие 8 частиц (16,18%) кристаллизационной воды. Растворяется в 800 ч. холодной и 25 ч. кипящей воды, в 100 ч. холодного и 6 ч. горячего 90% спирта и 40 ч. глицерина. В чистом эфире и хлороформе серно-хинная соль почти не растворяется, но, в смеси спирта с хлороформом, растворяется. Растворы соли имеют горький вкус, нейтральную реакцию, отклоняют плоскость поляризации влево и не флуоресцируют, принимая флуоресценцию голубого цвета от ничтожного прибавления к раствору серной кислоты. В сухом воздухе соль теряет 6 ч. (12,1%) воды, остальная кристаллизационная вода теряется при 100°Ц.; безводная соль скоро притягивает 4,6% влаги из воздуха и снова превращается в соль с двумя частицами воды; препарат не разлагается при 1500, при более сильном нагревании. плавится и краснеет, выделяя красные пары; сернокислый Х. содержит 72,81% Х. 11,01% серной кислоты и 16.18% воды; Росс. Фармакопея допускает лишь ничтожное количество посторонних алкалоидов.
    Д. Каменский.

    Хинное дерево

    Хинное дерево (Cinchona L.) – родовое название растений из сем. мареновых. Это – вечнозеленые деревья или кустарники, с цилиндрическими или тупочетырехгранными ветвями и супротивными травянистыми или почти кожистыми цельно-крайними листьями, с межчерешковыми прилистниками. Розовые, красные или желто-белые душистые цветки собраны в верхушечные густые метельчатые соцветия. Цветы обоеполые, правильные, чашечка коротко колокольчатая, пяти-зубчатая, остающаяся; венчик мягко-волосистый, с прямою, цилиндрическою или у основания более или менее раздутою трубочкою, с голым или волосистым зевом и пяти-зубчатым реснитчатым отгибом. Тычинок пять, прикрепленных к трубочке венчика, с короткими нитями и удлиненными пыльниками. Завязь нижняя, кубаревидная или эллипсоидальная, двугнездая, с многочисленными, семяпочками; столбик нитчатый, рыльце двураздельное. Плод – яйцевидная или продолговатая коробочка. Семя крылатое, белковое; зародыш прямой. Ф. дерево растет в приандских областях, между 10° с. ш. и 22° ю. ш. (в Боливии, Перу, Эквадоре, Колумбии, Венесуэле). Вследствие непомерного потребления этого дерева ради коры («хинной корки»), оно стало значительно редеть. В настоящее время, впрочем, стали его разводить под тропиками во многих местах. Что касается количества видов Х. дерева, то сказать что-либо определенное трудно, так как виды различаются с большим трудом друг от друга, так что, напр., Веддель в своей монографии («Ann. de sc. nat.», ser. 5, XI, XII) насчитывает 33 вида, 18 подвидов и множество разновидностей; Бентам и Гуккер – 36 видов, а Кунтце («Cinchona Arten etc.», Лпц., 1878) – лишь 4 вида, все же остальные формы он рассматривает как помеси четырех видов. Наиболее известны следующие виды: 1) С. Calisaya Wedd. – высокое дерево с крупными обратно яйцевидно продолговатыми листьями, с красноватыми цветками, собранными метелками или щитками (сюда принадлежит множество разновидностей: vera, microcarpa, boliviana, pallida и др.). 2) С. Ledgeriana Moens. – небольшое деревцо, с овальными или ланцетными листьями и белыми или розоватыми цветами; кора богата хинином (9-131/4%). 3) С. succirubra Pavon – дерево до 25 метр. высотою, с крупными яйцевидными листьями, с пурпурными цветками в кистях; кора содержит до 11,6% хинина. 4) С. officinalis Hook. fil. – дерево до 15 метр. высотою, с ланцетными или яйцевидно-ланцетными листьями, с красными цветками в кистях. 5) С. micrantha Ruiz. et Pavon. -дерево до 20 метр. высотою, с листьями яйцевидными и белыми цветками в кистях и др. Разводится Х. дерево ради корки, содержащей хинин; в культуре сдирают кору с взрослого дерева несколько раз, обвязывая его после операции мхом; когда развивается снова кора, ее опять сдирают и т. д. Лишь четыре вида Х. дерева (Calisaya, Ledgeriana, succirubra и officinalis) доставляют корку, употребляемую в медицине («Cortex», «Cinchonae», «С. Chinae», «С. Peruvianus»); кора же остальных видов идет на добывание химического продукта (хинина).
    С. Р.

    Хиромантия

    Хиромантия – искусство определять характер человека и предугадывать его судьбу по линиям, морщинам, складкам и бугоркам, которыми покрыта ладонь. Происходя из глубокой древности, искусство это, носившее мистический характер и тесно связанное с астрологией, имело последователей от Пифагора до наших дней. Ленорман, в своем сочинении: «La divination chez les chaldeens», отмечает отсутствие Х. у халдеев. В числе хиромантов значатся имена Цезаря, Суллы, Галена; в средние века одним из крупнейших хиромантов был Авиценна. В новое время развитие всевозможных гаданий, в том числе и Х., стояло в связи с Платоновской академией, Фичино и Пико делла Мирандола. Немецкие гуманисты перенесли Х. из Италии в Германию, где, в лице Иог. фон Гагена и Агриппы из Неттесгейма, Х. нашла ревностных сторонников и теоретиков. Эпохой расцвета Х. был XVII в., когда жил самый известный гадатель по руке, Преториус (ум. в 1680 г.). Христианские хироманты, заимствовав свое искусство у язычников, стремились оправдать его с христианской точки зрения. Для этого они пользовались текстом из книги Иова (гл. XXXVII, ст. 7), в котором говорится: «На руку всякого человека Он (Господь) налагает печать для вразумления всех людей, сотворенных Им». Принцип гадания заключается в том, что каждой из линий, образуемых на ладони сгибами руки. приписывается неразрывная связь с одной из психических способностей человека. Такая же связь устанавливается и для имеющихся на руке бугорков (бугор Минервы, бугор Венеры и др.), а также и для формы пальцев. По большей или меньшей степени развития этих линии и бугров строят вывод о развитии соответствующих способностей. Так напр., глубокая и непрерывная «линия ума» служит показателем большого развития умственных способностей, тогда как едва заметная и неровная линия показывает как раз обратное. Из пересечения упомянутых линий выводится значение и соотношение способностей в психике данного человека. Наконец, установление связи между одною из линий и самым жизненным процессом («линия жизни») служит для хиромантов основанием к определению долговечности исследуемого субъекта и гладкости его жизненного пути. Хироманты большею частью занимаются Х. в связи с другими оккультическими и мантическими науками. Кроме трудов Агриппы из Неттесгейма, Гагена и Преториуса, имеются еще анонимные: «Chiromantie universelle, representee en plusieurs centaines de figures» (П., 1682) и «Anlleitung zu den curiosen Wissenschaften nemlich der Physiognomie, Chiromantie, Astrologie, Geomantie» (Франкф., 1717). См. Horst, статья «Chirologie» в энциклопедии Ersch'a и Gruber'a.

    Хищные

    Хищные (Carnivora) – отряд млекопитающих, некоторыми (Гексли) соединяемый под именем раздельнополых (Fissipedia) вместе с ластоногими (Pennipedia) в одну группу. Характеризуются Х. следующими признаками. Резцов с каждой стороны 3/3 клыки большие, выдающиеся; между коренными один в каждой получелюсти модифицирован в острый и режущий плотоядный зуб. Конечности с когтями приспособлены для хождения, передние отчасти для хватания. Главнейшие анатомические особенности следующие: тело удлиненное, более или менее сжатое с боков, приурочено к беганью и прыганью, реже к карабканью по деревьям; покрыто мягкой, реже щетинистой шерстью; хвост почти всегда развит. Череп вытянут вперед, с сильно развитым личным отделом; скуловая дуга полная. Ключиц или нет вовсе, или (реже) в виде рудимента. В предплечье и голени обе кости вполне развиты. Пальцы почти всегда с длинными, заостренными, нередко втяжными когтями. Вытянутые в длину большие полушария всегда с несколькими теменными бороздами вокруг Сильвиевой борозды. Резцов всегда по 6 в каждой челюсти; клыки, по одному справа и слева, в обеих челюстях сильно развиты; количество коренных зубов у различных представителей группы различно, но везде последний из ложнокоренных в верхней челюсти и первый из настоящих коренных в нижней модифицированы в так называемые плотоядные зубы. Желудок простой, слепая кишка или отсутствует вовсе, или очень слабо выражена. Семенники в мошонке; чаще без семянного пузыря; есть os penis. Матка двурогая; плацента почти всегда зонарная; оболочка матки отпадающая. Соски расположены на брюхе. Распространены по всему земному шару за единственным исключением Австралии и Полинезии; почти все плотоядные – хищники, лишь немногие, как, напр., гиены, питаются падалью или даже, как напр., медведи, должны быть отнесены к всеядным животным. В состав этого отряда входят след. сем. кошки или Felidae; гиеновые или Hyaenidae; виверровые или Viverridae: хорьковые или Mustelidae; собаки или Canidae; медведевые или Ursidae. Земляной волк (Proteles Lalandi) южн. Африки тоже выделяется в особое семейство, промежуточное между гиеновыми и виверовыми – сем. Protelidae.
    В. М. Ш.

    Хлодвиг

    Хлодвиг – имя трех франкских королей из династии Меровингов. Х. (по-латыни имя писалось различно: Chlodovechus, Chlodoveus, Hindowicus, Ludovicus – тоже, что Louis), сын Хильдериха I и Базины, бывшей ранее женой короля тюрингов Бизина, род. около 466 г. Когда он, пятнадцатилетним юношей, стал королем части салических франков (481 г.), римское население тех областей Галлии, который не были еще завоеваны варварами, не признавало власти Одоакра и управлялось римлянином Сиарпием, сыном Эгидия. Область Cиapпия на северо-востоке примыкала к землям франков, на юге – к землям готов и бургундов. Между готами и численно превосходившим их галло-римским населением лежала пропасть, вследствие арианства завоевателей. Прежде всего (в 486 г.) Х. двинулся против Сиарпии. Х. помогал его родственник король Рагнахар, резиденцией которого был г. Камбрэ. Разбитый Сиарпий бежал к готскому королю Алариху II, но, по требованию Х., был выдан и казнен. Пoбеда над Сиарпием не отдала сразу в руки франков всей области, которою он правил. Хлодвигу пришлось брать город за городом, после упорного сопротивления, иногда тянувшегося несколько лет. Франки были в это время еще язычниками и грабили церкви. Григорий Турский, наш важнейший источник для истории Х. («Historia Francorum», кн. II, 27-43), рассказывает предание, связанное с одним из таких грабежей. При разграблении одного храма франки захватили очень ценную кружку; епископ ходатайствовал перед Х. о возвращении ее в церковь. Дележ добычи происходил в Суассоне. Х. попросил воинов прибавить эту кружку к его доле. Все согласились, кроме одного франка, который заявил, что король не должен получить ничего сверх того, что достанется ему по жребию. Сказав это, воин ударил секирой по кружке. Х. смолчал и велел отослать кружку епископу. Через год на военном смотру Х. подошел к этому воину и, упрекнув его в дурном содержании оружия, бросил его секиру на землю, а когда тот нагнулся, чтобы поднять ее, Х. нанес ему своей секирой смертельный удар в голову, сказав: «Так ты поступил в Суассоне с кружкой». Этим убийством, прибавляет Григорий Турский, король навел на воинов сильный страх. На десятом году своего правления Х. разбил тюрингов (вероятно левобережных), которые беспокоили своими набегами франкские земли. В 496 г. Х. принял христианство, благодаря настояниям жены – христианки Клотильды, дочери Хильпериха Бургундского. Таинство совершил над ним св. Ремигий, епископ реймский. С королем крестилось около трех тысяч франков. Церковное предание связывает этот факт с борьбой Х. с аллеманнами, которые нападали на земли рипуарских франков: в решительной битве, когда войску Х. грозило поражение, он дал, будто бы, обещание креститься, если победит. Х. нанес аллеманнам страшное поражение: король их пал в бою, аллеманны признали власть Х. Тогда, гласило предание, Х. и принял крещение. Обращение Х. и его франков в христианство, с присоединением к господствующей церкви, открыло франкам возможность слияния с галло-римлянами и стало одной из важнейших причин дальнейших успехов Х. Он расширил границы своих владений от Сены до Луары, за которой лежали провинции, находившиеся под властью готов-ариан. Туземное население этих провинций призывало Х. к борьбе с готами. Особенно усердно действовало в этом направлении высшее духовенство. Около 500 г. Х., в союзе с Годегизелом бургундским, воевал против его брата Гундобальда. Х. стеснил Гундобальда и заставил его платить дань, но после ухода Х. Гундобальд победил и убил Гедегизеля, объединил всю Бургундию в своих руках и отказался от платежа дани франкам. В 506 г. Х. вступил в пределы вестготского королевства. В изображении Григория Турского этот поход носит характер священного. Сам Х. придавал ему такой характер. На вече, от которого Х., еще зависел в это время, он заявил, будто бы, что его очень тяготить мысль о владычестве готов-ариан над частью Галлии. Вече одобрило его предложение идти против еретиков. Григорий описывает чудеса, сопровождавшие поход франков. Желая, чтобы галло-римское население видело в нем не врага, а освободителя от ига еретиков, Х. воспретил своим воинам грабить население и брать у него даром что-либо, кроме воды и травы. При Вугло (недалеко от Пуатье) Х. разбил готов; король их Аларих был убит. Сын Х., Теодорих подчинил власти Х. города Оверни до бургундской границы, а сам Х. овладел большей частью Аквитании (за исключением Гаскони и Септимании). Франки вступили в Прованс, но тогда в галльские дела вмешался Теодорих Великий, король остготский: его войска отбили франков от Арля, и вся страна между Дюрансой и морем попала в руки остготов. Находясь, после побед над готами, в Туре, Х. получил от имп. Анастасия грамоту на консульство, напоминавшую о верховных правах империи на землю. Пoлучив грамоту, Х. облачился в пурпуровую тунику и тогу, надел диадему и проехал в этом одеянии по Туру, разбрасывая по дороге народу золотые и серебряные монеты. После готской войны Х. утвердил свою столицу в Париже, занимавшем центральное положение в его государстве. Трудно сказать, были ли описанные завоевания сделаны Х. уже после объединения им франков, или же это объединение шло параллельно с завоеваниями, или, наконец, оно последовало за завоеваниями, как излагает Григорий Турский, рассказ которого написан, очевидно, на основании народного предания и не дает никаких точных хронологических указаний. Вообще те касающиеся Х. хронологические даты, которые мы находим у Григория Турского, возбуждают серьезные сомнения в их достоверности: сразу бросается в глаза то, что все почти важнейшие события следуют одно за другим через правильные пятилетние промежутки (481, 486, 491, 496, 501, 506, 511). По словам Григория в Кёльне, у рипуарских франков королем был Зигиберт. Х. указал его сыну Хлодерику на старость и слабость Зигиберта и обещал ему, когда умрет Зигиберт, его королевство и свою дружбу. Тогда Хлодерик убил отца, но в свою очередь был убит подосланными к нему убийцами, после чего Х. вступил в его владения и добился от веча рипуарских франков признания его своим королем. Х. лишил власти короля Харариха и заставил его и его сына принять духовный сан, а затем убил их и захватил их королевство (положение его неизвестно). В Камбрэ правил король Рагнахар, которого подданные не любили за его страсть к роскоши. Х. двинулся против него и подкупил его левдов; они связали Рагнахара и его брата и выдали их Х., который собственноручно убил пленников; затем по его приказу был убит еще Ригномер, брат указанных королей, а их королевство перешло к Х. По словам Григория Турского, Х. погубил еще «много» королей и своих родственников и распространил свою власть на всех франков, которые, очевидно, охотно поступали под власть богатого короля, который мог щедро награждать их за службу. О внутреннем управлении Х. мы знаем очень мало. Ему приписывается запись обычного франкского права. При нем был созван первый во франкском королевстве церковный собор, в Орлеане, в 511 г. Умер Х. в Париже в 511 г. Значение Х. часто преувеличивалось историками; в нем видели настоящего основателя могущественного франкского королевства. Едва ли, однако, можно считать Х. носителем какой-нибудь великой политической идеи, каким был, напр., Теодорих Остготский, его современник и родственник. Подчинение Галии франкам при Х. было очень облегчено окончательным разложением Западной империи и враждой туземцев к арианам-готам. Все, что мы знаем о Х., рисует его как настоящего варвара, грубого, жадного, властолюбивого, коварного и жестокого. Христианство не оказало на него никакого облагораживающего действия; оно было усвоено им чисто внешним образом. Те же свойства мы встречаем затем у его потомков. Ср. Junghans, «Die Geschichte der frankischen Konige Childerich und Chlodovech» (Геттинген, 1857); G. Kurth, «Les sources de l'histoire de Clovis dans Gregoire de Tours» («Revue des Questions historiques», октябрь, 1888); его же, «Clovis» (1896). Х. II, сын Дагоберта I, родился (в 633 г.) после того, как Дагоберт поставил своего старшего сына Зигиберта III королем в Австразию. Дагоберт, «по совету и увещанию нейстрийцев» (т. е. нейстрийской знати) и по соглашению с Зигибертом, сделал распоряжение, в силу которого после его смерти Австразия должна была остаться в руках Зигиберта, а Нейстрия и Бургундия переходили к Х. II. Последний вступил на престол (в 638 г.) еще ребенком. Управление находилось сначала в руках Эги, который занимал, вероятно, должность майордома; после его смерти (640) майордомами были Эрхиноальд в Нейстрии и Флаохат в Бургундии. В Бургундии среди знати шла борьба, принимавшая характер настоящей войны. По смерти Зигиберта III (около 656 г.) и после гибели Гримоальда, попытавшегося было возвести на трон Австразии своего сына, Х. II получил Австразию и таким образом соединил все франкское государство в своих руках. Должность палатного мэра в Австразии получил Эрхиноальд. Уже в течение первого года своего единовластия Х. II умер. Он был одним из худших «ленивых королей»; был предан чувственности и пьянству, а два последних года жизни был психически расстроен. От брака с Бальтильдой, бывшей раньше рабыней (англосаксонского происхождения), Х. II имел сыновей Хлотаря, Хильдериха и Теодориха. Х. III – сын Теодориха III, наследовал (в 691 г.) отцу во всех трех королевствах (Австразии, Бургундии и Нейстрии), будучи еще ребенком. Он числился королем до 695 г., при чем все управление было в руках Пипина Среднего (Геристальского).

    Хлорелла

    Хлорелла – небольшой, по количеству видов, род одноклеточных зеленых водорослей, относимый большинством ученых (Beyerinck, Wille и др.) к семейству Pleurососсасеае Wille. Очень распространенною из Х. является Chlorella vulgaris, обстоятельно описанная Бейеринком и постоянно встречающаяся массами в воде и в грязи луж, канав и прудов. Часто развивается она, а также и родственная ей форма, Chlorella infusionum в лабораториях и домашнем быту в сосудах с водою или с растворами пепсина и сахара, покрывая нежным зеленоватым налетом внутреннюю поверхность стекла. Некоторые Х. известны уже с давних времен своим симбиозом с животными и первоначально принимались за органы последних, но еще Брандт и GezaEntz, независимо друг от друга, впервые признали за ними эндогенное происхождение, показав, что зеленые шарообразные тельца, наблюдаемые в теле некоторых животных, суть самостоятельные организмы, при чем Брандт отнес эти тельца к особому роду водорослей, назвав его Zoochlorella. Но как свободноживущие Х., так и зоохлореллы различных животных имеют совершенно одну и ту же организацию, проходят совершенно одинаковые стадии развития и отличаются только образом жизни, а потому Бейеринк и соединил их в один общий род Chlorella, тем более, что единственный отличительный признак зоохлорелл от Х., а именно только что упомянутый симбиотический образ жизни первых с некоторыми низшими животными, оказывается непостоянным признаком, так как Брандт, а за ним и позднейшие ученые, Кесслер, Гаманн, Шевяков, Фаминцын, Бейеринк и Аверинцев, доказали, что изолированные зоохлореллы могут существовать на свободе и при том также энергично размножаться, как и в теле животных. Организация и цикл развития Х. состоят в следующем: вегетативное тело их состоит из одной шарообразной или овальной клетки с тонкою оболочкою, которая по мнению одних авторов (Brandt, Dangeard) состоит из целлюлозы, а по мнению других (Geza-Entz, Фаминцын, Аверинцев и др.) из прозрачного студенистого вещества, лишенного целлюлозы. Такое разногласие во мнениях произошло В силу того, что иногда оболочка Х. не дает типичного для целлюлозы фиолетового окрашивания от хлорцинкиода, а потому вопрос этот остается пока открытым. Размеры шарообразных вегетативных клеток колеблются по данным различных авторов от 0,0015 мм. до 0,012 мм. В каждой такой клетке находится гомогенная протоплазма, очень маленькое ядро прекрасно окрашивающееся гематоксилином, и лентовидный или округлый пластинчатый стенкоположный хроматофор с одним или, реже, с двумя переноидами. Геца-Энц (Geza– Entz) описывал в клетках Х. еще особые сократительные вакуоли, подобно таковым у хламидомонад, но позднейшими исследователями эти показания Геца-Энца были опровергнуты. Размножение Х. происходит путем повторного деления сначала хроматофора и пиреноида, а затем и всего содержимого каждой клетки на несколько равных частей, от 2 до 16, которые остаются некоторое время окруженными материнскою оболочкою, а после разрыва и исчезновения ее, оказываются свободно лежащими, быстро увеличиваются в размерах и чрез некоторый промежуток времени повторяют тот же цикл развития. Подвижных элементов размножения у Х. не существует, подобно тому, как и у других Pleurococcaceae. Отступления от нормального цикла развития встречаются у Х. довольно редко и состоят в том, что иногда они размножаются путем отшнуровывания молодых особей от материнской, а кроме того при нормальном делении могут не освобождаться из материнской оболочки, а оставаться в ней на продолжительное время, превращаясь постепенно в стадии Gloecystis и Palmella. Бейеринк изучил питание Х. и нашел, между прочим, что они для добычи необходимого азота нуждаются не только в пептоне, но и в каком-нибудь углеводе, как например сахар, а потому он причислил их к установленной им физиологической группе пентон-углеводных организмов. Сожительство Х. с животными представляет собою типичный пример того биологического явления, которое давно уже получило в Германии название Raumparasitismus, т. е. Х. не паразитирует в теле животного, но и не приносит ему пользы, а является, так сказать, даровым жильцом. Неоднократно было замечено, что не все экземпляры Х. остаются в теле простейших живыми, но иногда перевариваются последними. Явление это различно толковалось авторами, и только впоследствии удалось выяснить следующие условия, при которых Х. либо погибают в организме животных, особенно простейших, либо остаются жить в них: у простейших можно легко различить три слоя протоплазмы в каждой особи: наружную, альвеолярную плазму, служащую покровом для двух последующих слоев, среднюю, кортикальную плазму, не участвующую в пищеварении, и внутреннюю эндоплазму, заведующую пищеварением организма. Если Х. попадает в эндоплазму, то она переваривается животным, если же она попадет в кортикальный слой плазмы, то она остается жить в симбиозе с животным, так как этот слой плазмы не принимает участие в пищеварении. В систематическом отношении р. Chorella делится на несколько видов, Chlorella vulgaris Beyerink, Chlorella infusionum Beyerink, Chorella parasitica Brandt, Chlorella condustrix Brandt, Chlorella actinosphaerii Averinzew, которые различаются между собою по. размерам и форме хроматофоров и клеток, а также по другим мелким признакам. В качестве симбионтов они найдены у весьма многих Protozoa, а также и у полипов, как напр. у Hydra viridis. Ср. С. Аверинцев, «О зоохлореллах у простейших» («Труды Имп. СПб. Общ. Естеств.» 1900, т. XXXI, вып. 1, № 7. Работа изобилует литературными ссылками); W. Schewiakoff, «Beitrage zur Kenntniss der holotrichen Ciliaten» («Bibliotheca Zoologica», тетр. 5, 1889); M. Beyerinck, «Culturversuche mit Zoochlorellen und anderen Algen». ("Bot. Zeit. « 1890, №№45, 46, 47, 48); W. Kruger, I. „Ueber einen Pilztypus-Prototheca“ и II, „Ueber zwei ans Saftflussen rein gezuchtete Algen“ (W. Zopf's Beitrage zur Phys. und Morphologie niederer Organismen», 1894, IV вып.).
    И. Сербинов.

    Хлоропласты

    Хлоропласты – тела, заключающиеся в клетках растений, окрашенные в зеленый цвет и содержащие хлорофилл. У высших растении Х. имеют весьма определенную форму и называются хлорофилльными зернами; у водорослей форма их разнообразна и они называются хроматофорами или хлорофорами. Основа Х. (строма) белковая и протоплазматическая. Строение их, особенно отношение пигмента к строме, окончательно не выяснено, и взгляды ученых на строение Х. не согласны между собой.

    Хлороформ

    Хлороформ (хим.) или трихлорометан СHСl3 – получается перегонкой спирта с белильной известью. Для этой цели употребляют железные цилиндрические сосуды вышиною около 1,5 м. и в диаметре около 2 м.; они имеют мешалку, трубки для пропускания пара и воды и отверстие для введения белильной извести. В цилиндр сначала вливают спирт (96° по Траллесу), а потом воду и при постоянном перемешивании всыпают белильную известь; прибор герметически закрывается и нагревается паром до 40°. Когда реакция начнется, то происходить само собою повышение температуры до 60°, и тогда тотчас прекращают пропускание пара. При теплой погоде содержимое прибора может очень сильно нагреться, так что приходится его обливать холодной водой. После того, когда в цилиндре накопится достаточное количество хлороформа, прибор приводится в сообщение с холодильником, и тогда начинается отгонка хлороформа. Полученный таким образом Х. промывают водой и подвергают ректификации, причем первые фракции, состоящие из мутного, содержащего спирт Х., собираются отдельно и промываются вторично. На 100 кг. Х. требуется около 1300 кг. белильной извести и 100 кг. спирта. Уравнение, которое отвечает добыванию Х. на фабриках, следующее: 4C2H6O+16CaOCl2 = 2СHСl3+13CaCI2+3Ca(CHO2)2+8H2O. Реакция образования Х. из спирта и белильной извести может быть объяснена окислением спирта под влиянием хлора в уксусный альдегид и хлорированием последнего в хлорал, который в свою очередь под влиянием щелочи распадается на Х. и муравьиную кислоту. По Гюнтеру, начальной реакцией при образовании Х., оказывается образование углекислоты вследствие окисления спирта, выделяющей из белильной извести хлорноватистую кисл.:
    1) CaO2CI2 + СО2 + Н2О = 2НСlO + CaCO3; 2) C2H6O + HClO = C2H4O + HCI+Н2О; 3) HCl + HClO = Cl2+ H20; 4) C2H4O + 3CI2= CCl3COH+3HCl; 5) 2ССl3СОH + Ca(OH)2 = 2СНСl3 + Ca(HCO2)2.
    Х., полученный из хлорала перегонкою его гидрата с раствором едкого натра, безусловно чист. Х. есть жидкость с эфирным запахом и сладковатым вкусом, едва растворимая в воде. Он кипит при 61°, удельный вес его 1,527. Он загорается с большим трудом; бумажный фитиль, пропитанный Х., горит сильно коптящим красным пламенем с зелеными краями. Х. легко растворим в спирте и эфире; растворяет серу, фосфор, бром, иод, жиры и вообще различные органические вещества, богатые углеродом. Продолжительное действие хлора переводить его в четыреххлористый углерод CCl4. Пары Х. при прохождении через раскаленную стеклянную или фарфоровую трубку, нагретую докрасна, разлагаются на углерод и соляную кислоту. При кипячении его с спиртовым раствором едкого кали он разлагается с образованием хлористого и муравьино-кислого калия:
    СНСl3 + 4КОН = 3КСl+2Н2О+СНО2К. Чистый Х. медленно изменяется в присутствии воздуха и под влиянием света; при этом выделяются едкие кислые пары, состоящие из соляной кислоты и хлорокиси углерода: CHCl3+O = HCl+COCl2. Чистый Х. не дает мути в растворе азотнокислого серебра, не чepнеeт oт cеpной кислоты и не действует на натрий. Применяется Х., как анестетическое средство, как растворитель и в производстве красящих веществ.
    В. Ипатьев.
    Хлороформ (медиц.) анестезирующее средство, вызывающее при вдыхании паров его сон, полную потерю движений и чувствительности. Благодаря таким свойствам препарат нашел широкое применение в хирургии. С 1847 г., когда Симпсон впервые испытал применение Х. для обезболивания при операциях, и до настоящего времени препарат этот остается во главе всех средств, употребляемых для общего наркоза. При вдыхании разведенных паров Х. различают 3 периода действия: неполное сознание, возбуждение и анестезия. Обращаясь к рассмотрению механизма действия хлороформа, мы должны признать, что явления, вызываемые хлороформным наркозом зависят от парализующего влияния этого препарата на головной и спинной мозг, а также от понижения возбудимости двигательных узлов сердца и периферического сосудистого аппарата. Явления возбуждения в первом периоде могут быть также объяснены параличом высших нервных центров, заведывающих соразмерною деятельностью низших двигательных центров. Крик, пение, болтливость, сопротивление представляют собою беспорядочную деятельность различных двигательных центров, изменивших свою целесообразную деятельность, вследствие паралича руководящих психических центров. Явления общего наркоза зависят от постепенного распространения паралича также и на низшие образования центральной нервной системы. Учащение сердцебиений и поднятие кровяного давления в периоде возбуждения могут быть поставлены в зависимость от общего возбуждения, падение же кровяного давления и замедление сердцебиений в периоде наркоза зависят от угнетающего влияния Х. на двигательные нервные узлы сердца и от паралича периферических окончаний сосудосуживающих нервов. При помещении вырезанного сердца лягушки в замкнутое пространство, насыщенное парами Х., наблюдается замедление, ослабление и, наконец, полная остановка сердечных сокращений. Что эта остановка происходит действительно от Х. доказывается тем, что остановившееся сердце нередко снова удается возвратить к правильной деятельности, если своевременно удалить пары Х. Паралич периферического сосудосуживающего аппарата может быть доказан непосредственным раздражением периферических сосудосуживающих нервов во время наркоза, а именно: раздражение в последнем случае не дает поднятая кровяного давления, следовательно, остается без влияния на ширину просвета кровеносного сосуда. Наркотическое действие Х. зависит от непосредственного влияния его на нервные центры, а не от изменений в крови. В форменных элементах крови в организме животного, отравленного вдыханиями паров Х., не наблюдается таких изменений, которые имели бы отдаленное сходство с тем разрушением красных кровяных шариков, которое наблюдается при непосредственном смешении Х. с кровью вне организма. Периферический двигательный аппарат не парализуется хлороформом, раздражение электрическим током двигательного нерва или самой мышцы дает такое же сокращение, как при нормальных условиях. Х., парализуя, при обычном течении наркоза, головной и спинной мозг, только в умеренной степени понижает возбудимость дыхательного центра и сердечных узлов сердца. Но необходимо иметь в виду, что Х. может совершенно парализовать дыхательный центр, нормальною возбудимостью которого обусловливается возможность самого существования организма. Кроме того и двигательные нервные узлы сердца суть такие образования, без деятельности которых также невозможна жизнь организма. Так как случаи смерти во время хлороформирования наблюдались и при осторожном ведении наркоза самым безупречным препаратом и даже при кратковременных операциях, то необходимо быть знакомым не только с механизмом благоприятного действия, но и с подробностями анализа ядовитого действия Х. и подробно рассмотреть основной вопрос: происходит ли смерть в несчастных случаях хлороформирования от паралича сердца или от паралича дыхания. При остановке дыхания сердце может сокращаться, но только до тех пор, пока не будет израсходован имевшийся в момент остановки дыхания запас кислорода в крови. Если остановка дыхания замечена в такой момент, когда сердце еще не перестало сокращаться, то имеется надежда на спасение жизни, так как функцию дыхательного центра можно заменить искусственным дыханием. В совершенно ином положении стоит дело оживления при остановившемся сердце. Посторонними силами в настоящее время еще невозможно привести в деятельное состояние этот орган у человека, хотя одиночные попытки в этом направлении и дают некоторую надежду на будущее. Экспериментальные исследования на животных заставляют придти к заключению, что причиною смерти в значительном большинстве случаев, следует считать остановку дыхания, а потому производство искусственного дыхания является наиболее целесообразной мерой для оживления при отравлении хлороформом.

    Хобот

    Хобот – под этим наименованием описывается ряд органов весьма разнообразного значения. Обыкновенно Х. является придатком передней части тела и обладает способностью вытягиваться и втягиваться, и функция его по большей части осязательная, но и эти черты далеко не всегда являются общими. Между турбелляриями имеется целое семейство Рrоboscidea, у которых на переднем конце имеется Х., вероятно, являющийся органом осязания. Он представляет собой во втянутом состоянии ямку, выстланную наружным эпителием и окруженную слоем мускулатуры. Непосредственно к покровам примыкают мышцы, которых сокращение вызывает втягивание Х. и потому называемые ретракторами. Снаружи от этого слоя имеется другая мышечная оболочка, в виде мешка, облегающая первую и вызывающая своим сокращением вытягивание Х. Физиологически этот слой занимает след. мышцы, вытягивающие Х. и называемые протракторами. Большую сложность представляет собой Х. немертин; у которых он имеет значение ядоносного аппарата. Только у немногих из них (Amphiporus, Molocobdella, Geonemertes) он вытягивается наружу через рот, а у громадного большинства Х. выставляется наружу через самостоятельное, лежащее на переднем конце углубление накожных покровов (Rhynchodaeum). Сам Х. представляет собой длинную тонкую трубку, иногда лишь немного менее длинную, чем все тело. Трубка эта образована впяченным внутрь эпителием, содержащим здесь в своих клетках палочковидные образования и стрекательные капсулы, а снаружи мышечным слоем. Таким образом внутренний покров втянутого Х. есть непосредственное продолжение покровов Rhynchodaеum и следовательно всего тела. На дне трубки у немертин группы Hoplonemertini имеется твердый кутикулярный шип, а около него мелкие шипики, его заместители на случай отпадения. На дне же Х. открывается рядом с шипом ядовитая железа. Когда хобот совершенно вытягивается, то шип оказывается на конце его и служит для нанесении ранки, через которую и попадает яд в тело жертвы. Кругом Х. имеется полость, выстланная внутри плоским эпителием и с сильно развитой кольцевой и продольной мускулатурой. Таким образом, Х. одет кругом замкнутым, наполненным жидкостью мешком – влагалищем Х., которое при сокращении своих стенок надавливает на Х. и заставляет его выпячиваться наружу. Втягивание Х. совершается при помощи особой мышцы – ретрактора, прикрепляющейся к заднему концу Х. и затем проходящей через все влагалище до его задней стенки, и прикрепляющейся после ее прободения к спинной поверхности в задней части тела, где волокна ретрактора смешиваются с продольной мускулатурой тела. У паразитических червей – колючеголовых (Acanthocephali) имеется также на переднем конце тела короткий Х., вооруженный многочисленными шипами и крючками и окруженный мускулистым влагалищем. От Х. отходит ретрактор, который, по выходе из влагалища, продолжается в два ретрактора влагалища (брюшной и спинной), присоединяющиеся к продольной мускулатуре. Точно также у ленточных глист на переднем конце головки бывает небольшой, вооруженный венчиками крючков Х., а у сем. Tetrarhynchidae на голове выпячиваются 4 довольно длинных с многочисленными крючками хоботка. У паразитических форм Х. является, вероятно, органом прицепления. У живущих в илу червей отряда эхиуровых имеется иногда довольно длинный и двурасщепленный (Воnelia) на конце невтяжной Х., у основания коего находится рот. Х. на передней стороне имеет мерцательный покров, а обыкновенно и желобок. Надо думать, что реснички по этому желобку подгоняют пищевые частицы ко рту. У яванского Sternaspis основная часть хобота очень коротка, но боковые развилки его (не имеющие желобка) очень длинны, длиннее тела червя. У других видов Sternaspis Х. не найдено. У приапулид и сипункулид Х. называется передний конец тела, обладающий способностью втягиваться при помощи 4-х ретракторов и выпячиваться вследствие сокращения всего тела. На этом конце находится ротовое отверстие, окруженное щупальцами (у сипункулид), и поверхность Х. может быть усажена шипами (у приапулид). У кишечно-жаберных весь передний отдел тела, лежащий впереди рта и отделенный от следующей части (воротника) узкой перетяжкой, носит название Х. Внутри его залегают многие органы. Наконец, у хоботных пиявок под этим наименованием подразумевают мускулистую глотку, обладающую способностью, подобно глотке многих кольчатых червей, вытягиваться наружу. У членистоногих под именем Х. описываются ротовые части различного морфологического значения. У Pantopoda это выступ переднего сегмента, иногда довольно длинный и несущий на конце ротовое отверстие. Соответствует ли Х. Pantopoda приротовым конечностям, сросшимся вместе, не выяснено. Что касается до сосущих насекомых и клещей, то там Х. несомненно является результатом модификации тех или других конечностей. Х. у позвоночных представляет вытянутую носовую часть с ноздрями на конце и иногда достигает значительной длины и подвижности, как напр. у хоботных. Небольшой подвижный Х. имеют некоторые черепахи, а из млекопитающих некоторые землеройки (Macroscelides typicus) выхухоли (Myogalidae), тапиры. Впрочем, у многих других млекопитающих нос слегка удлинен и отличается значительной подвижностью, так что между подвижным носом и Х. трудно провести границу. У выхухолей Х. поддерживается двумя тонкими хрящевыми трубками и приводится в движение 5 мышцами. У слона Х. снабжен пальцеобразным отростком на конце. Кювье насчитывает в нем до 40000 отдельных мышечных пучков (продольных и кольцевых). Слон не может опускать голову до земли и Х. является весьма важным органом в его жизни. У морского слона из ластоногих небольшой Х. свойственен только самцу и отсутствует у самки. Таким образом изложенное показывает, что наименование Х. – не связано с каким либо определенным морфологическим понятием и присваивается весьма разнообразным органам.
    В. Шимкевич.

    Ходжа

    Ходжа – персидское слово, значит старик, господин, хозяин дома. В Средней Азии так называется почетное сословие, ведущее свое происхождение от халифов АбуБекра и Омара, а также от Османа и Али, только не от дочерей пророка Мухаммеда, а от других жен. См. Ханыков, «Описание Бухарского ханства» (СПб., 1843).

    Холестерин

    Холестерин, С27Н45ОН + Н2O, одноатомный спирт, весьма распространен в животном царстве. Так, он находится в яичном желтке (Lecann), в печени (Gmelin), в печеночных (холестериновых) камнях, в крови (Bondet), в мозгу (Gmelin), в нервном веществе (Baumstark), в молоке (Schmidt-Mulheim), в коровьем масле (Bomer), в ланолине (Schmidt), равно как, по-видимому, во всех животных жирах. однако, далеко не в одинаковых количествах. В растительном царстве Х., а не фитостерин, найден пока с уверенностью только в незрелой свекле (Lippmann). В чистом виде Х. может быть получен извлечением хлороформом или эфиром мыла, образующегося при обмыливании щелочами жира, содержащего Х.; успешнее идет получение его, если щелочное мыло в водном растворе перевести хлористым кальцием в кальциевое мыло, высушить досуха и тогда извлекать. Из печеночных камней Х. можно прямо извлекать горячим спиртом. Полученный этими путями Х. окончательно очищают перекристаллизацией из горячего спирта. Х. представляет бесцветные, блестящие таблички без вкуса и запаха, растворяется легко в спирте (1:9), эфире, хлороформе, уксусной кислоте, нерастворим в воде, плав. при 147,5° и кип. почти без разложения при 360°. В качестве одноатомного спирта образует эфиры с уксусной кислотой С27Н45О.СОСН3, пл. при 114°, с бензойной – C27H45.O.COC8H5, пл. при 146° и др.; с бромом (в сероуглеродном растворе) образует двубромистый продукт С27Н40Br2О-бесцветные, плав. при 147° иглы. Х. вращает плоскость поляризации влево [а]D для безводного в эфирном растворе (2:100) = -31,12°, в хлороформном = -36,61°. Йодное число Гюбля 66-67. При нагревании с крепкой серной кислотой или с фосфорным ангидридом образуются изомерные углеводородыхолестерилены С27Н44; пятихлористый фосфор переводит в хлоргидрин C27H45CI, плавящийся при 97° и переходящий при восстановлении в холестен С27Н48; последний способен присоединять два атома брома. Из реакций Х. характерны следующие: 1) крепкая серная кислота окрашивает его в густой красный цвет, в присутствии же следов Йода – в фиолетовый, синий, зеленый и, наконец, в красный (Meckel, Molschott); 2) при прибавлении нескольких капель крепкой серной кисл. к раствору Х. в уксусном ангидриде жидкость окрашивается сначала в красный цвет, переходящий затем в густой синий (Liebemапп); 3) при осторожном выпаривании в чашечке почти досуха смеси Х. с раствором хлорного железа, с соляной кислотой и хлороформом, охлаждении смеси и вторичном нагревании с хлороформом, содержимое чашечки окрашивается в фиолетовый цвет, переходящий в сине-фиолетовый и затем грязно-зеленый (Schiff). Изохолестерин, находящийся совместно с Х. в жире овечьей шерсти (ланолине), кристаллизуется в иглах, плав. при 138°; в уксусном ангидриде с серной кислотой (реакция Либермана) дает желтое окрашивание; вращает плоск. поляризации вправо. При кипячении в уксусной кислоте с серной кислотой или хлористым цинком переходит в Х.
    А. С. Гинзберг.

    Холецистит

    Холецистит (также холангоит) – означает воспаление желчных путей. Воспаление может быть катаральным и гнойным. Катар желчных путей – весьма частая болезнь, встречающаяся преимущественно в молодом возрасте. Чаще всего он развивается вслед за катаром желудка и двенадцатиперстной кишки. Иногда Х. сопутствует острым и хроническим инфекционным болезням, как напр. брюшному тифу, сифилису, малярии. Нередко катар желчных ходов является в виде самостоятельной болезни, принимая иногда эпидемическое распространение, то преимущественно среди детей, то среди лиц, заключенных в тесных переполненных помещениях (казармах, тюрьмах); такие эпидемии наблюдаются чаще всего в осенние месяцы. При отравлении фосфором всегда развивается Х., причем крупные желчные протоки остаются свободными, а поражаются тончайшие внутрипеченочные ходы. Желчные камни также поддерживают катаральное состояние слизистой оболочки желчных путей; в свою очередь Х. способствует образованию желчных камней. Х. может сопровождаться повышением температуры, но также протекать безлихорадочно, может излечиваться в 2-4 недели, но также принимать затяжное хроническое течение; все это зависит от причины, обусловившей Х. Обыкновенно катаральное припухание слизистой оболочки и образование слизистых пробок ведет к закупорке желчных путей, застою желчи и образованию желтухи, поэтому симптомы и лечение те же, что при желтухе. Гнойное воспаление желчных путей возникает исключительно под влиянием микробов и по большее части развивается как вторичный процесс при желчных камнях, при паразитах желчных путей, после инфекционных болезней (брюшной тиф), при абсцессе печени и т. д. Микробы чаще всего проникают сюда из кишечника, отчего в этом гное часто и находили кишечную палочку (bacterium coli); кроме того, встречаются стрепто– и стафилококк, пневмококк и тифозная палочка. Гной может скопляться в желчном пузыре, сильно растягивая его: это называется эмпиемой желчного пузыря. Гнойный Х. представляет весьма серьезное заболевание, так как гной может проложить себе путь в брюшную полость и вызвать смертельное воспаление брюшины. Иногда гной пробивается наружу, напр. в области пупка, и тогда образуется фистула, через которую вместе с гноем могут выделяться и желчные камни. При эмпиеме желчного пузыря возможно только хирургическое лечение: вскрытие желчного пузыря – холецистотомия или полное его удаление – холецистэктомия.
    В. М. О.

    Хомяки

    Хомяки (Cricetinae) – подсемейство грызунов, входящее в состав семейства Muridae или мышевых. Характеризуется развитыми защечными мешками и тремя коренными зубами на нижней челюсти с каждой стороны. Сюда относятся роды Cricetus, Saccostomys, Dendromys и др. P. Cricetus тело толстое, неуклюжее, с расщепленной верхней губой, хвост короткий, покрыт редкими волосами; ноги короткие, причем на задних 5 пальцев, а на передних 4, и вместо большого пальца – бородавка. Верхние резцы без бороздок. Коренные зубы с двумя бугорками в каждом поперечном ряду. Спинных позвонков 13 и поясничных 6. Наиболее обыкновенный вид Х. – С. frumentarius, величиной до 30 см., при чем хвост занимает около 5 см. тело коренастое, шея толстая, голова заостренная, кожистые уши средней величины, когти светлые и короткие, хвост на конце усечен. Мех гладкий, блестящий, с мягким подшерстком и редко сидящими волосами ости. Цвет шерсти сверху желтобурый, концы волос ости черные, а снизу шерсть черная. Попадаются совершенно черные, а равно и совершенно белые экземпляры. Распространен по всей средней Европе и в Сибири до Оби, к северу до 60°, на юг до Кавказа. Предпочитает пахотные поля с сухой почвой; гор и низменностей избегает. Роет норы. Нора состоит из жилой камеры на глубине 1-2 метров, отвесного входа и наклонного выхода. Переходами камера сообщается с помещениями для запасов. Вертикальный ход, подходя к самой камере, образует крутой загиб. Нора держится в большой чистоте. Жилая камера выстлана мягкой соломой (листьями злаков). Запасная камера к осени наполняется зерновым хлебом. Молодые Х. строят одну такую камеру, а старые от 3 до 5 камер и в каждую наносят около 2 гарнцев зерна. Нора самки имеет 2-8 входных галерей, но, до появления потомства, самка пользуется только одной из них. Кладовые у самок встречаются редко и обыкновенно самка, пока у нее дети, запасов не делает. На зиму Х. впадают в спячку и, придя в себя в марте или феврале, сначала не открывают забитых выходов, а питаются запасами. По выходу Х. питаются зерном, кореньями, а также насекомыми и птичками, даже зайчатами, и говоря вообще – всеядны. Любимая пища – зерна бобовых. По выходе из зимней норы самцы устраивают летнюю нору и, в случае изобилия корма в данной местности, также делают запасы. Потом происходит спаривание и самец некоторое время живет в норе самки, но потом оттуда изгоняется. Носит самка 4-5 недель и родит 6-18 детенышей, голых и слепых, но с зубами. Двухнедельные хомята уже начинают рыть и скоро изгоняются матерью из норы. Осень вся занята сбором запасов. Нагибая растенья передними лапками, Х. набивают зерном свои мешки и зараз приносят до 50 грамм. Окончив приготовление запасов, Х. затыкает входы землей, сильно наедается и засыпает. Врагами Х. являются сарычи, совы, хорьки, ласки, горностаи. Местами вред, причиняемый Х., настолько велик, что против них ведется правильно организованная борьба. В Сибири распространен сунгарский Х. (Cricetus songaricus).
    В. М. Ш.

    Хор

    Хор. – Совмещение поэзии, музыки и пляски в древнейшей, особенно богослужебной лирике греков требовало исполнителей в виде определенного числа знающих каждое из трех названных искусств людей того или другого, а то и обоего пола. При несложности требований в раннюю эпоху, такими исполнителями были все или почти все граждане, не обиженные природой и получившие надлежащее «мусическое» воспитание. «Отгороженное место» (таково первоначальное значение слова choros) для хороводов считалось необходимой принадлежностью благоустроенных греческих городов, которые от него и получали почетные эпитеты в роде eurychoros, kallichoros и т. д. В особенности два греческих божества считались любителями и покровителями хорического искусства – Аполлон и Дионис; первому был посвящен преимущественно «пэан», а второму – «дифирамб». Так как Дельфы сумели сделаться средоточием того и другого культа, то под их влиянием и хорическая лирика достигла своего расцвета. Дельфы чрезвычайно расчетливо сосредоточили у себя и в покровительствуемых ими городах (особенно в Спарте) отдельные формы хорической лирики, зародившиеся большею частью в ионических общинах, и придали им специальную, более или менее дорическую окраску; а так как, благодаря развитию музыки, и хорическая техника осложнилась, то на место прежних местных, любительских Х. появились Х. виртуозов, разъезжавших с места на место и, под руководством беззаветно преданных дельфийскому богу поэтов, распространявших дельфийскую религию, этику и политику. Они сделались одним из главных орудий упрочения дельфийской умственной гегемонии в «лирический» период греческой литературы, т. е. в VII и VI вв. Из отдельных видов хорической лирики особенно важным был посвященный Дионису дифирамб, особенностью которого было то, что в пении с Х. чередовался запевало; это чередование придавало ему почти диалогическую, т. е. драматическую форму. И действительно, из дифирамба развилась первоначальная трагедия – где, сказать трудно; при странствующей жизни Х. того времени прогресс в технике был достоянием не какого-нибудь города, а самого бога, т. е. Диониса. Хорическая поэзия потеряла свой общеэллинский характер, когда в Афинах было издано постановление, чтобы Х. на празднествах Диониса состояли исключительно из граждан. С этого времени – т. е. с 508 г., эпохи реформ Клисфена – Афины делаются средоточием драматической поэзии, дельфийское влияние идет на убыль, драма развивается в национальном афинском духе. Еще при Лисистрате к запевале был прибавлен актер; стал возможен настоящий, драматический диалог. Сначала этот диалог был очень примитивен: действие, поскольку о нем была речь, происходило за сценой, действующее лицо только рассказывало о виденном и слышанном; вся драма скорее походила на кантату. Представление об этой первоначальной стадии развития трагедий дают нам ранние трагедии Эсхила, «Персы» и «Просительницы»: в большинстве сцен участвует, кроме Х. и корифея, только один актер, разговор ведется между ним и корифеем, партии Х. по объему почти уравновешивают, по значению и интересу-превосходят диалогические партии. Самое заглавие дается трагедии по характеру участвующего в ней хора: «Персы»-старые члены царского совета, управляющие государством во время похода на Элладу царя Ксеркса; «Просительницы»-молодые дочери царя изгнанника Даная, ищущие убежища в Аргосе. Трагедия начинается со вступления Х., объясняющего, под звуки маршевой музыки (в так назыв. «анапестах»), причину своего появления; затем маршевая музыка переходит в лирическую, предметом хорической песни делаются чувства (персы тревожатся об отсутствующем войске, данаиды боятся ожидающей их участи). Равным образом и всякий дальнейший прогресс действия вызывает у Х. соответственные чувства, находящие выражение в более или менее длинной лирической песне. Изредка встречаются и лирические диалоги, в которых одной стороной является Х.; но вообще драма распадается на ряд длинных и сплошных хорических песней (так назыв. stasima) и вставленные между ними драматические части (так назыв. ереisodia). Драматизм слабо развит; восхитительные по своей поэтической красоте и глубокомысленности хорические песни приковывают к себе внимание. Тот же Эсхил, впрочем, добавил к первому актеру еще второго, Софокл – третьего; эти реформы, поведшие к последовательному увеличению числа одновременно участвующих в диалоге лиц до трех и четырех, имели последствием развитие драматического элемента и соответственное оттеснение Х., который чем далее, тем более стал чувствоваться, как тормозящая действие обуза. Вообще, чтобы понять роль Х. в греческой трагедии, следует помнить, что он существовал в ней еще до ее превращения в драму, как неизбежный элемент богослужебной обрядности. С развитием трагедий как драмы, поэты положительно борются с этим неустранимым пережитком. Борьба ведется в двух направлениях: 1) делаются попытки оживить сплошную массу двенадцати – а со времени Софокла пятнадцати – хоревтов. Первоначально они исполняли свои партии все, solo же брал на себя один корифей; теперь поэты стараются ввести некоторое разнообразие в исполнение хорических партий, привлекая к solo, кроме корифея, еще кое-кого из хоревтов – одного, двух и более. 2) Стараются поставить отношение Х. к действию на рациональную почву. Это отношение было больным местом античной трагедии: чем более в ней развивался драматизм, тем более постоянное присутствие двенадцати (или пятнадцати) лиц должно было казаться неестественным. Оно, отчасти, было причиной того обычая, согласно которому неудобные и невозможные при свидетелях действия (убийства и т. д.) происходили за кулисами. Иногда поэт предпочитал под каким-нибудь предлогом удалять на время Х.: так поступил Софокл в «Аянте», в сцене самоубийства героя. Точно также обязательное присутствие Х. было причиной того, что место действия в течение всей пьесы оставалось неизменным (отсюда пресловутое «единство места»). Если же поэту желательно было перенести театр действия, то для этого опять нужно было на время удалить Х.: так поступил Эсхил в «Эвменидах», когда действие из Дельфов переносится в Афины. Неразрешимой стала задача с тех пор, как в трагедию была введена интрига, совершенно исключающая присутствие многих лиц; Деянира, Медея, Федра обязывают Х. хранить молчание о том, что они ему доверили, но неестественность этим не уменьшается: сообщение тайны остается психологически невероятным. В последнее время, поэтому, Еврипид предпочитал просто игнорировать присутствие Х. действие развивается, как если бы Х. не было, он только заполняет антракты своими песнями, которые часто никакого отношения к действию не имеют. -Со всем тем следует признать, что участие Х. представляло поэтам также немаловажные выгоды. Чередование лирического элемента с драматическим, музыки с действием приятно разнообразило драму – тем приятнее, чем более, вследствие развития драматизма, действие трагедии подчиняло себе умы зрителей. Затем, обладая Х., поэт имел возможность через него выражать свое собственное отношение к изображаемому действию, делая из него (по счастливому выражению Шлегеля) «идеального зрителя» происходящего на сцене. Наконец, в силу условности драматургической техники, хорическая песня прикрывала скачки во времени; где, поэтому, такой скачок был желателен, там вставлялось лирическое интермеццо. С течением времени изобретение занавеса лишило хорическую песню этого технического значения; но сакральное значение Х., как составной части богослужебной обрядности, удержалось до самого конца жизни греческой трагедии, и он перешел с ней в Рим, который, в силу подражательного характера своей трагедии, тоже не счел возможным обойтись без Х. – иначе обстояло дело в комедии. Зародышем комедии был не дифирамб, а спорные и бранные песни двух партий ряженых; вот почему древняя аттическая комедия предполагает участие двух полухорий, и ее полный Х. состоит не из 12, а из 24 хоревтов. Действие было здесь, поэтому, с самого начала много оживленнее; участвовали, кроме обоих полухорий, еще их предводители, что повело к очень искусной и живой композиции древнейшей комедии. Но этот период лирической комедии немногим пережил конец пятого века; при развитии также и в комедии драматического элемента Х. скоро оказался в ней такой же помехой, как и в трагедии; но так как комедия стоит гораздо ближе к реальной жизни, то она не могла пойти на те компромиссы, которые были возможны в трагедии. Эта причина, в связи со многими другими, повела к тому, что комедия уже в четвертом веке отказалась от Х. Римская комедии его не знала вовсе. – Различное положение Х. в трагедии и комедии отразилось на различном к нему отношении в новые времена. Между тем как для комедии отказ аттической драмы IV века был окончательным (чисто книжных попыток Платена и друг. можно и не считать), в области трагедии делались серьезные попытки восстановить древний Х. Таковы «Гофолия» Расина и, пропуская более мелкие, «Мессинская невеста» Шиллера. Последнее слово в этом деле еще не сказано. Конечно, в реалистической драме Х. невозможен, но при сильном антиреалистическом течении новейших времен возрождение Х. так же возможно, как и другие условности высокого стиля. Следует только иметь в виду, что рассчитанные на декламацию хорические партии никакого успеха иметь не могут (декламация в унисон невыносима); напротив, музыкальное их исполнение имеет за себя очень веские соображения психологического и даже патологического характера. Грубый прием опускания занавеса в самом «эффектном» месте, т. е. предоставления зрителя самому себе при самом возбужденном состоянии его нервов, не должен быть терпим; именно в таком положении соответствующая моменту музыка и песня чувствуются как самое благотворное разрешение возбужденного аффекта. Таково разумное основание трагического Х.; разумное осуществление этой идеи – задача будущего.
    Ф. Зелинский.

    Хор

    Хор (архит.) – в древнехристианских базиликах, продолговатое четырехугольное, обнесенное невысокою стенкою пространство среднего корабля пред алтарем, назначенное во время богослужения для певчих и низшего духовенства; в церквах романского и готического стиля, а также в позднейших римско-католических, – вся восточная часть здания, вместе с апсидою, обыкновенно несколько более возвышенная, чем остальное его пространство и отделенная от него или балюстрадою, или высокою сквозною загородкою, так назыв. жюбё. Нередко, особенно в соборах и монастырских церквах, Х. бывает разделен на две части: «верхний Х.», заключающий в себе главный алтарь, и лежащий двумя-тремя ступенями ниже его «нижний Х.», в котором с северной и южной сторон устроены седалища для священников и клириков (Chorstlihle) и находится над одним из рядов этих седалищ орган. Восточная оконечность Х. или представляет собою ничем не отгороженную от него большую полукруглую или многогранную нишу, или же отделяется от внешних стен этой части храма пилястрами, между которыми и этими стенами имеется обход с венцом капелл или без них.

    Хорал

    Хорал (от греч. coroV; называется также cantus firmus – лат., corale или canto fermo – ит., plain-chant – фр.) – церковная мелодия с текстом, которая поется, в медленном темпе, всеми присутствующими в католической и лютеранской церквах. Х. ведет свое начало от первых времен христианства. Более точные сведения о нем относятся к середине четвертого столетия, к временам Илария, епископа в Пуатье. Амвpocий Медиоланский ввел в хоральное пение четыре автентических лада, папа Григорий четыре плагиальных лада. Х., принятый в лютеранской церкви, получил большую ритмичность; в нем широко развились формы предложения, периода, коленных складов. Лютеранская церковная мелодия написана, как и католический Х., в строгом стиле, т. е. в состав ее входят лишь интервалы диатонической гаммы; исключены хроматические полутона, движение на увеличенные и уменьшенные интервалы, скачки на большую сексту, септимы и октаву. В аккомпанементе сопровождающие голоса не могут идти на вышеупомянутые запрещенные интервалы. Хоральная мелодия преимущественно пишется половинными нотами, в двух или трехдольном размере, гораздо реже – четвертями. Форма Х. -период, двух или трехколенный склад. Хоральная мелодия делится на части (предложения), называемые строфами. Каждая строфа мелодии имеет в конце фермату, обозначающую место каденции. Строгий характер мелодии требует соответствующего сопровождения. Прежде мелодия или cantus firmus помещалась в среднем голосе, позднее перенесена в верхний. Модулируют в сопровождении Х. в лады наиболее сродные с главным. Гармонизация Х. должна иметь консонируюший диатонический характер. В сопровождении Х. допускаются консонирующие мажорные и минорные трезвучия, не обращенные или в первом обращении. Из диссонирующих аккордов допускается только секст-аккорд уменьшенного трезвучия. Септима доминант-аккорда допускается только в виде проходящей ноты. Каждая нота хоральной мелодии должна считаться гармонической: ее нельзя принимать за задержание. В сопровождающих голосах допускаются проходящие ноты, но только диатонические. Допускаются также приготовленные задержания с разрешением вниз. Х. пишется четырехголосно. Во время богослужения четырехголосный Х. исполняется на органе, а приход поет только мелодию. В ораториях весь Х. исполняется хором. Х., в котором сопровождения изобилуют проходящими нотами, задержаниями и вообще мелодической фигурацией с фигурой, проводимой имитативно по всем сопровождающим голосам, называется фигурованным Х. В таком Х. допускается перед Х. прелюдия, между строфами -интермедии, а по окончании хоральной мелодии постлюдия в аккомпанементе. Хоральной музыкой принято преимущественно называть ту, которая противоположна фигуральной, т. е. ту, в которой движение сопровождающих голосов не изобилует мелодической разработкой.
    Н. Соловьев.

    Хореография

    Хореография. – Х. в широком смысле обнимает все виды танцевального искусства; в более тесном смысле под Х. понимается способ изображения условными знаками различные танцевальные движения (простые и сложным па и т. д.). Первое печатное руководство по Х. принадлежит Toinot Arbeau (анаграмма Jean Tabourot) «Orchesographie» (1588). Сохранившаяся в брюссельской библиотеке Bibliotheque de Bourgogne рукопись «le livre des basses danses», принадлежавшая Маргарите Австрийской, дочери Филиппа Красивого, доказывает, что хореографический способ изображения танцев известен был гораздо раньше Arbeau. Ср. «Choreographie ou l'art d'ecrire la danse par caracteres, figures et signes demonstratifs» (П., 1700); Saint-Leon, «Stenochoreographie ou l'art d'ecrire promptement la danse» (П., 1852).

    Хоровод

    Хоровод. – Хороводными называются в Великоруссии весенние игры-пляски с песнями. Этимология слова указывает как будто на греческое его происхождение, хотя у южных славян, которые наиболее подверглись греческому влиянию, название аналогичной обрядности – чисто славянского происхождения («коло»). Нет названия «Х.» и у малороссов, кроме случаев , объясняющихся легче всего заимствованием. Современные Х., и аналогичные обрядности иного названия представляют собой остатки первобытного синкретизма поэзии, предшествовавшего ее дифференциации. В Х. элементы песни, драматического действия и пляски соединены еще неразрывно. Содержанием игры бывает как символизация явлений природы (напр. перелет птиц), так и подражание явлениям обыденной жизни (земледельческие работы, сватанье, брак). Великорусские Х. водится во всякое время года даже зимой (в избах), но более всего весной и летом. Сходные игры в Малороссии приурочены к весне и более всего к пасхальной неделе. П. В. Шейн в хороводных великорусских песнях различает три группы: а) хороводные наборные (приступ к Х.), b) самый Х. и с) хороводными разборные или разводные. Однако, некоторые группы Х. служат как наборными, так и Х.; таковы так наз. «заиньки» в сборнике Шейна. Наборные хороводные песни имеют своим содержанием почти исключительно сватанье и брак. Содержание это развивается либо просто, либо в символической форме, обычной в народной песне (песни о «веночке» = «девство», о «девушке, идущей по жердочке» «любящей» и т. д.). По окончании сбора Х., начинается самое хороводное действо, сопровождаемое песнями, которые известны под именем «игровых». П. В. Шейн дает несколько описаний Х. 1) Девушки и мужчины, взявшись за руки, составляют круг и двигаются в одну сторону; потом под ту же песню вожак – или, чаще, вожачка – входит в круг. За ней двигаются все и составляют при движении фигуру цифры 8. Потом снова составляется круг. 2) Х. с платком. В начале устраивается круг. У каждого из играющих или у половины их в руках платки. Вожак подает своей соседке конец платка, та берет его левой рукой и, оба, отступя друг от друга, поднимают руки так, что образуют ворота. В эти ворота входит следующая пара и, пройдя, становится за первою, тоже поднимает руки кверху и образует новые ворота и т. д. 3) Крест. Образуется круг, внутри которого становятся две пары. С притаптыванием и помахиванием платками пары сходятся каждая между собой, потом поворачиваются и расходятся. Круг в это время поет песни. В так называемых «заиньках» парень, изображающий заиньку, выходит в середину круга и под песню исполняет, что в песне поется. Когда поют «заинька, поцелуй», он целует одну из участвующих в Х. девушек. К числу хороводных песен-игр относится игра «сеянье проса», воспроизводящая ход полевой работы при первоначальном положении земледелия и в то же время символизирующая брак. Великорусская игра «варение пива» в песне и мимически воспроизводит, как варится пиво; затем садятся его пить и, наконец, напившись, дерутся. В конце игры участвующие мирятся и мужчины целуются с мужчинами, женщины с женщинами. Большинство хороводных песен, как и наборных, так или иначе связано с представлениями о сватанье и браке. В связи с этими представлениями – в великорусских песнях не так рельефно, как в малорусских – является представление о прохождении ворот, по-видимому имеющее в основе мифическое представление. Родственны с Х. великорусские детские игры с пением, которые представляют собой ни что иное, как потерявшую значение для взрослых обрядность. Некоторые из таких детских игр в других местах исполняются еще взрослыми как обрядовые игры («Кострома», «Коршун»). Еще труднее разграничить хороводные песни от некоторых обрядовых, часто вполне тождественных по содержанию. Таковы, напр., приводимые П. В. Шейном в его сборнике «Великорусс» в отделе святочных, под рубрикой «игрища», или же песни-игры При обрядности «завивания березки». Вообще надо полагать, что современный великорусский Х. является результатом обветшания обрядности и превращения ее в игру. На такой процесс указывает и положение сходных элементов народной поэзии у малороссов. Здесь выделившегося из обряда Х. нет; аналогичные игры-песни, иногда почти совпадающие с великорусскими (напр. «сеянием проса», «заинькой» и т. д.), входят в цикл веснянок. Местами в Малороссии вся группа весенних обрядовых Х. носит общее название «петь володаря», по названию той игры-песни, которая составляет центр группы Эта весенняя игра-песня, обрядовое значение которой затемнено случайно попавшим в нее именем князя Романа, раскрывает смысл самой обрядности. В образе ребенка на золотом кресле здесь символизируется появление нового солнца, по первобытному представлению нарождавшегося всякую весну. Раскрытие ворот означает восход солнца, но тот же образ, путем неясной, по-видимому, мифологической ассоциации символизирует брак-любовь. Эти два представления – весны и любви-брака – являются основными в весенних хоровых играх обрядового характера, равно как и в хороводных. Детские игры малороссов, как и у великороссов, часто являются результатом обветшания хоровой обрядности. Содержание малорусских весенних игр-песен раскрыто в прекрасной работе покойного А. А. Потебни: «Объяснение малорусских и сродных песен». Эта же работа может до известной степени послужить и для объяснения великорусских хороводных и весенних песен, о которых самостоятельного труда нет. Малорусская игра-песня «Володарь» вызвала целую литературу, из которой выдается, кроме соответствующей главы у Потебни, работа покойного проф. И. Н. Жданова («К литературной поэзии русской былевой поэзии»), выдвигающая историческое объяснение песни. Диаметрально противоположная по точке зрения и выводам статья Н. Коробки: «Весенняя играпесня Володарь и песни о князе Романе» («Изв. II отд. Акд. Наук», т. IV и отдельно, СПб., 1899). О значении игры-песни в развитии поэзии см. прекрасный труд академика А. Н. Веселовского: «Три главы из исторической поэтики». Описание великорусских Х. и собрание хороводных песен у Шейна, «Великоросс»; богатое собрате малорусских веснянов и детских игр в сборнике Чубинского, «Труды этнографической экспедиции в Юго-Западном крае».
    Н. Коробка.

    Хоры

    Хоры (архит.) – в церквах, галерея, устроенная вверху иногда только над западными дверями, а иногда на всем протяжении от южных и северных дверей, огороженная перилами и в которой могут стоять и молиться присутствующие при богослужении. В публичных и в частных залах, Х. называются места на арках, столбах, колоннах или кронштейнах, назначенные для помещения зрителей и музыкантов или для какой-либо другой цели.

    Хорьки

    Хорьки – относятся к роду Potorius. Голова спереди сужена, рыло заостренное, уши короткие, трехгранные; туловище тонкое, вытянутое; ноги короткие, пальцы длинные. Хвост короче 1/2 туловища, покрыт длинными волосами. Зубная формула . Плотоядный зуб очень велик. Хорек обыкновенный (Putorius foetidus) – мех снизу черно-бурый, а сверху и с боков светлее. Встречаются совершенно желтые особи и альбиносы. У самки вместо желтых пятен белые. Х. живет во всей умеренной полосе Европы и Азии, а также встречается и в холодном поясе. В Азии он распространен к Ю до Каспия, а к С. до Камчатки. Живет на равнинах и на горах, в лесах и в полях, часто около человеческих жилищ. Для житья пользуется дуплами, расселинами в земле, чужими норами, или роет нору сам, но последнее лишь в случае нужды. Истребляет крыс, мышей, хомяков, змей, лягушек, но иногда нападает на домашних птиц, кроликов и т. п. Укусы гадюки для Х. безопасны, как это неоднократно наблюдал Ленц. Ест также мед и плоды. Иногда Х. проникает в начале зимы в норы спящих сурков и загрызает их. Подобно вонючке, Х. выпрыскивает зловонную жидкость для защиты. Спаривание происходить в марте. Беременность длится два месяца и самка приносить 4-6 детенышей. Через 6 недель молодые выходят на добычу, а через 3 месяца сравниваются со взрослыми. Х. легко приручаются, если были вскормлены кошкой. Рассказывают, что Х. будто бы иногда нападали на грудных детей и загрызали их до смерти. Преследуются Х. ради ценного меха. Х. африканский (Putorius furo) считается многими лишь разновидностью обыкновенного, но изменившейся вследствие неволи и приручения. Он известен с глубокой древности. О нем упоминает Аристотель, Плиний и Страбон. Африканский Х. слабее и меньше обыкновенного и часто представляет явления альбинизма. Содержится он исключительно в неволе (в ящиках, клетках) и употребляется для охоты за крысами и кроликами. Также нападает на змей, а равно и домашнюю птицу, ибо полное приручение редко достигается. Беременность длится 5 недель и самка приносить 5-8 детенышей. Дети 2-3 недели остаются слепыми и могут быть отняты от матери не ранее 2 месяцев. Обыкновенный и африканский Х. легко спариваются и помеси ценятся охотниками: они сильные африканского, не так зябки, но в то же время не так зловонны, как обыкновенный. В Северной Америке водится P. Richardsonii.
    Хорек или хорь (в Сибири – курна) – добывается как с ружьем и собаками, так и разными ловушками. В первом случае, промышленники, обыкновенно – вдвоем, идут с собаками вдоль ручьев и по другим местам, где держатся Х.; собаки разыскивают их чутьем и либо сами давят, либо выпугивают их из нор под выстрелы охотников; кроме ружья, промышленники бывают вооружены топорами, которыми вырубают заграждающие собакам вход в норы хорька деревьев, а также железными «щупами» (в роде кочерги), которыми нащупывают и взбуживают зверя в норах. Из ловушек наиболее употребительны капканы, плашки, слопцы, кулемки, черканы. В степных местностях к Х. подкрадываются на выстрел из защитов, сделанных из бурьяна и др. сорных трав; там же выкуривают Х. из нор дымом. Из камышовых зарослей Х. выгоняют, поджигая эти заросли с противоположной от стрелков стороны. Дорогая цена шкурки (90 коп. – 1 руб. 50 коп.) способствует развитию хорькового промысла как в лесной полосе, так, главным образом, и в степях. Между тем в последних местностях Х., ведущие ожесточенную борьбу с сусликами, мышами и другими грызунами, оказываются полезнейшими для земледелия животными. Вследствие этого в некоторых местностях хорьковый промысел запрещается в силу самого закона (Уст. Сел. Хоз., ст. 171), причем министру земледелия и государственных имуществ предоставляется распространять такое запрещение и на другие местности, где это представится необходимым в интересах сельского хозяйства. Во Франции Х. (les furets) дрессируются для охоты за кроликами; такие Х., с бубенчиками на шее, впускаются в норы и выпугивают оттуда (отчасти своим запахом) кроликов под выстрел охотников. См. Н. К., «Охота с собаками на мелких пушных зверков» («Природа и Охота», 1879, XII); его же, «Очерк хориного промысла» (там же, 1860, X); Л. Александров, «Хорь, норка и куница» (там же, 1899, III); Я. Полферов, «Охота в Тургайской области» (Оренбург, 1896); «Le furet» («Русский Охотник», 1891, № 49).
    С. Б.

    Хотовицкий Степан Фомич

    Хотовицкий (Степан Фомич, 1791-1885) – акушер и гинеколог, изучал медицину в спб. медико-хирургической академии. По окончании курса (1817) был командирован за границу и посетил Вену, Париж, Геттинген, Эдинбург и Лондон. В 1822 г. Х. был назначен адъюнкт-профессором медико-хирургической академии по кафедре акушерства, судебной медицины и медиц. полиции и вскоре затем принял на себя также обязанности ординатора в госпитале. В 1823 г. защитил диссертацию на степень доктора медицины под заглав.: «Раеdo gynaicoiatrices synoptica expositio evolutioni et revolutioni vitae superstructa». Вскоре был командирован в Астрахань для изучения там холеры. Восемь лет спустя, во время холерной эпидемии, охватившей всю Россию, он принимал деятельное участие в работах холерного комитета. Плодом этих занятий явились две монографии: «О С.Петербургской язве» (1831) и «О холере» (1832), из которых последняя заключала в себе историю холеры. Кроме того напечатал «Жизненные припасы в медикополицейском отношении» («Военно-Медиц. Журнал», 1829 и 1830 гг.) и "Смерть в судебно-медицинском и медико-полицейском отношениях " (ib., 1833-1836). «Менструация и ее болезни» («Военно-Медиц. Журнал», 1830, ч. 16); «Венерическая болезнь у новорожденного» (ib., 1834, ч. 24); «Детская одышка» (ib., 1838, ч. 31) и др. В начале 1830-х же годов Х., замещая проф. С. А. Горлова, временно занимал в академии кафедру акушерства, женских и детских болезней и в продолжении 5 лет (с 1828 по 1833 г., исполнял обязанности петербургского городского акушера. С 1835 по 1839 г. Х. состоял редактором «Военно-медицинского Журнала» и поместил в нем много статей по общественной гигиене. Х. перевел также Каруса: «Учебная книга гинекологии» (СПб., 1833-36), учебник теоретической хирургии Купера: «Чтения о начальных практических основаниях хирургии» (СПб., 1836), по поручению св. синода составил учебник «Народно-врачебное наставление для духовных училищ» (1844, 10-е изд., 1863) и учебник педиатрии (1847). До 1847 г. состоял ординарным профессором гинекологии и акушерства в мед.-хирург. академии.

    Хрен

    Хрен (Cochlearia Armoracia L., иначе Nasturtium Armoracia Fr.) – многолетнее, травянистое растение из сем. крестоцветных, развивающее толстые подземные, мясистые побеги и корни и высокие (до 11/2 метра) наземные, ветвистые стебли. Прикорневые листья очень крупные, яйцевидно продолговатые или сердцевидные, суженные в черешок и по краю городчатые; ниже стеблевые листья перистораздельные, средние удлиненно-ланцетные, верхние линейные и почти цельнокрайние. Х. цветет в мае– июле и развивает метелку белых цветков; чашелистики отстоящие, лепестки с очень коротким ноготком, вдвое длиннее чашелистиков. Продолговато-овальный вздутый стручечек сидит на прямостоячей ножке; створки сетчато-нервные, без главной жилки. Разводится по огородам, как овощ, и встречается кое-где одичалым и вероятно диким (Смоленская, Орловская, Саратовская, Оренбургская губ. и др.). Растет по всей Европе и Сев. Америке (ввезен).
    С. Р.
    Х. цветет, но семян не дает, зато очень легко разводится кусочками корней, из которых при отделении их от маточного растения и в земле почти ни один не пропадает. Для получения продукта, т. е. длинных и достаточно толстых корней Х., пользуются корневыми отпрысками или, вернее, молодыми корнями, Последние Х. дают в изобилии, и при выборе посадочного материала останавливаются на молодых корнях толщиною в палец или немногим менее и длиною около полуаршинна, которые и сажаются весною в 3 ряда на гряду в косом положении и в шахматном порядке, так, чтобы верхушка корня приходилась в уровень с землею. Перед посадкою на корнях помощью грубой тряпки удаляют все бугорки – зачатки побегов, чтобы корень не ветвился, и оставляют такие бугорки лишь по обоим концам сажаемых корней. В этом случае к осени получаются достаточно толстые корни. Если же по каким-либо причинам корни Х. не достигнут к осени требуемой толщины, то засаженную Х. гряду оставляют расти еще на год. Обработка почвы под Х. должна быть глубокая, на два штыка, т. е. на две лопаты. Х. часто становится в огородах сорным растением и истребляется летом выкопкой и частым срезыванием надземных отпрысков.
    Г.К.

    Хризантема

    Хризантема (Chrysanthemum L.) – родовое название растений из сем. сложноцветных. Это – однолетние или многолетние травы и полукустарники. Листья у них простые или перисто рассеченные. Яркие цветки (все язычковые или язычковые и трубчатые) собраны в мелкие или крупные головки одиночные или в щитках; покрывало многорядное, цветоложе плоское или выпуклое, без прицветников; семянки продолговатые, цилиндрические или гранистые. Род этот богат видами (до 140) и подразделяется на 8 подродов (секций), принимаемых некоторыми авторами за самостоятельные роды. Сюда относятся, во-первых, однолетние растения (4 подрода), из них у одних (подроды Pinadira Cass. и Ismelia Cass.) краевые цветки язычковые плодущие, у других двух (Caleostephus Cass, и Ammanthus Boiss. et Heldreich) краевые цветки бесполые; во-вторых, многолетние травы и полукустарники, подроды: Argyranthemum Webb, Pyrethrum Grtn. [сюда принадлежит дико растущая у нас ромашка (С. Chamomilla), поповник (С. Leucanthemum L.) и друг.], (Gymnocline Cass. и Tanacetum L. (Т. vulgare L. – полевая рябина, пижма). Виды Ch. встречаются в умеренном климате. Некоторые из них разводятся как полезные (ромашка) или как декоративные растения («хризантемы»). К последним принадлежит, например 1) Ch. carinatam Schousb. (иначе Ismelia versicolor Cass.), однолетняя трава до 80 см. высотою, с двоякоперистыми листьями и одиночным и темно-красными головками (разновидности группируются в три группы: 1) simplex, 2) burridgeanum, 3) ligulosum и 4) Ch. roseum Web. et Mrhr. (иначе Ch. соrоnор. folium Willd., Pyrerhrum carnium NN. B. P.), родом с Кавказа, многолетняя трава до 70 см. высотою с перистыми листьями и одиночными крупными, красными головками (многочисленные садовые разновидности соединяются в три группы: 1) simplex, срединные цветки трубчатые, желтые, 2) tubulosum, срединные цветки не желтые и крупные и 3) ligulosuum, все цветки язычковые). 3) Ch. frutescens L. (иначе Pyrethrum frutescens Wilid – полукустарник с Канарских овов, высотою 150 см., листья перисто-раcсеченные, головки многочисленные. краевые цветки белые, срединные желтые. 4) Ch. I indicum (иначе Pyrethrum indicum Cass.), из Китая и Японии, полукустарники до 150 см. высотою, листья яйцевидноланцетные, рассеченные или перистолопастные, головка в кистях или метелках, цветки различной величины, колера и формы (желтые, белые, красные и т. д., трубчатые, язычковые и т. п.); разводимых разновидностей в настоящее время известно очень много (Х. принадлежит к излюбленным декоративным растениям); их можно соединить в три группы: 1) simplex (срединные цветки короткие, трубчатые; сорта: Ada Queen, Clava Queen, Buttercup, Jane, Ellen Terry, Souvenir de Londres и друг.); 2) tubulosum (почти все цветки длинные, трубчатые, сорта: Gloire rayonnante, Edie Green, Soleil levant, Fleur de Marie, Gluck и друг.): 3) ligulosum (все цветки язычковые, сорта: Cedo Nulli, Julia Lagrorere, Mr. Murray, Beauty, Eloine, Jardin des Plantes и друг.).
    С. Р.

    Христа Спасителя собор

    Христа Спасителя собор – построен в Москве по обету имп. Александра Благословенного. Побуждения, вызвавшие в его душе зарождение обета создать этот храм во имя Самого Христа Спасителя, следующие: во-первых, он хотел воздать этим в духе христианства благодарность Богу Промыслителю, спасшему Россию от нашествия французских полчищ в 1812 г.; во-вторых – желание увековечить в памяти потомства эту достопамятную тяжкую годину отечественной войны. Указ о построении этого храма издан был в самый год изгнания врагов из пределов отечества, 25 декабря 1812 г. Из всех конкурсных проектов больше всего понравился императору проект русского художника А. Л. Витберга. После неудачной попытки Витберга создать храм на Воробьевых горах, император Николай I велел сделать новый, более удобоисполнимый план храма в старинном русском стиле, т. е. по образцу грековизантийских храмов, с той разницей, чтобы он представлял большие размеры и вместе с тем отличался правильностью, легкостью и красотою своих частей, богатством отделки, как внутри, так и снаружи, и, наконец, по идее выполнения служил бы памятником отечественной войны. В таком именно духе и выработан был новый проект храма архитектором К. А. Тоном. Этот проект Высочайше утвержден 10го апреля 1832 г. Место для построения нового храма, избрано самим императором Николаем I на берегу реки Москвы, где находился Алексеевский женский монастырь, переведенный в Красное село, близ Сокольничьей рощи. По учреждении комиссии для построения храма приступлено было к земляным работам для фундамента. Сломав, кроме Алексеевского монастыря, Всехсвятскую церковь и многие другие здания и вынув до 10 тыс. кб. сж. земли, начали в 1838 г. кладку фундамента. К концу следующего года образовалось основание храма, представлявшее собою сплошную каменную массу. Эта непроницаемая масса ничем не разделялась и нигде не имела пустоты, потому что и внутренняя площадь между фундаментом заложена была кирпичом и залита известкой. 10 сент. 1839 г. была совершена закладка храма, в присутствии императора Николая I. С 1839 по 1853 г. (почти 15 лет) производилась кладка кирпичных стен, куполов и наружная облицовка здания, на что употреблено кирпича около 45 миллионов штук, а до 1857 г. были приготовлены и установлены металлические части крыши и куполов и окончены все наружные работы, так что в 1859 г., по снятии наружных лесов, храм, чрез 20 лет после закладки, явился во всем величии и красоте. В 1857 г. были устроены внутри храма леса и началась штукатурка и облицовка мрамором стен и пола.
    В 1860 г. началась работа по расписанию и украшению внутренности храма, продолжавшаяся 20 лет вследствие сложности художественной отделки, а также и недостаточности средств, так как ежегодно отпускалось не более 600 тыс. руб., и только с 1863 г., по соизволению имп. Александра II, был предоставлен неограниченный кредит для довершения работ к 1880 г., которые и были окончены в том году. Построение храма Х. Спасителя совершалось под руководством комиссии для того Высоч. утвержденной в 1837 г. Освящение и открытие храма Х. Спасителя совершено 26 мая 1883 г. в присутствии имп. Александра III. Наружность храма поражает своим величием, общею гармонией и превосходными скульптурными работами, чему вполне соответствует и внутренность, отличающаяся своим богатством, благолепием и изяществом. Общий характер храма напоминает древние русские церкви. Основание его представляет равноконечный крест, в углах которого находятся четыре выступа (порталы); к каждому из порталов примыкает широкое крыльцо в 15 ступеней; на боковых сторонах находятся по два фонаря, освещаемых электричеством. Крыльца сделаны из мелкозернистого, темно-красного и пестрого отполированного финляндского гранита. Этим же гранитом облицован фундамент храма, наружные стены обложены беловатого цвета протопоповским мрамором. Высота храма от основания до оконечности креста на большом куполе 48 1/2 саж. Вместе с крыльцами храм занимает пространство в 1500 кв. саж., а внутренность его – 8761/2 кв. саж. Расстояние от северных до южных входных врать 331/2 саж. Все здание освещается 60 окнами; из них 16 устроены в главном куполе, 36 над хорами и 8 в коридоре. Фасады храма со всех четырех сторон совершенно одинаковы. Все двенадцать бронзовых литых дверей (по три с каждой стороны) с изображением на них событий из священной истории имеют вес: средние до 800 пд., а боковые до 500 пд. каждая. Внутренняя сторона дверей сделана из резного дуба. С наружной стороны храма в полуциркульных арках порталов, в углах и над карнизом пьедестала помещены скульптурные горельефные изображения, которые находятся от земли на высоте 13 саж. Скульптурная работа начата была в 1846 г., а окончена в 1863 г. и исполнена из протопоповского мрамора русскими художниками: бароном Клодтом (7 рельефов), Логановским (33 рельефа) и Рамазановым (8 рельефов). Все священноисторические изображения напоминают события отечественной войны 1812 г.; здесь, как бы выступающие в защиту, изображены фигуры русских святых заступников и молитвенников за Российское царство. Здесь же представлены отечественные деятели, с честью и славою потрудившиеся к утверждению и распространению православной веры, и, наконец, князья русские, которые твердо стояли за благо России. Все здание увенчано пятью главами, из которых средняя значительно более прочих. Круглая стена средней главы лежит на восьмигранном основании, а прочие на выходящих углах между концами креста и имеют форму колоколен. Купола, покрывающие большую и малые главы, вверху суживаются, подобно всем главам старинных русских церквей. В малых куполах повешено 14 колоколов. Внутренность храма делится на три части: коридор, хоры и собственно храм. Коридор, шириною в 6 арш., предназначен, по образу древнерусских храмов, для крестных ходов и вместе с тем служит самым наглядным памятником событий отечественной войны. Здесь, как для украшения стен, так и для напоминания о событиях 1812 г., находятся на белых мраморных досках все манифесты, вышедшие в то время. Так, начиная с левой стороны западных дверей, находится вырезанное на мраморной доске Высоч. объявление от 13 июня 1812 г. о вторжении неприятеля в пределы Российской империи и затем два воззвания от 6 июля к народу Русскому и Москве об ополчении. Далее следует, в хронологическом порядке, описание 71 сражения, бывших в пределах России в 1812 г. Против алтаря помещены манифесты об изгнании неприятеля из пределов Русского государства 25 декабря 1812 г., два благодарственные манифеста: один – к Русскому народу, а другой – к Русскому дворянству, против горного места – манифест о построении храма Х. Спасителя в Москве в благодарность Богу и на память последующим векам; по сторонам – благодарственный манифест городу Москве и манифест об учреждении медали в память 1812 г. Затем далее, по южной и западной сторонам, в таком же порядке и по тому же образцу, помещены описания 87 сражений, происшедших за границей, и, наконец, с правой стороны западных дверей манифесты: о взятии Парижа, низложении Наполеона I и о водворении мира в Европе. Над каждою доской находится изображение того святого, память которого празднуется в тот день, когда происходило сражение. Верхнюю часть коридора составляют украшенные живописью хоры, с двумя устроенными в них приделами: правый – во имя святителя и чудотворца Николая и левый – во имя св. благоверного князя Александра Невского. Главный же храм посвящен Рождеству Х. Спасителя. Главный иконостас храма представляет собою восьмигранную часовню, сделанную из белого мрамора, с орнаментами и инкрустацией из различных пород мраморов, увенчанную бронзовым вызолоченным шатром, кверху суживающимся, и состоящую из четырех ярусов, предназначенных для помещения икон. Внутри этой часовни находится престол, так что она служит вместе и напрестольною сению. Свод этой часовни простирается над третьим, а бронзовый вызолоченный шатер над четвертым ярусом. При исполнении живописи в храме Х. Спасителя император Николай I выразил желание, чтобы она напоминала о всех милостях господних, ниспосланных, по молитвам праведников, на Русское царство в течение девяти веков; поэтому главная задача комиссии состояла как в выборе сюжетов священных изображений, соответствующих идее государя и цели сооружения храма, так равно в назначении для них мест, и притом так, чтобы каждый отдел храма имел свое особое значение. Все священные изображения, назначенные для середины храма, по содержанию своему, представляют евангельское сказание о земной жизни Иисуса Христа. Прочие священные картины изображают события особенно знаменательные в духовной и гражданской жизни нашего отечества. Кроме того, храм Х. Спасителя, как исторический музей, представляя собрание художественных произведений, назначен указывать будущим поколениям ту степень совершенства, до которой достигло современное искусство живописи. Все священные изображения принадлежат исключительно кисти русских живописцев и скульпторов, академиков и профессоров, и производят на молящегося благоприятное впечатление своею художественностью и историческою верностью. Так как живопись, по содержанию своему в общем, должна возбуждать мысль о божественном домостроении, т. е. о тех путях и средствах, которые Бог избрал для спасения людей, начиная от сотворения мира и грехопадения первых людей до искупления рода человеческого Спасителем, то, сообразно этому, мы видим в самой верхней части храма, на своде главного купола, изображение Господа Саваофа, ветхого денми, сидящего, благословляющего обеими руками, имеющего на лоне Сына Божия в образе Младенца с хартией, на которой написано: гр. «LOGOS» (слово), и в персях Духа Святого в виде голубя. Исполнение живописи в куполе принял на себя профессор живописи А. Т. Марков в 1861 г. и кончил ее в 1866 г. Этот громадный труд, стоивший 110 тыс. руб., исполнен со всею тщательностью и согласно строгим требованиям науки и искусства. В поясе главного купола представлены лица ветхозаветной и новозаветной церкви, имеющие особенное значение по отношению к Спасителю мира: на восточной стороне изображен Спаситель, сидящий в белом хитоне с раскрытой книгой, в которой написано: «Аз есмь свет миру» (Иоан. VIII, 12). По обеим сторонам Его расположено тридцать священных изображений, вышиною каждое до 8 арш. В алтаре помещены священные картины, напоминающие как о самом рождении Спасителя, так и о событиях последних дней Его земной жизни. Ниже свода на площади восточной стены изображено «Рождество Христово», согласно божественной песни: «Дева днесь Пресущественного раждает». Оно исполнено В. П. Верещагиным. Ниже этой картины над Горним местом помещено изображение «Тайной Вечери». Исполнено также в больших размерах академиком Семирадским. По левую сторону от нее: «Моление о чаше», «Се человек» (уничижение Господа во время суда над Ним) и «Несение Креста», а направо: «Распятие», «Снятие со Креста» и «Положение во гроб». Все 6 картин исполнены проф. В. И. Верещагиным. Ниже свода, на северной стене над аркою – изображение Х. Спасителя, как великого Архиерея церкви, в архиерейском облачении, благословляющего обеими руками, окруженного ангелами в диаконском облачении, которых озаряет свет, исходящий от Х. По сторонам хорной арки помещены вселенские святители и учители, составители чина божественной литургии; на каждой стороне по два изображения, одно над другим: св. Иаков, брат Господен, и св. Василий Великий, св. Иоанн Златоуст и св. Григорий Двоеслов. Исполнил академик Ф. С. Журавлев. Храм Х. Спасителя вмещает в себе до 10000 чел. Общая стоимость его сооружения, со включением расходов на покупку строений, бывших на этом месте, а равно и на содержание комиссии по построению храма, простирается до 15200000 руб. Ср. М. Мостовский, «История храма Х. Спасителя в Москве» (М., 1884); Ф. Рычин, «Путеводитель по московской святыне» (М., 1890); В. Зелинский, «Храм Х. Спасителя в Москве» (изд. 2, М., 1894).
    Христианский социализм – учение, признающее существование социального зла в современном общественном строе и стремящееся исправить его при помощи подъема религиозно-нравственных начал в различных слоях народа, не выходя за рамки нынешних государственных форм и сохраняя господство частной собственности. В этих широких пределах заключаются учения, весьма далеко расходящиеся между собою и имеющие весьма различные источники. Иногда христианский социализм исходит главным образом из сознания несовершенств существующего строя, и в таком случае идет очень далеко навстречу социализму демократическому или революционному, по крайней мере во всех практических требованиях, предъявляемых им современному государству, отказываясь идти за ним лишь в его конечных стремлениях, т. е. домогаться перемены всех основ государственной и общественной жизни. Таков характер имел Х. социализм в Англии, имеет теперь в Бельгии. В других случаях Х. социализм возникает в среде консервативных групп общества, в виде реакции против распространения в народе социализма демократического; он указывает, что самые существенные для интересов народной массы требования социализма (братство, равенство, помощь бедным) заключаются уже в Евангелии, нисколько, в принципе, не противоречат основам семьи, религии и государства, и могут быть осуществлены этим последним. В этих случаях Х. социализм подчеркивает по преимуществу не социальные, а религиозные основания своего учения, являясь консервативным, иногда даже прямо враждебным социализму агитационным средством; не редко он даже вырождается в антисемитизм. Таким в своем главном течении он является, в Германии и еще больше в Австрии. Сообразно с тем, появляется ли он в среде католиков или протестантов, он принимает форму католического социализма или евангелического. Впервые Х. социализм возник во Франции, затем в Англии. Здесь, рядом со сравнительно слабым католическим социализмом, довольно рано возникло среди членов и духовенства протестантских церквей другое направление, не имевшее, однако, узко конфессионального характера и потому называвшее себя просто Х. социализмом. Главным провозвестником его был англиканский священник Морис, затем другой священник Кингслей; весьма близко к Х. социализму стояли Карлейль и член парламента лорд Ашлей (граф Шафтсбюри). Этот Х. социализм был под сильным влиянием Р. Овена, не смотря на ярко выраженный атеизм последнего; основанием его было стремление улучшить положение народа. Расцвет его совпадает с эпохой чартистского движения и первым десятилетием после его поражения. Английские Х. социалисты принимали деятельное участие (Ашлей – в парламенте, другие – в литературе и при помощи агитации) в выработке и развитии фабричного законодательства и других отделов социального законодательства, в устройстве библиотек и организации рабочих союзов; тред-юнионы всегда пользовались поддержкой и сочувствием Х. социалистов. При этом, однако, Х. социалисты в Англии никогда не организовывались в политическую парию, всегда оставаясь лишь более или менее обширною группою людей или сообществ, связанных только общностью взглядов. В 1880-х гг., в период упадка Х. социализма, возник существующий доныне Christian Social Union, основанный Гедламом (Headlam): это – сообщество интеллигентных деятелей для агитации, при помощи печати и митингов, за разрешение специального вопроса при помощи религиозно-нравственных средств. Немало Х. социалистов входит в состав Фабианского общества. В Бельгии сторонники католического социализма составляют вполне организованную политическую партию (во главе ее стоит Даенс), борющуюся против клерикалов, либералов и социалдемократов за политическое господство и имеющую своих сторонников в парламенте. Они являются одной из оппозиционных партий и гораздо чаще вотируют с социалдемократами, чем с клерикалами. В Германии рядом с Кеттелером, давшим толчок развитию католического социализма, еще в 1840-х гг. Вихерн положил начало евангелическому социализму. Сперва это было течение, имевшее отчасти благотворительный характер, отчасти пиетистический. Основывались «союзы христианских молодых людей», «христианских девушек» и т. п., для совместного отдыха и чтения религиозно-нравственных книг; учреждались народные дома, всевозможные убежища и т. д.; с 1860-х гг. в значительных размерах стали возникать христианские, как конфессиональные (католические и протестантские), так и внеконфессиональные религиозные союзы рабочих, в противовес социалдемократическим союзам. Особенный успех они имели на западе и юге, т. е. в католической Германии, где число таких союзов считается сотнями, а число их членов – сотнями тысяч; там они ведут политическую борьбу, поддерживая клерикальную парию. Во главе их стоит Volksverein fur das Katholische Deutschland в Мюнхен-Гладбахе, основанный Виндгорстом и развивающий обширную литературно-издательскую деятельность. Социальные элементы в учении этих Х. социалистов весьма слабы; над ними доминируют элементы религиозные. В 1878 г. придворный пастор (евангелик) Штеккер основал в Берлине христианско-социальную партию, которая быстро усилилась и в его руках была сильным орудием против социал-демократии. В ее программе социальные элементы также были весьма слабы. Это была собственно одна из организаций консервативной партии, с некоторыми отличиями, из которых важнее были элементы антисемитизма, чем социальные. Она дала толчок развитию антисемитической партии и сама скоро выродилась в одну из разновидностей. В 1890 г. тот же Штеккер, вместе с проф. Адольфом Вагнером и др., основал «Евангелические социальные конгрессы», собирающиеся доныне ежегодно в различных городах Германии и для обсуждения способов разрешения социального вопроса на основе существующего государства и христианства. В этих конгрессах принимали участие весьма разнообразные элементы, от крайних консерваторовпиетинистов – Штеккера и Ад. Вагнера – до радикалов вроде пастора Гере (позднее перешедшего в лагерь социал-демократов) и свободомыслящего богослова Гарнака. В их протоколах заключается весьма ценный материал, но большого практического значения конгрессы не имели. В Австрии в 1896 г. возникла политическая партия под названием христианско-социальной рабочей партии, с д-ром Луегером во главе; она имеет резко выраженный антисемитический характер; социальные элементы, весьма слабые даже в программе, оказались совершенно отсутствующими на практике, когда в руки этой партии перешла власть в городском управлении Вены и в нижнеавстрийском ландтаге. Она преследовала народных учителей и других городских служащих за мнения, уменьшила школьный бюджет, увеличила расходы на постройку церквей, ничего не сделала ни для улучшения положения рабочих и низших городских служащих, ни для городского благоустройства. См. Lujo Brentano, «Die ChristlichSoziale Bewegung in England» (Лпц., 1883); Kaufmann, «Christian Socialism» (Лонд., 1888); Schulze Gavernitz, «Zum socialen Frieden» (т. I); Ностиц, «Рабочий класс Англии» (М., 1902); Jorg, «Gesch. der sozialpolitischen Parteien in Deutschland» (Фрейбург, 1867); Guerin, «Socialism chretien» (в «Nouveau Dictionnaire de l'Economie politique»); Stocker, "Christlichsocial (2 изд., Берл., 1890); Gohre, «Die Evangelisches-oziale Bewegung» (Лпц., 1896); многочисленные брошюры Hayманна; «Berichte uber die Verbandlungen der Evangelisch-Sozialen Kongresse» (Берлин и Геттинген, 1890 и сл.); статья «Sozial-Konservative Bestrebungen» в «Handworterbuch der Staatswissenschaften» (2 изд., т. VI).
    В. Водовозов.

    Хромистый железняк

    Хромистый железняк (хромит) – минерал правильной системы. Кристаллы встречаются редко; обыкновенно руда встречается плотными массами, образуя иногда мощные пласты, гнезда, жилы, которые большею частью залегают в перидотитовых (оливиновых) породах, процессу метаморфизации которых и обязаны своим происхождением Х. железняки. Излом несовершенно – раковистый или неровный. Цвет буровато– черный. Блеск слабо металлический, слегка жирный. В очень тонких пластинках просвечивает буровато-красным цветом. Некоторые куски слабо магнитны. Тверд. 5,5. Уд. вес 4,4-4,6. Перед паяльною трубкою не плавится, в восстановительном пламени становится магнитным. С бурой и фосфорной солью дает реакцию хрома и железа. Сплавленный с селитрой растворяется в воде, окрашивая раствор в желтый цвет; раствор дает реакцию на хром. Кислотами не разлагается. Химический состав – [(Cr, Fe)O2]2(Fe, Cr), причем содержание хрома обыкновенно 40-65%, железа 20-39%. Месторождения хромита чрезвычайно многочисленны: в России очень много хромитов на восточном склоне Урала. Особенно значительные: Сарановская гора (Бисерский округ), Корельское, Полдневское, Сысертское, Уральские, Каркадинские и друг. месторождения. Кроме России встречается и во многих других странах. Разрабатывается и употребляется для приготовления хромистой стали, хромовых красок, различных хромовых препаратов.

    Хронология

    Хронология – учение об измерении времени. Различают астрономическую Х. и техническую или историческую Х. Астрономическая Х. рассматривает различные более или менее закономерно повторяющиеся небесные явления как средство для исчисления времени. Она дает для технической Х. опорные точки, масштаб и средство для сравнения различных приемов и способов счета времени, употребляемых разными народами. Техническая или историческая Х. учит о том, как именно отдельные народы и века пользовались движениями небесных тел для измерения времени и как их хронологические определения событий должны быть переводимы на нашу систему время и летосчисления.
    Лучшим и наиболее естественным мерилом времени служит вращение земли на ее оси; происходящее вполне равномерно. Полный оборот (на 360° в угловой мере) земли называется звездными сутками, так как во времени он равен промежутку между двумя последовательными кульминациями какой-либо звезды (прохождениями ее через определенную часть, северную или южную, меридиана данного места на земле). Вследствие обращения земли около солнца; солнечные истинные сутки, т. е. промежуток времени между двумя кульминациями солнца, немного больше звездных суток. Эта разница непрестанно меняется в зависимости от неравномерности обращения земли в плоскости эклиптики; поэтому истинные сутки не могут служить единицей времени. Вместо них употребляются в общежитии средние сутки, т. е. промежуток между кульминациями фиктивного светила – «среднего» солнца, движущегося равномерно по экватору, его место на небесной сфере в известные эпохи совпадает с местом истинного солнца. Для крупных периодов времени вместо суток необходимо употреблять иные единицы времени, заимствованный из наблюдений над видимым положением луны и солнца среди звезд на небесной сфере. Промежуток времени, в который луна по истечении полного оборота вокруг земли приходится против тех же звезд, есть сидерический (звездный) месяц (27д7ч43м). В зависимости от перемещения земли вместе с луной вокруг солнца по истечении сидерического месяца взаимное размещение трех светил несколько изменится, поэтому фаза луны, видимая с земли, будет нисколько иная, и промежуток, через который луна возвращается к прежней фазе, так наз. синодический месяц, больше сидерического (29д12ч44м). Летосчисление некоторых народов ограничивается исключительно счетом синодических месяцев. Промежуток времени, через который, вследствие обращения земли около солнца, это последнее возвращается видимо к тем же созвездиям, к «той же звезде» носит название звездного года. Блеск солнца затмевает днем звезды, и вместо созвездий, против которых приходится солнце, можно сравнивать созвездия, противоположные им, кульминирующие в полночь в данное время года. Вследствие прецессии изменяется линия пересечения плоскостей экватора и эклиптики, точка равноденствия, от которой ведется на небесной сфере счет долгот и прямых восхождений, медленно отступает, поэтому тропический год, т. е. промежуток, через который солнце возвращается к точке (наприм. весеннего) равноденствия, на 20 минут меньше звездного. Величина звездного года не изменяется, величина тропического колеблется в зависимости от измерений величины прецессии; в наше время он заключает в средних сутках и часах 365с5ч48м46с, в звездных сутках и часах 366с5ч48м46с. Во времена Гиппарха (II ст. до Р. Хр.) тропический год был на 12 секунд длиннее. Тропический год обусловливает наступление так наз. времен года и потому он принят как единица времени в солнечных календарях. Отдельные календарные годы необходимо должны заключать в себе целое число суток; между тем длины года и суток несоизмеримы. Различные системы солнечных календарей явились как следствие большей или меньшей точности принятой в календаре длины года в сутках и тех или иных приемов подсчета накапливающихся дробей суток, т. е. распределения вставных дней. В свою очередь лунный месяц несоизмерим с солнечным годом; в лунно-солнечных календарях выбраны различные приемы уравнивать накопляющуюся невязку вставными месяцами. Затем месяц потерял свой характер лунного оборота и стал условной дробью солнечного года. Древние астрономы, не умея наблюдать кульминации звезд, довольствовались грубым приемом наблюдения восхода и захода звезд. Особое значение имел так наз. гелический восход звезды. Длина периодов, построенных на гелических восходах, требует каждый раз особого подсчета в зависимости от данной звезды (т. е. места ее относительно небесного экватора и эклиптики), широты данного места наблюдения на земле и величины прецессии.
    В. В. С.
    Цикл индиктионов (indictio, indiktiwn, indiktoV) обнимает собою 15 лет. До IV в. по Р. Хр. индикты в хронографии не встречаются. Вероятно, они были связаны с пятилетними периодами обложения налогами в Египте. Известие Chronicon paschale, что с 312 года начинаются индикты Константина, надо понимать так, что в царствование Константина 312-й год был первым, в который начинался новый цикл индиктионов. Для индикта принимают за начало третий год до Р. Хр.
    Исходный пункт каждого летосчисления называется эрой. Ни эра Олимпиад (776 г. до Р. Хр.), ни эра города Рима (обыкновенно 753 г. до Р. Хр.) не имели гражданского значения. И в Греции, и в Риме годы обозначали по сановникам (последний консул – Flavius Basilius Junior в 541 г. по Р. Хр.; далее считали post consulatum Basilii). Кроме того, существовало обозначение временя по годам правления императоров. В Египте было издревле в обычае считать по правителям; отсюда там возникла эра Диоклетиана, т. е. 29 августа 284 г. после Р. Хр. Александрийские пасхальные таблицы была основаны на эре Диоклетиана; христиане дорожили ею, но называли эрой мучеников. Эры от сотворения мира крайне разнообразны. Теперь (с IV в. по Р. Хр.) у евреев эра сотворения мира – 3761 г. до Р. Хр.; итак, к нашим годам надо прибавить 3760 лет. Из христианских эр от сотворения мира важна эра александрийского монаха Панодора, писавшего при имп. Аркадии. Эту эру, с некоторыми поправками, распространил другой египетский монах Анниан. Первый год от александрийской эры Панодора-Анниана, 5493-5492 до Р. Хр., был первым после високосного года, т. е. первым в високосных циклах по 4 года, первым для солнечного круга в 28 лет, первым для лунного круга в 19 лет, но вторым для цикла индиктов в 15 лет. Поэтому, византийцы решились эту александрийскую эру изменить так, чтобы первый год от сотворения мира был первым после високосного года и первым во всех циклах. Если бы они просто прибавили 1 (5492+1), то получили бы в 5493 г. первый год для индиктов, но зато и високосный (т. е. четвертый в цикле високосов). Поэтому кроме единицы они прибавили еще 15, т. е. отодвинули эру назад на целый индиктионный период. Итак, 15+1 = 16 лет – разница между сотворением мира у александрийцев (5493 г. до Р. Хр.) и византийцев (5509 до Р. Хр.); зато первый год после сотворения мира у византийцев (т. е. сентябрь 5509-5508 г. до Р. Хр.) есть первый во всех циклах и первый после високосного. Чтобы получить для византийского летосчисления индикт, солнечный круг и т. д., надо к нашему году прибавить 5508 г., а затем делить на 15, 28 и т. п.; остаток дает искомый признак года. Следует, впрочем, заметить, что только новый год и индикт византийцы начинали с 1 сентября; солнечный круг они начинали с 1 октября 5509 г. до Р. Хр., лунный круг – с 1 января 5508 г. Итак, если искомый день, о котором идет речь, падает между 1 сентября и 1 октября, то найденный солнечный цикл надо уменьшить на единицу; точно так же надо уменьшить и золотое число на единицу, если день этот дожить между 1 сентября и 1 января. Чтобы для нашего года по Р. Хр. найти византийские характерные признаки года (индикт и циклы), лучше всего перевести их на эру от сотворения мира, прибавляя для чисел до 1 сентября – 5508, для чисел после 1 сентября – 5509. В общем, византийский лунный цикл начинается на три года позднее сравнительно с cyclus decemnovennalis, который на Западе называется циклом луны. Византийский солнечный круг разнится на 11 лет и 3 месяца от западноевропейского. Наконец, эру от Р. Хр. ввел Дионисий Малый (Dionysius Exiguus); он приравнял 248-й год эры Диоклетиана 532-му году после Р. Хр. По мнению некоторых хронологов, он сделал крупную ошибку при определении года рождения Иисуса Христа; впрочем, вполне точно вряд ли и может быть установлен этот год. В официальных актах эра от Р. Хр. встречается уже в капитулярии Карломана от 21 апр. 742 г. В папских актах она в ходу с Иоанна XIII (X в.). С папы Евгения IV (1431 г.) годы от Р. Хр. обязательно отмечаются в папских актах. Так же разнообразно установлялось и начало года: а) 1-го января – это начало года по юлианскому календарю, совпадавшее со вступлением консулов в должность; оно стало господствующим в Зап. Европе лишь с XVI в. (в Англии с 1752 г., в Венеции с 1797 г.). б) 1 марта. Это начало у христиан, вероятно, находилось в связи с желанием считать первым месяцем тот, на который приходилось первое весеннее полнолуние долее всего это начало удерживалось в Венеции. в) 25 марта. Кто желал начинать с воплощения, тот избирал или 25 декабря, или 25 марта. Последний день, как начало года, был принят в средние века с некоторыми особенностями в Пизе и Флоренции, а в Англии господствовал до 1751 г. включительно. г) 25 декабря. Это начало года – было преобладающим в Германии в средние века, а во Франции при Каролингах, в Англии – при англосаксах. Папская канцелярия при переходе от Х в. к XI в. считала с Рождества (позднее примешиваются 25 марта и Пасха, пока Григорий XIII не установил 1 января). д) Пасха. Началом года в этом случае считалась обыкновенно Страстная Пятница. Считать с Пасхи было в ходу во Франции. Французские короли с XIII в. считали со Страстной Субботы. В виду подвижности Пасхи, это начало было очень неудобно (разница от 22 марта до 25 апреля – до 35 дней). с) 1 сентября. Вытекло из начала финансового года, в связи с индиктами. Стало обычным в Византии. Для перевода хронологических обозначений времени (дат) одной системы на другую существуют формулы. Например, формула задачи: определить, на какой день неделе падало в x году число y по юлианскому календарю? Четыре юлианских года дают 1461 день. Итак, надо число х уменьшить на 1 и тогда разделить на 4; частное помножить на 1461, остаток на 365; сложить оба произведения; приложить к нему число дней, протекшее в x году до числа y включительно; полученную сумму разделить на 7; если остаток равен 0, то искомый день пятница; остатку 1 соответствует суббота, 2 воскресенье и т. д. Так, напр., имп. Фридрих II умер 13 декабря 1250 г. Какой это день недели? 1250-1 = 1249:4 = частное 312 и остаток 1. Далее 312?1461 = 455832, 1?З65 = 365; число дней в 1250 г. до 13 декабря = 347. Сложив три эти числа, получаем 456544:7 = в остатке 4, т. е. день – вторник. Впрочем, обыкновенно ответы на частные хронологические вопросы отыскиваются в хронологических таблицах, где указаны и способы пользования ими, например у Гротефенда.
    Наиболее краткие и надежные пособия по Х.: W. Wislicenus, «Astronomische Chronologie» (Лпц., 1895); F. Ruhl, «Chronologie des Mittelalters and der Neuzeit» (Б., 1897); Grotefend, «Zeitrechnung des deutschen Miltelalters und der Neuzeit» (т. I-II, 1-2, Ганновер, 1891-98); Mas-Latrie, «Tresor de Chronologie, d'histoire et de Geographie pour l'etude et l'emploi des documents du moyen age» (П., 1889); (Giry, «Manuel de Diplomatique» (П., 1894). Более обширные руководства и таблицы с подбором датированных фактов: Ch. L. Ideler, «Handbuch der matematischen und tecimischen Chronologie» (1825-1826); его же, сокращенное руководство: «Lehrbuch der Chronologie» (1831); Bond, «Handbook of Rules and Tables for verifying dates myth the Christian Era» (Л., 1875, новое изд. 1889); Dreyfus, «Chronologie universelle»; Stokvis, «Manuel d'histoire, de genealogy et de Chronologie de tous les etats du globe» (тт. I-III, Лейден, 1888-93), Woodward and Cutes, «Encyclopaedia of Crhonology» (1872); R. Schram, «Hilfstafeln fur Chronologie»; Gelzer, «Sextus Julius Africanus und die byzantinische Chronographie». Старые классические работы по Х.: J. J. Scaliger, «De amendatione temporum» (Пар., 1583); его же, «Thesaurus temporum» Лейден, 1606); D. Petavias (D. Petau), «Opus de doctrina temporum» (Пар., 1627), его же, «Rationarium temporum». Особенной известностью пользуется «L'Art de verifier les dates» бенедиктинцев конгрегации св. Мавра (первое издание 1750 г., наиболее полное – четвертое, П., 1818-44).
    Е. Щепкин.

    Хрущ июньский

    Хрущ июньский (Rhizotrogus solstitialis) – жук из семейства пластинчатоусых (Lamellicornia s. Scarabaeidae), принадлежащий к группе хрущей (Melolonthidae) и называемый также нехрущ или хрущ-нехрущ. Признаки рода Rhizotrogas: усики состоят из 9 или 10 члеников, при чем 3-ий и 4-ый почти одинаковой длины; булава усиков состоит из 3 члеников; верхняя губа с выемкой; передние голени обыкновенно с 3 зубцами; ноги длинные; когти у основания с длинным зубцом. К этому роду относится более 130 видов, водящихся в Старом Свете, из которых в Европе встречаются более 70 видов. Х. июньский темно-бурого цвета; края грудного щита, усики и ноги красновато-желтые; надкрылья светло-желтые, блестящие с 4 выпуклыми продольными линиями; грудь покрыта густыми, длинными пушистыми беловатыми волосками; брюшко с короткими беловатыми волосками, которые образуют по бокам 3-угольные пятна, а на заднем крае каждого кольца белые полоски; усики 9-члениковые; длина 15-16 мм. Жук этот имеет обширное географическое распространение, встречаясь в большей части Европы и в Азиатской России; на севере он доходит до Финляндии, встречается часто в Петербургской губ., известен в Крыму, на Кавказе, в Туркестане Он появляется в июне и начале июля и летает по вечерам часто в больших количествах вокруг деревьев. Днем жуки прячутся на земле. Они объедают листья разных деревьев: тополей, ив, бука, сосны, фруктовых деревьев и друг., молодые побеги растений, а иногда и цвет хлебных злаков. Копуляция совершается обыкновенно на деревьях. Самки откладывают 20-30 яичек по одиночке в землю или под коровий помет. Личинки встречаются особенно часто в песчаной или суглинистой почве, углубляясь в нее на 4-5 дюймов. Личинка очень похожа на личинку майского жука, но меньших размеров и с более тонкими ногами и длинными когтями на лапках; 3 последние пары дыхалец меньше чем остальные; заднепроходное отверстие имеет вид трехлучевой звезды; последний сегмент брюшка снизу на конце покрыт большими крючкообразными жилами; цвет ее желтовато-белый. Личинки питаются корнями различных растений, в особенности злаков; замечено, что личинки иногда поедают друг друга. Одни наблюдатели утверждают, что личинки развиваются в течение 10 месяцев, другие же считают генерацию двухгодичной, основываясь на том, что в некоторых местностях Х. июньский появляется в больших количествах через год. Окукление происходит в земле. У личинок Х. есть несколько врагов среди насекомых: осы Tiphia morio и femorata, личинки которых являются их наружными паразитами, и 2 мухи, Hirmoneura obscurа, личинка которой в первой стадии живет свободно в земле, а во второй паразитирует внутри личинки Rhizotregus, и Phorostoma latum, личинка которой является эндопаразитом, заключенным в особой цисте или мешке; мешок этот имеет форму воронки и узким концом своим сообщается с трахеей личинки Х. (паразит, вероятно, проникает в личинку через дыхальце). Вред от Х. июньского редко бывает особенно значительным, так как жук обыкновенно не размножается очень сильно и не получает сплошного распространения, как напр. майские жуки. Наиболее страдают от него молодые сосны, хвою которых он иногда сильно объедает (Германия). В последние годы он сильно размножился в некоторых местностях Уфимской губ., где личинки его сильно повреждают корни различных растений на лугах и полях, обусловливая появление черных плешин, лишенных всякой растительности. В таких местах на 1 кв. арш. приходилось иногда до 130 личинок Rhizotrogus (в среднем около 70 на квадр. арш.). Для истребления личинок предложено вспрыскивать в землю сернистый углерод или зарывать кусочки пакли, пропитанной этим веществом или особые капсюли, заключающие сернистый углерод; жуки могут быть сколачиваемы и собираемы с деревьев; для уничтожения личинок на пашнях рекомендуется весенняя перепашка их с целью уничтожения нежных куколок жука.
    Ср. Kraatz, «Ueber einige deutsche Rhizotragus-Arten» в «Deutsche Entomol Zeitschr.» (1891); Brauer, «Zwei Parasiten des Rhizotragus ans d. Ordnung d. Dipleren», в «Sitzungsber. Akad. Wissensch. Wien.» (т. 88, 1883); Тарнани, «О паразитах хрущей» (в «Трудах Русск. Энтомол. Общ.», т. 34, 1900, протоколы); «Хлебный жук и хрущ-нехрущ» (издан. департамента земледелия, 1894).
    М. Римский-Корсаков.

    Хрущ июльский

    Хрущ июльский (Polyphylla fullo) – жук из семейства пластинчатоусых жуков (Lamellicornia s. Scarabaeidae), принадлежащий к группе Melolonthidae или хрущей; называется также пестрым или мраморным Х. Род Polyphylla весьма близок к роду Melolontha и отличается от него 5 пластинками в булаве усиков самок (у самцов 7 пластинок) и длинными крючковидными зубцами на когтях лапок (у самцов при основании их, у самок посредине). Усики состоят из 10 члеников; передние голени с 2 или 3 зубцами и конечным шипом; первый членик лапок на половину длинные каждого из следующих трех. Наиболее известный европейский вид – P. fullo является самым крупным из всех европейских Х. Цвет его светло-бурый или краснобурый, переходящий иногда в почти черный; полоски по сторонам головы около глаз, срединная полоска на грудном щите, несколько пятен там же и много неправильных пятен на надкрыльях образованы из мелких белых чешуек; на надкрыльях пятна эти могут иногда сливаться друг с другом, так что от бурого цвета надкрыльев остаются отдельные точки. Грудь покрыта густыми длинными серыми волосками, длина жука 25-35 мм. Х. июльский встречается в Средней и Южной Европе; в России северная граница его распространения определяется линией от Ковно на Самару (он найден был в губерниях Ковенской, Гродненской, Могилевской, Киевской, Волынской, Херсонской, Подольской, Таврической, Полтавской, Екатеринославской, Харьковской, Воронежской, Самарской и Саратовской); на Кавказе встречается особая разновидность его – boryi. Жук встречается по преимуществу в песчаных местностях и появляется в июле; он объедает листья различных растений: сосен, дубов, буков, акаций, тополей и других деревьев, а также нападает и на травянистые растения. Жуки издают скрипящие звуки, обусловливаемые трением предпоследнего брюшного кольца о выдающееся ребрышко на нижней стороне надкрыльев. Самки откладывают яйца в землю, где из них выходят личинки, живущие по всей вероятности несколько лет в земле. Личинки по общему виду весьма похожи на личинок майского жука, но значительно крупнее их, достигая 80 мм. длины, Они толстые, желтовато-белые, с большой головой, на которой находятся 4-члениковые усики и сильно развитые жующие ротовые части; ноги довольно длинные, на задней паре нет коготков; хитиновый покров тела с отдельно стоящими длинными волосками и короткими острыми щетинками; впереди заднепроходного отверстия два очень коротких ряда шипиков. Личинки питаются корнями различных растений, в особенности злаков, а также сосен, берез, акаций и др. Жуки обыкновенно не размножаются настолько сильно, чтобы наносить большой вред деревьям объеданием их листвы, личинки же могут наносить довольно чувствительный вред в лесных культурах, а в особенности они вредны для злаков (Elymus, Arundo и др.), которые сажаются для укрепления песков (напр. дюн). Вред от Х. был замечаем главным образом в сев. Германии. Из мер борьбы рекомендуется сбор жуков и отравление почвы, где находятся личинки, сероуглеродом, как это делается с майским жуком.
    Ср. Reitter, «Uebersicht d. Arten d. Coleopterengattung Polyphylla aus d. palaarktisch. Region» в «Wien. Entomol. Zeit.» (9 Jahr., 1890); Шевырев, «О границах распространения майских жуков (Melolontha и Polyphylla) в Европ. России» («Труды Русского Энтомол. Общ.», т. 31, 1898, протоколы).
    М. Р. К.

    Хрящи

    Хрящи – содержат около 32% твердого остатка, из коих 30% выпадают на долю органических, а 2% на долю неорганических веществ. Наиболее важным органическим веществом является хондригенное вещество, которое под влиянием кипячения переходит в хондрин или хрящевую желатину. Из солей упомянем сернокислый, фосфорнокислый калий, натрий, магнезия и хлористый натрий. Пропорция минеральных веществ с годами возрастает, как это доказал Бибра, но соли извести с летами возрастают, тогда как соли натрия, наоборот, падают. Назначение постоянных Х. – покрывать суставные поверхности костей и тем облегчать движения их в составах.
    И. Тарханов.

    Хуан-хэ

    Хуан-хэ (что значит – Желтая река) – вторая по величине река Китая; площадь ее бассейна равняется 1120 тыс. кв. км., длина свыше 3500 в. Верхнее ее течете известно у монголов под именем Солома, у тибетцев – Ма-чу (пишется Рма-чу); монголы называют ее также Алтын-гол, но наименование это не прилагается, по свидетельству Ровхиля, к истоку. За последний принимается речка, берущая начало на плоскогорья Тибета, в пустынной, холмистой стране, лежащей к Ю от хр. Бурханбода (Бурхан-будда у Пржевальского). Пробегая по болотистой, испещренной небольшими водоемами долине, именуемой китайцами – Син-су-хай, монголами Одонтола и тибетцами Гарматан, что значить «звездная равнина», она значительно обогащается водой и впадает в оз. Царин-нор плёсом, имеющим 7 саж. ширины. Оз. Царин-нор (Дзарин, Цака и Дзага-нор) и Норин-нор (Орин-нор), лежащие на пути р. Х.-хэ, представляют соединенные между собою протокой обширные резервуары пресной, прозрачной воды, расположенные на абсолютной высоте 13500 фт. Кроме р. Солома они принимают в себя множество других речек, из коих р. Джагын-гол, впадающая в помянутую выше протоку с юга и собирающая свои воды в болотах Дзулмэтан, является наиболее значительной. Из оз. Норин-нора, которое глубже Царин-нора и уже, невдалеке от берега достигает 15 саж. глубины, Х.-хэ изливается струей в 30-40 саж. шириной, при глубине в местах бродов 3-4 фт. Только на протяжении немногих верст Х.-хэ течет в широкой долине, далее же последнюю стесняют скалы, в особенности хр. Амнэ-мачин, который и отбрасывает ее к Ю; обогнув помянутый хр., река делает крутой поворот к С и течет здесь в узкой, глубокой долине, поперек целого ряда кряжей широтного простирания. В ур. Балекун-гоми она поворачивает на В и, продолжая оставаться трудно доступной почти до г. Гуй-дэ-тина (Гуй-дуя), к этому городу добегает уже огромным, быстро несущем свои воды потоком. Верст 20 ниже Гуй-дэ-тина она вновь вступает в теснину, которая развертывается в неширокую долину близ г. Сюн-хуа-тина. Такой характер долина Х.-хэ удерживает до г. Лань-чжоу-фу, за которым река уже окончательно теряет свой горный характер. От Лань-чжоу-фу она течет около 640 в. на С вдоль Великой стены, отклоняется на В хребтом Инь-шань и еще раз на Ю хр. Бэй-лин. В этом последнем направлении, опоясав с трех сторон территорию ордосских монголов, река протекает 750 в., до слияния с самым значительным из правых притоков – р. Вэй-хэ. Река Вэй-хэ отклоняет Желтую р. снова на В, а вскоре засим последняя вступает в великую китайскую низменность, где принимает сев.-вост. направление, которое и не меняет вплоть до впадения в Чжилийский залив. Х.-хэ представляет собою замечательное явление, заключающееся в постоянном передвижении ее устья. Равнина, в которой перемещаются воды Желтой реки, обнимает огромное пространство от устьев Бэй-хэ до устьев Ян-цзы-цзяна; таким образом река, словно маятник, качается вправо и влево на протяжении почти 900 в. Столь значительных изменений русла не знает ни одна из рек земного шара, и объяснение этого явления заключается в следующем. Х.-хэ, протекая среди лессовых берегов, несет крайне мутную, грязно-желтую (откуда и ее название) воду. После сильных дождей она еще более засоряется от стекающих в нее потоков жидкой грязи, которая, оседая мало-помалу на дно, поднимает его уровень; это обстоятельство, в свою очередь, заставляет китайцев, время от времени, наращивать береговые плотины, так что уже теперь, несмотря на то, что последнее перемещение русла Х.-хэ имело место всего лишь 45 лет тому назад, Желтая река в своих низовьях течет среди искусственно приподнятых берегов и в ложе, дно которого находится выше уровня окрестной местности; благодаря сему малейшая неисправность в береговых плотинах грозит целой стране огромным бедствием и может служить причиной перемещения русла реки. В продолжение 45 лет своего нового течения в сев.-вост. направлении Х.-хэ отложением своих осадков заставила линию морских берегов значительно выдвинуться вперед и захватить полосу залива. По вычислениям Стонтона и Барро, наносы Желтой реки достаточны, чтобы образовать в продолжение 25 дней остров пространством в 1 кв. км. и средней толщиной в 36 м. К числу наиболее значительных притоков Х.-хэ принадлежат: впадающие справа – Тао-хэ, Ло-шуй, Вэй-шуй и впадающие слева – Синин-хэ, составляющаяся из двух рек – Синин-хэ и Да-тун-хэ и орошающая плодороднейшую Сининскую долину, Чагрын-гол, Фынь-хэ и Цзиньшуй.
    Г. Е. Грум-Гржимайло.

    Хубилай

    Хубилай (Хубилай-сэцэн-хаган) – внук Чингис-хана, сын Тулуя, самый знаменитый после Чингис-хана монгольский император (1264 – 95). Главною его целью по вступлению на престол сделалось ниспровержение Сунской династии в Китае. После упорной и продолжительной борьбы Х. к 1271 г. овладел большею частью Китая, где решил основать новую династию, дав ей имя Юань. В 1279 г. погиб последний сунский император, и Х. окончательно упрочил свою власть над всем Китаем, учредив свою столицу в Пекине. Х. подчинил своей власти и соседние с Китаем страны: Бирму, Аннам, Камбоджу, Корею, но его два похода против Японии окончились полнейшею неудачею. В делах внутреннего управления Х. отличался мудростью; им был введен целый ряд полезных реформ и улучшений; между прочим, в 1291 г. он разделил всю империю на 12 провинций. Он оказывал покровительство буддизму, который сделал в Китае громадные успехи, а равно буддийским проповедникам и ученым, которые пользовались большим почетом и значительными льготами. Х. не забывал своего монгольского происхождения, ввел монгольский язык в делопроизводство Китая, поручил буддийскому ученому Пакбаламе, изобрести особый монгольский алфавит, получивший название, по форме букв, квадратного и служивший государственным письмом во все время царствования в Китае династии Юань. В китайской истории Х. известен под наименованием Ши-цзу.

    Хутор

    Хутор – так, в противоположность деревне, называется отдельная усадьба, которая расположена на обособленном участке земли, состоящем в пользовании данного хозяина. Хуторная система расселения сравнительно с деревенской представляет значительные технические преимущества. Она дает полный простор индивидуальности хозяина, позволяя ему организовать хозяйство как ему заблагорассудится, быстро приспособляться к современным изменчивым условиям рынка и усваивать новые технические приемы, предлагаемые агрономической наукой. При хуторной системе хозяин экономит много времени и сил на разъездах; обработка земли значительно облегчается и ускоряется, является возможность более внимательно следить за состоянием посевов. Недостатком хуторной системы является некоторая отчужденность поселения, дающая себя особенно знать при организации школьного дела. Но затруднения эти не неустранимы. В Германии, Дании, Швеции и других странах Западной Европы, где первоначальный способ расселения был деревенским, в конце XVIII и начале XIX в. замечается переход к системе хуторов. Населению выдаются специальные ссуды в целях перенесения усадебных оседлостей; в некоторых случаях расселение идет в самых широких размерах. Этим была в значительной степени устранена чрезполосица, а хозяйство могло скорей отрешиться от устаревшего трехпольного севооборота.

    Хутынский монастырь

    Хутынский Варлаамиев-Спасо-Пpeoбраженский мужской первоклассный м-рь – Новгородской губ. и уезда. Основание его относится к 1192 г. Мощи основателя монастыря и его первого игумена Варлаама, открытые в XVI в., почивают под спудом в серебряной раке. От преп. Варлаама остались хранящиеся в монастыре келия, крест и облачения, отличающиеся громадными размерами; в память его установлены крестный ход в первую пятницу Петрова поста и архиерейское служение в день кончины, 6-го ноября. В эпоху междуцарствия Хутынь временно была главною квартирою Делагарди, осаждавшего в 1611 г. Новгород. В монастыре погребен в 1816 г. Г. Р. Державин. См. И. Привольев, «Хутынский м-рь» («Истор. Вестн.» , 1892, № 8).
    В. Р-в.

    Цам

    Цам – торжественное религиозное служение у монголов, совершаемое ежегодно на открытом воздухе в буддийских монастырях и привлекающее толпы богомольцев. Ц. не приурочен ни к какому историческому событию, ни к какому определенному дню; он совершается тогда, когда впервые был введен в том или другом монастыре. Цель его – показать присутствие божества на земле и отдалить злых духов (шимнусов) от последователей Будды. Обряд состоит в пляске-пантомиме, исполняемой ламами, которые маскируются докшитами (гении-хранители), т. е. надевают маски из папьемаше, изображающие того или другого докшита, и вместе с шанаками (ламамисозерцателями) выступающими без масок, но в соответствующем одеянии, совершают по намеченному кругу религиозный танец, жестикулируя руками. См. А. М. Позднеев, «Очерки быта буддийских монастырей и буддийского духовенства в Монголии» (СПб., 1887, стр. 392-403).

    Цандер

    Цандер (Густав Zander) – еще в 1857 г. добился практического применения медикомеханической гимнастики и, достигнув значительного усовершенствования в техническом отношении, открыл в Стокгольме, в 1865 г., первый институт врачебной гимнастики. Метод Ц. состоит в приспособлении механических аппаратов к возбуждению деятельности мускулов различных частей человеческого тела, причем, в известных случаях, оно достигается помимо физического напряжения со стороны пациента. Его метод основан на учении Линга, утверждавшего, что многие болезненные явления в человеческом теле могут быть устраняемы систематическим упражнением мускулов. Аппараты Ц. содействуют более правильному урегулированию сопротивления, преодолеваемого при упражнении; сила сопротивления определяется при помощи особого счетчика. Это последнее важно для врача, предписывающего больному тот или иной вид гимнастического упражнения. Таким образом, аппараты Ц. служат, одновременно, динамометрами, определяющими силу мускулов. Аппараты Ц., конструированные им для пассивных движений, заслуживают особого внимания. Они сберегают силы пациента и в то же время, без всякого с его стороны напряжения, действуют на мускулы механически, путем тряски, валяния, толчков, глажения и вибрационного движения особых приборов. Хорошие результаты были получены Ц. изобретенными им аппаратами для выпрямления позвоночного хребта и в особенности с тех пор, когда ему удалось осуществить на практике специальные аппараты, дозволяющие математически точно изображать графически искривление позвоночника. Врачебная гимнастика Ц. особенно полезна для детей и стариков, которые, в силу физических недостатков, не могут заниматься обыкновенной гимнастикой. В Швеции она находит большое применение также при болезнях сердца и при нервном расстройстве. Институт Ц. в течение 1865-1898 г. имел в числе своих пациентов 14332 мжч. и 5938 жнщ., что, в общем, составит для каждого года 596. В последнее время не только в Европе, но и в Америке аппараты Ц. находят довольно широкое применение.
    Г-н.

    Цапли солнечные

    Цапли солнечные (Eurypygidae) – одно из семейств отряда курино-голенастых или пастушковых птиц (Alectorides), к которому относятся всего два вида, живущих в Южной Америке. Длинная шея, форма головы, длинный, сжатый с боков, клюв с едва выпуклым ребром и сильные, довольно длинные ноги – придают Ц. известное внешнее сходство с настоящими Ц., за что они и получили свое название; их широкоперый хвост, однако, очень длинен. Обыкновенная солнечная Ц. (Eurypyga helias), живущая преимущественно по берегам крупных южноамериканских рек, на опушках лесов, встречается во всех селениях туземцев в прирученном состоянии. Общая окраска этого вида представляет весьма красивое сочетание рыжих, черных и белых поперечных полос; голова черная; полосы на щеках и горло – белые; клюв и ноги желтые. Длина птицы около 42 см.

    Царицино

    Царицино – с. и ст. М.-Кур. ж. д. Московской губ. и у., в 18 вер. от г. Москвы. Ц. при царе Федоре Ивановиче принадлежало царице Ирине, рожденной Годуновой. Имп. Екатерина начала здесь строить великолепный замок-дворец в готическом стиле, который остался недостроенным и развалины которого сохранились до настоящего времени. Громадный парк, с обширными прудами; красивая местность. Постоянных жителей не более 300; летом дачников свыше 4000.

    Царская водка

    Царская водка – смесь азотной кислоты с соляной. Она стала известна алхимикам задолго до открытия соляной кислоты в отдельности, готовилась ими, по Геберу (VIII стол.), перегонкой смеси селитры, медного купороса и квасцов с прибавкою нашатыря и употреблялась для растворения золота. Теперь ее приготовляют смешением 1 ч. азотной кислоты с 2-4 ч. соляной. Азотная кисл. при этом окисляет соляную, освобождая хлор, особенно при нагревании, чем и обусловливается энергичное растворяющее действие Ц. водки на металлы, не исключая золота и платины, а также и вообще окислительные и хлорирующие ее свойства. Выделяющийся хлор частью соединяется с образующимися при этом продуктами раскисления азотной кислоты и дает с ними хлористый нитрозил NOCl и друг. соединения. Самое название Ц. водки дано ей вследствие способности ее растворять золото, почитавшееся алхимикам за царя металлов.
    П. Л. Р.

    Цветок

    Цветок (flos) – представляет такую видоизмененную часть побега (почку), которая служит исключительно для целей размножения, т. е. для развития семян, являющихся результатом взаимодействия мужских спор (микроспор, иначе называемых пыльцою) и женских спор (макроспор, иначе называемых зародышевыми мешками). При превращении в Ц. наибольшее видоизменение претерпевают те листья, побеги, которые несут вышеназванные органы размножения; они превращаются в споролистики, иначе тычинки и плодолистики, листья же, служащие, для закрытия Ц. (околоцветник, чашечка) или для приманки насекомых, как посредников в опылении и оплодотворении (венчик), видоизменяются, сравнительно с споролистиками, не так сильно. Еще меньше изменяется стебель или ось Ц. Она перестает расти в длину, так что междоузлия ее не вытягиваются, вследствие чего все видоизмененные листья побега (околоцветник, чашечка, венчик, тычинки, плодолистики) являются скученными, выходящими из верхушки цветоножки, из так назыв. цветоложа (torus, thalamus, receptaculum). Редко стебель (ось Ц. или цветоложе) сильно видоизменяется становясь то головчатым (напр. у лютика, земляники и др.), то вогнутым, чашевидным (напр. у шиповника), то более или менее плоским (напр. у травилата и др.). Иногда цветоложе несет железистую ткань, выделяющую сладковатую жидкость. Ц. появился в растительном царстве не сразу; он постепенно вырабатывался, и теперь еще можно заметить у более низших растении зачаточные стадии Ц. А именно у некоторых папоротников (напр. у Struthiopteris Germanica, Salvinia natans и мн. друг.) мы замечаем дифференцировку листьев на вегетативные, служащие для питания растении, и на спорообразующие (споролистики), служащие лишь для развития органов размножения (спор). Первые листья зеленого цвета, вторые буро-коричневого; они потому сильно отличаются от зеленых листьев. У некоторых папоротников (наприм. Struthiopteris Germanica) наблюдается группировка споролистиков кольцом вокруг верхушки стебля; кольцо это появляется под осень, вслед за вегетативными листьями, но Ц. у них еще нет, так как стебель (ось) не принимает участия в образовании органов размножения и продолжает, после развития споролистиков, расти далее, тогда как в Ц. ось больше не растет в длину. Впервые Ц. появляется у хвощей и плаунов, растений, появившихся на земной поверхности еще в девонскую формацию и до того близко стоящих к папоротникам, что систематики соединяют их всех в одну группу, так наз. сосудистых тайнобрачных или (правильнее) папоротникообразных (Pteridophyta). «Колосик» хвоща или плауна, действительно, представляет собою Ц., где и стебель (переставший расти в длину), и листья (превратившиеся в споролистики) исполняют одну задачу, а именно служат для целей размножения. Подобно Ц. хвощей или плаунов, устроен мужской Ц. сосны, состоящей также из оси (т. е. стебля), покрытой тычинками (т. е. споролистиками). Появившись раз, Ц. мало-помалу, путем отбора и наследственности, совершенствуется и достигает у высших семенных растений наибольшей сложности. Расчленение споролистиков на микро– и макроспоролистики началось также у папоротникообразных. У хвоща напр. споролистики еще не расчленены, все они развивают одинаковые споры, хотя споры эти развивают либо мужские, либо женские заростки, но у некоторых плаунов (Selaginella и др.) уже произошло расчленение споролистиков на мужские (микроспоролистики) и женские (макроспоролистики). Так как те и другие появляются в одном и том же «колоске», т. е. в одном и том же «Ц.», то отсюда мы должны заключать, что обоеполый Ц. представляет первоначальный тип Ц., из которого уже развились однополые Ц. Если же открытосеменным (куда относятся хвойные), имеющие однополые Ц. и стоящие близко к папоротникообразным (открытосеменные и появились на земле раньше других семенных растений), противоречат этому положению, то лишь по-видимому, так как открытосеменнные не представляют группу растений, развившихся из одного и того же прародителя; вероятнее всего, они возникли от таких предков из папоротникообразных, у которых уже произошло расчленение обоеполого Ц. на однополые. Микроспоролистики развивают микроспоры (пыльцу), из которого возникает мужской заросток, дающий начало мужскому половому органу (антеридию) и мужскому оплодотворяющему элементу (т. е. сперматозоидам). В настоящее время сперматозоиды найдены как у папоротникообразных (папоротников, хвощей, плаунов), так и у семенных растений (Ginkgo, Zamia, лилии, подсолнуха, орхидеи и мн. др.), так что гомологичность пыльцы и микроспоры, тычинки и микроспоролистика, указанные еще раньше, не подложит сомнению. Подобным же образом не подлежит сомнению гомология между зародышевым мешком, в котором развивается женский заросток (значительно развитый у открытосеменных и слабо у скрытосеменных), несущий женский половой орган, с яйцеклеточкой, подлежащей оплодотворению сперматозоидом, – и макроспорою, дающей начало женскому заростку (весьма зачаточному напр. у Selaginella, Isoetes), с женскими половыми органами. Зародышевый мешок развивается в семяпочке, которая гомологична, следовательно, макроспорантию, а плодолистик, несущий семяпочки, гомологичен макроспоролистику. В цветке, как сказано было выше, кроме споролистиков (тычинок и плодолистиков), существенных органов, служащих для размножения, развиваются еще другие, несущественные органы, имеющие другое назначение, а именно защиту молодых частей Ц. и приманку насекомых и других животных, переносящих пыльцу с одного Ц. на другой. Таковы наружные части Ц., так назыв. околоцветник (или цветочный покров, реrianthium). Принято различать полные Ц. (flores completi) и неполные (fl. incompleti). В полных цветках развиты все части: споролистик (обоих родов) и околоцветник, причем последний – двойной, т. е. состоит из наружных частей, служащих лишь для защиты (чашечка, calyx), и внутренних, обычно ярких, нежных, служащих для приманки (венчика, corolla). В неполном Ц. либо околоцветник простой (perigonium), либо его нет совсем (Ц. голый); либо нет каких либо споролистиков (тогда Ц. однополый, flos diclinus, мужской или женский), либо нет споролистиков (тогда Ц. бесплодный, fl. neutralis). У некоторых растений однополые Ц. мужские и женские развиваются на одном и том же растении, такие Ц. называются однодомными, у других на разных растениях – двудомные Ц. Двудомные Ц. мы должны считать позднейшим типом, нежели однодомные. Наконец, существуют такие растения, у которых сразу бывают и обоеполые и однополые, такие Ц. называются полигамными. Число частей Ц., их расположение, форма и взаимные отношения обусловливают общий облик Ц., а следовательно и его названия. Что касается числа частей, то, во-первых, надо отметить, что число листков околоцветника (чашелистиков или лепестков), тычинок и плодолистиков может быть весьма различное. Иногда всех частей бывает поровну и такой Ц. называется равночисленным, иногда различное число – Ц. разночисленный. Чаще всего плодолистики бывают в меньшем числе, чем остальные части, причем плодолистики срастаются своими краями в одно образование, так назыв. пестик (pestillum). Если число тычинок удваивается по сравнены с числом пестиков и лепестков, то Ц. называется удвоеннотычиночным (flos diplostemoneus). Относительно расположения частей Ц. нужно отметить, прежде всего, что в расположении их не замечается той строгой закономерности, какая соблюдается в расположении вегетативных листьев того же растения. По положению частей, Ц. бывают круговыми, когда все части расположены кругами (напр. у лилии, льна и у др.), спиральными, когда части расположены по спирали (напр. у кувшинки), и полукруговыми, когда одни части расположены кругами, другие по спирали (напр. у лютика, ветреницы чашелистики и лепестки расположены кругами, а тычинки и плодолистики по спирали). По положению одних частей Ц. (околоцветника и тычинок) относительно других (пестиков) Ц. бывают подпестичными (собственно правильные называть так околоцветники), когда околоцветник и тычинки прикреплены у основания пестиков; околопестичными, когда цветоложе несколько расширяется в широкую чашу, так что прикрепление околоцветника и тычинок находится на высоте, равной середине пестиков; надпестичными, когда цветоложе в виде чаши, с суженной верхушкой, к краю которой прикреплены и околоцветник, и тычинки, и которые помещаются таким образом под пестиками. В зависимости от формы частей Ц. бывают правильные или лучистые (flores regulares или actinomorphi), когда все части между собою одинаковы, так что через Ц. можно провести несколько плоскостей симметрии, и неправильные (fl. irregulares), когда части неодинаковы между собою и когда можно провести либо одну только плоскость симметрии (моносимметричные или зигоморфные Ц.), или нельзя провести ни одной плоскости симметрии (асимметричные цветки). Неправильные Ц. бывают разнообразной формы, зависящей от формы венчика: таковы Ц. двугубые, язычковые, трубчатые, маскированные, мотыльковые. Наконец, в зависимости от того, обособлены лепестки или срослись вместе, различают сростнолепестные Ц. (собственно венчики) и раздельнолепестные. План Ц., его форму и строение принято изображать или графически, при помощи диаграмм, или формулою. Формула составляется так: берутся начальные буквы латинских наименований Ц., а именно: P – означает околоцветник (perianthium), K – чашечку (calyx; пишется K в отличие от следующего слова),C – венчик (corolla), A – тычинки (androcoeum), G – пестики (gyneсоеum); после этих букв ставятся цифры для обозначения числа частей; если какие либо части Ц. срослись вместе, то соответствующая часть формулы ставится в скобки; если каких-либо частей два круга, то пишутся две цифры (по числу частей в круге), соединенные знаком плюс; если же какого-либо круга нет, но теоретически он должен быть, то на его месте пишется нуль.
    С. Р.

    Цвингли

    Цвингли (Ульрих Zwingli) – швейцарский реформатор. Род. 1 янв. 1484 г., несколькими неделями позже Лютера, в зажиточной крестьянской семье, в Вильдгаузе, в графстве Тоггенбургском (в С.-Галленском кантоне). Первоначальное образование получил в школах Базеля и Берна, высшее – в университетах венском и базельском; живо интересовался классической литературой и усердно читал Свящ. Писание, для лучшего уразумения которого изучил и еврейский язык. Находясь под влиянием базельского богослова Виттенбаха и поддерживая деятельные сношения с гуманистами, в том числе и с Эразмом Роттердамским, Ц. вступил на путь свободного исследования Св. Писания. Получив в 1504 г. степень бакалавра, в 1506 г. – магистра философии, он сделался приходским священником в Гларусе и в своих проповедях и литературных произведениях («Лабиринт», «Басня о быке и некоторых животных») отзывался на все животрепещущие вопросы действительности, обнаруживая искреннее религиозное чувство и патриотизм. Одною из язв общественной жизни Швейцарии была в то время поставка кантонами на службу иностранным государствам швейцарских военных отрядов, славившихся своею храбростью. Эта постыдная торговля кровью своих сограждан, служившая средством наживы для отдельных лиц и групп, получавших пенсии от иностранных государей, являлась источником глубокой общественной деморализации и вызвала энергичный протест со стороны Ц., особенно после того как он ближе познакомился с этим злом, сопровождая в 1512 и 1515 гг., в качестве полкового священника, отряд Гларуса в итальянских походах. В 1516 г. Ц. занял место капеллана в Эйнзидельне, продолжая выступать с проповедью против различных суеверий и церковных злоупотреблений. В 1518 г. занял должность священника в цюрихском соборе и здесь в основу своих проповедей положил Евангелие, стремясь к реформе церкви и государства, вооружаясь против торговли индульгенциями настолько успешно, что доминиканцу Самсону, торговавшими ими в Швейцарии, закрыт был доступ в Цюрих. В ряде проповедей, сочинений и религиозных диспутов Ц. развил основные положения своего учения. В 1522 г. он произнес проповедь против постов, установленных римскою церковью («О свободе выбора пищи»), и в послании к констанцскому епископу высказался против безбрачия священников. 29 января 1523 г. в Цюрихе состоялся публичный диспут, основанием для которого были 67 тезисов учения Ц. о Св. Писании, как высшем авторитете в религиозных вопросах, об И. Христе, как о единственном истинном посреднике между Богом и людьми, о вере, как единственном средстве спасения, о церкви, как союзе всех верующих, и т. д. Диспут этот, устроенный городским советом Цюриха, окончился торжеством Ц. над его противником, Фабером, викарием констанц. епископа: цюрихский городской совет принял учение Ц. и стал самостоятельно распоряжаться церковными делами кантона, вместо констанцского епископа. Католическая месса и поклонение иконам были устранены, богослужение упрощено; латинский язык заменен немецким; причастие давалось под обоими видами; монастыри обращены были в школы, приюты и госпитали, монастырское имущество секуляризовано; безобразие духовенства упразднено, и в 1524 г. сам Ц. женился на вдове Анне Мейер. В 1525 г. он издал свое исповедание веры, под названием «De vera et falsa religionе», в большей части пунктов сходное с учением Лютера, за исключением вопроса о причащении. Чуждый мистицизма, Ц. смотрел на евхаристию не как на таинство, а как на воспоминание об искупительной жертве Христа. Кроме того, Лютер сохранял те догматы и обряды, которые не стояли в противоречии с Св. Писанием, тогда как Ц. устранял все то, что не находило в нем прямого подтверждения. Наконец, по вопросу о церковной организации Ц., будучи, как швейцарец, носителем республиканского начала, проводил начала пресвитерианского управления, а Лютер, как поборник княжеской власти, установил консисториальную систему управления церковью. Учение Ц. и реформация в Швейцарии развивались одновременно с учением Лютера, но совершенно независимо от него. В 1528 г. Ц. писал: «я узнал слово Божие не от Лютера, а из учения Христа». По вопросу о причащении между Ц. и Лютером происходила полемика, в которой первый обнаружил больше сдержанности и умеренности, чем последний. Желая примирить оба евангелических учения, ландграф гессенский Филипп устроил в 1529 г. в Марбурге свидание Лютера и Ц. Первый явился туда в сопровождении Меланхтона, Ц. – со своим другом и последователем Эколампадием; происшедший между ними диспут не привел к соглашению по вопросу о причащении, вследствие упорства Лютера. Учение Ц. из Цюриха распространилось в Берне, Базеле, Шаффгаузене, С.-Галлене, Гларусе и во многих вольных имперских городах Германии. Лесные кантоны – Швиц, Ури, Унтервальден, Люцерн – остались верны католицизму. Враждебные отношения между католиками и последователями Ц. все более обострялись. Обе стороны готовились к борьбе, заключая внешние союзы. В 1529 г. борьба была отсрочена заключением в Kaппеле договора, по которому каждому кантону предоставлялось право устраивать церковные дела по своему усмотрению. Однако, вскоре вспыхнула междоусобная война. 11 октября 1531 г. между цюрихцами и отрядами католических кантонов произошло сражение на Каппельской равнине: цюрихцы были разбиты на голову, сам Ц. убит. Дело его продолжил и упрочил его друг Буллингер, редактировавший в 1536 г. первое гельветское исповедание. – В 1838 г. Ц. поставлен памятник в Каппеле.
    Литература. «Opera omnia lat. et germ. Z. cur. Schaler et Schulthess» (Цюрих, 8 т., 1829-42; новое изд. соч. Ц. предпринято в 1901 г. в Берлине Schwetschke, под ред. Egli и Finster); Myconius, «De D. Huldrichi Zvinglii vita et obitu» («Oecolampadii et Huld. Zvinglii epistolarum libri quatuor», Базель, 1536); Bullinger, «Reformationsgeschichte» (Цюрих, 1838-40); Morikofer, «Ulrich Z.» (1867-1869); Handesbagen, «Zur Charackteristik U. Zwingli's und seines Reformationswerkes unter Vergl. mit Luther und Calvin» (Theol. Stud. und Krit." 1862); Christoffel, «H. Zwingli. Leben u. ansgew. Schriften» (1857); Stahelin, «Z. und s. Reformationaswerk».
    П. П-ий.

    Цезарь

    Юлий Цезарь (G. Julius Caesar) – знаменитый римский госуд. деятель и писатель. Родился, по словам древних историков, в 100 г. до Р. Хр. Моммзен находит это несовместимым с карьерой Цезаря и предлагает, без достаточных оснований (согласно leges annales), 102 г. до Р. Хр. Юлии были патрицианским родом (существовали, впрочем, и плебейские ветви) и играли немалую роль в истории Рима с древнейших времен. Древность семьи Цезарей установить трудно (первый известный относится к концу III в. до Р. Хр.); важной роли эта ветвь в политической жизни Рима не играла (гораздо заслуженнее была ветвь Иулов). Совсем незначительны были Цезари, от которых происходил по прямой линии будущий диктатор; отец его остановился в своей карьере на претуре. С материнской стороны Цезарь происходил из семьи Котт, не менее знатного рода Аврелиев. Отца он потерял 16 лет; с матерью сохранил тесные дружеские отношения до ее смерти в 54 г. Знатная, богатая и культурная семья ставила Цезаря в благоприятные условия внутреннего развития; тщательное физическое воспитание сослужило ему впоследствии немалую службу; основательное образование, и научное, и литературное, и грамматическое, на греко-римских основах, подготовило его и к логическому мышлению, и к практической деятельности, и к литературной работе. Правильный, ясный и чистый язык его речей и литературных произведений вышел из школы одного из лучших грамматиков того времени, М. Антония Гнифона, автора трактата «О латинском языке», бывшего долгое время домашним учителем в семье Цезаря. От него Цезарь унаследовал интерес к научному занятию латинским языком. В родстве Цезарь был с целым рядом знатных семей; ближе всего стоял он в ранней юности к Г. Марию, женатому на сестре его отца; от Мария, очевидно, шла та демократическая традиция, которая так твердо проводилась Цезарем во все время его жизни. Mapий и успел добыть ему почетное звание «возжигателя Юпитера» (flamen Dialis), потерянное им спустя 3 года; в то время ему было только 13 лет. Связь с главарями демократии сохранена была Цезарем и после смерти Mapия. В 83 г., 17 лет от роду, он женился на дочери всемогущего в свое время Цинны. Это было как бы политической демонстрацией демократической партии, приниженной и разбитой всевластным в то время Суллой. Неудивительно, поэтому, что Сулла почти немедленно после свадьбы потребовал от Цезаря развода с женою, как то сделали по его требованию Помпей и другие. Несмотря на неминуемую проскрипцию в случае отказа, Цезарь остался верен своей жене. Просьбы многочисленного и сильного аристократического родства спасли его: вряд ли, притом, упрямый юноша мог казаться Сулле особенно опасным. Немилость диктатора заставила, однако, Ю. Цезаря уехать из Рима на Восток и отбывать воинскую повинность в штабе М. Минуция Ферма, пропретора провинции Азии. Здесь ему пришлись исполнять дипломатические поручения при дворе вифинского царя Никомеда, благодаря чему он впервые в одном из центров позднего эллинизма акклиматизировался в эллинистическом дворцовом обществе и проник в основы эллинистической администрации и хозяйства. Во время осады и штурма Митилены он заслужил воинское отличие – corona civica. Участвовал и в морских операциях – во флоте Сервилия Исаврика, во время борьбы его с пиратами. Ничего важного и значительного в то время на Востоке не происходило, блестящих лавров приобрести здесь было негде. Три года пребывания на Востоке не прошли, однако, бесследно для Ю.; при дальнейших выводах о характере его политики надо всегда иметь в виду первые впечатления его юности, полученные в культурной, богатой, упорядоченной монархической Азии. В 78 г., после смерти Суллы, Цезарь возвращается в Рим и немедленно бросается в водоворот политической жизни, его захватила реакция против Суллова строя; к крайним он, однако, не примкнул, хотя и не скрывал своих демократических убеждений. Блестящие обвинительные речи против сотрудников Суллы – Гн. Долабеллы; за его действия в Македонии, и Г. Антония за грабежи в Греции – доказывают определенность взглядов Цезаря; рисковать жизнью и карьерой с Лепидом и его последователями было бы ненужным безумием. Когда вновь стала грозить война с Митридатом, Цезарь, которого влекла на Восток и культурная среда, и живая умственная жизнь, едет в Родос – один из мировых городов того времени, соперничавший с Александрией и Антиохией. По дороге, близ Милета, его захватывают в плен пираты. Только крупный выкуп спасает его из их рук. Вероятно как член cohors praetoria одного из наместников Востока, Ю. Цезарь имеет возможность наскоро организовать флот, захватить пиратов и доставить их в Пергам. То, что оттуда пираты должны были быть доставлены на усмотрение вифинского пропретора Г. Юния Силана, доказывает, может быть, что Ю. Цезарь приписан был к его именно когорте. Впрочем, распоряжений Силана Ю. Цезарь не дождался, а расправился с пиратами своей властью, боясь воздействия их на Силана деньгами. Пребывание на Родосе проходить для Ю. Цезаря в занятиях красноречием. Смуты в Азии заставляют его попытать счастья во главе самостоятельного отряда, но остается он там недолго; пойти в субалтерны он очевидно не хотел. В 74 г. он возвращается в Рим и попадает на место своего умершего дяди в коллегию понтификов. На выборах в военные трибуны Ю. Цезарь побивает кандидата аристократии; при восстановлении народного трибуната оказывает деятельную поддержку Помпею; добивается возвращения Л. Цинны, сподвижника Лепидаи Сертория. К этому времени относится начало его сближения с Помпеем и Крассом, на тесной связи с которыми он строит свою дальнейшую карьеру. В 69 г. его выбирают квестором. Одним из первых его актов, как магистрата, была демонстрация все в том же Марианском демократическом духе. Умирает его тетка – жена Mapия, и над ее гробом Цезарь произносит laudatio, полную воспоминаний о Марии; в похоронной процессии фигурируют маски Мария и других вождей демократии. Демонстрация повторяется при похоронах жены Цезаря, Корнелии. К демократической нотке присоединяется демонстративное указание на связь Цезаря с царями старого Рима, вплоть до Энея и Венеры. Обязанности квестора Цезарь исполняет в Испании. На обратном пути из провинции он завязывает отношения с транспаданцами, давая им надежду на возможность распространения на них прав римского гражданства. Промежуточные годы между квестурой и эдилитетом заняты все более тесным сближением Цезаря с Помпеем и Крассом. Новая женитьба – на внучке Суллы, дочери Кв. Помпея Руфа – скрепляет, по эллинистическому обычаю политических браков, это сближение. Как приверженец Помпея, все более и более переходившего на сторону демократии, Цезарь стоит, не поступаясь, однако, ни в чем своими демократическими принципами, за экстраординарные военные полномочия Помпея. В то же время он заведует Аппиевой дорогой.
    Эпоху в жизни Цезаря составляют 66 и 65 годы, время первых важных политических его шагов. Деятельность его в это время стоит в тесной связи с историей так наз. заговора Катилины. Точка зрения на заговор Катилины и на роль в этом заговоре Цезаря зависит всецело от отношения к источникам, характеризующим этот эпизод. Два современника сообщают нам подробно о случившемся: Цицерон, один из руководителей политической жизни этих годов, в ряде речей 63-го года (речи против Катилины, речи об аграрном законе, за Мурену, за Г. Рабирия; см. мастерские переводы этих речей с содержательными введениями и комментарием Ф. Зелинского – «М. Туллий Цицерон», I, СПб., 1901, 587 сл.) и в массе упоминаний и воспоминаний позднейшего времени, и Саллюстий, в то время совсем еще молодой человек, историческая монография которого о заговоре Катилины написана после смерти Ю. Цезаря. Кроме этих основных современных источников, имеется содержательный пересказ событий у Кассия Диона (всецело зависит от Ливия), Светония, Плутарха и Аппиана; важен также комментарий Аскония к некоторым речам Цицерона, из перечисленных источников наименее надежна монография Саллюстия, искажающего факты в угоду своей антиолигархической, цезарианской тенденции. В высшей степени ценны данные Цицерона, коррективом которых является изложение Ливия и Аскония.
    Крупные успехи Помпея на Востоке, приобретенная им слава, созданное им войско вызвали в Риме убеждение, что Помпей несомненно в ближайшем будущем сыграет в Риме роль Суллы. Особенно ясно сознавалось это лицами, одинаково с Помпеем добивавшимися первенствующего положения в Риме – его недавними союзниками, руководителями демократов Крассом и Цезарем. Для противодействия тенденциям Помпея демократам надо было сосредоточить в своих руках власть и иметь опору в войске. Сенат и правительство были враждебны и помпеянцам, и антипомпеянцам; усиление и тех, и других было для правительства одинаково гибельно. Никому неизвестно было, когда именно вернется Помпей, и поэтому сопротивление надо было организовать заранее. Орудиями своими Красс и Цезарь сделали дезигнированных консулов, избранных на 65 год, но осужденных по обвинению в подкупе и поэтому не допущенных к магистратуре: П. Автрония Пета и П. Корнелия Суллу. Решено было, что консулы, избранные на место осужденных, будут убиты; их заменят Автроний и Сулла, а эти последние провозгласят Красса диктатором, Цезаря – его ближайшим помощником (magister equitum). Исполнителями убийства должны были быть Л. Серий Катилина, бывший правитель Африки, озлобленный на сенат за недопущение его кандидатуры на консульство 65-го года в виду тяжелых обвинений провинциалов, и Л. Пизон, наравне с Катилиной, Автронием и Суллой слуга Суллова режима, успевший прожить большую часть награбленного при проскрипциях. Катилине обещано было консульство на будущий год, Л. Пизон должен был немедленно после переворота подготовить вооруженную силу в Испании. К заговору привлечен был и Геллий, командир флота у берегов Италии, Сардинии и Галлии: он должен был обеспечить сообщения между заговорщиками. Заговор не удался, убийство не было приведено в исполнение. Новые консулы, однако, не преследовали ни главарей заговора, ни орудий его. Они боялись, очевидно, как влияния Красса и Цезаря, так и в особенности нового соединения их с Помпеем или подчинения их последнему. Консул Торкват не только отрицал существование заговора, но даже защищал Катилину в его процессе, что готов был сделать и Цицерон. Не мешало правительство и отправлению Пизона, в качестве quaestor pro praetore, в Испанию, где он вскоре погиб от руки убийцы. Несмотря на эту первую неудачу, Цезарь, поддерживаемый Крассом, развивает в год своего эдилитета широкую агитаторскую деятельность, с целью подготовить удар на будущий 64-й или 63-год. Демонстративное значение имело восстановление трофеев Мария, разрушенных в свое время Суллой; орудиями агитации служили невиданные по роскоши игры, где гладиаторы сражались в серебряном вооружении. На место Пизона в Испанию отправлен был Ситтий, которого поддерживал деньгами и влиянием упомянутый уже Сулла. Рядом с этим затеяно было создать, в противовес Помпею, военное командование в Египте, которое якобы завещано было Риму Птолемеем-Александром. Занять этот пост должен был или Цезарь, или Красс. В Италии поддержкой Цезаря и Красса должны были служить транспаданцы, усиленно добивавшиеся гражданства, обещанного им Цезарем и Крассом. Планы Цезаря терпят, однако, неудачу на всех пунктах: сенат ясно сознавал, что Цезарь стремится к ниспровержению олигархического строя и всеми средствами боролся против ловкого и смелого противника. В 64 г. усилия Цезаря и его партии направлены были прежде всего на проведение в консулы их агентов – Катилину и Г. Антония. Подкуп и избирательная агитация организованы были в широчайших размерах. Олигархия должна была быть подорвана рядом ударов в лице видных ее представителей. Предъявлено было обвинение бывших агентов Суллы в убийствах во время проскрипций; разбиралось оно перед судом (quaestio de sicariis) под председательством Ю. Цезаря, как judex quaestionis (он имел на это право как бывший эдил). Но в проскрипциях Суллы запятнаны были и наиболее видные агенты Ю. Цезаря; ловким ответом со стороны сената было привлечение кандидата на консульство Катилины к суду самого Цезаря, по обвинению в таких же квалифицированных убийствах. Ход этот поставил Цезаря в довольно неловкое положение: вина была ясна, а обвинить – значило погубить все расчеты, основанные на Катилине. Цезарь стал затягивать процесс; тем не менее это обвинение, в связи с агитацией сената и незапятнанностью и влиянием сенатского кандидата Цицерона, повело к тому, что Катилина не был выбран; не удался и план создания особого вигинтивирата – комиссии из 20 членов с неограниченными полномочиями для надела всех неимущих землею, проводить который должен был трибун Сервилий Рулл. Решительным ударом для аристократии должно было послужить обвинение Г. Рабирия – одного из убийц трибуна Аппулея Сатурнина – в незаконном, хотя и санкционированном сенатом убийстве римского гражданина за чисто политическое действие. Против права сената объявлять военное положение в городе (s. с. ultimum) направили Ю. Цезарь и Красс свое оружие, предвидя возможность применения и к ним подобной меры. Форма преследования выбрана была самая устрашающая: антиквированный процесс perduellionis, влекший за собой засечение до смерти, возбужден был против Рабирия агентом Юлия Цезаря, Т. Лабиеном; судьями были сам Ю. Цезарь и консул прошлого года Л. Цезарь. И в аграрном деле, и в процессе Рабирия сенат боролся с Ю. Цезарем через своего консула М. Туллия Цицерона. И там, и здесь красноречие блестящего оратора и влияние сената победили. Обойденный Катилина не унялся. Без открытой, может быть, поддержки, но не без сочувствия Ю. Цезаря, выступает он вторично кандидатом на консульство 62-го года, выставляя широкую социалистическую программу, которая должна была объединить около него всех обездоленных. Борьба с ним была нелегка и на этот раз, но все же он выбран не был. Новая неудача была для Катилины приговором; его политическая жизнь кончилась. С этим мириться он не хотел; возник анархический заговор Катилины, фантастично задуманный и плохо подготовленный, в котором Ю. Цезарь никакого участия не принимал и принимать не мог. Заговор Катилины был подавлен, сам он во главе войска погиб, его сторонники захвачены были в городе и дело о них передано консулом на обсуждение сената. Красс и Цезарь уже раньше неоднократно определенно и открыто указывали на свою несолидарность с Катилиной. Нелегко всетаки было положение Цезаря, судьи Рабирия, когда 5 дек. в сенате ему пришлось высказаться о судьбе заговорщиков, которым консул и значительная часть сената готовили смерть. Цезарь вышел с честью из трудного положения. Он не сказал ни слова в оправдание заговорщиков, но указал на незаконность смертного приговора, предлагая смягченное, хотя также незаконное наказание – интернирование в муниципиях. Мнение Цезаря не прошло, его обессилил Катон; результатом для Цезаря была враждебная против него демонстрация всадничества при выходе его из курии – демонстрация, едва не превратившаяся в убийство. Народ, однако, был на стороне Цезаря, в значительной мере благодаря деньгам Красса. Он доказал это, когда в тот же год консульства Цицерона вотировал закон о замене кооптации при появлении нового великого понтифика выборами и в виду ожидавшейся смерти великого понтифика выбрал его преемником Цезаря, против оптиматских главарей Катула и Сервилия Исаврика.
    В 62 г. Ю. Цезарь отправлял претуру. Планы его относительно самостоятельных действий, которыми был бы парализован Помпей, рушились. Не без труда удалось ему избежать обвинения в участии в заговоре Катилины. Возвращение Помпея близилось. Оставалось одно: пойти на вторые роли при Помпее и прежде всего загладить те свои действия, которые могли возбудить неудовольствие Помпея. Цезарь открыто выступает агентом Помпея. Он требует, чтобы Помпею поручено было закончить постройку храма Юпитера Капитолийского – честь, которая предназначена была признанному главе оптиматов Катулу; он обвиняет даже Катула в присвоении денег, ассигнованных на постройку. Через Лабиена он проводит разрешение Помпею присутствовать на играх в одежде триумфатора. Наконец, он же и Метелл Непот требуют для Помпея военной власти в Италии, под предлогом необходимости окончательно справиться с Катилиной и его войском. Против последнего сенат выступил чрезвычайно энергично; объявлено было даже военное положение и оба магистрата, предложившие закон, лишены были власти. Цезарю пришлось уступить и на время отказаться от исполнения своих обязанностей. Вернулся он к ним по просьбе самого сената, сознававшего, что зашел слишком далеко. Помпей вернулся в Рим частным человеком, без войска, и поселился вне города, в ожидании триумфа. На это время падает скандальный процесс Клодия, вызванный его появлением в женском костюме на исключительно женском празднике Доброй Богини (Bona Dea), справлявшемся женой Цезаря в его доме. Цезарь в этом процессе держался все время в стороне, ограничившись разводом с женой: в Клодии он видел полезное для будущего орудие. 61-ый год Цезарь проводит в Испании, почти все время воюя с непокоренными еще племенами, создавая себе этим военное имя и материальное обеспечение для будущего. В данный момент Испания была единственным местом, где стояло сильное войско и где без особых усилий быстро можно было приобрести и лавры, и деньги. В 60 г. Цезарь вновь в Риме, где его ждали триумф и консульство. Первым он, однако, пожертвовал для второго – пожертвовал охотно, хотя и невольно, под давлением придирки сената, требовавшего от него личного заявления о своей кандидатуре; его триумф вряд ли мог произвести сильное впечатление после только что отпразднованного триумфа Помпея. Консульство Цезаря было необходимо как ему, так и Помпею. Распустив войско, Помпей, при всем своем величии, был беспомощен; ни одна из мер его не проходила в виду упорного сопротивления сената, а между тем, аграрный закон, обещанный им ветеранам, и утверждение распоряжений в Азии были для него делами не терпевшим отлагательства. Провести все это агенты Помпея не могли: нужна была более крупная сила и более могущественное влияние: отсюда союз Помпея с Цезарем и Крассом. Необходимостью был он, как мы видели, и для Цезаря. Убедить Красса, старого врага Помпея, было нелегко, но в конце концов удалось. Так возник первый триумвират – частное соглашение трех лиц, никем и ничем кроме их взаимного согласия не санкционированное. Частный характер триумвирата подчеркивается и скреплением его браками: Помпея – на дочери Ю. Цезаря, Юлии, Цезаря – на дочери Кальпурния Пизона. Консульство Цезаря открылось борьбою с сенатом из-за аграрного закона. Закон этот был умеренной копией с Сервилиева и был важен не столько по содержанию, сколько как пробный камень. Ожесточенная борьба, в которой вождем сенатской партии явился коллега Цезаря, М. Бибул, окончилась победой Цезаря, заставившего народ вотировать закон, сенат – принести присягу на исполнение его, а Бибула – отказаться от дальнейших действий и запереться у себя в доме, подавая признаки жизни лишь постоянным вывешиванием протестующих эдиктов. Проведение аграрного закона дало Цезарю возможность развить широчайшую законодательную деятельность главным образом агитационного характера. Распоряжения Помпея на Востоке были утверждены, но на этом и прекратилась деятельность Цезаря в интересах Помпея. Главной задачей является ослабление сената. Разрушается прежде всего союз сената и всадничества тем, что Цезарь соглашается, вопреки сенату, на уменьшение откупной суммы Азии на 1/3. Падает завеса, которая скрывала дебаты сената от граждан: acta сената отныне публикуются во всеобщее сведение, деятельность правительства вообще, в связи с новостями всякого рода, оглашается в особых «городских ведомостях» (acta urbis). Инструкции, который давались сенатом правителям провинций, нашли, вероятно, корректив в законе Цезаря, где собрано было все то, что должно было служить руководством для провинциальных магистратов. Дополнением законов Цезаря были законы его ставленника, трибуна Клодия. Единственное стеснение собраний по трибам – возможность препятствовать им заявлением о неблагоприятных знамениях – уничтожилось с отменой Клодием lex Aelia Fufia, регулировавшей это право магистратов и авгуров. Народ был еще более связан с Ю. Цезарем проведением законов о даровой раздаче хлеба, о праве объединяться в организации с политическою целью, наконец, осуждением всех посягнувших незаконно на жизнь римского гражданина. Правда, эти законы падают уже наследующий год, но их связь с законами Цезаря несомненна. Наиболее крупное значение для дальнейшего имел закон Ватиния, по которому Цезарь должен был получить после консулата не наблюдение за лесами и дорогами в Италии, т.е. борьбу с разбоем, как того хотел сенат, а управление Северной Италией и Иллирией, на 5 лет, с большим войском (3 лег. – более10000 чел.). И здесь сенат должен был уступить и даже пойти дальше: добавить к перечисленному выше управление Галлией заальпийской на тот же срок (там стоял 1 легион).
    Галльский проконсулат Цезаря был прямым продолжением его политики за последние 7-8 лет, и прежде клонившейся, в противовес Помпею, к получению крупных военных сил. Как центр сосредоточения сначала намечалась Испания, но более близкое знакомство с этой страною и недостаточно удобное географическое положение ее по отношению к Риму заставили Цезаря отказаться от этой идеи, тем более, что в Испании и в испанском войске сильны были традиции Помпея. Галлия, в том виде, в каком получал ее Ю. Цезарь, давала большее и лучшее. Нет сомнения, что на управление ею Цезаря Помпей согласился только под давлением крайней необходимости. Галлия Цизальпинская отдавала Италию, лишенную войска, в полное распоряжение командира предъальпийских легионов; вместе с тем она обеспечивала постоянный набор свежего, превосходного войска, так как здесь еще держалась мелкая собственность старого римского образца; наконец, богатейшая страна эта обеспечивала войска провиантом на случай войны в Альпах или в Иллирике. Галлея заальпийская давала эффектное поле для военной и политической деятельности Цезаря. С одной стороны он сталкивался здесь с политическим вопросом первой важности, настоятельно требовавшим разрешения. Движения северных племен, главным образом германцев, приобрели за последнее время угрожающий характер. Кимвры и тевтоны были только прелюдией; за ними стояло море новых племен, а между тем усилиями Рима и внутренними распрями сильная прежде Арвернская держава, объединившая около себя на время всю кельтскую нацию, была разрушена, и разрозненные кельтские племена не в силах были противиться германскому напору. Человеку, хранившему традиции Мария, победителя кимвров, и Аппулея, автора идеи о необходимости сильной, заселенной италийскими колонистами Галлии, ход событий на севере и возможность германского наводнения должны были быть ясны. Не лишено значения было и то, что первым актом Цезаря должно было быть отражение нашествия гельветов, сходного с нашествием кимвров и тевтонов, что давало прямую преемственную связь между действиями Мария и Цезаря. Важность политического вопроса сознавалась в Риме, конечно, не одним Цезарем; разрешение его давало ему ореол не только в глазах италийского населения, с IV в. до Р. Хр. жившего под страхом кельтских нашествий. С другой стороны, сравнительно культурная Галлия обещала богатейшую добычу, как результата войны, а легкость, с которою справились недавно с сильным царством арвернов, давала возможность думать, что война не будет очень тяжелой и продолжительной, тем более, что имелась и прекрасная операционная база в Ронской провинции, и удобный способ для внесения еще большей розни во внутреннюю жизнь Галлии, в виде старой дружбы с эдуямп. Наконец, борьба требовала сильного войска и давала право все увеличивать количество солдата. Центр тяжести для Ю. Цезаря за все время войны лежал, однако, не в Галлии, а в Италии и Риме; главная квартира его все время была в Сев. Италии, откуда он следил за событиями и направлял их. Ход Галльской экспедиции известен нам преимущественно в изложении самого Ю. Цезаря, из его «Комментариев о галльской войне» («Commentarii de bello gallico»). Рядом с ним мы имеем связное изложение только у Диона Кассия и Светония, да отрывки у Аппиана, Плутарха и эпитоматоров Ливия. В общем изложении Ю. Цезаря можно считать заслуживающим доверия, хотя оно и не свободно от преувеличений и искажений, в отдельных случаях, вызвавших еще в древности резкую критику со стороны одного из друзей Ю. Цезаря, Азиния Поллиона. С уверенностью можно сказать также, что почти все указанные выше параллельные изложения в основах зависимы от комментариев Цезаря, пользовавшихся широкою известностью с момента их появления и вплоть до позднего императорского времени. Неясность комментариев Ю. Цезаря в географическом отношении, спешный характер изложения, политическая тенденция, важность вопроса для политической истории Рима, высокий интерес гениальных военных операций Цезаря, описанных им самим, для военной истории – все это вместе взятое содействовало тому, что новейшая научная литература о галльской войне необозрима. На правильную точку зрения поставлен был вопрос изучения экспедиций Цезаря впервые Наполеоном III и полковн. Стоффедем, давшими точные изыскания местности при помощи ряда систематических раскопок. На их работах главным образом основываются позднейшие исследования.
    Положение дел в Галлии в 58 г. было следующее. Борьба за главенство в Галлии, утерянное арвернами, шла между двумя сильными племенами – секванами и эдуями. Первые – соседи германцев – призвали на помощь сильную германскую бродячую армию под предводительством Ариовиста. В союзе с ним, скорее даже в подчинении у него, секваны боролись с эдуями, старыми друзьями Рима, нанося им один удар за другим. Рим помощи эдуям не оказал; напротив, Ариовист признан был в 59 г., накануне Цезарева проконсульства, таким же «другом римского народа», как и эдуи. Между тем германская сила в Галлии росла и грозила не одним эдуям. Орда Ариовиста усиливалась и по его следам собирались двигаться другие племена. Ближе всего из кельтов средней Галлии стояли перед неизбежным нашествием гельветы, соседи секванов, старые союзники кимвров. Беспокойные соседи, мечты о главенстве в Галлии, желание избавиться от Ариовиста и освободить эдуев от порабощения – все это вместе взятое побудило гельветов, если может быть и не всем народом, то огромной ордою двинуться в Галлию, искать, как они говорили, мест для жительства. Как конечная цель похода намечалась, может быть только как предлог, страна сантонов. Рона отделяла гельветов от римской провинции, горы – от секванов и эдуев. Путь через римскую территорию был удобнее и казался безопаснее; вражды с Римом гельветы не хотели и просили, поэтому, пропуска. Ю. Цезарь, появившийся уже в Галлии, в пропуске отказал и укрепил берега Роны. Гельветы не настаивали и двинулись через горы. С Ариовистом столкновения не было и они благополучно собирались перейти в область эдуев, когда Цезарь, сосредоточив, за время медленного движения орды, свои силы, встал перед ними, как защитник эдуев, может быть непрошенный или приглашенный только частью племени. Решительная битва произошла около столицы эдуев Бибракте; гельветы были разбиты и только часть их водворена на места прежнего жительства. Оттолкнуть германцев, по плану Цезаря, должны были не кельты, а он; главенствовать в Галлии в качестве спасителя от германцев должны были не гельветы, а римляне. Повод к войне с Ариовистом был тот же, что и для борьбы с гельветами – интересы эдуев. Недалеко от Рейна, (нын. Безансон), между ним и Vesontio германцы, с Ариовистом, были разбиты на голову. Гегемония в Галлии естественно перешла в руки сильнейшего – владетеля римской провинции, Цезаря. Он добился председательства в собраниях депутатов племен, требовал провианта, фуража и конницы. Отказались подчиниться ему только северные племена, бельги. Кампания 57 г. имела целью сломить их сопротивление. Коалиционная армия бельгов (дружественно римлянам было одно только племя ремов) рассеялась до решительного столкновения с Цезарем. Диверсия Цезаря в область одного из союзных племен (белловаков) и невозможность для варваров организовать и прокормить крупную армию привели к тому что контингенты бельгов рассеялись по домам и Цезарь без труда подчинил их по одиночке. В 56 г. сопротивление приморских западных кельтов удалось сломить только комбинированным нападением с суши и с моря. В том же году римские войска появились в Аквитании и приморские бельги увидали легионы в своих лесах и болотах. – Гегемония, лишавшая кельтские племена инициативы в борьбе с соседями, обязывала Цезаря обеспечить безопасность границ. Из-за Рейна грозили германцы, с севера, из Британии, в каждый данный момент можно было ожидать появления британских кельтов. Годы 55-53 заняты были четырьмя военными диверсиями к соседям: двумя походами в Германию (55 и 53) и двумя в Британию(55 и 54 г.). Завоеваний эти походы не дали, но обеспечили границы на долгое время и внушили страх и в Германии, и в Британии. В 54 г. начинается, несмотря на кажущееся подчинение, сильное брожение среди галльских племен. Общая зависимость от Рима сгладила противоположность племенных интересов; сознание национального единства всегда было сильно в галлах; гнет римских требований претил свободолюбивым кельтам. Попытки сбросить с себя тяжелую гегемонию начались, однако, не с общего восстания, а с местных вспышек. Первая вспышка произошла у наиболее диких племен. Зимою54 г. одно из сильнейших племен бельгов – эбуроны – воспользовалось тем, что Цезарь для удобства зимовки распределил свое войско по отдельным лагерям, и напало на одного из легатов Цезаря, Титурия Сабина, в его лагере. Хитростью удалось предводителю эбуронов Амбиоригу заставить Сабина покинуть свой лагерь; он был со всем своим войском уничтожен бельгами. Соседний легат Ю. Цезаря, Кв. Цицерон, не повторил ошибки Сабина, его войску удалось отстоять свой лагерь. Цезарю пришлось спешить на выручку, тем более, что поднялось все соседство: карнуты, сеноны и др. Зимой и летом Ю. Цезарь во главе 10-ти легионов подавлял смуту и жестоко расправлялся с восставшими. В 53 г. все казалось спокойным, и Цезарь счел возможным вернуться на зиму в свою обычную зимнюю резиденцию в Сев. Италии. Но восстание эбуронов было только прелюдией. Национальное самосознание было окончательно пробуждено экзекуциями; кельтская нация не замедлила сплотиться, выбрав своим центром старых своих гегемонов арвернов и их молодого руководителя, недавно провозглашенного царем, Верцингеторикса, инициатора и душу затевавшейся отчаянной борьбы. Зимою 53 года соглашение подготовлялось; в конце зимы начались враждебные действия. В первые месяцы восстала далеко не вся Галлия: центр и запад сплотились около Верцингеторикса, север поднимался медленно, восток и в центре лингоны и ремы были на стороне Цезаря. План галльского вождя состоял в том, чтобы отрезать войско Цезаря, стоявшее в стране сенонов, от центра римского влияния – долины Роны и от его вождя, бывшего в Италии. Для этого одновременно карнуты перерезывают гарнизон нынешнего Орлеана и осаждают войска в нынешн. Sens, отряд галлов спускается с арвернских высот в римскую провинцию, сам Верцингеторикс стремится подчинить себе суэссионов, эдуев, битуригов и тем преградить Цезарю доступ к легионам. План этот не удался. Цезарь, с горстью наскоро собранных солдат, организует защиту провинции и делает диверсию в страну арвернов. Верцингеторикс, рассчитывая уничтожить его в знакомых ему местах, покидает на время свой пост и бросается навстречу отряду Цезаря. Цезарь тем временем, бросив отряд, с горстью всадников усиленными маршами проходит через провинцию и области эдуев и лингонов к легионам. Возвращение Верцингеторикса на прежний пост не помешало Цезарю быстро справиться с восставшими сенонами и карнутами и двинуться на юг. Неудача под Новиодуном и быстрая тактика Цезаря, неуверенность в своем войске и уверенность в неуспехе правильных битв изменили план Верцингеторикса. Он решил отныне не принимать сражений, опустошить все на пути Цезаря, постоянно беспокоить его конницей, не допуская к провианту и фуражу, защищать только важнейшие и сильнейшие пункты. Первым таким пунктом был Аварик. Только по настойчивому желанию галлов решился защищать это место Верцингеторикс, без надежды на успех. Согласно его ожиданиям, слабая крепость на глазах у галльского войска была взята приступом. После этого успеха Цезарь делит свою армию на северную, под командой Лабиена, и южную. Преградами в движении этих армий были твердыня Герговии, столицы арвернов – для южной армии Цезаря, город Паризиев – для северной. Отчаянная попытка Цезаря штурмовать неприступную твердыню арворнов кончилась неудачей; он потерпел сильное поражение. Неудачна была и экспедиция Лабиена. Ему не удалось пробраться через толпы врагов к своему главному центру Аварику. Поражение непобедимого проконсула подняло всю Галлию; присоединились и эдуи, и секваны. Верцингеторикс вновь избран был верховным вождем. В его руках очутилась сильная армия, с 15000 превосходной галльской конницы. К счастью для Цезаря, медленная организация Верцингеториксом новых отношений и новой армии дала ему возможность соединиться с Лабиеном и вместе двинуться к югу. Агитация проникла в римскую провинцию; Цезарь боялся за верность аллоброгов, нужны были подкрепления. Надеясь на силу галльской конницы, побуждаемый энтузиазмом всей Галлии, Верцингеторикс решился не пускать Ю. Цезаря в провинцию. Около нын. Дижона конница Верцингеторикса завязала решительный бой. Римское войско Цезаря спасено было удалью нанятой Цезарем германской конницы, нанесшей решительное поражение галлам. Поражение это заставило Верцингеторикса броситься в сильную крепость эдуев, Алезию, и ждать здесь выручки со стороны объединенной Галлии. До конца лета 52 г. длилась осада Алезии. Блокада начала уже истощать голодом гарнизон, когда появилась на выручку армия соединенных племен Галлии. Комбинированный штурм Цезаревых укреплений со стороны Алезии и извне отражен был, однако, Цезарем, войско галлов разбито, гарнизон Алезии вынужден сдаться. Этим восстание было окончательно подавлено, национальная сила Галлии сломлена. В 51 г. Цезарю оставалось только довершить дело рядом экспедиций в страны наиболее упорных галльских племен.
    Блестящие результаты первых экспедиций колоссально подняли престиж Цезаря в Риме; галльские деньги поддерживали этот престиж не менее успешно. Сенатская оппозиция против триумвирата, однако, не дремала, и Помпей в Риме переживал ряд неприятных моментов. В Риме ни он, ни Красс не чувствовали себя на месте; обоим хотелось военной власти. Цезарю, для достижения намеченных целей, необходимо было продолжение полномочий. На основе этих желаний зимою 56-55 гг. Состоялось новое соглашение триумвиров, по которому Цезарь получал Галлию еще на 5 лет, Помпей и Красс консульство на 55-ый год, а затем проконсульства: Помпей – в Испании, Красс – в Сирии. Сирийское проконсульство Красса окончилось его гибелью. Помпей остался в Риме, где после его консульства началась полная анархия, может быть не без стараний Ю. Цезаря. Анархия достигла таких размеров, что Помпей выбран был на 52 год консулом без коллеги. Новое возвышение Помпея, смерть жены Помпея, дочери Цезаря (в 54 г.), ряд интриг его против возраставшего престижа Цезаря неминуемо вели к разрыву между союзниками; но восстание Верцингеторикса на время спасло положение. Серьезный столкновения начались только в 51 г. Помпей фигурировал при этом в роли, которой он давно уже добивался – в роли главы римского государства, признанного сенатом и народом, соединявшего военную власть с гражданской, сидевшего у ворот Рима, куда к нему собирался сената, обладавшего проконсульской властью и распоряжавшегося сильным семилегионным войском в Испании. Если раньше Цезарь был необходим Помпею, то теперь он мог быть для Помпея только помехой, которую нужно было устранить как можно скорее, в виду того, что стремления Цезаря были несовместимы с положением Помпея. Конфликт, лично назревший уже в 56 г., теперь был зрел и политически; инициатива его должна была исходить не от Ю. Цезаря, положение которого было несравненно хуже политически и по отношению к законности, а от Помпея, у которого были в руках все козыри, кроме военных, да и последних было мало только в первые моменты. Помпей поставил дело так, что конфликт между ним и Цезарем оказался не личным их столкновением, а столкновением между революционным проконсулом и сенатом, т. е. законным правительством. Переписка Цицерона служит документальным пробным камнем, показывающим достоверность изложения событий самим Цезарем в его политической брошюре исторического содержания, озаглавленной: «De bello civili». Огромное значение имела бы 109-ая книга Ливия, если бы она до нас дошла в оригинале, а не в извлечениях Флора, Евтропия и Орозия. Основу Ливиева изложения сохранил нам, может быть, Дион Кассий. Много данных находим мы и в кратком очерке офицера времен имп. Тиберия, Веллея Патеркула; многое дает Светоний, кое-что – автор исторической поэмы из времени гражданской войны, современник Нерона, Лукан, Аппиан и Плутарх восходят в изложении гражданской войны, вероятно, к историческому труду Азиния Поллиона. По соглашению Цезаря и Помпея в Лукке 56 г. и последовавшему за ним закону Помпея и Красса 55 г., полномочия Цезаря в Галлии и Иллирике должны были прекратиться в последний день февраля 49 г.; при этом определенно указано было, что до 1 марта 50 г. речи в сенате о преемнике Цезарю не будет. В 52 г. только галльские смуты не дали состояться разрыву между Цезарем и Помпеем, вызванному передачей всей власти в руки Помпея, как единого консула и в тоже время проконсула, чем нарушалось равновесие дуумвирата. Как компенсации, Цезарь требовал для себя возможности такого же положения в будущем, т.е. соединения консулата и проконсулата или, вернее, немедленной замены проконсулата консулатом. Для этого необходимо было добиться разрешения быть выбранным консулом на 48 г., не вступая в течение 49 г. в город, что было бы равносильно отказу от военной власти. Плебисцит 52 г., проведенный в марте месяце всей трибунской коллегией, дал Цезарю просимую привилегию, чему Помпей не противоречил. В этой привилегии содержалось, согласно обычаям, и молчаливое продолжение проконсульства до 1 января 48 г. Неудача Ю. Цезаря в борьбе с Верцингеториксом заставила правительство пожалеть о сделанной уступке – и в том же году проведен был ряд боевых законов, направленных против Цезаря. Помпею продолжена была его власть в Испании до 45 г.; для устранения возможности Цезарю после консулата возобновить немедленно проконсулат, был проведен закон, запрещавший отправление в провинцию ранее чем через 5 лет после сложения магистратуры; наконец, прямо в отмену только что данной привилегии подтверждено было постановление, запрещавшее добиваться магистратур, не находясь в Риме. К проведенному уже закону, вопреки всякой законности, Помпей присоединил, однако, клаузулу, подтверждавшую привилегию Цезаря. В 51 г. счастливое окончание галльских войн дало Цезарю возможность вновь деятельно выступить в Риме. Он просил у сената, добиваясь от него формального признания привилегий, продолжения проконсулата хотя бы в части провинции до 1 января 48 г. Сенат отказал и этим поставлен был на очередь вопрос о назначении преемника Ю. Цезарю. Законным, однако, было разбирательство этого дела только после 1 марта 50 г.; до этого времени всякая интерцессия дружественных Цезарю трибунов и формально была совершенно основательной. Цезарь добивался лично уладить свои отношения с Помпеем; крайние в сенате не желали этого допустить; средние искали выхода, находя его в том, чтобы Помпей встал во главе войска, назначенного для парфянской войны, настоятельно необходимой в виду поражения и смерти Красса. Сам Помпей тяжело болел и большую часть времени проводил вдали от Рима. В 50 г. дело должно было принять более острый оборот, тем более, что Цезарь нашел себе гениального в политической интриге агента – Куриона, избранного на этот год трибуном. Из консулов один – Эмилий Павел – был на стороне Цезаря, другой – Г. Марцелл – всецело против него, как руководитель сенатских ультраконсерваторов. Целью Куриона было поссорить сенат и Помпея и заставить последнего вновь войти в сношение с Цезарем. Для этого он противился всякому постановлению сената о провинциях и требовал, чтобы законность была восстановлена вполне, т.е. чтобы и Помпей, и Цезарь отказались от полномочий. Весною Помпей сильно заболел; во время выздоровления он письменно согласился на условия Куриона и, окончательно оправившись, двинулся к Риму. Его сопровождал сплошной триумф; встречи, молебствия и т.д. давали ему уверенность в том, что вся Италия за него. Несмотря на это, и под Римом он не взял назад данного им согласия. Весьма возможно, что в конце 50 г. происходила новая дипломатическая кампания Цезаря, вызывавшая Помпея на соглашение; на Парфию, вероятно, указывалось как на средство примирения. Помпей мог быть там в своей сфере и обновить свои восточные лавры. Показателем мирного настроения Цезаря и возможности соглашения служит то, что Цезарь отдал, по требованию сената, два своих легиона (один – ссуженный ему Помпеем) и отправил их в Италию по направлению к Брундузию. Осенью 50 г. Цезарь появился, наконец, в Сев. Италии, где его встретила копия торжеств, оказанных Помпею. В ноябре он был вновь в Галлии, где за политической демонстрацией, только что состоявшейся в Италии, последовала военная, в виде смотра легионам. Год близился к концу, а положение все было крайне неопределенным. Примирение между Цезарем и Помпеем окончательно не удалось; симптомом этого является то, что Цезаревы лепоны, отправленные было в ноябре в Брундузий, были задержаны в Капуе и затем ждали событий в Луцерии. В сенате Г. Марцелл энергично добивался того, чтобы Ю. Цезаря объявили незаконно обладающим властью и врагом отечества, на что не было законных оснований. Большинство сената, однако, настроено было мирно; сенат больше всего желал, чтобы Цезарь и Помпей оба сложили свои полномочия. Главным противником Марцелла был Курион. 10 декабря он уже не мог функционировать как трибун: в этот день вступали новые трибуны. Но и теперь Марцеллу не удалось увлечь за собою сенат; тогда он, не желая передать дело в руки новых консулов, в сопровождении нескольких сенаторов, без всяких полномочий, 13 декабря появился в Куманской вилле Помпея и передал ему меч для защиты свободного строя. Помпей, решившийся на войну, пользуется случаем и отправляется к легионам в Луцерию. Акт 13 декабря Цезарь совершенно правильно считает началом смуты – initium tumultus – со стороны Помпея. Действия Помпея были незаконны и были немедленно (21 декабря) провозглашены таковыми в речи Антония, одного из легатов Ю. Цезаря и трибунов этого года. Курион лично известил о случившемся Цезаря, находившегося в то время в Равенне. Положение оставалось неопределенным, но в руках Помпея было два превосходных легиона, он заручился поддержкой одного из самых близких Цезарю людей – Т. Лабиена; Цезарь же имел в Италии только один легион ветеранов и должен был, в случае наступления, действовать во враждебно ему настроенной – так по крайней мере казалось Помпею – стране. Впрочем, уже теперь вероятно Помпей имел в виду окончательные счеты свести не в Италии, а в провинциях. Для Цезаря важнее всего было выиграть время; предлог для начала военных действий был уже в его руках, но сил для войны было мало. Во всяком случае ему было выгодно, чтобы начало действий было для его врагов неожиданностью. Курион предъявил 1 января в сенате ультиматум Цезаря. Цезарь объявлял о своей готовности сложить власть, но вместе с Помпеем, и грозил иначе войной. Угрозы вызвали открытое противодействие сената: Помпей не должен слагать власти, Цезарь должен сложить ее до июля 49 г.; и то и другое было, впрочем, вполне законно. Против сенатусконсульта протестовали трибуны М. Антоний и Кассий. После этого, однако, продолжались рассуждения о том, как бы найти modus vivendi без войны. Того же желал и Цезарь. До 7 января в Риме были получены его новые, более мягкие условия. Помпей должен был отправиться в Испанию; для себя Цезарь просил продолжения власти до 1 янв. 48 г., хотя бы только в Италии, с войском всего в 2 легиона. Цицерон, появившийся 5 января под стенами Рима по возвращении из своего киликийского проконсульства, добился дальнейшей уступки: только Иллирию и 1 легион требовал Цезарь. Помпей, однако, и на эти условия не пошел. 7 января собрался сенат и употребил все старания, чтобы трибуны взяли назад интерцессию 1 января. Антоний и Кассий были непоколебимы. Консул потребовал тогда их удаления из сената. После горячего протеста Антония, Кассий, Цэлий Руф и Курион покинули сенат и в одежде рабов, тайком, в наемной телеге, бежали к Цезарю. После удаления трибунов консулам даны были сенатом экстраординарные полномочия, с целью предотвратить смуту. В дальнейшем собрании вне стен города, в присутствии Помпея и Цицерона, вотирован был decretum tumultus, т.е. Италия объявлена на военном положении; распределены были провинции, ассигнованы деньги. Главнокомандующим фактически был Помпеи, по имени – четыре проконсула. Все дело было теперь в том, как отнесется к этому Цезарь, запугают ли его грандиозные приготовления к войне с ним.
    Известие о действиях сената Цезарь получил от беглецов трибунов 10 января. В его распоряжении было около 5000 человек легионных солдат. Половина этих сил стояла на южной границе провинции, у р. Рубикона. Действовать надо было как можно скорее, чтобы захватить сенат врасплох, пока еще не пришло официальное известие о проведенных, наконец, законным образом требованиях сената от 1 января. День 10-го Цезарь тайно от всех посвящает нужным распоряжениям, ночью – опять таки тайно – с несколькими близкими бросается к войску, переходит границу своей провинции – Рубикон – и захватывает Аримин, ключ Италии. В то же время Антоний с другой частью войска идет на Аррециум, который также захватывает неожиданным натиском. В Аримине застают Цезаря за набором новых войск послы сената. Цезарь отвечает им, что хочет мира, и обещает очистить провинцию к 1 июля, лишь бы за ним осталась Иллирия, а Помпей удалился бы в Испанию. Вместе с тем Цезарь настойчиво требует свидания с Помпеем. Между тем в Риме распространяются ужасные слухи. Сенат, по возвращении послов, вынудив у Помпея согласие, отправляет их вновь к Цезарю. Свидания с Помпеем не должно быть (соглашения между ними сенат допустить не мог); Цезарю обещаны триумф и консульство, но прежде всего он должен очистить занятые города, уйти в свою провинцию и распустить войско. Между тем Цезарем заняты были 14 и 15 января Анкона и Пизавр. Надежды сената и помпеяна то, что Цезарь даст им время подготовиться, рухнули. Помпею, с его новобранцами и двумя Цезаревыми легионами, трудно было перейти в наступление, трудно было и поставить все на карту, защищая Рим. В виду этого, не дожидаясь возвращения посольства, Помпей покидает Рим 17 января совсем почти сенатом, запечатав казну, в страшной спешке. Главной квартирой Помпея становится отныне Капуя. Отсюда он думал, взяв легионы в Луцерии, захватить Пицен и организовать там защиту. Но уже27-28 января Пицен, с его главным пунктом Авксимом, очутился в руках Цезаря. Гарнизоны занятых городов переходили к Цезарю; его войско росло, дух подымался. Помпей окончательно решил бросить Италию и организовать сопротивление на Востоке, где он мог командовать единолично, где меньше было помехи от всяческих коллег и советников; сенатором же не хотелось покидать Италию. Казну они оставили в Риме, рассчитывая на возвращение, против воли Помпея. Между тем посольство возвратилось от Цезаря ни с чем; на переговоры надежды больше не было. Надо было вынудить от Помпея защиту Италии. Домиций Агенобарб с 30 когортами запирается в Корфинии и зовет Помпея на выручку. За выручку сенат обещает потребованную Помпеем казну. Но Помпей пользуется временем, пока Ю. Цезарь осаждает Домиция, чтобы сосредоточить силы в Брундузии и организовать переправу. В середине февраля Корфиний взят; Ю. Цезарь спешит к Брундузию, где, все готово к защите. 9 марта начинается осада; 17-го Помпей ловким маневром отвлекает внимание противника, сажает войско на корабли и покидает Италию. С этого момента борьба переносится в провинции. За это время цезарианцы успели занять Рим и установить там нечто подобное правительству. Сам Цезарь появился в Риме только на короткое время в апреле, захватил кассу и сделал кое-какие распоряжения о действиях его легатов во время его отсутствия. В дальнейшем ему представлялось два способа действий: либо преследовать Помпея, либо обратиться против его сил на западе. Он выбрал последнее, очевидно потому что восточные силы Помпея были ему менее страшны, чем 7 старых легионов в Испании, Катон в Сицилии и Вар в Африке. Облегчало ему действия в Испании и то, что его тыл прикрывала Галлия, а успех в самом начале был особенно важен и дорог. Главную опасность представляла Испания, где командовали три легата Помпея – Афраний, Петрей и Варрон. В Галлии Цезаря задержала Массилия, ставшая на сторону Помпея. Терять время здесь Цезарю не хотелось; он оставил три легиона осаждать город, сам же ускоренно двинулся к р. Sicoris, где его ждал его легат Фабий, стоявший лагерем против укрепленного лагеря помпеянцев у гор. Илерды. После долгих и утомительных операций Цезарю удалось заставить помпеянцев покинуть свой крепкий лагерь. Быстрым маршем и гениальным обходом он сделал положение отступавшего к Эбро противника настолько трудным, что легатам Помпея пришлось сдаться. Варрону тоже ничего другого не оставалось. Здесь, как и в Италии, Ю. Цезарь не прибегнул к казням и жестокостям, что значительно облегчило возможность капитуляции войск в будущем. На возвратном пути Цезарь застал Массилию совершенно истощенной и принял ее капитуляцию. За время его отсутствия Курион вытеснил из Сицилии Катона и успел переправиться в Африку, но здесь, после эфемерных успехов, не выдержал натиска помпеянских войск и мавританского царя Юбы и погиб совсем почти своим войском. Цезарю предстояла теперь трудная задача. Силы Помпея были, правда, слабее, но за то он всецело владел морем и успел основательно организовать интендантскую часть. Большое преимущество давала ему также его сильная конница, союзные контингенты македонцев, фракийцев, фессалийцев и др. Путь сушею в Грецию, где утвердился Помпей, был закрыт; занимавший Иллирию Г. Антоний принужден был сдаться со своими 15 когортами. Оставалось и здесь надеяться на быстроту и неожиданность действий. Главная квартира Помпея, главные его запасы были в Диррахии; сам он стоял в Фессалонике, его войско – в Перэе. Совершенно неожиданно, 6 ноября 49 г., Цезарь отплыл с 6 легионами из Брундузии, захватил Аполлонию и Орик и двинулся в Диррахию. Помпею удалось предупредить его и оба войска стали друг против друга у Диррахия. Положение Цезаря было незавидно; малочисленность войска и недостаток провианта давали себя чувствовать. Помпей, однако, со своим не очень надежным войском на битву не решался. Около весны удалось М. Антонию доставить остальные три легиона, но и это не изменило положения. Боясь прибытия Помпеева резерва из Фессалии, Цезарь послал против него часть своего войска, а с остальными попытался блокировать Помпея. Помпей блокаду прорвал, причем нанес сильное поражение Цезарю. После этого Цезарю оставалось только снять блокаду и уйти на соединение с своей фессалийской армией. Здесь Помпей нагнал его у Фарсала. Сенатская партия в его лагере настояла на том, чтобы дана была решительная битва. Превосходство сил было на стороне Помпея, но выучка и дух всецело на стороне 30000 армии Ю. Цезаря. Битва (6 июня48 г.) кончилась полным поражением Помпея; войско почти целиком сдалось, Помпей бежал в ближайшую гавань, оттуда на Самос и наконец в Египет, где был убит, по приказанию царя. Цезарь преследовал его и появился вслед за его смертью в Египте. С небольшим войском он вступил в Александры и вмешался во внутренние дела Египта. Египет нужен был ему, как богатейшая страна, и привлекал его своей сложной и искусной административной организацией. Задержала его и связь с Клеопатрой, сестрою и женой молодого Птолемея, сына Птолемея Авлета. Первым актом Цезаря было водворить во дворце прогнанную мужем Клеопатру. Вообще он распоряжался в Александрии как полновластные хозяин, как монарх. Это, в связи с слабостью Цезарева войска, подняло в Александрии на ноги все население; одновременна от Пелузия подступило к Александрии египетское войско, провозгласившее царицей Арсиною. Цезарь заперт был во дворце. Попытка путем захвата маяка найти выход в море не удалась, задобрить восставших отсылкой Птолемея – тоже. Выручило Цезаря прибытие подкреплений из Азии. В сражении близ Нила войско Египта было разбито и Цезарь сделался хозяином страны (27 марта 47 г.). Поздно весною Цезарь покинул Египет, оставив царицей Клеопатру и ее мужем младшего Птолемея (старший был убит в битве при Ниле). 9 месяцев пробыл Цезарь в Египте; Александрия – последняя эллинистическая столица – и двор Клеопатры дали ему немало впечатлений и много опыта. Несмотря на настоятельные дела в Малой Азии и на Западе, Цезарь из Египта отправляется в Сирию, где, как преемник Селевкидов, восстановляет их дворец в Дафне и вообще ведет себя как хозяин и монарх. В июле он покинул Сирию, быстро справился с восставшим понтийским царем Фарнаком и поспешил в Рим, где его присутствие было настоятельно необходимо. После смерти Помпея его партия и партия сената далеко не были сломлены. Немало было помпеянцев, как их называли, в Италии; опаснее были они в провинциях, особенно в Иллирике, Испании и Африке. Цезаревым легатам с трудом удалось подчинить Иллирик, где долго не без успеха вел сопротивление М. Октавий. В Испании настроение войска было явно помпеянское; в Африке собрались все видные члены сенатской парии, с сильным войском. Здесь были и Метелл Сципион, главнокомандующий, и сыновья Помпея, Гней и Секст, и Катон, и Т. Лабиен и др. Поддерживал их мавританский царь Юба. В Италии во главе помпеянцев стал прежний сторонник и агент Ю. Цезаря, Цэлий Руф. В союзе с Милоном он затеял революцию на экономической почве; пользуясь своей магистратурой (претурой), он объявил отсрочку всех долгов на 6 лет; когда консул отрешил его от магистратуры, он поднял на юге знамя восстания и погиб в борьбе с правительственными войсками. В 47 г. Рим был без магистратов; хозяйничал в нем М. Антонии, как magister equitum диктатора Юлия Цезаря; смуты возникли благодаря трибунам Л. Требеллию и Корнелию Долабелле на той же экономической почве, но без помпеянской подкладки. Опасны были, однако, не трибуны, а Цезарево войско, которое должно было быть отправлено в Африку для борьбы с помпеянцами. Долгое отсутствие Ю. Цезаря ослабило дисциплину; войско отказалось повиноваться. В сентябре47 г. Цезарь вновь появился в Риме. С трудом удалось ему успокоить солдат, двигавшихся уже на Рим. Быстро покончив с необходимейшими делами, зимою того же года Цезарь переправляется в Африку. Подробности этой его экспедиции известны плохо; специальная монография об этой войне одного из его офицеров страдает неясностями и пристрастием. И здесь, как и в Греции, преимущество первоначально было не на его стороне. После долгого сиденья на берегу моря в ожидании подкреплений и утомительного похода внутрь страны Цезарю удается наконец вынудить битву у Тапса, в которой помпеянцы были разбиты наголову (6 апр. 46 г.). Большая часть видных помпеянцев погибли в Африке; остальные спаслись в Испанию, где войско встало на их сторону. В то же время началось брожение в Сирии, где значительный успех имел Цецилий Басс, захвативший в свои руки почти всю провинцию. 28 июля 46 г. Ю. Цезарь возвратился из Африки в Рим, но пробыл там только несколько месяцев. Уже в декабре он был в Испании, где его встретила крупная вражеская сила, предводительствуемая Помпеями, Лабиеном, Атием Варом и др. Решительная битва, после утомительного похода, дана была близ Мунды (17 марта 45 г.). Битва едва не кончилась поражением Цезаря; его жизнь, как еще недавно в Александрии, была в опасности. Со страшными усилиями победа была вырвана у врагов, и войско помпеянцев в значительной части перерезано. Из руководителей партии в живых остался один С. Помпей. По возвращении в Рим Цезарь рядом с реорганизацией государства готовился к походу на Восток, но 15 марта44 г. погиб от руки заговорщиков. Причины этого могут быть выяснены только после разбора той реформы государственного строя, которая начата и проведена была Цезарем в короткие периоды его мирной деятельности.
    За долгое время своей политической деятельности Ю. Цезарь совершенно определенно выяснил себе, что одним из основных зол, вызывающих тяжкую болезнь римского государственного строя, является неустойчивость, бессилие и чисто городской характер исполнительной власти, эгоистический и узко партийный и сословный характер власти сената. С первых моментов своей карьеры он открыто и определенно боролся и с тем, и с другим. И в эпоху заговора Катилины, и в эпоху экстраординарных полномочий Помпея, и в эпоху триумвирата Цезарь проводил сознательно идею централизации власти и необходимость разрушить престиж и значение сената. Единоличность, насколько можно судить, не казалась ему необходимой: аграрная комиссия, триумвират, затем дуумвират с Помпеем, за который Ю. Цезарь так цепко держался, показывают, что он не был против коллегиальности или деления власти. Нельзя думать, чтобы все указанные формы были для него только политической необходимостью. Со смертью Помпея Цезарь фактически остался единым руководителем государства; мощь сената была сломлена и власть сосредоточена в одних руках, как некогда в руках Суллы. Для проведения всех тех планов, которые задумал Цезарь, власть его должна была быть возможно сильной, возможно не стесненной, возможно полной, но при этом, по крайней мере на первых порах, она не должна была выходить формально из рамок конституции. Естественнее всего – так как готовой формы монархической власти конституция не знала и относилась к царской власти с ужасом и отвращением – было соединить в одном лице полномочия обычного и экстраординарного характера около одного какого-либо центра. Таким центром ослабленное всей эволюцией Рима консульство быть не могло: нужна была магистратура, неподверженная интерцессия и veto трибунов, объединявшая военный и гражданские функции, не ограниченная коллегиальностью. Единственной магистратурой этого рода была диктатура. Неудобство ее по сравнению с формой, придуманной Помпеем – соединения единоличного консульства с проконсульством – состояло в том, что она была слишком неопределенна и, давая в руки все вообще, не давала ничего в частности. Экстраординарность и срочность ее можно было устранить, как это сделал Сулла, указанием на ее постоянство (dictator perpetuus), неопределенность же полномочий – с которой Сулла не считался, так как видел в диктатуре только временное средство для проведения своих реформ – устранялась только путем вышеуказанного соединения. Диктатура, как основа, и рядом с этим серия специальных полномочий – вот, следовательно, те рамки, в которые Ю. Цезарь хотел поставить и поставил свою власть. В этих пределах власть его развивалась следующим образом. В 49 г. – год начала гражданской войны – во время пребывания его в Испании народ, по предложению претора Лепида, выбирает его диктатором. Вернувшись в Рим, Ю. Цезарь проводит несколько законов, собирает комиссии, на которых его выбирают во второй раз консулом (на 48 г.), и отказывается от диктатуры. В следующем 48 году (октябрь-ноябрь) он получил диктатору во 2-ой раз, на 47 г. В этом же году, после победы над Помпеем, во время своего отсутствия он получает ряд полномочий: кроме диктатуры – консульство на 5 лет (с 47 г.) и трибунскую власть, т.е. право заседать вместе с трибунами и производить вместе с ними расследования, – сверх того, право называть народу своего кандидата на магистратуры, за исключением плебейских, право раздавать без жребия провинции бывшим преторам и право объявлять войну и заключать мир. Представителем Цезаря в этом году в Риме является его magister equitum – помощник диктатора М. Антоний, в руках которого, несмотря на существование консулов, сосредоточена вся власть. В 46 г. Цезарь был и диктатором (с конца апреля) в третий раз, и консулом; вторым консулом и magister equitum был Лепид. В этом году, после африканской войны, полномочия его значительно расширяются. Он избран диктатором на 10 лет и в то же время руководителем нравами (praefectus morum), с неограниченными полномочиями. Сверх того он получает право первым голосовать в сенате и занимать в нем особое кресло, между креслами обоих консулов. Тогда же подтверждено было его право рекомендовать народу кандидатов в магистраты, что равносильно было праву назначать их. В 45 г. он был диктатором в 4-ый раз и одновременно консулом; помощником его был тот же Лепид. После испанской войны (январь 44 г.) его избирают диктатором пожизненно и консулом на 10 лет. От последнего, как вероятно и от 5-летнего консульства прошлого года, он отказался. К трибунской власти присоединяется неприкосновенность трибунов; право назначать магистратов и промагистратов расширяется правом назначать консулов, распределять провинции между проконсулами и назначать плебейских магистратов. В этом же году Цезарю дано было исключительное полномочие распоряжаться войском и деньгами государства. Наконец, в том же 44 г. ему дарована была пожизненная цензура и все его распоряжения заранее одобрены сенатом и народом. Этим путем Цезарь сделался полновластным монархом, оставаясь в пределах конституционных форм. Все стороны жизни государства сосредоточились в его руках. Войском и провинциями он распоряжался через своих агентов – назначенных им промагистратов, которые и магистратами делались только по его рекомендации. Движимое и недвижимое имущество общины было в его руках, как пожизненного цензора и в силу специальных полномочий. Сенат от руководительства финансами был окончательно устранен. Деятельность трибунов была парализована его участием в заседаниях их коллегии и дарованной ему трибунской власти и трибунской sacrosanctitas. И тем не менее коллегой трибунов он не был; имея их власть, он не имел их имени. Так как и их он рекомендовал народу, то и по отношению к ним он являлся высшей инстанцией. Сенатом он распоряжается по произволу и как председатель его (для чего ему главным образом и нужен был консулат), и как первый дающий ответ на вопрос председательствующего: раз было известно мнение всемогущего диктатора, вряд ли кто-либо из сенаторов решился бы противоречить ему. Наконец и духовная жизнь Рима была в его руках, так как уже в начале своей карьеры он был избран великим понтификом и к этому присоединилась теперь власть цензора и руководство нравами. Специальных полномочий, которые бы давали ему судебную власть, Цезарь не имел, но судебные функции имелись и у консулата, и у цензуры, и у понтификата. Сверх того мы слышим еще о постоянных судоговорениях у Цезаря на дому, главным образом по вопросам характера политического. Новосозданной власти Цезарь стремился дать и новое имя: это был тот почетный клик, которым войско приветствовало победителя – imperator. Это имя Ю. Цезарь поставил во главу своего имени и титула, заменив им свое личное имя Гай. Этим он дал выражение не только широте своей власти, своего imperium, но и тому, что отныне он выходит из ряда обыкновенных людей, заменяя свое имя обозначением своей власти и устраняя из него вместе с тем указание на принадлежность к одному роду: глава государства не может зваться как всякий другой римлянин.
    Руководящей идеей внешней политики Цезаря было создание сильного и цельного государства, с естественными, по возможности, границами. Эту идею Цезарь проводил и на севере, и на юге, и на востоке. Войны его в Галлии, Германии и Британии были вызваны сознанной им необходимостью выдвинуть границу Рима до океана с одной стороны, до Рейна, по крайней мере – с другой. Его план похода на гетов и даков доказывает, что и дунайская граница лежала в пределах его планов. Внутри границы, объединявшей сухим путем Грецию с Италией, должна была царить греко-римская культура; страны между Дунаем и Италией и Грецией должны были быть таким же буфером против народов севера и востока, как галлы – против германцев. Тесно связана с этим и политика Цезаря на Востоке. Смерть настигла его накануне похода в Парфию. Его восточная политика, включая и фактическое присоединение к римскому государству Египта, направлена была на округление римской империи на Востоке. Единственным серьезным противником Рима были здесь парфяне; их дело с Крассом показало, что они имеют в виду широкую экспансивную политику. Возрождение персидского царства шло в разрез с задачами Рима, преемника монархии Александра, и грозило подорвать экономическое благосостояние государства, всецело покоившееся на фабричном, денежном Востоке. Решительная победа над парфянами сделала бы Цезаря в глазах Востока прямым преемником Александра Македонского, законным монархом. Наконец, в Африке Ю. Цезарь продолжал чисто колониальную политику. Политического значения Африка не имела; экономическое ее значение, как страны, могущей производить огромное количество натуральных продуктов, зависело в значительной степени от регулярной администрации, прекращения набегов кочевых племен и воссоздания лучшей гавани севера Африки, естественного центра провинции и центрального пункта для обмена с Италией – Карфагена. Деление страны на две провинции удовлетворяло первым двум запросам, окончательное восстановление Карфагена – третьему.
    Во всей реформаторской деятельности Цезаря ясно отмечаются две основные идеи. Одна – необходимость объединения римского государства в одно целое, необходимость сгладить различие между гражданином хозяином и провинциалом рабом, сгладить рознь национальностей; другая, тесно связанная с первой – упорядочение администрации, тесное общение государства с подданными, устранение посредников, сильная центральная власть. Обе эти идеи сказываются во всех реформах Цезаря, несмотря на то, что проводил он их быстро и торопливо, стараясь использовать короткие промежутки своего пребывания в Риме. В виду этого последовательность отдельных мер случайна; Цезарь каждый раз брался за то, что казалось ему наиболее необходимым, и только сопоставление всего сделанного им, независимо от хронологии, позволяет уловить сущность его реформ и подметить стройную систему в их проведении. Объединительные тенденции Цезаря сказались прежде всего в его политике по отношению к партиям в среде руководящих классов. Его политика милости по отношению к противникам, за исключением непримиримых, его стремление привлечь к государственной жизни всех, без различия партии и настроения, допущение им в среду своих приближенных бывших своих противников несомненно свидетельствуют о желании слить все разномыслия около своей личности и своего режима. Этой объединительной политикой объясняется широкое доверие ко всем, которое и было причиной его гибели. Ясно сказывается объединительная тенденция и по отношению к Италии. До нас дошел один из законов Цезаря, касающийся регулировки некоторых частей муниципальной жизни в Италии. Правда, теперь невозможно утверждать, что закон этот был общемуниципальный закон Ю. Цезаря, но все же несомненно, что он сразу дополнял для всех муниципиев уставы отдельных италийских общин, служил для них для всех коррективом. С другой стороны соединение в законе норм, регулирующих городскую жизнь Рима и норм муниципальных и значительная вероятность того, что нормы городского благоустройства Рима были обязательны и для муниципиев, ясно указывает на тенденцию Рим свести до муниципиев, муниципии возвысить до Рима, который отныне должен был быть только первым из италийских городов, резиденцией центральной власти и образцом для всех ему подобных центров жизни. Общемуниципальный закон для всей Италии при местных различиях был немыслим, но некоторые общие нормы были желательны и полезны и явно указывали на то, что в конце концов Италия и ее города. представляют одно объединенное с Римом целое. Та же объединительная общеиталийская тенденция сказывается и в том, что уже в 49 г. по закону Ю. Цезаря всем жителям Транспаданской Галлии даровано было гражданство и следовательно, распространен на эту часть римского мира общеиталийский муниципальный строй. Это было первым случаем распространения римского гражданства на целую провинцию, и на этом Цезарь остановиться не собирался. Старейшая римская провинция Сицилия и одна из наиболее романизованных, Нарбонская Галлия, приобщаются при нем к италийскому строю путем дарования их городам латинского права. Другие провинции, в особенности западный (Гельвеция, Галлия, Испания, Африка), получают колонии римских граждан – ячейки, из которых должен был распространиться городской строй по всей провинции, проводники правосознания в среде провинциалов и залог лучшего для них будущего. Цезарь первый из великих вождей демократии окончательно вынес в провинции римскую колонизацию и положил прочное основание романизации, т.е. объединению Запада в одной культуре. В его колониях нашли себе обеспечение более 80000 римских граждан, как служивших в его войске, так и не служивших. На Востоке его колонизаторская деятельность была гораздо слабее. Восстановление Коринфа и высылка туда колонии была не мерой романизации Греции, что доказывается уже посылкой туда исключительно отпущенников, а таким же актом справедливости и разумной экономической политики, как и восстановление Карфагена. Основание Синопа доказывает уже отмеченное стремление объединить в одном государстве все земли между Дунаем и Парфией. Основание колонии сопровождалось широкой раздачей права римского гражданства провинциалам, причем Цезарь не стеснялся и признанием за новыми гражданами ius honorum и зачислением их в состав сената. Та же всесословная тенденция сказывается и в том, что в колониях, им основанных, отпущенники могли быть декурионами. Мерами объединительного характера были и две крупные реформы Ю. Цезаря – монетная и календарная. Уже давно напрашивалось в Риме введение, рядом с серебряной; золотой валюты: ею жил весь Восток; золото давно уже курсировало рядом с серебром; не было только официального его признания и специально римской золотой монетной единицы. Уступая потребностям мирового государства, Цезарь вводит римский aureus определенного веса и устанавливает раз навсегда его отношение к серебряному денарию. Мера эта для последующего времени имеет почти такое же значение, как введение в 269 г. серебряной монеты в Риме; благодаря ей все римское государство получило одну общую монету, низвело старые царские и городские чеканы на степень товара. Не менее важен был и календарь, римский календарь, в виду его запутанности и отсталости сравнительно с научнопроверенными календарями эллинистического Востока, не мог с ними конкурировать и претендовать на общегосударственное значение. В 47г. Ю. Цезарь, в своем звании главного понтифика, при помощи комиссии специалистов, реформирует календарь согласно наиболее точным вычислениям того времени. Новый календарь, в силу его превосходства, можно было постепенно вводить во все провинции и добиваться не только официального, но и действительного единства во времясчислении. Нетрудно представить себе, как облегчили обе названный реформы чисто эллинского образца (вспомним монетную реформу Александра Великого) экономическую жизнь огромного государства и торговое общение одних частей его с другими; это, в свою очередь, должно было сгладить противоречия между Западом и Востоком и способствовать еще более сильному притоку эллинства на почву романизовавшегося Запада. Важны были также статистические работы, предпринятые Цезарем. Прежде всего им была произведена на эллинистический, египетский лад перепись населения города Рима. Этот факт показывает лишний раз, что Цезарь видел в Риме лишь свою резиденцию, а отнюдь не сливал город Рим и римское государство в одно неразделимое целое, как то было основным принципом римской государственности до него. Одновременно урегулирована была статистическая работа во всей Италии; ценз произведен повсеместно во всех населенных центрах и результаты его сводились в Риме. Этим население Италии слито было с Римом; до общего голосования по всем городам Италии оставался только один шаг. Еще важнее был не приведенный в исполнение план общего государственного земельного кадастра. План этот возник явно под влиянием Египта, где такой кадастр давно уже существовал; он указывает на намерение провести одно общее земельное обложение во всех провинциях, начало чему уже было положено Цезарем в провинции Азии, где несомненно подобный кадастр существовал и раньше. Такая общеподатная реформа, уничтожая в корне финансовую мощь всадничества, низводя его на степень служилых людей нового режима, помимо своего общего значения имела несомненный нивелирующий и объединяющий характер. План одного общего гражданского уложения, также навеянный Востоком с его общим эллинистическим правом, был только задуман в самых общих формах. По отношению к войску мы не видим какой-либо коренной и основной реформы. При Цезаре продолжается начавшаяся уже задолго до него эволюция военного строя, превращавшая войско из гражданского в наемное и из временного в постоянное. Как и Сулла, Помпей и Ю. Цезарь держали войско в своих руках личным обаянием и материальной выгодой – подарками, наделами землей и т.п. Крупным шагом на пути превращения в наемников было удвоение жалованья солдатам, легшее тяжелым бременем на бюджет государства. В личных отношениях к войску Ю. Цезарь проводил ту же идею, что и во всей своей деятельности. Он выдвигал простых солдат в ущерб знатным офицерам и не стеснялся вводить в состав легионов жителей провинций, которым только после окончания срока службы даровано было римское гражданство. И здесь, таким образом, проявляется тенденция, стремившаяся сгладить различия между сословиями и отдельными составными частями государства. Для своего постоянного войска Цезарь наметил и ряд мест постоянной стоянки, совпадавших с местами Августовского времени, за исключением Сицилии и Сардинии, Италия и Понта. Наиболее сильные гарнизоны стояли в Испании, Галлии, Иллиpике, Африке, Египте, Сирии; армия, предназначенная для Парфянского похода, находилась в Македонии. Общее число Цезаревых легионов превышало 40; но мы почти ничего не знаем о войсках вспомогательных, которые играли такую важную роль в войске Помпея и затем в армии Августа. Второю основною идеею Цезаря было, как сказано, создание прочной и регулярно функционирующей административной машины, под руководством сильной центральной власти. Для этого прежде всего увеличено было число провинций, т.е. уменьшена компетенция каждого отдельного промагистрата. Число преторов увеличено с 8 до 16 и соответственно этому число квесторов; этим одновременно сильно подрывалось значение этих магистратур, так как отныне каждый претор имел в Риме только очень узкую судебную компетенцию. Пребывание проконсулов в провинции ограничено было двумя годами, пропреторов – одним годом. Если принять во внимание, что Ю. Цезарю предоставлено было право во-первых рекомендовать магистратов, во-вторых решать без помощи сената, кто из бывших магистратов в какой провинции должен функционировать как промагистрат, то приведенные выше меры получат особый смысл. Откупщики-публиканы из большей части провинций были изгнаны и взимание налогов отдано в руки общин, причем за взиманием с городов наблюдали личные агенты Цезаря – его рабы. Вся провинциальная администрация, введенная в определенные, законные нормы, была, таким образом сконцентрирована в руках одного руководителя – Ю. Цезаря, имевшего к тому же в лице своих легатов и своих личных агентов могучие средства контроля. Усилены были наказания за преступления по отношению к провинциям: лица осужденный по этим делам удалялись из сенаторского сословия (реформа эта стоит в связи с общей судебной реформой Цезаря, мало нам известной и не имевшей принципиального значения). Рядом с этими основными реформами идет ряд мер экономического характера, вызванных постоянными язвами экономической жизни Рима: страшною задолженностью и богатых, и бедных, ростом крупных поместий в ущерб мелкой собственности, быстрым увеличением количества рабов, все более и более вытеснявших свободный труд. Коренного тут ничего предпринять было нельзя, но были моменты особого обострения отношений, когда не вмешаться было невозможно. Таков был момент после революции Целия Руфа и Долабеллы, когда Ю. Цезарь принужден был зачесть проценты в счет уплаты капитала и сложить часть квартирной платы с наиболее бедных квартиронанимателей. Борьба против латифундий шла также, как и раньше, т.е. путем надела бедных граждан землею. Аграрный закон Ю. Цезаря 59 г. представляет собою одновременно борьбу с убылью населения в Италии, даруя особые права тем, кто имел более 3 детей. Новее была мера, которою определенным категориям лиц запрещался выезд из Италии. Впрочем, в этом запрещении надо видеть скорее меру военного характера, облегчавшую набор (за время с 49 по 44 г. было набрано в Италии более200000 рекрут), чем меру экономическую. В связи с экономическими реформами Ю. Цезаря стоят и его реформы как praefectus morem, а именно воздействие на роскошь путем так наз. leges sumptuariae, ограничивавшими, между прочим, роскошь стола. В связи с этим находится и установление таможенных пошлин на заморский привоз, главным образом на предметы роскоши.
    Из всего сказанного ясно, что Ю. Цезарь сознательно стремился к монархии, и притом монархии не на староримский, давно отживший лад, а к монархии эллинистического образца. В сущности весь он с его воспитанием, вкусами, индивидуализмом, ярко выраженным фатализмом был типичным эллинистическим монархом в роде Димитрия Полиоркета, Пирра и других: то же изящество обращения, та же физическая сила, ловкость и неутомимость, то же мастерство в политической интриге, те же сильные страсти, сдерживаемые только честолюбием, то же рыцарство по отношению к женщинам, та же забота о своей наружности и одежде, та же высокая культурность, любовь к интеллектуальным занятиям, к научной и литературной работе. Естественно, что Цезаря всегда тянуло к Востоку; его прельщала идея стать монархом в римском государстве, как некогда Александр был монархом всего греческого и варварского мира. Что такая идея у Цезаря действительно была, доказывает ряд фактов, и прежде всего то отношение, в которое Цезарь встал по вопросу об его обоготворении. Не говоря уже о том, что в провинциях Востока он фигурирует совершенно так же, как Селевкиды, т.е. как сын Арея и Афродиты, он и в Риме постоянно указывает на свое божественное происхождение от Венеры и принимает ряд если не божеских, то геройских почестей. Не раз указывает он на свою связь с богом Ромулом, первым царем Рима, принимает одежду римских царей, ставит свою статую в храме Квирина, другую – в числе статуй албанских царей на Капитолии. В всем этом проявляется не столько тенденция монархическая, сколько определенная претензия на божественность происхождения. Чисто эллинистическая манера праздновать религиозными обрядами дни своих побед, а также день своего рождения, с обязательством такого празднования для всех, принимать устройство в свою честь агонов, допускать клятву своим именем, соглашаться на постройку себе храмов совместно с божествами, на устройство особых жреческих коллегий, названных его именем – все это явно говорит за то, что Цезарь добивался божественности на эллинистический манер. В связи с этим стоит и ряд мер политического характера: чеканка в Риме монеты с его изображением (что раньше терпимо было только в провинциях)и указанием его титула (причем чеканкой этой монеты заведовали личные рабы Цезаря), почетная стража из всадников и сенаторов на манер такой же стражи при эллинистических дворах, учреждение должности заведующего печатью, как при дворе Птолемеев и Селевкидов, поручение своему отпущеннику командования войском в Египте, присяга на верность сенаторов и всадников, наконец, введение принципа наследственности, сказывающееся в принятии для сына, который мог у него родиться, звания понтифика, и в усыновлении своего племянника Октавиана. Клеопатру, приехавшую в Рим, Цезарь принимает как царь царя, в своем доме. Когда сенат подносил ему высшие почести, он не встал со своего золоченого кресла. К тому же порядку явлений относятся и вполне достоверные попытки Антония венчать его торжественно диадемой – специальным знаком отличия эллинистических царей. В Риме в то время твердо были убеждены, что окончательно наступила монархия и ряд слухов клонился именно к тому, что монархия эта будет восточного образца: говорили, что Цезарь собирается перенести резиденцию в Илион, что так как парфян может победить только царь, то Цезарь на востоке примет этот титул, и т.д. Все вышесказанное, в связи с эллинистическим характером реформ Цезаря и его восточными симпатиями, говорит за то, что слухи эти имели серьезное основание.
    Наиболее убежденные и решительные из носителей республиканских и национальных традиций пошлин соглашение друг с другом и решили умертвить Ю. Цезаря. Воспитанное на греческий лад римское общество, проникнутое идеей, что хорош только тот государственный строй, где гармонично слиты элементы аристократии, демократии и монархии, что власть одного есть нарушение этой гармонии, что худшая из форм государственности – тирания, что убить тирана, нарушившего основы общественного строя, почетно и обязательно для всякого честного гражданина, – римское общество, верившее в свою анналистику и восхищавшееся подвигами мифического Брута, устранившего царей, и Сервилия Агалы, покончившего с тираном, привыкшее с именем царя соединять представление о восточном рабстве, вполне естественно выставило лучших своих представителей для устранения тирана. Душою заговора был энергичный и талантливый Кассий, но главою его, в виду своего имени и своих предков, считался Юний Брут, потомок как мифического Брута, так и Сервилия Агалы, теоретик и философ, несомненно одушевленный не личным честолюбием, а привязанностью к республиканскому идеалу. Около 80 человек объединилось около Брута и Кассия. Доверчивость Цезаря, вполне рассчитанная, бывшая одним из пунктов его политической программы, отдала его безоружным и ничего не подозревавшим на убой заговорщикам. 15 марта 44 г. в помещении для заседаний сената, около театра Помпея, Цезарь был убит. Версии о подробностях многочисленны и по существу безразличны; важно только то, что заговорщиком из участников не был выдан и что все-таки он мог быть предупрежден, если бы этому не помешал целый ряд случайностей и полный фатализм Ю. Цезаря.

    Цезий

    Цезий (хим. Caesium; Cs=133 при O=16, среднее из определений Бунзена, Джонсона с Алленом и Годефруа, 1861-1876) – первый при содействии спектрального анализа открытый металл. Он получил это название от caesius – небесно-синий, лазоревый – за цвет двух резких линий своего спектра, который содержит и другие, слабые, линии. Бунзен и Кирхгоф открыли Ц. в маточных растворах Дюркгеймских соляных источников (1860). Это тяжелейший член семейства щелочных металлов, которое, кроме Ц., состоит – в порядке увеличения атомного веса – из Li, Na, К и Rb. Ц. принадлежит к числу очень редких элементов, подобно Rb, вместе с которым он обыкновенно и встречается в природе; находят их, по крайней мере, всегда почти в ничтожных количествах – обстоятельство, делающее вполне понятным открытие этих металлов именно при содействии изучения спектров в связи с прочими свойствами их. Существует, однако, редкий минерал поллукс – силикат, найденный в граните с о-ва Эльбы, который содержит окиси Ц., Cs20, около 34%. Так как Ц. по своим химическим отношениям трудно отличим от других щелочных металлов, то сначала полагали, что поллукс содержит К20 (Платтнер, 1846) – мнение, противоречившее очевидности, ибо сумма процентных количеств всех составных частей минерала оказывалась тогда значительно меньшей 100% – ввиду гораздо большего эквивалентного веса окиси Ц. сравнительно с К20. Только после открытия Ц. удалось дать истинный состав поллукса. Растениями соединения Ц., если присутствуют в почве, не усваиваются, в отличие от К и Rb. Химические отношения Ц. уже представлены, в сущности, при рубидии. Металлический Ц., этот наиболее электроположительный из щелочных, а, следовательно, и из всех других металлов, был получен, в сравнительно значительных количествах (Setteberg, 1882), путем электролиза расплавленной смеси цианистых Ц. и бария; имеет серебристо-белый цвет; при нагревании на воздухе легко загорается; плавится при 26,5° и имеет уд. вес 1,88 (при 15°). Н. Н. Бекетов для получения металла воспользовался (1889) реакцией, описанной для Rb, а именно он приготовил Ц., нагревая при красном калении гидрат его окиси с металлическим алюминием в никелевой реторте, причем около половины металла должно было получиться в свободном виде и перегнаться в приемник в атмосфере развивающегося при реакции водорода. Почти теоретический выход был достигнут при восстановлении Ц. из его алюмината металлическим магнием (Бекетов и Щербачев, 1894), по уравнению:
    2CsAlO2 + Mg = 2Cs + 4Mg(AlO2)2
    По Бекетову, уд. вес Ц. оказался более высоким, чем по Зетгебергу, а именно 2,36. Окись Ц., Cs20, которая была получена Бекетовым обычным путем, оказалась способною реагировать с водородом даже при обыкновенной температуре (1893), а именно, превращаясь в гидрат окиси CsOH при выделении свободного металла, по уравн.:
    2Cs2O + H2 = 2CsOH + 2Cs.
    На основании легкости течения этой реакции и ввиду того, что теплота образования из элементов для СsОН рассчитывается почти такая же, как и для КОН, следует заключить о теплоте образования Cs2O, что она значительно ниже таковой же для К2О и, вероятно, для Rb20, как следует ожидать из рассмотрения соответствующих отношений для других щелочных металлов. Эта теплота, однако, пока еще не определена. Пока известны только (Бекетов, 1890) теплота нейтрализации в слабых водных растворах соляной кислоты посредством CsOH; она такова же, как и для других щелочей, а именно 13,8 больших калорий на граммовый частичный вес; теплота растворения CsOH в избытке воды 15,8 бол. кал. – гораздо большая, чем для КОН, и, приблизительно, теплота растворения в воде самого металла, именно 50-52 бол. кал., во всяком случае большая, чем для К (48,5) и Rb (49,0). Наблюдение Кл. Винклера (1890), что магний не восстановляет Ц. из его карбоната, Cs2CO3 объясняется, если только самое наблюдение верно, вероятно, не особой прочностью Cs2O, а прочностью, в отсутствии воды, самой соли, которая должна быть образована из ангидрида и основания при очень большом выделении тепла, так как Cs2O есть наиболее сильное основание. В чистом виде CsOH лучше всего получается аналогично RbОН, с которым эта щелочь очень сходна, а именно при действии едкого барита на раствор сульфата. Соли Ц. изоморфны с соответствующими солями К и Rb; они окрашивают бесцветное пламя в несколько более красноватый цвет, чем соли последнего. Хлористый Ц., CsCl, легкоплавок и легче, чем КСl, летуч; он настолько гигроскопичен, что расплывается на воздухе. Кроме CsCl и солей прочих галоидоводородных кислот, известны многочисленные двойные соли с другими галоидными металлами, а также и полигалоидные соединения, которые по большей части кристаллизоваться способны – CsBr3, CsBr5, CsJ3, CsJ5, CsCl4J. Сульфат Cs2SO4, легко растворимый в воде, не растворяется в спирте. Гидросульфат CsHSO4 кристалличен. Нитрат CsNO3, маленькие блестящие призмы, обладает холодящим вкусом обыкновенной селитры. Карбонат Cs2CO3 из очень крепкого, сиропообразного раствора кристаллизуется в виде непрочного гидрата, расплывчатого на воздухе; при нагревании плавится и, потеряв воду, остается в форме песчанистого порошка, довольно хорошо растворимого в абсолютном спирте – свойство, отличающее Cs2CO3 от Rb2CO3 которым пользуются для отделения Ц. от Rb. Кроме того, малой растворимостью хлороплатинатов Rb и Ц. также пользуются при анализе: еще недавно (1903) Н. А. Орлов определил этим путем содержание обоих металлов в Старорусской минеральной воде, осадив Rb2PtCl6 – раствором K2PtCI6, а Cs2PtCI6, раствором РЬ2РtСl6. Было найдено в этой воде на 1 литр (Царицынский источник): RbCl– 0,00393 и 0,00245 гр., a CsCl– 0,00358 в 0,00222 гр.
    С. С. Колотов.

    Целлер

    Целлер (Карл Zeller) – немецкий композитор (умер в 1898). Его опера: «Joconda» была поставлена с большим успехом в Вене и в Лейпциге. Ц. -автор многих оперетт, из которых особенно популярна «Продавец птиц».

    Цельз

    Цельз (Авл Корнелий Celsus) – римский ученый эпохи Тиберия, скончавшийся в конце правления Нерона. Обладая обширной эрудицией, приобретенной усердным изучением греческих источников, Ц. составил обширную энциклопедию («Artes»), обнимавшую собою философию, риторику, юриспруденцию, сельское хозяйство, военное искусство и медицину. Сохранился только отдел о медицине, в виде трактата в 8 книгах («De mеdicina»), излагающего диететику, патологию, терапию и хирургию на основании греческих источников, преимущественно Гиппократа и Асклепиада. Хирургия изложена отчасти и на основании собственной практики. Это – единственное медицинское сочинение, дошедшее до нас от лучших времен римской литературы. За чистоту и изящество языка Ц. называют Цицероном среди врачей. Лучшее издание – Даремберга (Лпц., 1859). Заслуживает внимания и франц. издание Федрена (Fedrenes), содержащее текст, перевод и комментарий. Другие издания: Targa (с «Lexicon Celsianum», 1810). Ritter u. Abers (1835). Нем. перев. Риттера (1840) и Шеллера (1846). Есть еще несколько немецких и французских переводов. См. Kissel, «Celsus» (1844); Broca, «Conferences historiques» (П., 1865); Sepp, «Pyrrhonische Studien» (1893); Schanz, «Ueber die Schriften des Corn. Celsus» («Rhein. Mus.», 36, 362).

    Центр

    Центр. – В механике понятие о Ц. или связано с понятием о симметрии вокруг него, или с понятием о месте приложения равнодействующей некоторой совокупности сил, приложенных к твердому телу.
    В кинематике. При рассмотрении скоростей точек какой-либо плоской неизменяемой фигуры, движущейся как бы то ни было по неподвижной плоскости, оказывается, что скорости всех точек фигуры имеют такие величины и направления, как будто бы фигура вращалась вокруг некоторого мгновенного Ц. скоростей. На одно мгновение скорость точки фигуры, находящейся в этом Ц., равна нулю, а скорости всех прочих точек имеют такие величины и направления, как будто бы фигура совершала вращение вокруг Ц,. Ускорения разных точек плоской движущейся фигуры имеют свой мгновенный Ц. ускорений. В этой точке ускорение равно нулю, ускорения же прочих точек одинаково наклонены к соответственным радиусам, соединяющим эти точки с мгновенным Ц. ускорений, а величины ускорений пропорциональны величинам этих радиусов.
    Положение ее не зависит от направления сил, так что, если все силы, приложенные к точкам тела, изменят свои направления, оставаясь параллельными между собой, то Ц. сил не изменит своего положения в теле. Если тело имеет размеры настолько ограниченные, что силы тяжести, приложенные к частицам его, можно считать параллельными и пропорциональными массам частиц, то Ц. этих сил называется Ц. тяжести или Ц. инерции тела. Момент сил тяжести вокруг Ц. инерции равен нулю. Если к телу или к материальной системе приложены какие бы то ни было силы, то Ц. инерции такого тела или такой системы движется так, как будто бы к нему были приложены все данные силы и как будто бы в нем была сосредоточена вся масса системы. В этом заключается общий закон движения Ц. инерции. Он называется общим потому, что применяется при всяких силах и при всяких связях системы.
    Когда тяжелая капельная жидкость находится в равновесии, то гидростатическое давление ее на элемент стенки сосуда нормально к элементу и пропорционально глубине элемента под той плоскостью уровня, в которой давление равно нулю. Плоскость эта выше уровня, подверженного давлению атмосферы, на высоту столба жидкости, производящего давление, равное атмосферному. Давление на плоскую стенку или площадь есть совокупность параллельных сил, приложенных к различным элементам площадки. Ц. этих параллельных сил всегда ниже Ц. тяжести этой площади и называется Ц. давления. Полная величина давления на всю площадь (т.е. главный вектор давлений) не зависит от наклона площадки к горизонту и равна весу столба жидкости, стоящего над площадью, повернутой в горизонтальное положение вокруг ее Ц. тяжести.
    Если твердое тело имеет неподвижную ось, вокруг которой оно может свободно вращаться, и если к нему будет приложена мгновенна сила, то она сообщит ему некоторую угловую скорость и , кроме того, вообще говоря, сообщить удары точкам опоры оси. Для того, чтобы таких ударов на эти опоры не последовало, необходимо, чтобы направление мгновенной силы было перпендикулярно к плоскости, проходящей через ось вращения и через Ц. инерции тела, и чтобы это направление пересекало ось качания в точке, называемой Ц. удара. Твердое тело, плавающее на поверхности спокойной жидкости, находится в равновесии в тех положения, в которых Ц. тяжести измещенного объема жидкости. Устойчивость равновесия обусловливается тем, чтобы Ц. тяжести был ниже обоих метацентров, т.е. центров кривизны главных сечений так назыв. поверхности центров. Под поверхностью центров подразумевается следующая поверхность. Отсечем от объема тела такую часть его, чтобы в объеме этой части заключался вес жидкости, равный весу тела. Найдем Ц. тяжести этого отсеченного объема. Отсечение таких объемов может быть произведено плоскостями, бесконечно разнообразно ориентированными по отношению к телу. Геометрическое место центров тяжести есть поверхность центров. Вышеупомянутые главные сечения этой поверхности проведены через ту точку этой поверхности, которая служит Ц. тяжести измещенного объема в рассматриваемом положении равновесия. Если продолговатая твердая пластинка поставлена наклонно в потоке жидкости, то Ц. давлений выше движущейся жидкости всегда находится выше середины пластинки (в сторону верховья потока). Поэтому пластинка всегда стремится поворотиться в такое положение, при котором она будет поперек потока.
    Д. Б.

    Цеолиты

    Цеолиты – группа минералов, заключающая около двадцати минералов. Все Ц. по своему химическому составу являются водными алюмосиликатами кальция, натрия, бария, калия. Вопрос о том, в каком виде заключается в силикатах вода, еще далеко нельзя считать решенным. Дело в том, что вода, заключающаяся в них, выделяется из них при различной температуре: у одних при нагревании до сравнительно низкой температуры, у других же только прокаливанием можно выделить всю воду (напр., у натролита вся вода может быть удалена только нагреванием до 300°). Интересно то, что лишенные воды Ц. способны во влажном воздухе снова возмещать потерянную воду, причем все прежние физические свойства тоже восстанавливаются. Что касается химической природы заключенных в Ц. силикатов, то только некоторые из них являются солями ортокремневой кислоты (именно те, которые образовались через разрушение группы нефелина и близких ему минералов), большинство же являются солями метакремневой и различных поликремневых кислот, причем в формулах их находят много общего с минералами группы полевых шпатов, разрушение которых и дает в большинстве случаев материал для образования Ц. Цеолиты являются в горных породах всегда минералами вторичного образования. Они выполняют большей частью пустоты и трещины в горных породах вулканического происхождения и являются, без сомнения, результатом выщелачивания заключающихся в этих породах силикатов. Особенно часто встречаются они в пустотах новейших изверженных пород, напр., Ц. Исландии, Феройских островов, Италии. Значительно реже встречаются они в пустотах гранитов или гнейсов, еще реже – в глинистых сланцах. Иногда находят их в рудных жилах (напр., Андреасберг, Пршибрам и т. д.). Как новейшие образования Ц. встречаются в отложениях вод теплых источников (напр., источники Plombieres, Bourbonne-les-Bains и пр.), в пустотах и трещинах древних каменных и кирпичных зданий (римских). В свою очередь, Ц. тоже очень легко подвергаются различным изменениям и разрушению. В слабых растворах солей они легко вступают в обменные реакции, причем меняют заключающийся в них натрий и кальций на калий и аммоний солей. Благодаря этим качествам Ц,. удавалось заменять их кальций и натрий самыми разнообразными металлами. Особенно много занимался изучением химической природы Ц. профессор юрьевского унив. Лемберг (целый ряд статей в «Zeitsch. d. Deutsch. geolog. Geselsch.». До последнего времени Ц., находящимся всегда в почве, придавали очень важное значение, именно, думали, что они играют огромную роль в обменных реакциях различных солей неорганических кислот. Однако, последнее время новейшие работы начинают придавать им менее важное значение, считая роль их в жизни почвы менее значительной. Что касается кристаллографического характера Ц., то минералы этой группы кристаллизуются в формах всех шести кристаллографических систем. Обыкновенно они образуют очень хорошие кристаллы, порой очень значительной величины (напр., анальцимы образуют кристаллы в несколько фунтов). Большинство Ц. или молочно-белого цвета, или же водяно-прозрачны. Реже они являются окрашенными, иногда окраска их несомненно органического происхождения. Некоторые Ц., окрашенные органическими веществами в темно-бурые цвета (напр., шабазит), дают возгон нескольких капель жидкой смолы. Яркие цвета встречаются очень редко. Твердость большинства цеолитов не выше 5, удельный вес 2-2,5. Что касается их оптических свойств, то, понятно, они очень различны, так как кристаллы Ц., как выше указано, принадлежат различным кристаллографическим системам. При этом все они отличаются очень сложными оптическими аномалиями, так что изучение их оптической природы порой очень затруднительно. В виду того, что большинство относящихся к этой группе минералов было уже описано, даем только систематический просмотр наиболее важных Ц., расположив их по их химическому составу (принимая в этом случае систему Грота).
    1. Группа томсонита (комптонита). Относящиеся сюда Ц. могут быть рассматриваемы как водные соли ортокремневой кислоты. Помимо относящегося сюда ромбического минерала томсонита, сюда принадлежит еще минерал гексагональной системы гидронефелит и целый ряд редких, мало изученных Ц.
    2. Группа натролита. Ц. этой группы могут быть рассматриваемы, как основные соли метакремневой кислоты. Помимо описанного уже натролита, сюда принадлежат еще мезолит, сколецит, эдингтонит. Их взаимные химические отношения ясны из сопоставления их формул:
    Химич. формула.
    Натролит [SiO3]3Al[AlO] Na2.2H2O
    Мезолит [SiO3]3Al[AlO][SiO3]3Al[Al.2OH] Na2.2H2O Ca.2H2O
    Сколецит [SiO3]3Al[Al.2OH] Ca.2H2O
    Эдингтонит [SiO3]3Al[Al.2OH] Ba.2H2O
    Из этого сопоставления видно, что по химическому составу мезолит представляет не что иное, как изоморфную смесь натролита и сколецита. Редко встречающиеся призматические кристаллы этого минерала имеют стеклянный блеск. Обыкновенно – лучистые или тонковолокнистые аггрегаты. Цвет белый, водянопрозрачный, сероватый или желтоватый. Твердость 5. Удельный вес 2,2-2,4. Встречается в Тюрингии (Eisenach), Ирландии (Antrim) и др. Сколецит образует призматические кристаллы, в большинстве случаев двойники по (100), также лучистые агтрегаты. Сильный стеклянный блеск, водянопрозрачен или белый. Особенно хорошие кристаллы в Швейцарии (Maderanerthal) и Исландии (Berufjord). Эдингтонит, вообще, встречается очень редко. К этой же группе относится ганофиллит и целый ряд других редких минералов.
    3. Группа анальцима; сюда относятся средние соли метакремневой кислоты. Особенно важный Ц., сюда относящийся анальцим, правильной системы, встречающийся очень часто и образующий кристаллы значительной величины. Обычная форма его кристаллов {211}. Значительно реже кристаллы имеют кубический габитус. Иногда встречается и в виде зернистых аггрегатов. Часто образует псевдоморфозы по лейциту. Спайность по (100) весьма несовершенная. Излом неровный. Твердость 5,5. Удельный вес 2,1-2,3. Иногда беловато-водянопрозрачный, чаще же белый, сероватый, красноватый или мясо-красный цвет. Прозрачен или только просвечивает. Блеск стеклянный, иногда перламутровый. Оптически аномален, причем аномальные явления очень сложного характера. По своему химическому составу – [Si3O8][SiO4]Al2Na2.2H2O, следовательно, может быть рассматриваем как гидрат натрового лейцита, состав которого может быть выражен формулой [Si3O8][SiO4]Al2[K,Na]2, и с которым анальцим имеет и много общего по своему наружному виду. Встречаются кристаллы анальцима в пустотах сильно измененных базальтов и фонолитов, как продукт выщелачивания силикатов этих пород. Реже в трещинах диабазов и диоритов. Иногда в рудных месторождениях (магнитного железняка). Псевдоморфозы по нефелину в тефритах, фонолитах, эдеолитовых сиенитах. Псевдоморфозы по лейциту в лейцитофирах, лейцитовых базальтах. Месторождения анальцима так многочисленны, что можно указать только некоторые главнейшие из них: Тироль (Fassathal), Циклоповы о-ва, Богемия, Феройские о-ва. В России на Урале (гора Благодать), в Забайкалье (река Кулында и Чикой).
    4. Группа апофиллита, цеолиты – по химическому составу – кислые соли метакремневой кислоты. Кроме апофиллита, сюда принадлежат еще редкие минералы: фоязит, эпистильбит, брюстерит, гейландит. Последний минерал встречается очень часто. Он моноклинической системы, призматического класса. Отношение осей: а:b:с = 0,4035:1:0,4293; b=91°25'. Кристаллы, обыкновенно, таблицеобразны по (010), вследствие чего гейландиту и дают иногда имя листоватый цеолит. Кроме отдельно сидящих кристаллов также листоватые массы. Окрашен в белый, серый, желтый, бурый, мясо-красный цвета. Излом неровный или несовершенно раковистый. Хрупок. Твердость 3-4. Удельный вес 2,2. Оптические оси лежат в плоскости, перпендикулярной к плоскости симметрии. Первая положительная биссектриса всегда ось симметрии. Химический состав – [SiO3]6Al2(Ca,Sr)H4.3H2O. Встречается в пустотах базальтов и мелафиров, редко в гранитах и гнейсах; также в рудных жилах. Прекрасные кристаллы в Тироле (Fassathal), Швейцарии (Giebelbach), Италии (Montecchio Maggiore), Шотландии, Исландии, Туркестане.
    5. Группа инезита, редкого минерала триклинической системы.
    6. Группа десмина, цеолиты, являющиеся нейтральными солями поликремневых кислот. Кроме описанных уже десмина, гармотома, сюда принадлежат еще изоморфный с гармотомом филиппсит (известковый гармотом, хрисианит), а кроме того, триклинические минералы (по внешности псевдотригональные) гмелинит и шабазит, и целый ряд более редких и мало изученных минералов.
    Представитель последней группы цеолитов, ломонтит, является наиболее легко разрушающимся цеолитом и может быть рассматриваем как основная соль дикремневой кислоты H2Si2O5, так как он теряет остаток воды только при прокаливании.
    В. В.

    Цербер

    Цербер (правильнее Кербер, Cerberus, KerberoV) – в греческой мифологии подземный пес, охраняющий вход в царство Аида. Гомеру такой пес уже известен, но с именем Ц. он упоминается впервые у Гезиода. При пропуске теней в подземное царство Ц. ласково виляет хвостом, но тех, которые пытаются выбраться оттуда, он пожирает. Позднее возникло представление о том, что он пугает и всех входящих в загробную обитель; даже имя Кербер древние производили от слов khxeV; (души умерших) и bibvscw (пожираю) или видели в этом имени синоним слова опасность (Гезихий). Согласно народному представлению (едва ли, впрочем, очень древнему), для умилостивления чудовища входившие в подземное царство предлагали ему медовые лепешки. На вазовых рисунках и других произведениях искусства Ц. изображался в виде злой овчарки; в более древнюю пору Ц. изображали обыкновенно с двумя головами и змеиным хвостом (как Герионова пса Орфра, который первоначально был тождествен с Ц.), иногда – с одной головой; но со змеями на спине, шее и животе; позднее установилось представление о Ц. как о трехголовом псе, причем (в римскую эпоху) средняя его голова иногда изображалась львиной. В Гезиодовой феогонии Ц. считается сыном Тифаона и Эхидны. Геракл, по приказанию царя Эврисфея, должен был доставить Ц. из подземного царства на землю, что ему и удаюсь выполнить; при этом на тех местах, где падала пена из пасти чудовища, выростал ядовитый аконит.
    Н. О.

    Церера

    Церера – римская богиня; принадлежит к числу древнейших богов Рима (к так назыв. di indigetes). Ее главная функция – охрана посева во все моменты его развития; поэтому древнейший культ ее теснейшим образом связан с культом еще более древней богини Tellus (земля). В древнейших представлениях Рима культ богини земли был проникнут анимистическими основами римского миросозерцания, культа душ (manes) – и это вызвало наблюдаемые и в культе Ц. подробности анимистического характера. Праздники в честь Tellus и Ц. падали на особо важные в сельском хозяйстве дни. Таковы feriae sementivae, по случаю посева: это – подвижной праздник, в зависимости от времени посева. В самом начале сева стоит жертвоприношение Tellus и Ц., совершаемое flamen Cerialis, где Ц. призывали под 12 различными именами, сообразно различным моментам полевых работ. 19 апреля праздновались Cerialia, в связи с праздником Tellus-Fordicidia (15 апр.). В начале жатвы устраивается еще раз жертвоприношение в честь тех же богинь, причем даром Ц. служат первые сжатые колосья (ргаеmetium). Во всех церемониях играет выдающуюся роль принесение в жертву тельных животных – коров и свиней. По сообщению римских аннал в 496 г. до Р. Хр. по поводу неурожая и остановки в подвозе хлеба из соседних стран в Риме был обещан и вслед затем выстроен храм элевзинской триаде: Деметре, Дионису и Коре, по греческому образцу и греческими мастерами. Этот факт (сомнение может быть только в его дате) стоит в связи с греческим импортом, материальным и идеальным, из Южной Италии и Сицилии. Связь эта становится еще более ясна, если принять во внимание, что возникший тогда храм сделался сосредоточием культа и политической жизни римского плебса – носителя торгового развитая Рима. В новом храме находился архив плебса; плебейские эдилы и имя свое получили, благодаря исконной связи своей с аеdes новых богов. Новые боги, однако, при переходе в Рим изменили свои имена: главная богиня триады, Деметра, слилась с Ц.; Дионис и Кора получили имена Liber и Libera. Преимущественную роль в триаде и в Риме играла Ceres; ее именем звали храм сокращенно aedes Cereris, день ее праздника (19 апр.) был храмовым праздником триады, sacerdotes pablicae Cereris populi Romani Quiritium звались ее жрицы и жрицы триады; в честь триады праздновались игры, получившие имя ludi Ceriales. Как к одной из древнейших греческих богинь, к Ц. примыкают хранители греческих культов в Риме и сивиллиных книг – квиндецемвиры sacris faciundis. Ко времени второй пунической войны мы слышим о празднике в честь Ц. чисто греческого и мистического образца (anniversarium Cereris). Участие в этом празднике принимали исключительно матроны; состоял он в праздновании бракосочетания Плутона и Просерпины (orci nuptiae), сопровождался рядом чисто греческих церемоний и воздержанием от пищи и супружеских сношений (castus Cereris). Такой же пост (ieiunium) справлялся с 191 г., в искупление тяжелых знамений, ежегодно 4 октября. 13 сентября в честь Ц. справлялся лектистерний; 21 декабря ей приносили жертву совместно с Геркулесом, где играла важную роль поросная свинья. В императорское время Ц. была столько же богиней сельской жизни, сколько и богиней хлебного подвоза, сближаясь в этом с богиней Анноной. Из провинции ее особенно чтила хлебоносная Африка.
    М. Р.

    Церетели

    Церетели (Акакий Ростомович, князь) – выдающийся современный грузинский поэт. Род. 9 июня 1840 г. в Сачхери (Шаропанского у. Кутаисской губ.). Первоначальное воспитание получил дома под руководством матери, внучки имеретинского царя Соломона II. Окончил курс на восточном факультете спб. университета. Еще в детстве Ц. написал трагикомедию, в которой обрисовал происки и злоупотребления управлявшего его отцовским имением. Пьеса на домашней сцене имела успех, но автор предал ее сожжению, по возвращении на родину из С.-Петербурга. Первая печатная его работа: «Народные песни» появилась в 1858 г. в груз. журн. «Цискари». Он помещал в газ. «Дроэба» статьи под загл.: «Горячие новости», посвященные реформам Александра II. По характеру творчества Ц. лирик. В области лирической он создал ряд элегий и сатир. Дебютировал как лирик стихотворением Секретное письмо («Носитель радости и горести щит»), которое, наравне со многими его элегиями, стало застольной песней. Оригинальные свойства его писательской манеры – ядовитый сарказм и добродушный юмор, мягкий лиризм и тонкий анализ внутреннего мира, скорбная нотка по поводу крушения идеалов и надежд. Популярность Ц. между грузинами граничит с преклонением перед его именем. Особенно хороши его элегии: «Нет мне счастья», «Ах, зурна», «Взбирался медленно я в гору», «Душечка». Известен Ц. и как драматург («Кудур-Ханум», «Коварная Тамара», «Маленький Кахи-Ираклий II» и др.) и как автор бытовых пьес («Кинто» и др.) и психологической повести «Три рода любви». Ц. выступает и в качестве публициста и лектора (лекции о поэме Руставели «Барсова Кожа»); ему, наконец, приписывается огромный цикл афоризмов и анекдотов, отличающихся остроумием и находчивостью. Он много способствовал популяризации народной поэзии, многими ее сюжетами сам воспользовался в целях художественной обработки и уделял народным произведениям видное место в своем журнале «Кребули» (1898-1900). Некоторые из его стихотворений переведены на русский язык Ив. Тхоржевским («Груз. поэты в образцах», Тифлис, 1897), В. Величко («Восточные мотивы», СПб., ч. I и II, 1890, 1894; он же перевел драму Ц. «Коварная Тамара», в «Вестнике Европы» за 1892 г.) и В. Лебедевым («Вестн. иностр. литературы»). На нем. яз. перевод образцы из стихотв. Ц. Арт. Лейст («Georgische Dichter», Дрезд.-Лпц., 1900), на франц. яз. – бар. де Бай («En lmerуthie», П., 1902). Полного собрания сочинений Ц. еще нет; I и II т. изд. в Тифлисе в 1893 г.
    А Хаханов.

    Церий

    Церий (хим.; Cerium, нем. Сеr; Се = 140, если O = 16) – в виде нечистой окиси был впервые (1803) открыт Клапротом в минерале из Riddarhyttan (Швеция), принимавшемся раньше за волчец. Новая окись была выделена кроме того и почти одновременно еще Берцелиусом с Гизингером, которые назвали металл ее Ц. – от Ceres, имя планеты, – а сам минерал – церитом. В ст. Гадолинитовые металлы "упоминаются и другие минералы, содержащие Ц., в ст. «Церитовые металлы» приведен состав более важных силикатов этого рода, разложение которых удается посредством сплавления с гидросульфатом калия, или при нагревании с крепкой серной кислотой, или даже и с соляной. Чтобы добыть окись Ц. из церита, нагревают его с серной кислотой, избыток кислоты выпаривают и остаток извлекают холодной водой (при 0°); прозрачный раствор насыщают сероводородом, фильтруют и из фильтрата, по прибавлении соляной кислоты, осаждают щавелевой кислотой оксалаты Ц., лантана и дидимия, которые при прокаливании превращаются в окиси. Окись Ц. осаждается затем, при кипячении водного раствора сульфатов этих окисей, в виде основного сульфата. В других случаях для выделения окиси Ц. из среды прочих редких окисей прибегают к превращению их, посредством сульфата калия, в двойные соли такого состава M2(SO4)3.3K2SO4, так как металлы церитовой группы (а именно Ц. лаyтан, дидимий, самарий, дециний, гадолиний) характеризуются почти полной нерастворимостью в крепком растворе K2SO4 таких двойных сульфатов, в отличие от металлов гадолинитовых или, лучше, иттриевых (Y, Yb, Er, Ho, Tm, Tr, Sc). Для Ц. известны полуторная окись Се2O3 и двуокись СеO2. 0ни обладают основными свойствами и дают с кислотами соответствующие два ряда солей. Се2О3 в форме красновато-зеленого порошка, получается при нагревании его оксалата или карбоната в струе водорода. Белый объемистый осадок гидрата Се2О3 осаждается едким натром из соляных растворов; он поглощает на воздухе угольный ангидрид и кислород, приобретая желтоватый цвет. СеO2, белый или соломенно-желтый порошок, остается при осторожном прокаливании солей Ц. и летучих кислородных кислот на воздухе. Желтоватый порошок гидрата СеО2.3Н2О получается при действии едкого кали на раствор кислого сульфата этого окисла, как и при действии хлора на разболтанный в воде гидрат полуторной окиси. Если действуют аммиаком на раствор соли двуокиси, то осадок, ярко-желтый после высушивания при 385°, имеет состав СеO2.2Н2O и начинает терять в весе только при 600°. Гидраты СеO2 растворяются с темно-желтым цветом в соляной кислоте и в крепкой серной; при нагревании первого раствора происходит образование СеСl3, сопровождаемое выделением хлора; сернокислый же раствор обладает сильными окисляющими свойствами и легко выделяет кислород, частью озонированный. Перекись водорода, однако, никогда не была получена посредством СеO2, как не случалось этого и для двуокисей свинца или марганца. Из солей Ц. ранее стали известны и более обыкновенны те, которые содержать трехвалентный металл. 0ни часто легко растворимы, имеют вяжущий и вкус и бесцветны или с красноватым оттенком; окрашивают лакмус в красный цвет. Треххлористый Ц., СеСl3, получается в виде желтоватого возгона при нагревании металла или тесной смеси его окиси с углем в струе хлора. Раствор полуторной окиси в соляной кислоте выделяет, если испарять его при низких температ., гидраты СеСl3.15Н2О и СеСl3.7H2O; при нагревании же происходит выделение основных солей. Известны CeBr3.11/2 H2O и CeJ3.9H2O. Сульфат Ц. Ce2(SO4)3 растворим в 1,7 ч. холодной и только в почти 60 ч. горячей воды. При невысокой темпер, кристаллизуется гидрат Ce2(SO4)3.6H2O. Упомянутая двойная соль с сульфатом калия, Ce2(SO4)3.3K2SO4, растворяется при 20° в 50-60 ч. чистой воды и легко растворима в подкисленной воде. Из кислых растворов при осторожном испарении выделяется другая двойная соль Се2(SO4).2К2SО4.3Н2O, а в присутствии меньших количеств K2SO4 кристаллизуется еще и такая Ce2(SO4).K2SO4 Кристаллический нитрат Ce(NO3)3.3H2O хорошо растворим в воде, в спирте, и дает двойные соли с друг. нитратами. Фосфат СеРО4 составляет, вместе с фосфатами лантана и дидимия, минерал монацит, который часто содержит еще торий олово, марганец и кальций и вместе с церитом и торитом употребляется для выделки тех ярко светящих сеток, которые находятся в ауэровских горелках (предложил Auer v. Wеlsbach) и состоят главным образом из окисей тория (98-99%) и Ц. (2-1%) с примесью окисей др. металлов редких земель и циркония. Сеточки эти готовятся путем напитывания тонкой тюлевой ткани раствором азотнокислых солей упомянутых металлов, сушения и прокаливания. Карбонат, Се2(СО3)3.5Н2O – маленькие шелковистые иглы, осаждается из раствора сульфата карбонатом аммония. Оксалат Ce2(С2O4)3, белый осадок, получается при действии оксалата аммония на растворы солей трехвалентного Ц. Так как оксалат трудно растворим в разведенных кислотах, то его можно осаждать и щавелевой кислотой, даже из кислых растворов, как об этом уже упомянуто. Из солей двуокиси Ц. с галоидоводородными кислотами известен только четырехфтористый Ц. CeF4.H2O; получается он путем растворения гидрата СеO2 в плавиковой кислоте и при нагревании выделяет воду вместе с фтористым водородом и свободным фтором (Браунер). Если СeO2 растворить в избытке концентрированной серной кислоты и, по разбавлении водой, полученный раствор испарять, то выкристаллизовывается двойной сульфат Ce2(SO4)3.2Ce(SO4)2.24H2O красного цвета, а из маточного раствора получается сульфат Се(SO4)2.4Н2O желтого цвета. Для получения только последней соли должно растворять СеO2 в разведенной серной кислоте; она способна образовать и другие двойные соли, напр., K2SO4.Ce(SO4)2.2H2O, а водой, взятой в избытке, разлагается, осаждая основный соли, тем более бедные серной кислотой, чем больше взято воды, которая вымывает из них кислоту. Нитрат получается при растворении гидрата СеО2 в азотной кислоте; он также постепенно разлагается водой и дает кристаллические двойные соли, например 2KNO3.2Ce(NO3)4.3H2O – блестящие желтые призмы. Если к раствору сульфата Ц. прибавить перекиси водорода и затем аммиаку, то осаждается (Lecoq de Boisbaudran, Cleve) бурый, похожий на гидрат окиси железа, осадок; это перекись Ц. СеO3, более подробно – O:Се:O2. Металлический Ц., в виде порошка, был приготовлен Мозандером при нагревании СеСl3 с натрием, а затем, в сплавленном состоянии, Вёлером и, в более значительном количестве и в чистом виде – путем электролиза расплавленной смеси СеСl3 и поваренной соли – Гилдебрандом и Нортоном. Кл. Винклер получил его, нагревая СеО2 с порошком магния. Ц. обладает цветом и блеском железа и довольно постоянен в сухом воздухе, но во влажном окисляется, приобретая желтый, синий и, наконец, зеленый цвет; по твердости близок к известковому шпату, ковок, поддается прокатке и в нагретом состоянии тянется в проволоку. Удельный вес электролитического металла 6,628, а после сплавления под поваренной солью – 6,728. Теплоемкость 0,04479. Плавится Ц. легче серебра и труднее сурьмы. Очень легко воспламеняется – достаточно проволоку скрести ножом, чтобы отлетающие кусочки металла загорались – и горит более ярко, чем магний. Легко соединяется с галоидами – в хлоре горит; растворяется в разведенных кислотах при выделении водорода, а действию концентрированной азотной кислоты на холоду не поддается. В электрической печи СеO2 восстановляется и углем, но получается (Муассан, 1896) карбид Ц. СеС2 – красновато-желтое, просвечивающее, кристаллическое вещество, которое разлагается водой, причем 75% углерода превращается в ацетилен, 3,5% в этилен и 21,5% в метан, если вода в избытке и при обыкновенной температуре; при О0 получаются иные относительные количества тех же газов. Искровой спектр Ц. содержит многие яркие линии, главнейшие в зеленой и синей части спектра. Новейшее определение атомного веса (1895) сделано Браунером по анализу упомянутого выше оксалата.
    С.С. Колотов

    Церковнослужители

    Церковнослужители – этим именем в православной церкви обозначаются лица низших степеней клира: иподиакон, чтец, певец и свещеносец, которые, не имея благодати священства, посвящаются на такое или иное служение церкви. Посвящение это называется хиротесией.

    Цесаревич

    Цесаревич – титул наследника русского престола на основании Учреждения об Императорской фамилии, изданного имп. Павлом I 5-го апреля 1797 г. В примечании к 30 говорится: «титул цесаревич всегда соединен с той особой, которая, действительно, в то время наследником престола назначена». В 31 упоминается, что титул этот принадлежит «одному объявленному всенародно наследнику престола». В день своего коронования 5 апреля 1797 г. Павел I обнародовал акт о престолонаследии, где он и императрица назначили наследником «сына нашего большего Александра». 28-го октября 1797 г. был издан манифест, по которому тот же титул был дарован великому князю Константану Павловичу, «во мзду и вящее отличие» за его подвиги храбрости и примерного мужества на войне. Это был единственный случай дарования титула Ц. не наследнику. В 1886 г. подтвержден вышеуказанный 31 Учреждения об Имп. фам. В полном титуле Наследника Ц. занимает 2-е место (Наследник Ц. и Великий князь). Этот титул даруется и обнародывается одновременно с обнародыванием манифеста о вступлении на престол нового государя. Супруга Ц. носит титул цесаревны.
    Г. Лучинский.

    Цесарки

    Цесарки (Numidinae) – одно из подсемейств фазановых птиц (Phasianidae). Главный род, цесарка (Numidae), живущий в числе 10 видов в Африке и на Мадагаскаре, отличается более или менее голой головой с разнообразными наростами или придатками, слегка крючковатым, сжатым с боков клювом умеренной величины, короткими, округленными крыльями и коротким хвостом, прикрытым кроющими перьями. Все виды имеют темное оперение, испещренное мелкими круглыми светлыми пятнами. По образу жизни почти не отличаются друг от друга. Держатся стадами в гористых местностях. покрытых густым кустарником и мелким лесом, чередующимся с небольшими открытыми прогалинами. Быстро бегают и неохотно летают; полет скоро их утомляет. При гнездовании на свободе разделяются, по-видимому, на пары. Гнездом служит ямка на земле. Кладка состоит из 5 желтовато-белых яиц. Питаются как насекомыми, так и растительной пищей: ягодами, семенами, почками, листьями и пр. Вырывая молодые растения и прорастающие семена, приносят. местами значительный вред культурным растениям. Ц. легко приручаются, но также легко при подходящих условиях местности дичают; таким образом одичали, размножились и сделались отчасти бичом страны – Ц., завезенные на Вест-индские о-ва, на Ямайку. В Европе, как домашнюю птицу, на птичьих дворах можно часто видеть обыкновенную Ц. (Numida meleagris) – с мясистым рогом на темени и с мясистыми отростками (бородками) у основания нижней челюсти; голая верхняя часть груди и затылок – лилового цвета. Оперение однообразного темно-серого цвета с белыми круглыми пятнышками, окаймленными темными ободками. Родина обыкновенной Ц. – западная Африка. В восточной Африке – обыкновенна более крупная (до 60 стм. длиной) и более красивая грифовая Ц. Голая голова, почти без наростов, украшена воротником из бархатистых красно-бурых перьев, тянущимся через затылок. Удлиненные перья шеи синего цвета с черными и белыми продольными полосками. Оперение груди – черное; по бокам – синее. Верхняя сторона тела окрашена, как у обыкновенной Ц. Другие более известные виды Ц.: канга (N. pucherani) – в восточной Африке с густым пучком перьев на голове, хохлатая Ц. (N. cristata) – в южной Африке с рогообразным отростком на темени и с красными мясистыми бородками.
    Ю. Вагнер.

    Цехин

    Цехин или Цекин (итал. Zecchino) – золотая монета, первоначально (с 1280 г.) чеканившаяся в Венеции (название происходит от сл. Zeccaе = монетный двор). Ц. иногда назывались дукатами. Ц. чеканились из золота пробы 235/6 карат и весили 31/2 гр. (=4 р. 48 коп.). На лицевой стороне был изображен св. Марк, вручающий дожу знамя в форме креста. Почти такого же веса Ц. чеканились в Милане, Флоренции, Риме (до 1828 года) и Неаполе. Цехины в течение многих веков обращались как ходкая платежная монета на мусульманском Востоке (в Передней Азии вплоть до Индии и северной Африки). Для этой цели Ц. чеканились до 1822 г. в Австрии, в Турции (Ц. Фондукли 1789 г. из золота 191/4 карат = 3 р. 61 коп.), в Египте (из золота еще более низкой пробы = 2 руб. 26 коп.).

    Цеце

    Цеце (Glossina morsitans) – муха из семейства Muscidae, считаемая в Африке весьма ядовитой. В систематическом отношении Ц. относится к группе Stomoxydae, куда принадлежит европейская муха-жигалка (Stomoxys calcitrans), которая также кусает и может переносить заразу. Род Glossina отличается очень длинным хоботком; нижнечелюстные щупальца такой же длины, как хоботок, и служат для него влагалищем; 3-членик усиков в 4 раза длиннее 2-го. К роду Glossina относится несколько видов, из которых 4 живут в центральной и западной Африке (Gl. longipalpis, tabaniformis, morsitans и tachinoides). Один вид встречается, повидимому, в Австралии. Название Ц. (а также в некоторых. Местностях – цимб и тсатсальго) относится преимущественно к G. morsitans, но также частью и к другим вышеназванным видам; поэтому и биологические данные, сообщаемые местными жителями и путешественниками, относятся к различным видам рода Glossina. У Gl. morsitans, по размерам близкой к домашней мухе (Musca doniestiса), тонкий хоботок длиннее головы; усики трехчленистые, на конце со щетинкой, которая усажена по всей длине 15 волосками, направленными в одну сторону. Грудь рыжевато-серая с 4 темно-коричневыми продольными полосками; щиток с двумя черноватыми пятнами; крылья немного дымчатые; ноги желтоватые с бурыми последними члениками лапок. Брюшко серовато-желтое сверху и светло желтое снизу: первый сегмент брюшка с 2 небольшими бурыми пятнами; все остальные сегменты имеют на переднем крае по 2 черноватых полоски. прерванных по срединной линии. Ц. водится почти во всей центральной Африке. Более или менее точные сведения о Ц. появились в литературе в 1852 г., когда известный английский энтомолог Вествуд описал эту муху. Через несколько лет Ливингстон во время своих знаменитых путешествий наблюдал Ц. и сообщил о ней в печати. После этого многие путешественники и наблюдатели упоминают о Ц., однако, вполне точных наблюдений над образом жизни этой мухи до сих пор не существует. Развитие Ц. неизвестно; в новейшее время только стало известно, что она, подобно многим мухам, живородяща. Ц. водится в местностях, покрытых редкими лесами, в особенности по близости рек, и встречается обыкновенно большими массами. Мухи эти летают очень быстро (медленнее в том случае, если они насосались кровью) и резко жужжат. Садясь осторожно на животное, муха прокалывает своим хоботком кожу и остается некоторое время неподвижной, причем можно наблюдать наполнение ее кишечника кровью. Дикие животные и человек не подвергаются нападению Ц., а страдают от нее домашние животные, особенно – лошади, коровы, овцы, собаки, свиньи. Смерть после укола Ц. наступает иногда очень быстро; но по большей части через несколько недель или даже месяцев. Всегда ли уколы Ц. бывают смертельны, не выяснено с достоверностью. В противоположность прежнему мнению об ядовитости Ц., в настоящее время известно, что Ц. не имеет своего яда, а может только при уколах переносить ядовитые начала с одного животного на другое. Какую именно заразу переносит Ц., неизвестно. По-видимому, ядовитое начало, переносимое Ц., не действует на некоторых домашних животных: таковы в особенности козы, а затем ослы и мулы. Вследствие распространения Ц. в некоторых местностях центральной Африки жители совершенно не держат коров и лошадей, а только коз. Вообще надо сказать, что вопрос о роли и значении Ц. требует тщательных исследований. Ср. Westwood, «Observations on the destruct. spec. of dipterous Insects etc.» («Proceed. Zool. Soc. London», т. 18, 1850); Livingstone, «Die Tsetse-Fliege, die grosse Plage Sud-Afrikas» («Petermann's Mittheilungen»); Bigot, «Dipt. nouveaux ou peu connus» («Ann. Soc. Entomol. France», 6, т. 5, 1885); Foa, «Observations zur la mouche Tsetse» («Revue Sciences Natur. appliqn.», 42 год, 1885).
    М. P.-К.

    Цианоз

    Цианоз или синюха – так назыв. синеватое окрашивание кожи вследствие застоя и недостаточного окисления крови. Причины Ц. местные или общие. Местный Ц. является там, где отток крови затрудняется, напр. от давления одежды или опухолей, от влияния мороза и т. п. Общий Ц. является во время агонии вследствие упадка деятельности сердца и легких, в асфиктическом периоде холеры и других заболеваниях, при которых и дыхательные органы не может быть доставлено достаточного количества крови. Существует и хроническая форма Ц. при врожденных аномалиях сердца или являющаяся последствием эмфиземы и некоторых болезней сердца.

    Цикады

    Цикады (Cicadidae s. Stridulantia) – семейство насекомых из отряда хоботных (Rhynchota), принадлежащее к подотряду Homoptera. Семейство Ц. характеризуется следующими признаками. Голова короткая, глаза сильно выдающиеся; на темени 3 простых глазка, образующие треугольник; короткие щетинкообразные усики состоят из 7 члеников; ротовые части состоят из 3-членистого хоботка. Передние крылья длиннее задних, крылья большей частью прозрачные, иногда ярко окрашенные или черные; ляжки средней пары ног короткие и широкие; передние бедра утолщенные, снизу с шипами; голени цилиндрические. Брюшко обыкновенно довольно толстое и заканчивается у самок яйцекладом, у самцов копуляционным аппаратом. Чрезвычайно характерным является Ц. присутствие у самцов особого голосового аппарат, устроенного следующим образом. Аппарат помещается на нижней стороне заднегруди, позади задних ног, под 2 большими полукруглыми чешуйками; он состоит из срединной и 2 боковых полостей. На дне средней полости находятся 2 пары перепонок, из которых 2 передние перепонки называются складочными (по причине складок), а 2 задние – зеркальцами, так как они блестящи и гладки. Боковые полости имеют сбоку отверстие, которое ведет на поверхность тела. Во внутренней стенке этих полостей вставлена барабанная перепонка, к которой прикрепляется мышца, приводящая перепонку в колебание. Средние полости служат в качестве резонаторов. У самок голосовой аппарат рудиментарный, так что они петь не могут. Ц. – большей частью крупные насекомые, водящиеся во всех частях света, по преимуществу в жарких странах. Известно до 500 видов Ц. Они живут на деревьях и кустарниках, летают довольно хорошо. Самцы стрекочут или поют преимущественно в самое жаркое время дня; по-видимому, пение их служит для привлечения самок. Древние греки очень ценили их пение и, как известно, Анакреон написал оду в честь Ц. При помощи хоботка (а самки также и яйцеклада) Ц. производят уколы в различные деревья и высасывают их соки. Часто сок деревьев продолжает вытекать и после уколов Ц. и, затвердевая на воздухе, образует так наз. манну, представляющую питательное вещество. Цикады откладывают яйца под кору или кожицу растений. Личинки отличаются толстым неуклюжим телом, гладкой и твердой кожей и толстыми ногами с одно-членистыми лапками; передние ноги с широкими бедрами и голенями, покрытыми шипами (тип роющих конечностей). Молодые личинки сосут сначала ветви растений, а затем живут в земле, где сосут корни растений. Личинки живут несколько лет, хотя для большинства видов продолжительность личиночной жизни неизвестна. Личинки получают после многочисленных линек зачатки крыльев и переходят в стадию памер или куколок, которые встречаются на деревьях. Центральный род семейства Cicada отличается большими глазами и широкой головой; переднеспинка обыкновенно уже, чем голова; передние крылья частью кожистые и прозрачные, частью у корня пергаментообразные; лапки большей частью 3-членистые, реже 2-членистые; к этому роду относятся многочисленные и крупные виды, живущие преимущественно в тропиках. В Европе встречаются 18 видов. Наиболее известны следующие виды: С. orni, относимая в новейшей систематике к роду Tettigia, желтоватого цвета сверху с черным; передние крылья с черными пятнами и с желтым внешним краем; брюшко с красноватыми краями; длина 28 мм. Водится в средней и южной Европе и встречается преимущественно на ясенях, где вызывает образование манны. Наиболее крупный из европейских видов С. plebeja s. fraxini живет в южной Европе. С. montana доходит в Европе до широты Петербурга и была находима в его окрестностях на ели. С. mannifera, водящаяся в Бразилии, доставляет бразильскую манну. С. septemdecim, живущая в Северной Америке, замечателен тем, что период развития продолжается приблизительно 17 лет, вследствие чего насекомое появляется в большом количестве через каждые 17 лет; по сравнению с большинством насекомых такой период развития представляется чрезвычайно долгим. По наблюдениям Релея, эта Ц. линяет чаще чем 1 раз в год, так что она имеет от 25 до 30 личиночных стадий. Индейцы жарят и едят эту Ц. – Ср. Graber, «Die abdominalen Timpanalorgane der Cicaden und Grryllodeen» (в «Denkschriften Akad. Wissensch Wien», т. 36, 1876); Riley, «The periodical Cicada» (в «Report of the Entomologist», for 1885); Apgar, «Some observations on the Anatomy of Cicada 17» (в «Journal Trenton Natur. Hist. Soc.», 1887).
    М. Р. – К.

    Цикламен

    Цикламен (Cyclamen L.), иначе дряква, альпийская фиалка – род многолетних, травянистых растений из сем. первоцветных (Primulaceae), дико растущих в горах средней Европы и Азии, у нас в Крыму, на Кавказе (С. Coum). Растение состоит из подземного толстого клубня и надземных, сердцевидных, яйцевидных или почковидных листьев. Цветки одиночные, на длинных цветоножках, скручивающихся спирально после цветения. Цветок правильный, с колокольчатой, пятираздельной чашечкой и пятираздельным венчиком, белым, розовым или пурпурным; доли венчика отворочены назад; тычинок 5, невыдающихся из трубочки венчика; нити у них широкие, короткие, прикрепленные к основанию трубочки венчика. Пестик один. Коробочка шарообразная, многосемянная, вскрывающаяся створками. Всех видов насчитывается около 10. Некоторые виды и разновидности – излюбленные декоративные растения; напр. С. europaeum, с розовыми или белыми цветками, С. соum (из Греции, Турции, Малой Азии). с красными, розовыми, пятнистыми цветками, С. latifolium, «персидская алп. фиалка», с многочисленными садовыми разновидностями: Montlanc, Kaiser Wilhelm, William's New Brilliant, giganteum, splendens и др.
    С. Р.

    Циклопы

    Циклопы (KuklwpeV, Cyclopes=круглоокие) – в космогоническом эпосе Гезиода порождение Урана и Геи, титаны, олицетворение грозовой тучи с молнией, символическим образом которой является единый большой горящий глаз исполинов. На отношение Ц. к атмосферному явлению грозы указывают имена их: Бронт (bronth – гром), Стероп (steroph – молния) и Арг (arghV – яркий, сверкающий). За враждебное отношение к отцу они были низвергнуты в земную бездну – миф. в основе которого лежит представление об исчезновении в земле молнии, прорезывающей тучи и воздух. При, посредстве их Крон победил Урана, а затем они же помогли Зевсу одолеть Крона; Зевс пользовался изготовленными ими молниями и громовыми стрелами. Когда Зевс поразил молнией Аполлонова сына Асклепия, Аполлон, разгневанный на Ц. за то, что они были в этом деле пособниками Зевса, умертвил их. Ц., о которых сообщает нам Гомер в Одиссее (VI и IX песнь), носят уже иные характерные черты и свойства: первоначальное представление о них, как об олицетворенных космических явлениях, сменилось теперь представлением этическим. Ц. Одиссеи имеют божественное происхождение и находятся в общении с богами, которых они не боятся. Великаны, с одним глазом во лбу, они отличаются необычайной силой, но в тоже время дики, грубы, жестоки; им неведомы законы, справедливость, отношения культурной жизни. Они живут не обществом, а каждый порознь, в пещерах на вершинах гор, занимаясь скотоводством и незнакомые с земледелием. Ц. Полифем, которого Одиссея наделяет индивидуальными чертами, сын Посейдона и Фоосы, обладает ужасным голосом (отсюда и его имя), и ростом; сила его такова, что он легко поднимает и швыряет камень, который едва ли могли бы сдвинуть с места 22 телеги. Жестокость его безгранична: к тому же он людоед, вероломный и бесстрашный. Связь Ц. с Посейдоном (по происхождению) и сближение его с морским исполином Орионом, которого, как Полифема – Одиссей, ослепляет Ойнопион, а также с Бриареем-Эгеоном, указывает на природные черты Ц, как морских божеств. На Истме приносили жертвы Ц. наряду с Посейдоном, Палемоном и другими морскими богами. Имя Ц. Гереста может быть сближено с евбейским городом Герестом, в котором существовал культ Посейдона. Поскольку движущие силы природы вулканического и нептунического происхождения являются силами созидающими, и поскольку Посейдон, будучи землеколебателем, в тоже время устрояет землю и из морских глыб строит стены, дамбы и проч., постольку же и Ц. считаются мифическими строителями. Им приписывается постройка названных по их имени циклопических (киклопических) стен, о которых нам сообщает аргивский миф: согласно последнему, семь «чреворуких – Ц. пришли из Ликии к Тиринескому царю Пройту и построили ему из громадных камней твердыни города». В позднейших сказаниях Ц. фигурируют как божества огня, но не атмосферного, а подземного, как кузнецы, работающие в мастерской Гефеста. Местопребывание их приурочивается то к вулкану Этна на Сицилии, то к острову Лемносу и к Липарским островам, сохранившим следы вулканического происхождения. Полифем Одиссеи, как тип первобытного некультурного существа, в одном мифе, пользовавшемся большой популярностью, выступает в сентиментальной роли влюбленного, изнывающего по очаровательной и шаловливой Нереиде Галатее: этот миф получил поэтическую обработку в произведениях дифирамбика Филоксена, Каллимахи, Феокрита и Овидия и принадлежал к числу сюжетов, которые трактовала стенная живопись. Ср. Schoemann, «Schediasma de Cyclopibus» (Б., 1859, «Opuscula Academica», IV 325 след.); W. Grimm, «Die Sage von Polyphem» (в «Abhandl. dor Berl. Academie», 1857, стр. 1 и след.); Preller, «Griechische Mythologie» (1 т., стр. 631 и след., Б., 18941898).
    Н. О.

    Цикорий

    Цикорий (Cichorium L.) – род растений из сем. сложноцветных, отдела цикориевых. Двулетние или многолетние травы; цветки все язычковые, обоеполые, голубые в корзинках с двойной обверткой, наружные листочки обвертки короткие, отогнутые, внутренние прямостоячие, плод неясно 5-ти гранный с хохолком из коротких чешуек. С. Intybus L. – Ц. обыкновенный (цихорий, петровы или синие батоги; стебель и листья шершавые, хохолок в 8-10 раз короче плода), распространен во всей Европе и в умеренной Азии, занесен в Америку, в средней и южной России обыкновенен при дорогах. на паровых полях и сорных местах, разводится из-за корней, употребляемых как примесь к кофе. С. Endivia L. (eндивий или эндивий; почти голый, хохолок в 4 раза короче плода) происходит из Малой Азии, употребляется, особенно форма с курчавыми листьями, в виде салата. Всего известно 7-8 видов Ц., распространенных в средиземноморской области до Абиссинии, только С. Intybus L. идет дальше на север.

    Цикута

    Цикута (Cicuta) – «Ц.»древних есть, по крайней мере отчасти, болиголов (Conium maculatum L.). Ср. A. Regel, «Beitrag zur Geschichte des Schierlings und Wasserschierlings» (в «Bullet, de la soc. des natur. de Moscou», 1876, № 2 и 1877, № 1).

    Цимбалы

    Цимбалы – струнный музыкальный инструмент, по струнам которого бьют молоточками с обтянутыми кожей головками. Ящик, в котором натянуты металлические поперечные струны (обыкновенно числом 34), имеет форму усеченного конуса. Смотря по величине инструмента, число струн бывает различно. Строй струн хроматический. Объем в больших Ц. три октавы: от ми в большой октаве до ми в третьей октаве. Одновременно можно ударять молоточками только по двум струнам. Для продолжительности звука делают молоточками тремоло. Партия для Ц. пишется как для фортепиано на двух строках в ключах соль и фа. Усовершенствованные Ц. имеют педаль. Ц. – любимый инструмент в Венгрии и Румынии и составляют там неотъемлемую принадлежность каждой музыкальной капеллы. Этот инструмент не следует смешивать с цимбалином, состоящим из стеклянных стаканов, помещенных на деревянном поставце с соломой. По стаканам бьют молоточками.

    Цинга

    Цинга (скорбут) – относится к разряду так назыв. «гэморрагических» (кровоточивых) заболеваний, которые характеризуются наклонностью к самопроизвольным кровоизлияниям. Она редко появляется отдельными заболеваниями, чаще же всего эпидемически и эндемически. Первые достоверные сведения о ней относятся к эпохе крестовых походов, а именно к началу XIII в., и касаются заболеваний среди экипажа кораблей. Еще большее распространение получил этот так назыв. «морской скорбут» во второй половине XV стол. во время кругосветных мореплаваний. Такая эпидемия постигла, напр., экипаж Васко де Гама в 1495 г. на пути его в Индию, причем из 160 чел. более ста погибло. На материке знакомство с этой болезнью начинается несколько позднее, а именно с XVI в., когда Ц. посетила Германию, Балтийские провинции, Нидерланды, Скандинавию. На первых же порах Ц. обнаружила связь с войнами, так что получила название военного скорбута. В числе 114 известных больших эпидемий Ц., падающих на промежуток времени с 1556 по 1857 г., не менее 40 приходятся на осажденные крепости. Последняя большая эпидемия Ц. наблюдалась в 1871 г. в Париже, во время осады его немцами. Далее Ц. встречается в эндемическом распространении, еще и в настоящее время, в исправительных заведениях, тюрьмах, казармах, богадельнях и т. п. местах скученного поселения людей. Из упомянутых 114 эпидемий 33 приходятся на эти закрытые заведения, в том числе 12 на тюрьмы. В общем, благодаря успехам гигиены, как материковая. так и морская Ц. стала в настоящее время гораздо более редкой болезнью сравнительно с прошлым; в особенности в Зап. Европе скорбут играет теперь весьма незначительную роль. Что касается географического распространения Ц., то она в общем наблюдается под всеми широтами. Однако, особенное распространение она принимала на море в экспедициях к арктическим и антарктическим областям, и на материке в северных странах. Особенно часто Ц. свирепствовала в Европейской и Азиатской России: из 114 эпидемий, наблюдавшихся за последние три столетия, 31 приходятся на долю России. Последняя большая эпидемия Ц. посетила Россию в 1849 г., причем заболели на протяжении 16 губерний 260444, из коих умерли 60958 чел. По наблюдениям Линда, Ц. ютится в России в особенности на берегах Балтийского моря. Спорадически эпидемия Ц. появлялась в некоторых губерниях вовремя голодовок, следовавших за неурожайными годами 1891-92 и 1897-98, напр. в Воронежской, Уфимской, Пермской и друг. По данным медицинского д-та в 1899 г. всех зарегистрированных заболеваний Ц. было в Европейской России 132577, в Сибири 10245, на Кавказе 6902, в Среднеазиатских влад. 4395. Несколько реже Ц. наблюдалась в Германии (12 эпидемий), Нидерландах, Норвегии, Дании (последняя эпидемия в Копенгагене в 1846-47 гг.). Гораздо реже цынготные эпидемии посещали Великобританию, Францию, Испанию, Италию. Из неевропейских государств, кроме Азиатской России, Ц. часто свирепствовала в Остиндии (сильные эпидемии в 1833 и 1840 гг.), в Калифорнии (между искателями золота) и в новейшее время в Австралии при экспедициях внутрь материка. Относительно распределения Ц. между народностями, населяющими Россию, имеются следующие данные Лисунова: первое место по заболеваемости Ц. занимают уроженцы прибалтийских губерний, за ними следует население северо-восточных губерний (финские племена), далее уроженцы Царства Польского (поляки), северо-западных губерний (литовцы), рядом с ними татарские племена, белорусы, евреи и, наконец, малороссы и великороссы. О сущности Ц. до сих пор существует разногласие. В новейшее время больше склоняются к инфекционной теории скорбута, придавая другим моментам, как плохое питание, сырое жилье, лишь значение предрасполагающих причин. Попытки выделить бактериологически инфекциозный агент нельзя считать увенчавшимся успехом. Правда, Бабес добыл из органов цынготных больных особые палочки, Афанасьев – кокки, разводки которых, будучи вспрыснуты животным, вызывают кровоточивые воспаления; но причинное значение этих микроорганизмов для человеческой Ц. не доказано. Заразительность (контагиозность) Ц. клинически не установлена, хотя и признается некоторыми. Многие авторы считают Ц. болезнью истощения и признают скорее ее токсическое происхождение, т. е. отравление организма продуктами, вырабатываемыми в нем при тех или других дурных гигиенических условиях. С давних пор возникновение Ц. приводили в связь с недостатком или дурным качеством пищи, в особенности с употреблением известных пищевых веществ, а именно солонины (на кораблях), с недостатком растительной пищи, особенно зеленых овощей. Цынготные эпидемии нередко наблюдались во время неурожая картофеля. Подобного рода факты дали повод Гарро (Garrod) в 1848 г. выставить теорию калийного голодания, по которой причиной Ц. является обеднение пищи, а следовательно и крови калийными солями. Другие наблюдатели отмечают влияние испорченной питьевой воды, сырых, тесных помещений для жилья, чрезмерных физических напряжений и т. д. Ц. начинается большею частью постепенно симптомами общего характера (период предвестников), которые выражаются усталостью, слабостью, чувством давления или стеснения в груди, сердцебиением; к этим явлениям вскоре присоединяются ревматоидные тянущие боли в крестце и в конечностях, особенно в ногах. В более тяжелых случаях больные обыкновенно не оставляют постели, очень зябки, сонливы, апатичны. Эти предвестники длятся от нескольких дней до двух недель. Затем развиваются характерные для Ц. симптомы: поражение десен и самопроизвольные кровоизлияния. Десны получают синеватую окраску, припухают, становятся болезненными, рыхлыми и легко кровоточат. Эти изменения начинаются раньше всего у резцов и именно у края десны и больше всего выражены между соседними зубами; они отсутствуют совершенно там, где нет зубов. Таким образом цынготное поражение десен не наблюдается у беззубых младенцев и старцев, хотя Ц. не щадит ни тех, ни других, что доказывается эпидемиями этой болезни в воспитательных домах (в Петербурге в 1831 г.) и богадельнях. В тяжелых случаях на деснах образуются язвы, зубы легко вываливаются, появляется неприятный запах изо рта, слюнотечение, и процесс распространяется на остальную слизистую оболочку рта. Кровоизлияния появляются главным образом на нижних конечностях и помещаются частью в коже, образуя многочисленные большие и меньшие темно-красные пятна (экхимозы), частью в более глубоких мягких частях, в подкожной клетчатке, в мышцах, реже в надкостнице (экстравазаты), где они сперва обнаруживаются в виде твердых, болезненных припуханий, а потом по мере растворения и просачивания красящего вещества крови ведут к характерным изменениям окраски кожи (синий, зеленый, желтый цвет и т. д.) в соответственных местах. Кровоизлияния под надкостницу особенно часто наблюдаются при Ц. у детей, страдающих английской болезнью; получаемая при этом своеобразная клиническая картина известна под названием «болезни Барлова». Реже и почти только в тяжелых случаях подобные же кровоизлияния появляются на верхних конечностях и на туловище, но почти никогда на голове. При эпидемическом распространении Ц. при дурных гигиенических условиях наблюдаются также кровотечения из слизистых оболочек и из внутренних органов, а именно: носовые кровотечения (особенно часто), желудочные, кишечные, бронхиальные, почечные (кровавая моча – гэматурия), кровоизлияние в сердечную сорочку (haemopericardium), в плевру (haemothorax). Иногда отдельные места кожи вследствие кровоизлияния могут омертветь и отторгнуться; тогда образуются цынготные язвы, которые при неблагоприятных внешних условиях могут достигать опасных размеров. При всех случаях Ц. развивается малокровие, худосочие; кожа становится вялой, сухой, получает бледную, землистую окраску; подкожный жир пропадает. Во всякой эпидемии бывают случаи, когда дело ограничивается только цынготным малокровием, без развития местных явлений. Течение Ц. обыкновенно безлихорадочное. Болезнь может продолжаться недели и месяцы; цынготные язвы иногда упорно держатся годами. Бывают злокачественные, быстротечные формы, так назыв. «молниеносная пурпура». Между этими тяжелыми и очень легкими формами существуют всевозможные переходы. Смерть наступает в тяжелых случаях от истощения вследствие кровотечений, язв, худосочия, иногда от кровоизлияния в сердечную сорочку или от осложнения воспалением легких, почек и т. п. Профилактика Ц. состоит в устранении тех неблагоприятных факторов. о которых была речь выше, следовательно, в улучшении питания, жилища, одежды, условий труда и т. д. Благодаря успехам судовой гигиены. ускорению переездов, морская Ц. стала более редкой болезнью. В 1856-61 гг. в английском военном флоте заболели Ц. только 1,05 pro mille экипажа, в австрийском (1871-72) – 0,34 %; в германском флоте было за 5 лет (1875-80) только 16 случаев Ц. и 76 случаев цынготного поражения десен, что вместе составляет заболеваемость в 0,475 %. В своей недавней знаменитой экспедиции к северному полюсу Нансен не наблюдал Ц. Так как при дальних переездах не всегда возможно иметь свежие овощи, то, чтобы удовлетворить потребности в калийных солях, в английском флоте экипажу отпускается лимонный сок (lemon-juice), смешанный с водкой в отношении 10:1. При появлении Ц. также следует на первом плане позаботиться об улучшении условий жизни больных. Защитники инфекционной теории требуют, кроме того, изоляции больных. В предупреждение цынготного поражения десен, следует во время эпидемии своевременно позаботиться об удалении испорченных зубов. Славой противоцынготных средств пользуются свежевыжатые соки различных трав, корней и плодов (капуста, морской салат, щавель, репа, редька, вишни, смородина, барбарис, брусника, лимоны и т. д.), далее сидр, так назыв. сосновое пиво (spruce-beer), пивные дрожжи. При хроническом течении Ц. полезно водолечение. Литературу о Ц. см. в ст. Ц. в "Реальной энциклопедии медиц. наук – Эйленбурга (т. XX, СПб., 1897). Вопрос о влиянии неурожаев и голодовок на появление у нас цынготных заболеваний был предметом обсуждения в общей и специальной медицинской печати. Ср. Соколов, «О происхождении цынготной эпидемии в Мензелинском уезде 1886-87» (Уфа, 1888); Сабинин, «Ц. в Богучарском у.» («Мед. Беседа», 1892); Мелибин, «О заболеваемости и смертности от Ц. в СПб. 1886-96» (1897).

    Цинковая обманка

    Цинковая обманка (сфалерит) – один из наиболее часто встречающихся минералов. Кристаллы Ц. обманки принадлежат правильной системе обычная комбинация их – два тетраэдра и куб, причем оба тетраэдра выражены совершенно различно: грани одного из них гладки и блестящие, грани другого матовые. Грани куба обыкновенно покрыты штрихами. Чрезвычайно часто наблюдаются двойники. у которых плоскостью срастания является грань тетраэдра, двойниковой же плоскостью плоскость. Ц. обманка встречается как в отдельных прекрасно образованных кристаллах, так и сплошными массами, в виде зернистых, иногда с криво-скорлуповатым сложением, агрегатов (так назыв. скорлуповатая Ц. обманка). Кристаллы обладают в высшей степени совершенной спайностью по плоскости ромбического додекаэдра. Минерал очень хрупкий. Твердость 3,5-4. Удельный вес 3,9-4,2. Окраска Ц. обманки бывает весьма различна. Иногда это совершенно прозрачные светло желтые кристаллы, в большинстве же случаев кристаллы мало прозрачны и окрашены в желтый, красный, зеленый, а чаще всего бурый, желто-бурый или черный цвет. Реже всего водянопрозрачны или белого цвета. Блеск алмазный или жирный. Кристаллы обладают ясно выраженным полярным пироэлектричеством, причем полярность в направлении тригональной оси тетраэдра. Химически – ZnS (67% цинка и 33% серы), но бурые и черные разновидности содержат всегда большее или меньшее количество железа (иногда до 20%), а также часто примеси кадмия, марганца и др. Перед паяльной трубкой сильно растрескивается, но изменяется мало и плавится только в тонких пластинках. На угле, в окислительном пламени, при сильном накаливании дает белый налет окиси цинка. В крепкой азотной кислоте растворяется, выделяя серу, а в соляной выделяя сероводород. Встречается Ц. обманка по большей части в жильных рудных месторождениях, особенно часто как спутник свинцового блеска, нередко и с медным колчеданом. В кристаллических сланцах богатые залежи Ц. обманки в Швеции. Нередки и месторождения его в известняках и доломитах, в пустотах и трещинах их, особенно часто с галмеем, бурым железняком и свинцовым блеском. Часто образует параллельные сростки с свинцовым блеском, блеклой рудой, медным колчеданом. Разрушаясь, переходит в цинковый купорос; в присутствии углекислых соединений переходит в галмей. Псевдоморфозы по свинцовому блеску, флюориту, блеклой руде, автомомету, кальциту. Не смотря на то, что Ц. обманка минерал очень распространенный, долгое время не считали его полезным минералом, и только в XIX-м столетии научились добывать из него цинк. Наиболее известные месторождения Ц. обманки: многие копи Гарца, Саксонии (Freiberg), Богемии (Пршибрам, Schlaggenwald), Венгрия (Kapnik – прекрасные светлые зеленовато-желтые кристаллы, Schemnitz), Каринтии, Швейцарии (Binnenthal), Англии (Корнуэльс, Кумберланд), Швеции (Ammeberg). В России много цинковой обманки на Кавказе (Садонский рудник), в некоторых рудниках Алтая, в Финляндии (Питкараиде). Особенно подробные исследования Ц. обманки см. Sadebeck, «Zeitschrift d. Deutsch. Geolog. Gesellschaft», 1869-1878).
    В. В.

    Цинциннат

    Цинциннат (Люций Квинций Cincinnatus)-известный римский политический деятель. Избранный в 460 г. до Р. Хр. в консулы, он восстал против нравственного бессилия сената и своеволия трибунской власти. Его хотели выбрать в консулы и на следующий год, но он воспротивился этому, так как не желал нарушить закон, запрещавший одним и тем же лицам два года подряд занимать одну и ту же магистратуру. В 458 г., в виду опасности, угрожавшей Риму от сабинян, Ц. был назначен диктатором; послы, явившиеся к нему с известием об этом назначении, застали его, в его поместье за Тибром, на поле за земледельческой работой. Попросив его надеть тогу, чтобы торжественность их поручения не была уменьшена простым характером обстановки, послы приветствовали его как диктатора. Одержав блистательную победу над врагами, Ц. вернулся с богатой добычей в Рим, где ему был присужден триумф; затем он сложил с себя диктатуру и возвратился к своим земледельческим занятиям. Во второй раз он был назначен диктатором в 439 г. для подавления беспорядков, вызванных в Риме всадником Сп. Мелием, который, благодаря щедрой раздаче хлеба народу во время голода, достиг большой популярности среди плебеев, чем возбудил неудовольствие патрициев, обвинявших его даже в стремлении к восстановлению царской власти. Когда Мелий, к которому был послан начальник конницы Сервилий с требованием явки к диктатору, отказался исполнить это распоряжение и обратился за помощью к плебеям, Сервилий в суматохе убил его; Ц. публично высказал свое одобрение Сервилию и приказал имущество убитого взять в казну, дом его срыть до основания и по земле, где он стоял, пройти плугом. Сын Ц., Кезон отличался необыкновенным красноречием; плебеи нашли эти его достоинства опасными, и народный трибун Авл Вергиний в 461 г. обвинил его в посягательстве на свободу и в чрезмерной гордости, сравнивая его с Тарквинием Гордым. Не смотря на поддержку патрициев, Кезон должен был уйти в изгнание; отец его уплатил за него штраф настолько значительный, что сам вынужден был жить некоторое время как изгнанник, в убогом шалаше. Из других сыновей Ц. Люций был три раза военным трибуном с консульской властью (438, 425 и 420 гг.) и начальником конницы при диктаторе Мамерке Эмилии в 437 г. Тит Ц., консул 431 к 428 гг., военный трибун с консульской властью в 426 г., был обвинен в 423 г. в том, что по его небрежности римляне потерпели поражение при Веях, но, во внимание к прежним заслугам, был оправдан. Квинт Ц. был военным трибуном с консульской властью в 415 и 405 гг.
    Н. О.

    Циркон

    Циркон – минерал тетрагональной системы. Очень часто встречается в прекрасно образованных кристаллах, причем наблюдается два типа кристаллов: призматический и пирамидальный. Кристаллы встречаются вросшими в породе или наросшими, всегда поодиночке; кроме того во многих россыпях осколки и округленные зерна Ц. Несовершенная спайность по пирамиде (111) и призме (110). Излом раковистый, неровный. Хрупок; твердость 7,5. Уд. вес 4,4-4,7. Окрашен в желтый, серый, красный, бурый цвета. Блеск стеклянный, иногда алмазный или жирный. Совершенно прозрачен или только просвечивает. По химическому составу – ZrSiO4(ZrO2 – 67,12%, SiO2 – 32,88%), часто с примесью окиси железа. Перед паяльной трубкой не плавится, в буре растворяется с трудом, в фосфорной соли не растворяется. Кислоты его не разлагают, серная кислота только слегка. Встречается довольно часто. Цирконы красного или красно-бурого цвета называются гиацинтом и считаются драгоценными камнями, хотя ценятся не дорого. Особенно красивые, хорошо образованные кристаллы Ц. встречаются в песках некоторых рек Цейлона (прекрасные гиацинты), в россыпях Остиндии; в Бразилии (вместе с алмазами) в Богемии, Саксонии. Что касается коренных месторождений Ц., то кристаллы его заключаются большей частью в породах гранитных, миасските, сиените, порфире, трахите. В России лучшие цирконы – на Урале, по берегам Ильменского озера. Здесь наблюдаются оба типа кристаллов: в гранито-гнейсах призматические кристаллы; в миасските же пирамидальные. Иногда-очень значительной величины (в музее горного института кристалл в 82/3 фунта). Цвет их желто-бурый, по большей части только просвечивают, но изредка попадаются и гиацинты. Кроме Ильменского озера еще во многих местах Урала, очень часто в золотых россыпях отдельные кристаллы. Помимо Урала в Тункинских горах, а также в Финляндии. В большом количестве находится Ц. в южной Норвегии, где он образует даже особую горную породу – цирконосиенит. В незначительных количествах. в виде мелких кристаллов, встречается в очень многих горных породах.
    В. Воробьев.

    Цирконий

    Цирконий (Zirconium, нем. Zircon; Zr=90,7 при O=16) и торий (Thorium нем. Thor; Th=232,5) – принадлежат к числу довольно редких металлических элементов. По своей химической натуре они аналогичны с титаном. Ц. есть четвертый член второго большого периода системы элементов, начинающегося с рубидия, а торий занимает соответствующее место в последнем большом периоде, щелочной металл которого еще не открыт. Ц. и торий так же расположены в IV-й группе периодической системы, как молибден и уран в VI-й; промежуточному, между Mo и U, вольфраму отвечает в IV-й группе церий. Подобно титану, Ц. и торий с кислородом дают двуокиси, ZrO2 и ThO2 Но окисей типа R2O3 они не дают, что отличает эти металлы от титана и церия. Но и двуокиси, благодаря высокому атомному весу Ц. и тория, обладают основным характером, особенно Th02 ZrO2 менее основной окисел, так как дает с щелочами разлагаемые водой цирконаты. Главнейшие минералы, в виде которых встречается Ц. и торий в природе, представляют их ортосиликаты, именно гиацинт и циркон, ZrSiO4, и оранжит и торит, ThSiO4 – минералы, изоморфные между собой, а так же с рутилом и оловянным камнем, Ti02 и SnO2. В более или менее значительных количествах встречается торий нередко и в монацитах, каков, напр., монацит из Ильменских гор – фосфат тория, церия и лантана (с небольшим содержанием олова, марганца и кальция):
    P2O5 28,50 % ThO2 17,95 SnO2 2,10 Ce2O3 26,10 La2O3 23,40 MnO 1,86 CaO 1,68 Сумма 101,49 %
    Ц. открыт Клапротом (1789). Чтобы приготовить ZrO2 разлагают ZrSiO4 путем прокаливания с кислым фтористым калием, HKF2, или с таковым же сульфатом его, HKSO4. В первом случае получается растворимый фтороцирконат, калия K2ZrF4; его разлагают при нагревании серной кислотой и из раствора сульфата Ц. осаждают аммиаком гидрат двуокиси, Zr(OH)4, в виде белого объемистого осадка. Во втором случае продукт прокаливания сплавляют в серебряном тигле с едким натром и сплав извлекают водой; в остатке получается ZrO2 содержащая едкий натр; ее растворяют в горячей крепкой серной кислоте, раствор фильтруют и, по разбавлении, осаждают аммиаком. Zr(OH)4 несколько растворим в воде, сообщает ей способность окрашивать куркумовую бумажку в бурый цвет и при нагревании легко разлагается, превращаясь в безводную двуокись – с самораскаливанием. ZrO2 представляет белый, очень твердый, порошок или кусочки с перламутровым блеском; в кристаллическом состоянии получается по сплавлении с бурой-изоморфна с рутилом, уд. вес 5,71. Как вещество трудноплавкое, ZrO2 идет на выделку «штифтов» для Друммондова света вместо окиси магния; такие штифты светят ярче (Zirconlicht) обычных; приготовление их сводится к прессованию смоченной раствором борной кислоты ZrO2 и, после сушения, прокаливанию. Соли Ц. принадлежат все к ряду двуокиси. Фтористый Ц., ZrF4, получается при нагревании ZrO2 с фтористым аммонием; легко растворим в воде, подкисленной плавиковой кислотой, и кристаллизуется из такого раствора в виде блестящих табличек состава ZrF4.3H2O. Кроме упомянутой уже двойной соли K2ZrF6, получены, при избытке KF или NaF, и более сложные K3ZrF7, Na6ZrF10; все они хорошо растворимы в горячей воде и способны кристаллизоваться; известны и аммониевые двойные соли. При действии хлора или хлористого водорода на нагретый металлический Ц., или при нагревании в струе хлора смеси ZrO2 с углем, возникает хлористый Ц., ZrCl4, который кристалличен; летуч при 4400 и обладает отвечающей формуле плотностью пара (Дерилль и Троост). Из раствора в крепкой соляной кислоте ZrCl4 может быть перекристаллизован, но при растворении в воде или разбавленной соляной кислоте подвергается гидролизу; из раствора может быть выкристаллизована затем хлорокись Ц., ZrCl2O.8H2O. Сульфат Ц., Zr(SO4)2, получается при растворении ZrO2 или Zr(OH)4 в серной кислоте; по испарении раствора остаток осторожно прокаливают для удаления избытка серной кислоты, так как при красном калении уже происходит превращение в чистую ZrO2 Белая масса сульфата медленно растворяется в холодной воде и быстро – в горячей. Из кислых растворов сульфат может быть выкристаллизован в виде гидрата; средние растворы способны растворять ZrO2 причем образуется основной сульфат Ц. OZrSO4. Нитрат Ц., Zr(NO3)4 получен в виде желтой камедеобразной массы при испарении раствора ZrO2 в азотной кислоте. Если к раствору сульфата прибавить перекиси водорода и затем аммиака, то осаждается (Клеве) перекись Ц., OZrO2 в виде белого осадка; из нейтрального или слабокислого раствора выделяется перекись иного состава – Zr2O5.9H2O (Bailey). При нагревании ZrO2 с углем в электрической печи получены карбиды Ц. (Муассан) ZrO и ZrC2 не разлагаемые водой, даже горячей. Металлический Ц. – серый, очень тонкий, аморфный порошок – получается (Берцелиус) действием калия на K2ZrF6 при высокой температуре. Нагревая ту же соль при температуре плавления железа с алюминием. получают (Троост) кристаллический Ц. в виде широких пластинок с цветом сурьмы; удельный вес 4,15; теплоемкость 0,0666. Более чистый металл лучше всего готовить в электрической печи (Муассан, Троост, 1893), прокаливая Zr02 с недостаточным количеством угля, чтобы избежать образования карбидов, или подвергая нагреванию смесь карбида с ZrO2; в первом случае продукт содержит некоторое количество кислорода, а во втором – угля; металл получается в форме комочков. способных чертить стекло и рубин; удельный вес 4,25. Ц. плавится труднее кремния и очень мало изменяется на воздухе, даже при нагревании; в водородо-кислородном пламени, однако, горит. Растворяется в расплавленном едком кали при выделении водорода, а из кислотбыстро реагирует с плавиковой кислотой (отличие от кремния) и с царской водкой. Аморфный Ц. легко горит на воздухе. Атомный вес Ц. определен из данных анализа K2ZrF6 (Marignac, 1860) и путем взвешивания ZrO2 из определенного веса сульфата (Bailey, 1890); найдено 90,75 и 90,67; в среднем 90,7.
    Существование тория было установлено Берцелиусом (1828), который выделил двуокись тория из торита с острова Lovon в Норвегии; впервые получил сам металл (как и металлический Ц.) и назвал его в честь бога грома из скандинавской мифологии. Соединения тория, как по форме, так и по отношениям, подобны соединениям Ц.; только ThO2 ость более сильное основание, чем ZrO2 Фтористый торий, ThF4 получается при действии плавиковой кислоты на Тh(ОН)4 виде тяжелого белого порошка – по выпаривании раствора; как нерастворимый в воде, он может быть получен и из растворов солей тория действием, например, фтористого аммония – осаждается студенистый гидрат ThF4.4H2O. Фтороторат калия, тяжелый порошок – K2ThF4.4H2O образуется при кипячении крепкого раствора HKF2 с Th(OH)4; из раствора хлористого тория KF осаждает другую двойную соль – К2Тh2F10.Н2O. Растворимый хлористый торий, ThCl4 может быть получен при нагревании в атмосфере хлора смеси ThO2 с углем; довольно трудно возгоняется, выше, чем при 4400, в виде белых, блестящих, таблиц и, при 1057-1102°, обладает (Nilson и Pettersson) отвечающей формуле плотностью пара; на воздухе расплывается. При растворении Тh(ОН)4 в соляной кислоте получается ThCl4 в виде раствора и может быть выделен выпариванием; получается волокнистая кристаллическая масса гидрата, который при дальнейшем нагревании подвергается, до некоторой степени, гидролизу. Сульфат тория Th(SO4)2 получается при растворении ThO2 в горячей, концентрированной серной кислоте; избыток ее удаляют; испаряя при 500°. Сульфат легко растворим в воде при 0° (в 5 весовых частях), но уже при 20° такой раствор мутится, выделяет гидрат. очевидно, более бедный водой, а именно Th(SO4)2.9H2O, чем гидраты, существующие в растворе при 0°; при 43° получается еще менее богатый водой гидрат Th(SO4).4H2O – отношения, имеющие место и для церия и многих других церитовых металлов. Двойная соль K4Th(SO4)4.2H2O легко растворима в воде и нерастворима в растворе K2SO4. Нитрат тория – большие таблицы – Th(NO3)4.12H2O, легко растворим, расплывается на воздухе. При действии углекислого газа на разболтанный в воде Th(OH)4 получается основной карбонат тория (ThO2)2CO2; из растворов солей тория карбонаты щелочных металлов осаждают карбонат тория, растворимый в избытке реактива; известна двойная соль Na6Th(CO3)5.12H20; подобные соединения Ц. менее устойчивы. Карбид тория, ThC2 – кристаллическая масса, приготовленная из ThO2 обычным путем (Муасан, 1896); не поддается действию концентрированных кислот. но легко растворяется в разведенных и разлагается водой, выделяя смесь метана, этилена, ацетилена и водорода (отличие от. Ц.). Чтобы получить двуокись тория – ThО2, белый порошок – из торита, нагревают измельченный минерал с небольшим избытком слегка разбавленной серной кислоты; продукт измельчают, нагревают при 500° для удаления избытка серной кислоты, остаток обрабатывают холодной (0°) водой и отфильтровывают от кремнезема; фильтрат обрабатывают аммиаком при нагревании-осаждается Th(OH)4, который растворяют в соляной кислоте и, прибавляя щавелевой кислоты, осаждают оксалат тория; прокаливание осадка приводит, наконец, к ThО2, которая обыкновенно содержит еще окислы церия, иттрия, марганца. Для очищения ThО2 превращают в сульфат и. пользуются, многократно, его способностью растворяться при 0° и осаждаться при 20°, о чем только что упомянуто. В кристаллическом состоянии ThO2 получается по сплавлении с бурой; она изоморфна с рутилом и оловянным камнем, удельный вес 12,2. Металлический торий может быть получен при нагревании ThCl4 с натрием или калием (Берцелиус). В чистом виде он был приготовлен (Нильсон, 1882) при прокаливании в железном цилиндре смеси ThCl4 и 2KCl с натрием; это – серый блестящий порошок, состоящий, как можно видеть под микроскопом, из тонких шестисторонних табличек с цветом и блеском серебра или никеля; удельный вес 11,1; теплоемкость 0,02759. При обыкновенной температуре, как и при 1000-120°, торий постоянен на воздухе, но при более сильном нагревании воспламеняется и горит весьма ярко, превращаясь в снежно-белую двуокись. Торий трудно растворим в соляной кислоте и не реагирует с едкими щелочами; легко растворим в азотной кислоте и в царской водке. Минералы, содержащие торий, особенно монацитовые пески из Бразилии, ныне служат материалом для фабричной обработки (способы обработки держатся в секрете), так как ThO2 является главной составной частью сеточек газокалильных ламп. Соединения тория, подобно урановым соединениям, оказались (Шмидт, г-жа Кюри) обладающими свойством радиоактивности. Новейшее определение атомного веса тория (Kruss иI Nilson, 1887) из анализов сульфата дало в среднем 232,5. Металлический торий, как и Ц., могут быть получены из своих двуокисей при нагревании с порошком металлического магния и в момент образования способны соединяться с водородом, образуя ZrH2 и ThH2.
    С. С. Колотов.

    Цирроз

    Цирроз (печени). – Этим именем обозначается хроническое воспаление органа, сопровождающееся разрастанием соединительной ткани в нем. Самой частой причиной этого заболевания является алкоголизм. Чем больше потребляемое количество алкоголя и чем последний крепче, тем скорее развивается Ц., в особенности, если спиртные напитки употребляются на пустой желудок. Поэтому эта болезнь по преимуществу распространена среди низшего класса населения, притом чаще всего у мужчин среднего возраста. В Англии она носит название «gindrinker's liver», т. е. печень пьющих джин (водка). Вредное влияние больших количеств алкоголя на печень вполне понятно, так как, всасываемый кровеносными сосудами пищеварительного канала, он прежде всего поступает в печень. Из других более редких причин Ц. печени назовем сифилис, туберкулез легких, болотную лихорадку, сахарную болезнь и подагру. Алкогольная форма была впервые описана Леннеком, поэтому она носит также название Леннековского Ц. печени. Разрастающаяся между долек печени соединительная ткань сперва ведет к увеличению органа. Позже наступает рубцовое сморщивание ткани и получается сморщенная или атрофическая печень. Если же печень долгое время остается увеличенной, то мы имеем дело с так наз. гипертрофическим Ц. печени. Печень алкоголиков по большей части сморщивается. Сифилитический Ц. печени характеризуется разрастанием соединительной ткани вокруг отдельных печеночных клеток, которые постепенно исчезают под влиянием давления; мало-помалу отдельные части печени отшнуровываются от всего органа и могут быть легко приняты за опухоли. Наконец, Ц. печени развивается иногда у пожилых людей с артериосклерозом вследствие запустения (облитерации) внутрипеченочных ветвей печеночной артерии. Ц. печени развивается большей частью незаметно. Больные все больше и больше худеют и приобретают своеобразную серовато-желтую окраску кожи; белки глаз окрашены в желтушный цвет. У одних появляется чувство напряжения или боли в области печени; другие впервые замечают свою болезнь, благодаря увеличению объема живота, зависящему от брюшной водянки. Последняя развивается вследствие застоя кровообращения в области воротной вены. От последней же причины зависит увеличение селезенки, желудочно-кишечный катар, геморрой. При сильных степенях застоя дело может дойти до кровавой рвоты вследствие лопания сосудов на слизистой оболочке желудка или – до кровотечения из расширенных вен пищевода, которое может стать в короткое время смертельным. Ц. печени длится от 1 до 3, иногда до 5 лет. Больные погибают от все возрастающего упадка сил, иногда от задушения и паралича сердца при большом скоплении жидкости в брюшной полости. Предсказание болезни неблагоприятно. В большинстве случаев больные слишком поздно прибегают к врачебной помощи. Существуют наблюдения, что в ранних ступенях болезни удавалось останавливать дальнейшее развитие процесса, но уже образовавшуюся соединительную ткань медицина не в состоянии привести к исчезновению. Лечение должно считаться на первом плане с причиной, следовательно, в большинстве случаев старания должны быть направлены на то, чтобы отучить больного от алкоголя. Диета назначается преимущественно молочная. При значительной брюшной водянке может потребоваться прокол брюшной полости.
    В. О.

    Цирцея

    Цирцея или Кирка (Kirkh, Circe) – дочь Гелиоса и Океаниды Персы, родственная с Гекатой богиня луны и, как Геката и Медея, представительница чародейства. Она жила на острове Эзе (Aiaia, местоположение острова в сказаниях о Ц. географически неопределимо). куда был занесен во время своих блужданий по морю Одиссей. Когда часть спутников последнего, отправившаяся для исследования острова, была обращена Ц. в свиней, Одиссей отправился один к дому волшебницы и с помощью данного ему Гермесом чудесного растения победил чары богини, которая, признав в отважном госте Одиссея, предложила ему остаться с ней на острове и разделить ее любовь. Одиссей склонился на предложение богини, но прежде заставил ее поклясться, что она не замышляет против него ничего дурного, и вернуть человеческий образ его спутникам, обращенным в свиней. Прожив год на острове в неге и довольстве, Одиссей, по настоянию товарищей, стал просить Ц. отпустить их на родину и, получив согласие богини, отправился сперва, по ее совету, в область Аида, чтобы узнать от прорицателя Тирезия о предстоящих ему испытаниях. Получив от Тирезия желанные сведения, Одиссей вернулся на остров Ц. и, предупрежденный ей об опасностях, которые ожидают его у о-ва Сирен, в проливе, где обитают Скилла и Харибда, и на о-ве Тринакрии, пустился в дальнейшее плавание. От Одиссея у Ц. родился сын Агрий (по другому сказанию – Латин). Известны также два сказания о безнадежной любви Ц. к морскому богу Главку, которому Ц. отомстила тем, что силой своих чар обратила в чудовище его возлюбленную Скиллу, и к царю Авзонии, сыну Сатурна Пику, который богиней был превращен в дятла. Местопребывание Ц. позднее было перенесено с дальнего востока на запад, к Тирренскому побережью: именем ее был назван мыс на Италийском берегу (в Лации).
    Н. О.

    Цистерцианцы

    Цистерцианцы – монашеский орден, ветвь бенедектинского ордена. Название Ц. происходит от монастыря Cistercium, основанного в 1098 г. св. Робертом на том месте, где теперь лежит деревня Сито (Citeaux, франц. департамент Кот д'Ор). Роберт был отпрыском знатного шампанского рода и в ранней молодости вступил в бенедиктинский орден. Монастырская жизнь не соответствовала его строго аскетическим идеалам; он тщетно пытался восстановить соблюдение устава в старых монастырях и, видя бесплодность своих попыток, удалился из Солемского м-ря, где занимал место аббата, в пустынное место Сито, в сопровождении 20 спутников. Здесь он основал новый монастырь, положив в основу монашеской жизни строгое исполнение бенедиктинского устава. Самому Роберту, по требованию папы, пришлось вернуться в Солемский м-рь. Его преемником по должности аббата Цистерцианского м-ря был Альберих, при котором папа Пасхалис II взял монастырь под свое особое покровительство. Альберих составил «Instituta monachorum Cisterciensium», в основу которых лег бенедиктинский устав. Сначала строгость правил Ц. служила препятствием приливу новых членов, но после того, как в орден вступил св. Бернард Клервоский с 30 товарищами (1112), число Ц. стало быстро расти, и в 1200 г. ордену принадлежало около 2000 монастырей – во Франции, Германии, Англии, Скандинавии, Испании, Италии и Венгрии. Бернарда называют, поэтому, вторым основателем ордена и вместо Ц. иногда употребляют название бернардинцов. В 1119 г. папа Иннокентий III утвердил «Charta libertatis», которая определяла внутреннюю организацию ордена. Во главе ордена стоял аббат центрального м-ря Cistercium; он должен был ежегодно объезжать все монастыри ордена или посылать вместо себя одного из аббатов. Главный аббат, вместе с четырьмя аббатами старейших монастырей – Клервоского (с 1113), Лаферте (с 1115), Понтиньи (с 1114) и Моримонского (с 1115 г.) – составлял коллекцию, управлявшую делами ордена под непосредственным надзором со стороны папы. Высшей инстанцией являлся генеральный капитул, собиравшийся раз в год в Сито; аббаты ближайших монастырей должны были ежегодно принимать в нем участие, аббаты более отдаленных – через более продолжительные промежутки времени. В середине XII в. начался упадок ордена, вследствие отступлений от строгого режима и внутренних раздоров. В 1615 г. среди Ц. образовались две фракции, из которых одна требовала более строгого соблюдения устава, другая допускала уклонения от него. В эпоху своего процветания Ц. среди всех орденов занимали первое место по своему богатству и влиянию на современников. От них произошли рыцарские ордены Калатрава, Алкантара, Монтеза и Альфама – в Испании, фельянтинцы и трапписты – во Франции. В XVIII в. начались правительственные меры против Ц.: в Австрии много монастырей закрыл Иосиф II, во Франции – национальное собрание, в 1790 г. В настоящее время больше всего членов орден насчитывает в Австрии; несколько мон-рей, кроме того, осталось в Италии, Бельгии, Швейцарии и бывших польских провинциях. Из Франции Ц. изгнаны в 1880 г. Ц. носят в монастыре белое одеяние с черным наплечником, черный капюшон и черный шерстяной пояс; на улице ходит в сером одеянии вследствие чего известны в народе под именем «серых братьев». К тому же ордену принадлежали и женские цистерцианские м-ри. Первый из них по времени основал Стефан Гардинг в 1120 г. Самый известный – Пор-Рояль. Цистерцианки, так же, как Ц., рано утратили монашеский дух, завели внутренние раздоры и во время третьей республики изгнаны из Франции.Литература. «Essais de 1'histoire de 1'ordre de Citeaux» (1696, 9 т.); «Traite historique du chapitre general de 1'ordre de Citeaux» (1737); «Histoire des ordres monastiques» (т. V, стр. 344 и сл.); Winter, «Die Cistercienser des nord-ostl. Deutschlands» (Гота, 1868-71); Janauschek, «Origines, Cristerciensium» (т. I, В., 1877); Brunner, «Ein Cistercienserbuch» (Вюрцбург, 1882); «Studien und Mitteilungen aus dem Benediktiner und Cistercienser Orden» (1883); «Cistercienser-Chronik» (1889).

    Цистит

    Цистит (Cystitis) есть воспаление слизистой оболочки или всей стенки мочевого пузыря. Чаще всего в основе этого заболевания лежит проникновение микроорганизмов в пузырь, которые приводят мочу в брожение. Из такого рода мочи выделены разными авторами до 30 видов микробов, из коих при Ц. чаще встречаются: Urobacillus liquefaciens septicus, Staphylococcus urae candidus, другие виды стафилококков, стрептококки, весьма часто обыкновенная кишечная палочка (Bacillus coli communis), иногда гонококки, туберкулезные пaлочки. Нередко мы имеем дело со смешанной инфекцией, т. е. с сочетанием нескольких видов бактерий. Непосредственное заражение пузыря бактериями может быть вызвано введением в него катетера или других хирургических инструментов, которые или загрязнены, или хотя обеспложены, но проталкивают в пузырь бактерии, имеющиеся в мочеиспускательном канале. Кроме этого пути, микроорганизмы могут попасть в пузырь с мочой из почек, напр. при нагноении их, при бугорчатке; сибиреязвенные и сапные бациллы могут, пройдя через почки и не поражая их, попасть в пузырь и вызвать его воспаление. Третий путь для проникновения микробов в пузырь это – через стенки его из воспалительных очагов окружающих частей, в особенности из прямой кишки, матки и ее придатков. Особенно часто хронический триппер заднего отдела мочеиспускательного канала дает повод к возникновению Ц. Из причин, способствующих развитию Ц., надо упомянуть: простуду (ревматический Ц.) вследствие обнажения нижней части живота при вспотевшем теле, промачивания ног, холодного купания, в особенности у женщин вблизи менструации; далее, застоя мочи при сужениях мочеиспускательного канала, при перегибах матки, во время беременности, при параличах мышцы, изгоняющей мочу (детрузор), при гипертрофии предстательной железы, – последний пункт объясняет частоту Ц. у стариков. Затем, различают травматический Ц., образовавшийся вследствие падения, удара или толчка в область пузыря или ушиба, произведенного введенным инструментом; токсический Ц. после внутреннего употребления кантаридина (деятельное вещество шпанских мушек), бальзамических веществ; иногда даже после наружного применения шпанских мушек получается раздражение почек и пузыря, а у детей даже от неосторожного употребления горчичников. Ц. возникает также при многих инфекционных болезнях, напр., при тифе, скарлатине, холере, оспе, свинке, роже и др. По течению различают острый и хронический Ц. При остром воспалении мочевого пузыря появляются боли в области лонного соединения, в нижней части живота, иногда в промежности и в прямой кишке. Больные ощущают частые позывы к мочеиспусканию, иногда через каждые 10-15 минут; сам акт мочеиспускания сопровождается болью и под конец болезненным сокращением пузыря (тенезм пузыря); каждый раз выделяется лишь небольшое количество мочи, иногда только несколько капель. При некоторых формах Ц., в особенности при ревматическом и при сопутствующем инфекционным болезням, наблюдается задержка мочи. Смотря по силе воспаления, моча содержит только примесь слизи или также гной и кровь; соответственно этому различают катаральный, гнойный и геморрагический Ц. В тяжелых случаях дело доходит до образования язв в пузыре и в некоторых исключительных случаях до полного омертвения слизистой оболочки пузыря, которая тогда выделяется вместе с мочой в виде больших или меньших клочьев. Общее состояние больного при Ц. обыкновенно страдает вследствие лишения сна, потери аппетита, лихорадки; последняя, впрочем, бывает большей частью невысокая. Острый Ц. может длиться несколько дней, но также 4-8 недель; выздоровление наступает постепенно. Хронический Ц. развивается либо из острого, если последний часто рецидивирует, либо с самого начала принимает затяжной характер; последнее отчасти зависит от болезнетворной причины, напр., опухоли, камни пузыря, гипертрофия предстательной железы большей частью с самого начала ведут к хроническому воспалению. При хроническом Ц. часто могут долго отсутствовать всякие субъективные явления со стороны пузыря; иногда больные жалуются только на ощущение давления, тяжести, неловкости в области лонного соединения, промежности или пузыря; но измененные свойства мочи уже в это время выдают болезненное состояние пузыря. Если на основании этих данных не удается с уверенностью распознать болезнь, то в настоящее время прибегают к освещению внутренней поверхности пузыря с помощью особых приборов – цистоскопии . Во время обострений и вообще с усилением процесса появляются так же, как при остром Ц., учащенные позывы, боли, хотя и не столь резко выраженные, как при остром воспалении. Выхождение мочи обыкновенно легко, но при пониженной сократимости пузыря может затрудняться, даже до полной задержки мочи. В некоторых случаях происходит неполное опорожнение пузыря через известные промежутки, которые мало-помалу становятся короче, и наконец моча при наполненном пузыре непрерывно вытекает каплями (парадоксальная задержка мочи). При хроническом Ц. лихорадки большей частью не бывает, но часто встречаются расстройства пищеварения; больные слабеют все более и более и могут, наконец, погибнуть от истощения сил. Иногда в пузыре происходит всасывание составных частей разлагающейся мочи, и тогда развивается моче гнилостное заражение организма, выражающееся лихорадкой, подавленностью, потами, упадком сил. Наконец, Ц. может повести к смерти вследствие распространения воспаления с пузыря на почесную лоханку и почку. Ц. часто служит заключительным заболеванием у тяжелых паралитиков. Как предохранительные меры против Ц. можно рекомендовать: избегать обнажения нижней части живота на холоду при разгоряченном теле, тщательно лечит всякий триппер, соблюдать осторожность при употреблении шпанских мушек, бальзамических веществ. При лечении Ц. на первом плане следует урегулировать образ жизни и диету. При острой форме – постельный режим, при хронической – теплая шерстяная одежда , особенно на животе и ногах; следует избегать всех раздражающих кушаний и напитков, в особенности крепких спиртных напитков, пива, пряностей, кислот, фруктов и спаржи – последний продукт легко раздражает мочевые органы. Кроме внутренних лекарств, при хроническом Ц. необходимо местное лечение пузыря посредством промываний. При очень упорном Ц. некоторые предпринимают даже вскрытие пузыря – цистомию, чтобы иметь возможность непосредственно воздействовать на пузырную стенку. В последнее время делают выскабливание слизистой оболочки пузыря.
    В. О-ий.

    Цитоплазма

    Цитоплазма – название, предложенное Стасбергером для обозначения протоплазмы клетки, в отличие от протоплазмы ядра или нуклеоплазмы.

    Цитра

    Цитра – популярный в Германии и Австрии, особенно в Тироле, струнный инструмент. Состоит из лежачего резонансного ящика, над которым натянуты струны, дающие хроматическую гамму. Число струн различно, от 31 до 42, смотря по величине инструмента. Бывают дискант-Ц., концертная Ц., басовая Ц. Наиболее употребительная Ц. – в 36 струн. Общий объем группы Ц. – от contra соль до ре в четвертой октаве. Играют на Ц., задевая пальцами по струнам. Наиболее удобные для игры строи – до четырех диезов или четырех бемолей включительно. Партия Ц. пишется, как для фортепиано, в ключах соль и фа. Ноты партии звучат, как пишутся, за исключением басовой Ц., в партии которой каждая нота звучит на кварту ниже писанной. Басовая цитра чаще применяется вместе с дискантовой. Ц. – инструмент по преимуществу сольный. Если Ц. встречается в оркестровых произведениях, то все же она играет роль сольного инструмента. Смычковая Ц., на струнах которой играют смычком одной рукой, окорачивая струны другой, состоит из грушеобразного, плоского, лежачего, резонансного корпуса и грифа, идущего вдоль середины резонансного ящика. Над грифом натянуты четыре струны, имеющих строй струн скрипки. Кроме Ц. с этим строем, есть еще смычковая Ц. больших размеров, чем предыдущая, имеющая строй струн как у альта. Басовая смычковая Ц. -еще больших размеров, чем предыдущая, тоже четырех струнная. Строй на чистую кварту ниже строя альта. Для всех трех смычковых Ц. партии пишутся только в ключе соль, на одной строке; ноты звучат, как пишутся, за исключением басовой, в которой ноты звучат на чистую кварту ниже писанных нот. Обе последние Ц. не применяются самостоятельно, а в соединении с малой смычковой Ц. Старинный венгерский инструмент с шестью проволочными струнами, встречающийся в Венгрии, Баварии, рейнских провинциях, тоже называется Ц., равно как и старинный испанский инструмент, похожий на гитару с металлическими струнами. Не следует смешивать Ц. с китарой.
    Н. С.

    Цорн

    Цорн (Андерс-Леонгард Zorn) – шведский живописец и гравер-аквафортист, род. в 1860 г., учился в стокгольмской акд. художеств сперва ваянию, а потом живописи под руководством Боклунда и усовершенствовался в ней в Париже. Уже первые, школьные произведения его кисти – небольшие сцены из народной жизни и портреты – обратили на него внимание любителей искусства выказанными в них уменьем верно и тонко схватывать характеры. силой и свежестью красок, отличной передачей воздуха и освещения, простотой и, вместе с тем, вкусом исполнения – достоинствами, который, чем дальше, тем ярче проявлялись в работах художника. Выставленный им в Стокгольме портрет молодой девушки в трауре, с прозрачной вуалью, имел огромный успех у публики. и к Ц. посыпались заказы на дамские и детские портреты. Скопив исполнением этих заказов достаточные деньги, он отправился путешествовать: посетил Испанию и Италию, устроил себе фешенебельную мастерскую в Лондоне, предпринимал оттуда поездки в Северную Америку, Константинополь, Марокко и Среднюю Европу и не раз возвращался в свое отечество. Картины этого художника, по всей справедливости считающегося одним из самых крупных и оригинальных живописцев настоящего времени, очень разнообразны по содержанию. Наиболее замечательные между ними: «Maja» (в берлинской Национальной галерее), «Летний вечер к Швеции» (там же), «Итальянская уличная сцена» (в Люксанбургском музее, в Париже), «Молодая мать», «Моя натурщица и лодка», «Зыбь», «Иванова ночь в Швеции» и некот. др. Офорты Ц., которых начитывается свыше 50-ти, столь же талантливы, как и произведения его кисти. Все они передают его собственные картины и композиции; лучшие из них – «Фора за фортепьяно», «Ирландская девушка», «Ренан», «Король Густав», «Тост», «Купающаяся женщина с ребенком» и портрет самого Ц. с его женой и детьми.
    А. С-в.

    Цюрих

    Цюрих (Zurich) – главный город одноименного швейцарского кантона, на высоте 411 м., в долине между горами Ютлиберг и Цюрихберг, при выходе р. Лиммат из Цюрихского оз. и при впадении в р. Лиммат реки Зиль. На правом высоком берегу Лиммат – Большой город, с узкими и крутыми улицами (предгорье Цюрихберга); на левом берегу – Малый город, с более широкими и ровными улицами (здесь же и новая часть города), 0бе части города соединяются пятью мостами; с ближайшего к озеру моста (Quai-Brucke) открывается живописнейший вид на озеро и горы. Два собора: Grossmunster – простая сводчатая на колоннах базилика XII-XIII вв., с двумя неоконченными башнями (в историческом отношении замечателен как исходный пункт реформации Цвингли; см. Frick, «Das Grossmuinster in Zurich», B., 1886), и Fraumunster – готика XIII в. с высокой башней. Ратуша (1699). Городская библиотека (130 тыс. томов и 5000 рукописей). Музей древностей (богатые коллекции из эпохи свайных построек). Университет (118 профессоров и доцентов, около 700 студентов, в том числе 150 жнщ.). Политехникум, с семью специальными отделениями (строительным, инженерным, механическим, химическим, лесоводственным, сельскохозяйственным и технико-педагогическим), одним общим философским и юридико-экономическим; учащих 131, студентов около 800, вольнослушателей до 500. Астрономическая обсерватория. Картинная галерея. Сельскохозяйственный и промышленный музеи. Театр. Концертное здание (Tonhalle). Великолепный центральный вокзал. Кантональная школа (гимназия и промышленное училище), ветеринарная школа, две учительских семинарии, училища сельскохозяйственное и художественное. Институт для слепых и глухонемых. Ц. – центр швейцарской науки. Вокруг университета и политехникума группируется около десятка ученых обществ (археологическое, основанное открывшим свайные постройки Келлером, естествоиспытателей, врачей, этнографическое, сельскохозяйственное и др.). Жит. 158731 (1902). В 1880 г. считалось всего 28225 чел., а вместе с 9 предместьями – 91227; в 1893 г, предместья вошли в состав города. Ц. – крупный промышленный и торговый пункт. На первом плане стоит производство шелковых тканей, затем следуют хлопчатобумажное производство, машиностроение, производство музыкальных инструментов, писчей бумаги и др. Ц. – узловой пункт 9 железнодорожных линий. На гору Ютли ведет горная жел. дор.; к политехникуму проведена канатная жел. дорога. Электрический трамвай и конные жел. дороги. По озеру пароходное движение. Ц. привлекает много туристов. Излюбленные места для прогулок, с которых открываются живописные виды: площадь (Platz-Promenade) при слиянии Зиль и Лиммат, с памятником поэта Гесснера, высокая Променада, ботанический сад с платформой «Каце» и памятником Декандоля, Линденгоф, городской сад с купальным заведением, Баушенцли, Бельвю-парк и Зильшенцли.
    В военной истории Ц. известен по двум сражениям, происходившим близ него в 1799 г. – 24 мая (4 июня) этого года франц. корпус ген. Массены (около 30000), занимавший укрепленную позицию между pp. Лиммат и Глат и самый Ц., был атакован 60-тысячной австрийской армией эрцгерцога Карла. Хотя настойчивые усилия австрийцев овладеть франц. позицией не увенчались успехом, однако Массена, на, другой же день отвел свои войска за р. Лиммат. Австрийцы заняли прежнюю позицию французов и город Ц. В этом расположении обе стороны оставались более трех месяцев в почти полном бездействии. В конце августа эрцгерцог Карл с главными силами своими двинулся из Швейцарии к Среднему Рейну, а позицию около Ц. занял вновь прибывший из России 26-тыс. корпус ген. Римского-Корсакова, к которому присоединены были некоторые австр. отряды. Вверенные ему войска Римский-Корсаков расположил впереди Ц. и вниз по течение р. Лиммат на крайне растянутой позиции, намереваясь выждать здесь прибытия войск Суворова, который шел тогда из Сев. Италии в Швейцарию. Между тем Массена, усиленный подкреплениями, получил от франц. правительства приказание атаковать Корсакова до прибытия Суворова. 15 (26) сент. 15 тыс. французских войск, неожиданно переправившись у с. Дитикон через Лиммат, окружили стоявший там слабый отряд ген. Маркова и частью истребили его, частью взяли в плен. Массена, поручив ген. Удино двинуться с переправившимися войсками в тыл Корсакова, поспешил к той части своих войск, которая занята была боем с главной частью русского отряда, занимавшей, под начальством кн. Горчакова, позицию впереди Ц., на левом берегу Лиммата. Здесь бой шел с переменным успехом, но окончился отступлением русских. На другой день Массена предпринял общую атаку на фронт и правое крыло русских войск; последние, но смотря на большое превосходство неприятельских сил, держались упорно, но когда получено было известие о поражении австрийского отряда ген. Гоце, стоявшего на р. Линте, и о пресечении пути, по которому следовал Суворов, Корсаков решился отступать к Винтертуру. Отступление это, которое приходилось совершать фланговым маршем, мимо позиции ген. Удино, по горным, каменистым дорогам, было бедственно для русских: до 80 орудий и большая часть обоза достались в руки противника. В двухдневном бою около Ц. у нас выбыло из строя до 15 тыс. человек.

    Чавчавадзе

    Чавчавадзе (князь Илья Григорьевич) – грузинский писатель и публицист. Родился в 1837 г., образование получил в с.-петерб. университете на камеральном отделении юридического факультета; будучи в 1861 г. на четвертом курсе, оставил университет вследствие тогдашней «студенческой истории». В начале 1864 г., когда задумана была освободительная крестьянская реформа в пределах Кавказского наместничества. Ч. был командирован в Кутаисскую губ. в качестве чиновника особых поручений при кутаисском ген.-губернаторе для определения взаимных отношений помещиков и крестьян. С 1864 по 1868 г. Ч. был мировым посредником Душетского у. Тифлисской губ., а затем. до 1874 г., мировым судьей в том же уезде. Состоит председателем общества распространения грамотности среди грузинского населения. Еще в 1857 г. Ч. поместил в грузинском журнале «Цискари» («Заря») несколько мелких стихотворений; затем сочинения его появлялись в газете «Дроэба» («Время»), в «Кребули» («Сборник»), в основанных им «Сакартвелос Моамбе» («Грузинский Вестник») и «Иверии» и в издаваемом ныне грузинском журнале «Моамбе». Его поэмы: «Эпизод из жизни разбойников», «Призрак», «Дмитрий Самопожертвователь», «Отшельники» и «Мать и сын»; его повести – «Кациа-Адамиани» («Грузинский Вест.», 1863 и отд. в СПб.), «Рассказ нищего» (ib. и отдельно), «Сцены из первых времен освобождения крестьян» («Кребуль», 1865 и отдельно), «Письма проезжего» («Кребуль», 1864), «Вдова из дома Отара» («Иверия», 1888), «Странная история» («Моамбе»), «Рождественский рассказ» и «У виселицы» («Иверия») и др. Перев. на русск. яз. несколько мелких стихотворений и поэма «Отшельник». Русские переводы стихотворений Ч. частью вошли в состав отдельного сборника, изданного в Тифлисе, частью печатались в «Русской Мысли», «Живописном Обозрении», «Вестнике Европы» и др. Поэма «Отшельник» переведена на англ. язык и в прозе на франц. язык. Немецкие переводы нескольких мелких стихотворений Ч. вошли в состав сборника: «Georgische Dichter» (Лпц., 1886; Дрезден, 1900). Ч. переводил на груз. яз. Пушкина, Лермонтова, Тургенева, Гейне, Шиллера и Гете. Перевел также, совместно с кн. Ив. Мачабели, «Короля Лира» Шекспира. Написал много мелких статей политического, публицистического, критического и педагогического содержания, а также предисловие к стихотворениям кн. Орбелиани. Его статья: «Армянские ученые и вопиющие камни» появилась недавно в русском переводе и наделала много шума в местной армянской печати. Из предпринятого местным издательским обществом издания полного собрания сочинений Ч. изданы пока 4 тома.

    Чад

    Чад (по-арабски Бар-эс-Салам) – озеро в Северной Африке в Судане, расположено между 12,5 и 14,5° с. ш. и 13-15° в. д. от Гринвича, на высоте 240 м. над ур. моря. на границе Канем-Багирми и Борну. Поверхность озера не постоянна: занимая обыкновенно ок. 27 тыс. кв. км., озеро в дождливое время года разливается до 50 тыс., а в сухое – сокращается до 11 тыс. кв. км. С Ю в озеро Ч. впадают реки Шари с широкой и мелководной дельтой и Мбулу, с З – Комадугу-Ваубе, а с В – маловодный Бар-эль-Газаль. По Нахтигалю, приток воды через дожди и реки равняется 100 куб. км., а потеря воды через испарение 70 куб. км. В виду отсутствия видимого истока воды из озера, между тем как вода озера остается пресной, Нахтигаль предполагает существование подземного протока в сев.-вост. направлении до Эгеи и Борку. Темного цвета грязноватая вода озера местами заросла густо водорослями. С июля по ноябрь под влиянием дождей уровень воды постепенно поднимается и низкий юго-западный берег широко заливается почти до Кука. На значительном пространстве озеро очень мелко (его здесь можно переезжать верхом вброд); большой глубиной отличается западная часть у Нгорну и Мадуари. Берега большей частью болотисты и заросли папирусом; к северо-востоку местность имеет характер степи и лишь южный берег отличается богатой тропической растительностью. В восточной части озеро покрыто сетью островков (до 100 числом), из которых группы Будума, Карка и Кури населены (до 30 тыс. чел.) выходцами из соседних племен (Будума, Кури, Канемба, Канури, Булала и Даца). Озеро Ч., по-видимому, было известно Птолемею под именем «периодически появляющегося болота Нуба». У Альбуфеды упоминается об оз. Ч. под именем озера Куар. В XIX в. первые сведения относительно озера даны у Клаппертона, Денхэма и Удни (1823); Овервег объехал (1851) озеро до группы островков. Более полно исследовали озеро Барт (1852) и Нахтигаль (1870-1872). В 1893-94 г. озеро Ч. было разграничено в отношении сферы влияний между Англией, Францией и Германией: западный берег между Барруа до Мбулу – отошел к английской сфере влияния, южный берег до р. Шари – к германской, а от р. Шари на В – к французской. Ср. Barth, «Reisen und Entdeckungen in Nord – und Centralafrika» (Гота, 1855-58); Nachtigal, «Sahara und Sudan» (Б. и Лпц., 1879-89).

    Чайки

    Чайки (Larus) – своеобразный род птиц из отряда длиннокрылых (Longipennes), обнимающий около 60 широко распространенных видов и отличающийся, от других родов семейства чайковых (Laridae) сильным клювом без восковицы с резким крючком у вершины и с длинными щелевидными ноздрями, расположенными посередине клюва, – затем. прямо обрезанным хвостом и вполне развитым задним пальцем. Большинство видов живет по берегам полярных морей. Питаются Ч., главным образом, рыбой и мягкотелыми, а также падалью. Гнездуются колониями. Полная кладка состоит у более крупных видов из 2-3 яиц, у более мелких из 3-4. В России живут около 12 видов. Из них самый крупный вид (до 73 см. дл.), большая морская Ч. (L. marinus), гнездится по берегам северной части Атлантического океана, а в России на Мурманском берегу и около Кандалакши. В отличие от других видов Ч., этот вид часто улетает далеко в открытое море и, не возвращаясь подолгу к берегам, отдыхает и спить на воде. Как крупный и хищный вид, разоряющий гнезда более мелких Ч. и других водяных птиц. держится чаще в одиночку, выбирая для гнезд обыкновенно мелкие малодоступные островки. Окраска взрослой птицы белая с темносерой спиной и плечами и с черными маховыми перьями с 6елыми кончиками. Клюв желтый; ноги мясного цвета. По окраске на большую морскую Ч. весьма походит сравнительно широко распространенная в России клуша (L. fuscus), отличающаяся как своей меньшей величиной (60 стм. дл.), так и более светлым цветом спины и плеч и желтыми ногами. Клуша обыкновенна не только у северных берегов Европ. России, но и в Финляндии, а также около Петербурга и по берегам больших северных озер, каковы – Ладожское и Онежское. На юге России клуша живет местами, как оседлая птица (Черное море). С берегов Черного моря клуша нередко залетает далеко вглубь страны; ее можно встретить тогда и вдали от воды на пашнях, где она следует за плугом, подобно грачам. подбирая выворачиваемых из земли червей и личинок насекомых. Некоторые орнитологи относят к этому виду известную соловецкую Ч., другие считают ее за другой вид, а именно за сизую Ч. (L. canas), которая составляет переход между морскими и материковыми (пресноводными) Ч. и которая очень широко распространена в Европ. России как по берегам морей, так и по берегам пресноводных больших болот и озер. Питается как водяными животными, преимущественно рыбами, так и червями и личинками насекомых, живущими в земле. Общая окраска та же, но спина светло-пепельного цвета, ярко-желтый клюв – зеленоватый у основания, а ноги – зеленовато-желтые. Дл. 45 стм. В Соловецком мре Ч. живут в полуприрученном состоянии и считаются святою птицей. Ч. прилетают сюда еще в то время, когда в ложбинах и лесу лежит снег, а Белое море только начинает очищаться ото льда. Здесь чайки служат предвестниками весны, как ласточки в более южных широтах. Своими гнездами они занимают все удобные места как снаружи монастырской ограды, так и внутри ее, на монастырском дворе. Такая доверчивость к людям объясняется с одной стороны тем, что здесь Ч. чувствуют себя в безопасности от лисы, водящейся на большом Соловецком о-ве во множестве, а с другой стороны – тем, что монахи и в особенности богомольцы отдают им постоянно остатки от своей трапезы. Легкая подстилка из растительного сора и старой травы то бывает в гнезде, то совершенно отсутствует. Покровительство и внимание к Ч. со стороны обитателей, монастыря не сделало, однако, соловецких Ч. вполне ручными, они сделались лишь необыкновенно смелыми по отношению к человеку, в особенности во время гнездования. Нападая на нарушителей их покоя, они пускают в дело как свой крепкий клюв, так в особенности экскременты, напоминая этим дроздов. По летописям монастыря, во время Крымской кампании при бомбардировке монастыря английскими судами, Ч. налетели на неприятельские суда такими стаями, что своими пронзительными криками заглушали слова команды и в короткое время покрыли палубу, снасти и орудия толстым слоем своих экскрементов. Этот "подвиг – Ч. записан на доске, выставленной в монастыре, и монахи до сих пор уверены, что Ч. действительно спасли монастырь от английских ядер. Пронзительный неприятный крик Ч. представляет значительное разнообразие; каждый оттенок его имеет свое значение; он напоминает то плачь ребенка, то хохот, то мяуканье кошки, то жалобный писк; приветствие выражается тихими, низкими нотами, неудовольствие – высокими и резкими. Пестрые с серыми лапами птенцы, называемые на севере «чабарами», к августу переселяются из монастырского двора на Святое озеро, расположенное возле ограды. Там они привыкают нырять и ловить рыбу. Позднее вместе со взрослыми они улетают, сбившись в одну большую стаю, на море. Кроме лисы, опасным врагом Ч. на Соловецких о-вах является орлан-белохвост (Haliaetos albicilla), а отчасти поморник (Lestris parasiticus), – отнимающий у них пойманных рыб. Из других северных морских видов Ч. заслуживают упоминания большая полярная Ч. или бургомистр (L. glaucus) и серебристая Ч. (L. argentatus). Общий тип окраски обоих видов сходен с окраской ранее указанных. Спина у серебристой Ч. Голубовато-пепельная; ноги красные. На севере распространена она приблизительно в тех же местах, что и клуша, но не заходит так далеко на юг. Бургомистр значительно крупнее; это – кругополярная птица, столь же хищная, как и большая морская Ч. Из видов, живущих в России, к Ч. с белою головой относятся хохотунья обыкновенная (L. cachianus) и хохотунья сибирская (L. affinis), а также морской голубок или тонкоклювая Ч. (L. gelastes), живущая на юге по берегам Каспийского, Черного и Средиземного морей и отличающаяся от других видов более тонким клювом и более длинными крыльями, напоминающими крылья крачек. У последнего вида Ч. первые маховые – белые. К южным видам Ч. относится большинство черноголовых Ч.., каковы черноголовый хохотун или рыболов (L. ichthyaetos) и средиземноморская Ч. (L. melanocephalus), живущая в России только по берегам Черного моря. Кроме этих видов встречаются в России и весьма широко распространены еще два мелких вида черноголовых Ч.: малая Ч. (L. minutus), достигающая всего 28 стм. в дл., и обыкновенная или черноголовая Ч. (L. ridibundus) – до 42 стм. дл. Малая Ч. в период гнездования – настоящая озерная, материковая птица. и только после вылета птенцов переселяется обыкновенно к морскому берегу. Распространена она отдельными колониями как в северной, так и в средней и в южной России. В брачном оперении малая Ч. – белого цвета с бархатной черной головой и с серой спиной. К зиме от черного цвета на голове остаются лишь немногие черные пестринки. Еще шире распространена как по берегам морей, так и по берегам внутренних озер и болот и по долинам крупных рек – обыкновенная Ч., гнездящаяся в Западн. Европе громадными колониями, а в России обыкновенно небольшими обществами. Голова у обыкновенной Ч. в брачном оперении – кофейно-бурого цвета, а белые маховые перья – с черными вершинами.
    Ю. Вагнер.

    Чайковский Петр Ильич

    Чайковский (Петр Ильич) – один из крупнейших русских композиторов. Род. 25 апр. 1840 г., в Камско-Воткинском заводе Вятской губ., начальником которого был отец его. Понятливость и впечатлительность отличали маленького Ч., который по собственному настоянию стал учиться наравне со своими братьями и сестрой, когда ему не было еще пяти лет. Отец называл его общим любимцем, жемчужиной семьи. С раннего детства мальчика тянуло к фортепиано, за которым он проводил свои досуги. Семи лет Ч. записывал уже свои детские впечатления. Нельзя сказать, чтобы музыкальная атмосфера окружала Ч. в детстве. Домашний орган с валами был первым знакомым ему инструментом, на котором он услыхал арию Церлины из «Дон Жуана» Моцарта. В продолжение всей жизни Ч. сохранил особое благоговение к этому великому композитору. Музыкальный слух и память проявились у Ч. рано. В 1845 г. Ч. начал учиться игре на фортепиано, а через три года читал ноты не хуже своей учительницы. Год спустя Ч. играл. на фортепиано как взрослый. Способность фантазировать за фортепиано проявилась у Ч. в 50-х годах. Во время своего пребывания в училище Правоведения, Ч. не проявлял среди товарищей своих особых стремлений к музыке. В 1859 г. Ч., окончив курс, поступил на службу в департамент министерства юстиции. Жизнерадостный юноша беспечно проводил время; никто не подозревал, что в нем таится будущий крупный музыкальный деятель. Даже Кюндингер, у которого он занимался игрой на фортепиано, не видел в своем ученике ничего особенного. Он решился, однако, поступить в петербургскую консерваторию, не смотря на довольно скептическое отношение родственников к его намерению. Вера в свое призвание у Ч. была так сильна, что однажды, не смотря на свою врожденную скромность, он сказал брату: «С Глинкой мне может быть не сравняться, но увидишь, что ты будешь гордиться родством со мной». Занимался Ч. в классе теории композиции профессора Н. И. Зарембы, позднее – в классе инструментовки А. Г. Рубинштейна. Оставив службу, Ч. испытывал материальную нужду. В 1865 г. Ч. окончил курс консерватории с серебряной медалью, написав кантату на оду Шиллера: «К радости». Другие его консерваторские работы – увертюра к «Грозе» и танцы сенных девушек, включенные впоследствии в оперу «Воевода». При основами консерватории в Москве в 1866 г. Ч. был приглашен туда профессором гармонии. В 1866 г. Ч. дебютировал перед. московской и петербургской публикой увертюрой Fdur, с успехом средним. В том же году Ч. начал первую симфонию; в следующем году andante и скерцо из нее исполнялись в русском музыкальном обществе в СПб. К периоду 1866-67 г. относятся еще увертюра на датский гимн и ряд фортепьянных пьес: «Воспоминание о Гапсале», обративших на себя всеобщее внимание. В 1867 г. Ч. начал писать оперу «Воевода» и в том же году в Москве, в симфоническом собрании, были исполнены танцы из нее. Первая ого симфония целиком была исполнена в симфоническом собрании рус. муз. общ. в 1868 г. с большим успехом. Постоянная нужда в деньгах заставила Ч. заняться критической деятельностью. От этого тягостного для него занятия он отказался, как только материальные условия его улучшились. Опера «Воевода», поставленная в 1869 г. в Москве, имела успех, но в 70-х годах сам автор уничтожил ее, сохранив только небольшую часть материала. С таким же недовольством относился Ч. к своему симфоническому произведению: «Фатум» (1868 г.), исполнявшемуся как в Москве, так и в Петербурге. Вторая опера Ч., «Ундина», оконченная в 1869 г., сцены не видала. Она тоже уничтожена автором в 1873 г., за исключением некоторых номеров, вошедших впоследствии в другие сочинения Ч. Осенью 1869 г. Ч. пишет увертюруфантазию «Ромео и Джульетта», с которой начинается настоящее его значение в истории искусства. Хотя это произведение имело в Москве успех средний, но впоследствии оно немало содействовало популяризации имени Ч. В том же году Ч. написал шесть романсов, из которых «Нет, только тот», «И больно, и сладко», «Слеза дрожит», «Отчего», «Ни слова, о друг мой» сразу завоевали всеобщий интерес. Ступенями к славе были для него также первый квартет d-dur (1871), опера «Опричник» (1872), симфоническая фантазия «Буря» (1873). На конкурсе рус. муз. общ. в 1875 г. его опере «Кузнец Вакула» была присуждена первая премия. Данная в Петербурге в 1876 г., она не оправдала возлагавшихся на нее ожиданий; впоследствии сам Ч. признал ее недостатки. За ней последовала опера «Евгений Онегин», которой, вместе с шестой симфонией, написанной в конце жизни Ч., суждено было увековечить его имя. Сначала Ч. не верил в успех «Онегина», называя эту оперу скромным произведением, написанным по внутреннему увлечению. Первое представление этой оперы состоялось в московской консерватории 17 марта 1879 г. Успех был средний; надо полагать, что причиной тому было отчасти и исполнение учеников. В апреле 1883 г. «Евгений Онегин» исполнен был в Петербурге в музыкально-драматическом кружке под управлением К. К. Зике и имел несомненный успех. На императорской сцене в Петербурге он шел в первый раз 19 октября 1884 г. С каждым спектаклем возрастала любовь публики к этому лучшему произведению Ч. В 1877 г. произошла перемена в материальной обстановке Ч., благодаря Н. Ф. фонМекк, предложившей Ч. ежегодную субсидию в 6 тыс. рублей. Это дало Ч. возможность посвятить все свои силы композиторской деятельности; а когда Ч. хорошо работал, то, по его словам, это значило, что он хорошо себя чувствовал. Сочинения Ч., эпизодически проникавшие за границу и находившие таких поклонников, как Бюлов, все более и более там распространялись, особенно благодаря концертам в Париже, под управлением Н. Г. Рубинштейна (2-й фортепьянный концерт «Буря», серенада и вальс для скрипки); на всемирной выставке в 1878 г. В том же году Ч. написал литургию св. Иоанна Златоуста. Следующая опера: «Орлеанская дева» (1879), с либретто, составленным композитором преимущественно по Шиллеру в переводе Жуковского, не оправдала надежд композитора. Она была дана в Петербурге в 1881 г. Шумный успех первого представления не повторился на втором, и опера не стала репертуарной. Большую удачу Ч. имел с оперой «Мазепа» (1883), поставленной в Москве в 1884 г., гораздо меньшую – с «Чародейкой», имевшей в Петербурге, где она была в первый раз поставлена в 1887 г., посредственный успех. Репутация Ч., как оперного композитора; воспрянула с «Пиковой дамой», поставленной в Петербурге в первый раз 7 декабря 1890 г. Эта опера, не сходящая с репертуара, по своей популярности не уступает «Евгению Онегину». Она обошла, наравне с последней, все оперные сцены России. Эти две оперы проникли за границу, где их не покидал успех. Последняя опера Ч., «Иоланта», дана в Мариинском театре в Петербурге 6 декабря 1892 г., вместе с его же балетом: «Щелкунчик». Не менее обширна была деятельность Ч., как симфониста. Его шесть симфоний, три сюиты, программная симфоническая музыка, балеты «Лебединое озеро», «Спящая красавица», «Щелкунчик» представляют чрезвычайно ценный вклад в область русской музыки. Драматическая опера – задача сложная, требующая рельефности, чувства меры, пропорциональности в частях, сжатости и цельности в общем. Хотя Ч. эта задача не всегда давалась, тем не менее он проявил во многих сценах (в «Евгении Онегине», «Мазепе», «Пиковой даме») замечательное мастерство, да и в других его операх есть множество отдельных красот; каждая из них представляет крупный интерес для развитого музыканта. В симфонической музыке Ч., как говорится, был более у себя дома. Сплошной музыкальный интерес, богатство красок, удивительная способность извлекать из оркестра разнообразнейшие эффекты, от самых нежных до самых мощных – все это ставит Ч. в ряд перворазрядных симфонистов музыкального мира. В камерной музыке сильно отразилась его богато одаренная музыкальная натура, иногда преступавшая границы этого рода музыки. Его техника иногда выходила из рамок и представляет для исполнителей большие трудности. В области романса Ч. – замечательный лирик. Вообще, какого бы рода музыки Ч. ни касался, всюду он приносил обаятельный, чрезвычайной красоты мелодический элемент. Его сочинения в области духовной музыки скорее пленяют своей красотой, своим мягким лиризмом, чем возбуждают истинно молитвенное настроение. Вся музыка Ч. проникнута преимущественно русским складом. Широкая эрудиция, необычайно развитая техника дали Ч. возможность коснуться многих областей музыкальной композиции. Трудолюбие Ч. было необычайное. Он не мог оставаться без работы, без творчества. Одна музыкальная мысль сменялась другой; можно сказать, что творческий процесс в продолжение кипучей 28-летней композиторской деятельности никогда не останавливался на долгое время. Одиночество было для него счастьем, так как оно предоставляло ему возможность отдаваться всем существом своему любимому делу. В каталоге сочинений Ч. значатся 76 опусов, 10 опер, 3 балета. Судя по его письмам, Ч. был крайне впечатлителен и глубоко несчастлив. Ни материальные условия, ни переменчивость успеха не были, по-видимому, причиной тяжкого его душевного состояния. Какая была причина безысходной тоски, преследовавшей Ч. – этот вопрос не разъяснен. На жизненном пути Ч. встречались люди, сыгравшие большую роль в его артистической карьере. К ним относятся А. Г. и Н. Г. Рубинштейны (в особенности последний, который был строгим судьей сочинений Ч., но вместе с тем и самым энергичным их пропагандистом), а также П. И. Юргенсон, замечательный по бескорыстию издатель сочинений Ч., брат Ч. Модест, его сотрудник во многих оперных произведениях, сестра его А. И. Давыдова. Император Александр III в 1888 г. назначил Ч. пенсию в 3 тыс. руб. Общительный и ласковый характер Ч., а также обаятельность его сочинений дали ему массу друзей. Среди них были и музыканты, принадлежавшие к различным группам, но как ни дружил Ч. с композиторами других направлений, он оставался верен своим взглядам. По своей нервности Ч. не мог оставаться где-нибудь подолгу и с 1877 г. вел жизнь кочевую. Он совершал многократно артистические поездки по России и за границей (в Германии, Франции, Англии, Америке), дирижируя своими операми и концертами, составленными из его произведений. Педагогическая деятельность была Ч. не по сердцу, но тем не менее он пробыл профессором в консерватории в Москве 12 лет и написал учебник гармонии. Только под конец жизни Ч. основался в Клину, где и сохранилась его квартира со всей обстановкой; там же и архив Ч. Концерт 16 октября 1893 г., где он дирижировал в первый раз своей шестой симфонией, был лебединой песнью Ч. 25 октября он скончался в Петербурге и похоронен в Александро-Невской лавре. Капитальным трудом, дающим возможно полную характеристику Ч., является «Жизнь Петра Ильича Чайковского» (3 т., 1903), составленная М. И. Чайковским. Сюда вошел материал из архива Ч., «Памятной книжки правоведов XX выпуска», Мордвинова (СПб., 1894), «Воспоминаний о П. И. Чайковском» Кашкина (Москва, 1896) и газетных статей о сочинениях Ч.
    Н. Соловьев.

    Чакона

    Чакона (Chaconne, Ciaconna) – музыкальное сочинение, относящееся к разряду танцев и получившее художественную обработку. Мелодия Ч. состоит из четырех или восьми тактов в три четверти, в умеренно медленном движении. Эта мелодия повторяется в варьированном виде много раз, причем гармонизация и в особенности бас остаются те же. Passacaglia имеет сходство с Ч., но разница заключается в том, что темп Ч. немного подвижнее темпа Passacaglia, в которой и мелодия нежнее. В Раssacaglia сохраняется при повторении только бас (basso ostinato), причем верхний голос не составляет вариации темы, а идет произвольно. Художественную форму Ч. придал И. С. Бах в своей знаменитой Ч. d-moll для скрипки соло без аккомпанемента. Ч. применялась в старинных операх и балетах в виде финала для оркестра.
    Н. С.

    Чаплыгин Сергей Алексеевич

    Чаплыгин (Сергей Алексеевич) – математик, род. в 1869 г. Среднее образование получил в воронежской гимназии, высшее – в московском университете, на физикоматематическом факультете. Окончил курс в 1890 г. и был оставлен при университете для приготовления к профессорскому званию по кафедре прикладной математики. По выдержании магистерского экзамена получил звание приват-доцента (с 1894 по 1899). Защитил магистерскую диссертацию в 1898 г. и на степень доктора прикладной математики в 1903 г. Преподавал высшую математику в Константиновском межевом институте (1895-1901 гг.); преподает теоретическую механику в Имп. техническом училище с 1895 г., в имп. московском инженерном училище ведомства путей сообщения с 1896 г. (в звании сначала преподавателя, потом профессора) и на высших женских курсах с 1901 г. Напечатал: «О некоторых случаях движения твердого тела в жидкости» («Труды Физ. Отд. Имп. Общ. Люб. Ест.», 1894, т. VI; удостоена моск. унив. премии проф. Н. Д. Брашмана); «По поводу локсодромического маятника Гесса» (ib.); «О движении тяжелого тела вращения на горизонтальной плоскости» (ib., 1897, т. IX); «О некотором возможном обобщении теоремы площадей с применением к задаче о катании шаров» («Математич. Сборник», 1897, т. XI); «О некоторых случаях движения твердых тел в жидкости» (статья вторая, магистерская диссертация, ib., 1897, т. XX). Эти 3 работы удостоены золотой медали академией наук. «Линейные частные интегралы, задача о движении твердых тел, подпертых в одной точке» («Труды Физич. Отд. Имп. Общ. Любит. Естеств.», т. X, 1898); «О пульсирующем цилиндрическом вихре» (ib., 1898, т. X); «К вопросу о струях в несжим. жидкости» (ib., 1899); «О параболоидном маятнике» (ib., 1899); «О принципе последнего множителя» («Математический Сборн.», 1900, т. XXI); «Новый случай вращения тяжелого тела, подпертого в одной точке» («Труды Физ. Отд. Имп. Общ. Люб. Естествозн.», 1901, т. XI); «Новое частное решение задачи о движении твердого тела в жидкости» (ib, 1903, т. XI); «Один случай вихревого движения жидкости» (ib.); «О газовых струях» (докторская диссертация, «Учен. Записки Моск. Унив.» отд. физико-матем., 1902; «О катании шара по горизонтальн. плоскости» («Матем. Сборн.», т. XXIV).

    Чарвака

    Чарвака (санскр. Carvaka)-индийский философ, основатель грубо материалистической школы Ч. Он доказывал, что восприятие есть единственный источник познания и единственное средство доказательства. Мысль и чувство наслаждения или боли существуют у человека, пока есть тело, и невозможны, как только тело перестает существовать. Отсюда, а также из самосознания человека, Ч. выводил. что душа и тело – тождественны. В Веданта-Саре имеется опровержение четырех последователей Ч., исповедывавших его учение с разными видоизменениями: один доказывал, что грубое строение тела тождественно с душой, другой – что телесные органы составляют душу, третий – что душа и жизненные функции одно и тоже, четвертый – что мысль и душа одно и то же. Ч. жил, вероятно, до составления Рамаяны и, быть может, тождествен с Ч., упоминаемым в Магабхарате (ракшас, принявший вид брахмана, но открытый и испепеленный брахманами, при помощи огня их собственных глаз).
    С. Б-ч.

    Чардаш

    Чардаш или чардас – венгерский танец, состоит из двух частей: анданте и аллегро, обе в две четверти и в том же строе. Каждая мелодия, в 8 или 16 тактов, имеет в конце полную совершенную каденцию с характерным и неизменным рисунком мелодии. Ч. получил художественную обработку у Листа в его фортепьянных рапсодиях и у Гроссмана в опере «Тень воеводы».
    Н. С.

    Чартизм

    Чартизм (Chartism) – политическое и социальное движение в Англии с конца 1830-х до конца 1840-х гг., получившее имя от поданной в 1839 г. парламенту петиции, называвшейся хартией или народной хартией. Главное требование петиции, выраженное в 6 пунктах (избирательное право для всех мужчин старше 21 года, тайное голосование, отмена имущественного ценза для депутатов, равные избирательные округа, вознаграждение депутатов, годичный срок парламентских полномочий) и сводившееся к всеобщему, прямому, тайному и равному избирательному праву, было чисто политическим и соответствовало желаниям радикальной части буржуазии; предшественниками чартистов по отношению к этому требованию были еще в XVIII в. Картрайт (Cartwright), Вилькс, Годвин, в XIX в. Коббет, Аттвуд и в особенности Фрэнсис Плэс (Place), из коих последние два принимали участие и в самом чартистском движении. Другие требования чартистов, имевшие экономический и социальный характер, были выражаемы в их петициях в менее определенных формах, не в требовательных пунктах, а в мотивировке. Тем не менее именно они, не смотря на всю их невыясненность для самих вождей, являлись центром тяжести движения. Чартисты надеялись, что реформированный, согласно их желаниям, парламент сумеет найти верные средства для устранения социальных бед, против которых они протестовали. Для них построенный на принципе всеобщего голосования парламент должен был явиться организацией работающих масс в видах защиты их экономических интересов; поэтому Ч. можно считать предшественником социал-демократии, хотя собственно социалистические стремления в нем были весьма слабы. Непосредственной причиной, создавшей чартистское движение, были промышленные кризисы 1835 и 1836 гг. и созданная ими безработица 1825-30 и 1836-40 гг., распространившаяся преимущественно на Ланкашир, но захватившая также и другие части Англии, выбросившая на рынок десятки тысяч рабочих рук и значительно понизившая заработную плату остальных. Безработица вызвала еще в 1820-х гг. длинный ряд рабочих бунтов в различных городах Ланкашира, сопровождавшихся грабежом булочных и съестных лавок. Движение буржуазии, приведшее к парламентской реформе 1832 г., нашло горячую поддержку и в рабочих массах. Но успех этого движения совершенно не удовлетворил рабочих. Парламент, избранный на основании новой избирательной системы, провел в 1834 г. отмену старинного закона (времен Елизаветы) о призрении бедняков приходами и заменил прежнюю систему призрения рабочим домом, с крайне суровым и даже оскорбительны м для заключенных в нем людей режимом; между тем безработица как раз в это время загоняла в рабочий дом массы народа. Закон вызвал страшную ненависть и она распространилась на реформированный парламент. Движение и выразилось сначала в форме протеста против закона о бедных 1834 г. Начиная с 1836 г., в стране происходили митинги с десятками и даже сотнями тысяч присутствующих, направленные против этого закона и оканчивавшиеся подачей в парламент петиций об его отмене. В одну сессию 1838 г. было подано 333 петиции, с 268000 подписей, против закона (в защиту закона поступило только 35 петиций, с 952 подписями). В 1836 г. в Лондоне возникло общество рабочих (London Working Men's Association), за которым последовало основание других подобных же ассоциаций. В нем была выработана программа хартии из 6 пунктов, вошедших впоследствии в народную хартию. Начиная с 1837 г. общество пропагандирует подачу петиции с этими требованиями, но сперва имеет мало успеха; даже «Northern Star», радикальный орган О'Коннора, бывшего впоследствии вождем левого крыла чартистов, не обратил на него ни малейшего внимания. Главная задача этого органа в 1737 г. была пропаганда против закона о бедных. Но в «Poor Man's Guardian» и в «National Reformer» Бронтерр О'Бриен в 1837 г. упрекал рабочих за непонимание значения для них избирательного права; он ухватился за программу лондонской ассоциации рабочих и вел за нее пропаганду, которая к 1838 г. увлекла весьма широкие слои английских рабочих и радикальное крыло английской буржуазии. Появляется несколько журналов, пропагандирующих всеобщее избирательное право во имя экономических интересов масс. Уже в 1837-1838 г. среди чартистов намечаются два крыла; одно, во главе которого стояли радикальный депутат Аттвут и секретарь лондонской ассоциации рабочих Ловет, высказывалось за союз буржуазии с рабочим классом и отстаивало борьбу исключительно духовными средствами воздействия на парламент (митингами, процессиями, петициями). «Если два миллиона людей решатся добиться всеобщей подачи голосов – говорил Аттвуд, – и устроят для этого общую стачку, то какое правительство устоит против подобной демонстрации?» Левое крыло, во главе которого стояли О'Коннор. O'Бриен, священник Стефенс, отстаивало борьбу путем насилия. Правое крыло поддерживало агитацию за отмену хлебных законов; левое крыло ожидало от ее падения заработной платы и усиления буржуазии и потому при современных условиях считало ее невыгодной и опасной для рабочего класса, предоставляя ее будущему парламенту, избранному всеобщим голосованием. Ему же оно предоставляло отмену или сокращение постоянной армии и государственной церкви-двух институтов, на которые, по его мнению, народ приносит непосильные и бесполезные жертвы. Неясным указанием на их вред, также как на вред законов о бедных, ограничивалась его социальная программа, целиком подчинявшаяся одному политическому требованы. Социальная и экономическая программа правого крыла была несколько шире, но и она свидетельствовала о слабом уровне экономических и финансовых сведений, и тоже целиком подчинялась тому же политическому требованию. В нее входило уничтожение хлебных законов и понижение таким образом цены хлеба, отмена закона о бедных, разрушение рабочих домов и пересмотр фабричных законов. Кроме того Аттвуд. настаивал на восстановлении бумажной валюты, считая «дорогие деньги», т. е. золотую валюту, источником многих 6ед. В мае 1838 г. имел место грандиозный митинг в Глазго, на котором, по показаниям (может быть преувеличенным) чартистов, присутствовало 200000 человек, преимущественно рабочих; героем митинга был Аттвуд. Затем последовали митинги в Манчестере, Бирмингеме, Лондоне, Ньюкестле и др. На ньюкестльском митинге была принята предложенная О'Коннором резолюция: отстаивать всеобщее избирательное право «всеми, и притом не только законными средствами». 4 февраля 1839 г. собрался в Лондоне первый национальный конвент чартистов, состоявший из 53 делегатов от различных чартистских ассоциаций; конвент этот. по плану его устроителей, должен был иметь значение народного или рабочего парламента в противоположность парламенту аристократически буржуазному, заседающему в Вестминстере. На нем шла борьба между левым и правым крылом чартистов, между сторонниками физической силы и нравственного воздействия, и победа склонилась на сторону первых. На конвенте была окончательно выработана хартия и решена ее подача парламенту. В случае ожидавшегося непринятия петиции палатой общин было решено обратиться ко всем сторонникам реформы с предложением в один определенный день взять из сберегательных касс все имеющиеся у них деньги, предъявить к размену на золото все находящиеся в их руках ассигнации, а затем вооружиться и при помощи оружия отстаивать народную свободу. Хартия начиналась с указания на тяжелые испытания, которым подвергается в настоящее время народ: «Мы изнемогаем под бременем налогов, которые нашими повелителями все-таки признаются недостаточными. Наши торговцы и промышленники находятся на краю разорения. Наши рабочие голодают. Капитал не дает прибыли и труд не вознаграждается. Дом ремесленника опустел, а склад ростовщика наполнился. В рабочем доме нет места, а фабрика стоит без работы. Мы внимательно искали причины нужды... и не нашли их ни в природе, ни в провидении.... Мы с полным почтением заявляем. палате общин, что нельзя допустить продолжения такого порядка вещей.... Капитал не должен быть лишен надлежащей прибыли, труд рабочего-надлежащего вознаграждения. Законы, которые делают пищу дорогой, и законы, которые делают деньги редкими и удешевляют труд, должны быть уничтожены; налоги должны ложиться на собственность, а не на производительную деятельность... Как предварительное условие этих и других необходимых преобразований, как единственное средство, при помощи которого интересы народа могут получить защиту, мы требуем, чтобы охрана интересов народа была вверена ему самому». Затем следуют пункты хартии. В течение первой половины 1839 г. собирались подписи под этой петицией; агитация велась по прежнему на митингах столь же грандиозных, как и митинги 1838 г., нередко собиравшихся ночью при свете факелов, хотя парламент поспешил объявить ночные митинги запрещенными под страхом уголовной кары. В июле 1839 г. хартия была представлена палате общин с 1280000 подписей. 12 июля она была рассмотрена и требования ее отвергнуты большинством 235 голосов против 46. Уже 15 июля митинг негодования в Бирмингеме окончился кровавым столкновением народа с полицией; полиция стреляла, народ, хотя и плохо вооруженный, защищался; в результате-много убитых с обеих сторон, пожар, в котором сгорело 30 деревянных домов, масса арестов и судебных процессов. 4 ноября 1839 г. толпа в 10000 чел., из которых некоторые были вооружены ружьями, пиками, вилами, напали на тюрьму в Ньюпорте, где были заключены многие чартисты, и сделали попытку их освободить. Во время перестрелки было убито 10 и ранено 50 чартистов. В конце 1839 г. 380 чартистов, в том числе все вожди, были приговорены к тюремному заключению на сроки от 1 месяца до 2 лет. Чартистское движение на время затихло. Однако, уже тогда появилась книга Томаса Карлейля «Chartism», в которой доказывалось, что уничтожить Ч. нельзя, не уничтожив нужды. Действительно, уже летом 1840 г. началось оживление в местных чартистских ассоциациях, а 20 июля 1840 г. собрался в Манчестере съезд представителей чартистских ассоциаций, на котором была основана центральная (федеративная) организация чартистов (National Charter Association) из представителей местных ассоциаций. На этом конвенте восторжествовало умеренное крыло чартистов и была принята резолюция проводить хартию исключительно конституционными способами. Но в следующие же месяцы в национальной чартистской ассоциации вновь стало заметным революционное течение, в особенности по мере того, как она стала пополняться выпускаемыми из тюрьмы, с ореолом мученичества, вождями первого чартистского движения. В этой второй фазе чартистского движения делается заметной роль Бронтерра О'Бриена, у которого были некоторые социалистические стремления; он находил. что дело идет не о частных реформах, а о коренном преобразовании всего экономического строя, и был безусловным противником каких бы то ни было соглашений с консерваторами. Однако, еще большей популярностью пользовался О'Коннор, ненавидевший вигов и потому готовый поддерживать консерваторов; под его влиянием чартисты поддержали консерваторов на парламентских выборах 1841 г., и последние одержали победу в значительной степени благодаря им. В 1842 г. была составлена вторая хартия с теми же 6 требованиями, но редактированная гораздо резче; она представлялась уже не с полным почтением, как первая; «податели петиции – говорилось в ней – зная, что бедность вызывает преступления, смотрят с изумлением и тревогой на то, как плохо поставлена помощь бедным, Престарелым и больным; с чувством негодования они видят, что парламент желает сохранить в действии новый закон о бедных, не смотря на его нехристианский характер и гибельное влияние»; в петиции говорилось не только о гнете налогов, но и о несправедливости огромного содержания членов королевской фамилии и церковных сановников, при нищете народных масс; запрещение ночных митингов признавалось неконституционным; дурные законы объяснялись «стремлением безответственного меньшинства притеснять и довести до голодания большинство»; говорилось о господстве монополий, о недостаточности фабричного законодательства, о необходимости бороться с чрезмерным трудом и низкой заработной платой, о необходимости уничтожения государственной церкви и расторжения законодательной унии Великобритании с Ирландией (т. е. о необходимости гомруля для Ирландии); условием для осуществления этих мер выставлялись прежние 6 пунктов. Под петицией было собрано 3300000 подписей (не все, однако, принадлежали взрослым мужчинам). 2 мая 1842 г. она была подана палате общин; 16 человек несли ее по улицам; так как она не могла войти в ворота палаты общин, то она была разделена на куски и в таком виде внесена. Палата 287 гол. против 59 отвергла петицию. Тогда в Манчестере и в других местах Ланкашира была начата грандиозная стачка; толпы рабочих. примкнувших к стачке, насильно останавливали работавших, а в некоторых случаях портили машины и разбивали съестные лавки. Впрочем, официальные изображения бесчинств, произведенных рабочими, по-видимому сильно преувеличены. В разных местах произошли столкновения с полицией, во время которых было арестовано много рабочих и вождей Ч. В конце 1842 г. имел место новый процесс чартистов, окончившийся суровым осуждением; однако, вследствие формальных ошибок при судопроизводстве приговор был кассирован и дело прекращено; только поэт Ч. Томас Купер отсидел два года в тюрьме (существует предположение, что кассационные поводы были созданы нарочно по желанию министерства Роберта Ниля, чтобы не разжигать страстей). Чартистское движение вновь замерло, на этот раз на 6 лет. Промышленное оживление 1843-46 гг. сделало его немыслимым. Чартистские вожди, в особенности О'Коннор и О'Бриен, вели пропаганду в своих журналах, но большого успеха не имели. Очень характерен проект, выработанный О'Коннором в это время, основания своего рода акционерного общества для покупки мелких участков земли и для наделения ими рабочих, указывающий как далеки были его идеалы от стремлений социализма; для него Ч. был выражением протеста против развивающейся промышленной системы, но протестом, видевшим свой идеал не в изменении этой системы, а в ее уничтожении и в возвращении к земледельческому строю. В 1847 г. в Англии начался новый промышленный кризис, опять стала усиливаться безработица, и в 1848 г. Ч. вновь оживился на время, отчасти под влиянием толчка, данного парижской революцией. В Лондоне собрался новый конвент чартистов, на котором была принята новая (третья) хартия. Быстро под ней было собрано громадное число подписей (по утверждению О'Коннора– 5 милл.) и она была передана палате общин. Комиссия этой последней не насчитала. однако, под петицией и 2 милл. подписей и в их числе нашла подписи королевы Виктории, герцога Веллингтона, апостола Павла и т. п. Раскрытие этого факта сделало хартию и Ч. предметом не ужаса, чем они были прежде, а насмешек, и Ч. после этого окончательно сошел со сцены. Нельзя, однако сказать, чтобы он остался совершенно безрезультатным. Введение подоходного налога в 1842 г., отмена хлебных пошлин в 1846 г. и, самое главное, фабричный закон 1847 г., установивший 10-часовой рабочий день для женщин и детей, в значительной степени являются делом чартистов. Не смотря на то, что 1850-е гг. были эпохой, когда рабочее движение в Англии замерло, Ч. оставил глубокую память в рабочем классе Англии; рост тред-унионизма в следующие десятилетия, и энергичная борьба рабочего класса за свои экономические интересы и за политические права (1867 и 1884) в значительной степени обязаны своей интенсивностью именно чартистскому движению. Все сочинения по истории Англии в XIX в. посвящают значительное внимание истории чартистского движения; из специальных работ особенное значение имеет Gammage (чартист), «History of the Chartist Movement» (Л, 1894); Will. Lovett, «Life and struggles in pursuit of bread, Knowledge and freedom» (автобиография Ловетта; Л., 1876); Gr. Wallas, «The life of Fr. Place» (Л., 1898); Tildsley, "Die Entstehung und die okonomischen Grundsatze der Chartistenbewegungе (Иена, 1898). Весьма ценна статья о Ч. в книге М. ТуганБарановского, «Промышленные кризисы» (2 изд., СПб., 1900). Очерк о Ч. в книге Метена: «Социализм в Англии» (СПб., 1898) неудовлетворителен. См. еще G. J. Holyoake, «Life of J. В. Stephens, Preacher and pslitical orator»; Джефсон, «Платформа» (СПб., 1901).
    В. В-в.

    Часовни

    Часовни – так называются малые церкви, без алтарей. Они ставились над входом. в подземные кладбища, а также над подземными церквами, устроившимися на гробах мучеников. Таким образом, часовни служили надгробными памятниками и обозначали места нахождения престолов. Такое назначение они имеют и теперь. Кроме того, они устанавливаются на местах, ознаменованных какой-нибудь милостью Божией, или в воспоминание важных событий церковно-государственной жизни. Ч. назначаются главным образом для общественных молений христиан. Обычай устанавливать Ч. ведет свое начало из глубокой древности христианского мира; на них указывают деяния трулльского собора и капитулярии Карла Великого. В Греции Ч. известны под именем eucthria или oicoi proseuchV – дома молитвы; в римско-католическом мире они называются сарае или сареllае, на польском kaplicy, и устанавливаются в домах и на открытых местах, дорогах и перекрестках; для служения в домовых молельнях в замках рыцарских и дворцах бывали capellani. В России Ч. появились с водворением христианской веры. Ревностные ее проповедники нередко на местах языческих требищ и мольбищ водружали крест и сооружали Ч. Так, где в Новгороде стоял истукан Перуна, а в Ростове чествуем был Велес или Волос, там были устроены Ч. Св. Стефан, просветитель Перми, поставил несколько Ч., существующих доселе. Отшельники строили в дебрях часовенки, которые иногда бывали рассадниками монастырей и церквей. Убогая часовенка, срубленная препод. Сергием в чаще радонежских лесов, положила начало знаменитой в отечественной истории лавре. Строгие правила о Ч. явились в России в царствование императора Петра I-го, в виду тайного богослужения, которое раскольники совершали в Ч. Указы 1707 и 1722 гг. требовали, без всякого ограничения, чтобы разобраны были все Ч., как раскольнические, так и православные, и не дозволяли постройку никаких Ч. Однако, эти указы не везде исполнялись, вследствие крайней нужды в Ч.: в некоторых местах церкви были отдалены от селений, и Ч. отчасти заменяли их. Поэтому вслед за получением указа о разобрании Ч. стали поступать прошения в святейший синод, чтобы он дозволил Ч. не разбирать. В 1727 г. дозволено было восстановлять прежние Ч. и строить новые; но в 1734 г. был подтвержден указ 1707 г. о нестроении вновь Ч. и дозволено лишь не разбирать прежние. Между тем во многих местах Ч. были совершенно необходимы, по отдаленности селений от церквей. Во многих местах решились строить Ч. без дозволения начальства, надеясь, вероятно, впоследствии доказать, что часовня существовала до 1734 г. Может быть правительство знало о построении многих из них, но, сознавая нужду в них для селений, не преследовало строителей, когда убеждалось, что в данной часовне собираются православные, а не раскольники; в противном случае Ч. разбирались, не смотря ни на какие просьбы. При усиленной просьбе оставить часовню для моления мимо ходящих и едущих людей, святейший синод дозволял ставить столб с иконой на месте часовни, а просителям, желавшим выстроить часовню для собирания подаяний на церковь, святейший синод разрешал ставить на столе икону. В 1853 г. июля 28го последовал синодский указ о том, чтобы располагать прихожан к постройке церквей, где они нужны, допуская строение их в простейшем виде и не препятствуя постройке часовен, с тем, чтобы в последних православные причты по временам отправляли славословия. В 1865 г. последовал именной указ, объявленный сенату святейшим синодом, о предоставлении епархиальным архиереям права самим разрешать постройку Ч. как в селениях, так и в городах, кроме столиц, а также окончательно разрешать дела о самовольном построении или перестройке Ч. См. И. Снегирев, «Часовни в русском мире» («Душеполезн. Чтение», 1862, XI); прот. К. Никольский, «О часовнях» (СПб., 1889).

    Часослов

    Часослов – церковно-богослужебная книга, относящаяся к общественному богослужению. В противоположность Служебнику, Ч. предназначается для чтецов и певцов. Он заключает в себе неизменяемые молитвословия ежедневных служб церковных – утрени, полунощницы, часов с междочасием, изобразительных, вечерни и повечерия. От службы часов и самая книга получила свое название. Кроме того Ч., как и Служебник, содержит в себе чины и молитвы, присоединяемые к означенным службам круга дневного, каковы: утренние молитвы, последование возвышения панагии, благословение трапезы, канон Богородице и молитвы на сон грядущим. Присоединяются также к Ч. краткие изменяемые песнопения, которые бывают одни и те же во многих службах известного дня: тропари, кондаки, богородичны, прокимны и причастны, принадлежащие к богослужению круга седмичного и годового. Есть в Ч., как и в Служебнике, месяцеслов с тропарями, кондаками, прокимнами, причастными, величаниями и указаниями евангельских и апостольских чтений. Наконец, при нем прилагаются зрячая пасхалия, индикт ион и лунник, чтобы знать, в какие дни приходятся подвижные праздники и посты. Ч. различается великий и малый: последний есть сокращение первого. Основное содержание Ч., как и Служебника, носит на себе печать глубокой древности. Первоначальное составление книги приписывается преп. Савве Освященному: она заключала в себе тогда чинопоследования ежедневных церковных служб. Дополнения к Ч. сделаны, как полагают, св. Иоанном Дамаскиным и Федором Студитом. Однако, Ч. и после того был дополняем как в церкви греческой, так и в. русской, которая заимствовала от первой сам Ч. и дополнения к нему. Малый Ч, по-видимому, предназначался первоначально для бедных церквей, так как он заключает в себе по местам и устав; кроме того, он издавался и с учебной целью.

    Частицы

    Частицы (грамм.) – неизменяемые слова, имеющие в предложении различные функции. В этом широком смысле слова под Ч. разумеются также и наречия, и союзы, и предлоги. В более тесном смысле Ч. называются такие неизменяемые слова, которые нельзя отнести ни к наречиям, ни к союзам, ни к предлогам. Значительное количество такого рода Ч. не поддается более точной классификации. Этому препятствует неопределенность и крайняя формальность значения многих Ч. В особую группу легко выделяются только Ч. отрицательные или отрицания (не, ни, не-). Попытки классифицировать Ч. по их значению, по их употреблению в предложении и по месту, занимаемому ими в предложении, можно считать неудавшимися. Об этом красноречивее всего говорит то обстоятельство, что некоторые ученые дают предпочтение классификации Ч. в алфавитном порядке. Самое общее значение Ч. заключается в том, что они в том или другом отношении подчеркивают или оттеняют те слова, рядом с которыми они ставятся («die hervorhebenden Partikein» – Дельбрюка). Большей частью Ч. примыкают к предшествующему слову энклитически, т. е. имеют с ним одно общее ударение. Примерами таких оттеняющих Ч. может служить русск, же: напр. «где же справедливость?» (энклитика) или русск, и (может быть и союзом): напр. «и курица пьет» (проклитика). Некоторые из таких Ч. восходят в индоевропейскую древность, другие образовались в отдельных языках уже в историческую пору. К последним относится напр. русская модальная (т. е. обозначающая наклонение – modus) частица бы, возникшая из аориста глагола быть и образующая с формами прошедшего времени так назыв. сослагательное наклонение. – См. В. Delbruck, "Vergl. Syntax der idg. Sprachenе (П, 497-540, там же указана и специальная литература); его же, «Altindische Syntax» (471-546).
    Д. Кудрявский.

    Частное обвинение

    Частное обвинение – особый порядок производства в судебных установлениях дел о Ч. преступлениях ; в более общем значении термин: Ч. обвинение обнимает собой все формы участия Ч. лиц в возбуждении уголовного преследования и в обличении обвиняемого на суде. Участие Ч. лиц в преследовании преступных деяний в особенно широких размерах допускается в Англии, единственной стране, где, при сохранении обвинительной формы процесса, только в недавнее время организовано официальное обвинение. Государственная власть в Англии сохраняет за собой преследование преступлений только в исключительных случаях, вообще же возлагает таковое на Ч. лиц, рассчитывая на их содействие в виду затронутых преступлением частных интересов; при этом частные лица, на которых возлагается обязанность обвинения, действуют в государственных, а не в частных интересах, и не могут даже предъявить к обвиняемому гражданского иска в уголовном суде. На континенте Западной Европы, в период господства следственных форм уголовного процесса, публичный характер процесса привел к созданию прокуратуры и к полному устранению частных лиц от участия в обвинении: с возложением на суд своей деятельности по исследованию преступлений и с устранением из уголовного процесса состязательного начала не могло сохраниться места для деятельности Ч. обвинителя. Только со времени выработки господствующего ныне типа следственно-состязательного процесса в науке и законодательстве началось движение в пользу участия Ч. лиц в поддержании обвинения перед уголовным судом, объясняющееся с одной стороны общим стремлением к расширению сферы деятельности народного элемента в государственной жизни, с другой – выяснившимися недостатками деятельности прокуратуры в качестве органа официального обвинения. Сильный толчок к развитию учения об участии Ч. лиц в уголовном процессе дали съезды германских юристов (Juristentage), особенно II-й (1861) и XII-й (1875). Процессуальные законодательства французского типа до настоящего времени сохраняют монополию обвинения за прокуратурой: так во Франции и в Бельгии не допускается ни Ч. обвинения, ни участия Ч. лиц в поддержании обвинения наряду с прокуратурой; потерпевшим от преступления предоставлено лишь некоторое влияние на возбуждение преследования, путем подачи жалобы и принятия в деле участия в качестве гражданского истца. По делам о преступлениях, преследуемых не иначе, как по жалобе потерпевшего, деятельность прокурора ограничена лишь в отношении возбуждения преследования, но раз потерпевшим подана жалоба, прокурор приобретает полную свободу действий и самостоятельно, без всякого содействия потерпевшего, поддерживает обвинение на суде. Отсутствие Ч. обвинения во Франции и Бельгии объясняется высоким положением, которое в этих странах занимает прокуратура. До настоящего времени там не поднимался вопрос о введении порядка Ч. обвинения; как в литературе (Trebutien, Prins, F. Helie), так и в законодательных комиссиях, работавших по пересмотру уголовного процесса, высказывалось только пожелание расширить влияние Ч. лиц на возбуждение преследования, но и такое ограничение инициативы прокурора вызывает опасения «бесцельных скандалов, бесстыдного шантажа и низкой мести». В Австрии уставом 1873 г. по всем преступным деяниям, преследуемым в публичном порядке, допущено участие потерпевшего в обвинении наряду с прокурором (subsidiare Anklage des Privatbetheiligten); на судебном следствии потерпевший является вторым обвинителем, а в случае отказа прокурора от обвинения может продолжать преследование на свой страх, пользуясь, с немногими лишь ограничениями, процессуальными правами прокурора. По делам о Ч. преступлениях, преследуемых не иначе, как по жалобе потерпевшего, и допускающих прекращение производства за примирением , установлен Ч. порядок обвинения (Privatanklage), устраняющий прокуратуру от обличения обвиняемого на суде. Ч. обвинитель, как и прокурор, действует вполне самостоятельно и независимо от суда; в период предварительного производства права Ч. обвинителя несколько ограничены сравнительно с правами прокурора, но с момента предложения Ч. обвинения суду, Ч. обвинителю предоставляются все процессуальные права стороны. В случае надобности Ч. обвинитель имеет право обратиться к прокурору с просьбой принять на себя поддержание обвинения на суде; удовлетворение этой просьбы зависит от усмотрения прокурора, но частный обвинитель может обжаловать отказ прокурора его начальству. Принимая на себя, по просьбе Ч. обвинителя, поддержание обвинения на суде, прокурор является лишь представителем Ч.. обвинителя, который сохраняет за собой право отказаться от обвинения. В Германии, по уставу 1877 г., потер певшему предоставлено право обжалования действий прокуратуры по возбуждению уголовного преследования; в случае уважения жалобы судом потерпевший может присоединиться к прокурорскому обвинителю в качестве побочного обвинителя (Nebenklager). Оскорбления и причинение телесных повреждений могут быть преследуемы Ч. обвинителем без предварительного приглашения прокуратуры; однако, по каждому делу, преследуемому в порядке Ч. обвинения, прокурор по собственной инициативе может вступить в дело, как до возбуждения его Ч. обвинителем, так и после возбуждения, причем за Ч. обвинителем сохраняется лишь право присоединиться к прокурору в качестве побочного обвинителя, но дальнейшее производство дела происходит в порядке публичного, а не Ч. обвинения. В Норвегии по уставу 1887 г. потерпевшему предоставлено право заменять прокурора в случае его отказа от обвинения по всем делам, возникающим не иначе, как по жалобе потерпевшего. В Венгрии. по уставу 1896 г. потерпевшему предоставлено право требовать дополнения дела; по делам о Ч. преступлениях потерпевший пользуется правами вспомогательного обвинителя, если по делу, ради публичного интереса, выступил прокурор, и может заменить прокурора в случае отказа его от обвинения. В России по действующему уставу уголовного судопроизводства потерпевшему предоставлено право обличения обвиняемого на суде по всем уголовным делам только в мировых и судебно-административных установлениях, где прокуратура участия в обличении обвиняемых не принимает. В общих судебных установлениях в порядке Ч. обвинения, без участия прокуратуры, производятся лишь дела о Ч. преступлениях; по делам об уголовно-частных преступлениях потерпевшему предоставлено исключительное право возбуждения преследования. По всем остальным делам потерпевший пользуется лишь преимущественным правом возбуждения преследования; ему предоставляются некоторые права при производстве предварительного следствия, и в случае прекращения следствия окружным судом он может обжаловать это определение в судебную палату. Участие в обличении обвиняемого на суде потерпевший по делам, преследуемым в порядке публичного обвинения, может получить не иначе, как по предъявлении им гражданского иска. По делам о Ч. преступлениях необходимым условием для возбуждения преследования является Ч. жалоба, причем в делах этой категории относительно лиц, уполномоченных на подачу Ч. жалобы, порядка ее принесения и самого обвинения соблюдаются те же самые правила, что и по делам об уголовно-частных преступлениях. Производство уголовных дел в порядке Ч. обвинения начинается особым обрядом примирительного разбирательства; если примирение между потерпевшим и обвиняемым не состоится, то по делам низшей подсудности мировой (или городской) судья или земский начальник приступает к рассмотрению дела по существу, а по делам высшей подсудности судебный следователь или препровождает дело прокурору, если оно подсудно окружному суду без участия присяжных заседателей, или же приступает к производству предварительного следствия, причем, однако, ограничивается лишь теми доказательствами и уликами, которые будут указаны сторонами. По делам, подсудным окружному суду без участия присяжных заседателей, прокурор удостоверяется в том, что дело подлежит производству в порядке Ч. обвинения, а затем передает его в окружной суд, который, при наличности законных причин к прекращению дела и преюдициальных вопросов, или в случае отсутствия в деянии обвиняемого признаков преступления, прекращает производство, объявляя о том сторонам; частный обвинитель может обжаловать определение окружного суда в судебную палату. Если окружным судом постановлено дать делу дальнейший ход, то об этом извещается частный обвинитель, причем ему объявляется, что он в семидневный срок должен довести до сведения суда, желает ли он, чтобы какие-либо лица были допрошены в качестве свидетелей и по каким именно обстоятельствам (реш. общ. собр. кас. дпт. 1880 г., № 10). Если по делу было произведено предварительное следствие, то оно поступает на общем основании в судебную палату, которая входит при этом в обсуждение достаточности оснований к преданию обвиняемого суду, а в случае предания суду указывает лиц, подлежащих вызову к судебному следствию (реш. общ. собр. касс. дпт. 1890 г., № 4). Неприбытие Ч. обвинителя или его поверенного к судебному разбирательству без законных на то причин влечет за собой прекращение производства. Судебное разбирательство происходит по тем же правилам, что и по делам о преступлениях, преследуемых в публичном порядке, но прокурор в производстве дела участия не принимает, обвинительный акт заменяется жалобой Ч. обвинителя и суд ограничивается рассмотрением только тех доказательств. которые представлены сторонами. Частный обвинитель пользуется процессуальными правами, предоставленными прокурору. Дела о преступлениях, преследуемых в порядке Ч. обвинения, прекращаются в случае примирения потерпевшего с подсудимым, если оно последовало до начала фактического отбытия наказания (реш. угол. касс. дпт. 1868 г., № 828), а также в случае оставлены дела без хождения в течение давностных сроков. Ни односторонний отказ Ч. обвинителя от жалобы, ни смерть Ч. обвинителя поводом к прекращению производства служить не могут (реш. угол. касс. дпт., 1880 г., № 16 и 36). Судебная практика выяснила совершенную несостоятельность существующего у нас порядка Ч. обвинения. Предоставленный собственным силам, Ч. обвинитель в большинстве случаев не в состоянии справиться со своей задачей, в особенности в общих судебных установлениях, где против него выступают профессиональные юристызащитники подсудимых. Порядок Ч. обвинения, заставляя потерпевшего участвовать в собрании доказательств, допрашивать свидетелей, говорить речи в публичном судебном заседании, возражать присяжным доверенным, формулировать требования о наказании подсудимого, в громадном большинстве случаев является, фактически, отказом потерпевшему в правосудии. По глубоко вкоренившемуся в нашем населении убеждению достаточно заявить о нанесенной обиде начальству, а потому частный обвинитель нередко является в судебное заседание с твердым убеждением, что суд вызвал тех свидетелей, на которых он своевременно указал в своей первоначальной жалобе; вручаемое Ч. обвинителю объявление о его правах остается для него мертвой буквой; прав своих и сущности производства уголовно-частных дел он не понимает, установленных законом сроков усвоить не может, разобраться в вопросе о существенности и не существенности доказательств не умеет. Вследствие этого потерпевший весьма часто уходит из зала заседания неудовлетворенным, приписывая неожиданное для него оправдание подсудимого исключительно отсутствию со стороны суда должного внимания к делу. В виду этих указаний практики Высочайше учрежденная для пересмотра законоположений по судебной части комиссия предположила установить обязательное участие прокуратуры в производстве дел Ч. обвинения, превышающих подсудность участковых судей, с предоставлением потерпевшему права участия в обличении подсудимого наряду, с прокурором; вместе с тем предположено отменить правило 104 ст. уст. угол. судопр., ограничивающее рассмотрение дела, производящегося в порядке Ч. обвинения, теми лишь доказательствами, которые будут представлены сторонами, а в числе законных причин прекращения производства, наряду с примирением потерпевшего с обвиняемым, предположено указать смерть потерпевшего. Независимо от этих изменений, касающихся только дел Ч. обвинения, предположено по всем остальным делам допустить потерпевшего к участию в деле, на правах обвинителя, наряду с прокурором, в случае заявления о том потерпевшим до открытия судебного заседания. В военном процессе Ч. обвинение допускается только в России, причем в делах высшей подсудности частный обвинитель участвует в обличении подсудимого наряду с прокурором; таким образом в военном процессе еще в 1867 г. был введен тот порядок производства дел Ч. обвинения, который ныне предполагается ввести в процессе общем. Литература. Н. Буцковский, «Очерки судебных порядков» (стр. 453); А. фон Резон, «0 преступлениях, наказуемых только по жалобе потерпевшего по русскому праву» (1883); его же, статьи в «Журн. Гражд. и Угол. Права» (1877. № 3; 1878, № 2; 1880, № 3; 1882, № 7; 1890, № 5) и в «Юрид. Лет.» (1892, № 12); Арефа, «Частные или частно-общественные преступления по русскому законодательству» («Журн. Гражд. и Угол. Пр.», 1873, №6); В. Волжин, «Закон и жизнь» (т. 1, стр. 194-296); его же, статья в «Вест. Права» (1899, № 6); А. Лонгинов, «Примирительное разбирательство» («Журн. Гражд. и Угол. Права», 1883, № 2); В. Харламов, «Уголовно-частный порядок преследования» («Юрид. Вестн.», 1889, № 10); Д. Рубан, «Порядок производства дел Ч. обвинения» ("Журн. Гражд. и Угол. Пр. ", 1891, № 1); А. Рудановский, «О делах, возникающих по частным жалобам» («Юрид. Вест.», 1885, № 9); И. Щегловитов, «Участие потерпевшего в уголовном преследовании» («Журн. Гражд. и Угол. Пр.», 1888, № 5, и «Юрид. Вестн.» 1888, № 9); его же, «Уголовно-частный порядок преследования» («Юрид. Вестн.», 1889, № 5, и «Жур. Гражд. и Угол. Пр.», 1890, № 6); А. Соколов, «Примирительное разбирательство» («Жур. Гражд. и Угол. Пр.», 1891, № 10); К. Дворжицкий, «Ч. обвинение» («Журн. Юрид. Общ.», 1897, №7 и 8); его же, заметки в «Журн. Юрид. Общ.» (1898, № 6) и «Журн. Мин. Юст.» (1902,. № 7); П. Ифлянд, «Ч. обвинение по проекту новой редакции уст. угол. судопр.» («Журн. Мин. Юст.», 1900, № 9); его же, статья в «Журн. Мин. Юст.» (1896, № 2); В. Ширков, «Участие потерпевшего в уголовном преследовании» («Вестн. Пр.», 1900, № 6). Рефераты о Ч. обвинении: А. Вульферта в моск. юрид. общ. (1881), А. Степанова в Новороссийск, юрид. общ. (1880), Г. Слиозберга в спб. юрид. общ. (1901), Л. Таубера в харьковск. юридич. общ. (1902).
    А. С. Лыкошин.

    Чебоксары

    Чебоксары – уездн. гор. Казанской губ., на прав. берегу р. Волги, в 138. вер. от г. Казани, в живописной котловине, образуемой ррч. Чебоксаркой и Кайбулкой; большая часть города раскинута по трем горам, а меньшая – в низменности, находящейся между этими горами. Время основания Ч. неизвестно; впервые Ч. упоминаются в 1371 г., при описании путешествия вел. кн. Димитрия Иоанновича в Орду, к Мамаю; в 1557 г., при Иоанне IV, в Ч. построена крепость и заселена стрельцами; в 1708 г. Ч. приписаны к Казанской губ., а в 1781 г. сделаны уездным городом. Некогда Ч. были крупным торговым центром, но в настоящее время торговое значение города ничтожно и о былом процветании его свидетельствует лишь обилие церквей, весьма разнообразных по архитектуре, богатых колоколами и памятниками старины. Многие церкви находятся в запустении. Замечателен старый пятиглавый собор Введения, построенный в 1657 г. В общем вид города довольно жалкий, хотя Ч. (по-чувашски – «Чуксар-город») и называются нередко в шутку «столицей чуваш». В 1901 г. в Ч. числилось дворян 155, духовного сословия 52, почетных граждан и купеческого сословия 51, мещан 4935, крестьян 190, солдат бессрочноотпускных и их семейных 390, всего 5773 жит. (2904 мжч., 2869 жнш.); в том числе православных 5715, раскольников 42, прочих вероисповеданий 16. Население почти исключительно русское (прочих народностей только 16 чел.). Троицкий мужск. м-рь с 3 церквами. Церквей кам. 12, часовен 11, домов каменных 59, деревянных 945. На пристани преимущественно грузят хлеб, яйца, кости, лесные материалы, тряпье. 5 небольших заводов (1 кожевенный, 1 солодовенный и 3 кирпичных) и 9 мелких промышленных заведений, с общим производством до 25 тыс. руб., при 90-100 рабочих. Казенный винный склад. Ремесленников (преимущественно сапожники, портные, кузнецы и столяры) до 200 чел. Земледелием занимаются мало. Земская больница на 50 кроватей, земская вольная аптека, 2 ветеринарных врача. Городское трехклассное учил. (учреждено в 1789 г. под именем малого народного училища), с 232 учащ. Духовное муж. учил. с 162 учащ.; несколько начальных школ. По смете на 1901 г., доходы исчислены в 20117 руб., в том числе с городских недвижимых имуществ и оброчных статей 14389 руб.
    Чебоксарский уезд расположен приблизительно в середине западной половины Казанской губ., по обеим сторонам р. Волги. Правобережная половина уезда. напоминающая вытянутый от СЗ к ЮВ четырехугольник, имеет в длину приблизительно до 70 вер. и в ширину от 13 до 35 вер.; а левобережная половина уезда представляет два отруба, разделенные друг от друга узкой полосой Царевококшайского уезда, который врезывается в Ч. уезд клином. Площадь вост. отруба несколько больше западного. Площадь Ч. у., по Стрельбицкому, равняется, со включением внутренних вод, 3696,7 кв. вер. или 385085 дес., что составляет 6,6% общей площади Казанской губ. Ч. уезд орошается, кроме Волги, еще рядом мелких рек, из коих в правобережной (южной) части уезда более значительны: Цивиль, протекающая с Ю на С в западной половине этой части уезда, и Бол. Аниш, протекающий с ЮЗ на СВ в вост. половине. В левобережных (северных) частях уезда более значительны pp. Мал. Кокшага, Бол. Кокшага и Илеть. Преобладающее течение этих рек – с С на Ю. Все указанный реки, кроме Бол. Аниша, сплавные. Часть Ч., уезда, расположенная к С от р. Волги, представляет обширную низменность, покрытую преимущественно лесами и имеющую слабый склон. к Ю и ЮВ, т. е. к р. Волге. Эта часть уезда носит в общежитии название луговой части уезда. Здесь много небольших озер и довольно значительных болот, частью моховых. Южная или нагорная часть уезда представляет, наоборот, значительную возвышенность, которую можно разделить на три части: 1) к З от р. Цивиля, 2) между pp. Цивилем и Бол. Анишем и 3) к В от р. Бол. Аниша. Западная часть состоит из ряда холмов, изрезанных оврагами, со значительной покатостью на В, к реке Цивилю. Средняя часть представляет плоскую возвышенность, круто спадающую к Цивилю. Наконец, восточная часть является наиболее возвышенной и здесь, от правого берега Бол. Аниша, начинаются так назыв. Вязовые горы, тянущиеся по правому берегу Волги и достигающие 80-85 саж. над ур. моря. Согласно исследованиям А. Нечаева и А. Лаврского, северная часть Ч. у. сложена из послетретичных отложений, а южная – из верхнего яруса пермской системы. В луговой части уезда преобладают песчаные почвы и частью подзолистые; в нагорной распространены светлые и частью темные суглинки, а ближе к Волге – подзолистые почвы. Северная, иначе луговая половина Ч. уезда почти сплошь покрыта лесами, среди которых как бы вкраплены небольшие участки пашни и других угодий с выстроенными на них деревнями. В нагорной части уезда, наоборот, лесов очень мало и лишь в средней части их несколько больше. В луговой половине господствуют хвойные породы – сосна и ель, лиственные встречаются редко; в нагорной стороне, наоборот, распространены лиственные смешанные насаждения – дуб, липа и проч. По переписи 1897 г. 129109 жит. (63869 мжч., 65240 жнщ.); на 1 кв. вер. приходится по 34,7 чел. (плотность населения для всей Казанской губ. равна 39,2 чел. на кв. вер.). По полицейским сведениям, в 1901 г. числилось жит. в Мариинском посаде, Сундыре-тож (прист. на правом берегу Волги), 4490 и в уезде 127412, а вместе с у. гор. 137675 чел. (68541 мжч., 69134 жнщ.). Дворян 225, лиц духовн. сословия 568, почетн. граждан и купеч. сословия 144, мещан 9506, крестьян 109173, военных бессрочн. отпускн. и их семейств 18059. Православных 133614 (66453 мжч., 67161 жнщ.), раскольников 67, магометан 3898, язычников 67, прочих 29. Русских 25142 (12442 мжч., 12700 жнщ.), татар 3898 (1996 мжч., 1902 жнщ.), черемис 16736 (8300 мжч., 8426 жнщ.), чуваш 91879 (45783 мжч., 46096 жнщ.), прочих племен 30 (20 мжч., 10 жнщ.). В 1889 г. было насчитано 410 поселков (без г. Чебоксар и Мариинского пос.); в среднем на каждый поселок в луговой части уезда приходилось по 36 дворов и 191 душе об. пола, а в нагорной части – 51 дв. и 263 д. об. пода. В среднем по уезду на 1 поселок приходилось у татар 282 дворов и 1583 жителей, у чуваш 51 двор и 259 жит., у русских 39 дворов и 223 жит., у черемис 35 дв. и 184 жит. Многие селения, особенно инородческие, существуют уже несколько столетий; местами, напр., близ Абашева и Чурашева (в зап. части нагорной стороны у.), встречаются курганы и развалины старинных татарских городов. В 1889 г. числилось удобной земли 341119 дес., неудобной 44767, всей 385882 дес., в том числе в частной собственности 12394 дес., надельной крест. 186943 дес., казенной 181565 дес., г. Чебоксар и Мариинского пос. 3471 д., церковной и монастырской 1609 дес. Удобная земля распределилась по угодьям так: усадебной 2,18%, пахотной 29,36%, луговой 5,72%, лесной площади 53,81%, выгонной 1,37%. У крестьян надельная земля распределяется по угодьям так: усадебная 4,09%, пашня 70,21%, луг поемный 6,70%, луп. непоемный 4,39%, дес 1,03%, кустарник и заросли 10,86%, выгон 2,72%. У частных владельцев-усадьбы 2,87%, пашня 61,28%, луг поемный 12,89%, непоемный 1,02%, лес 5,49%, кустарник 14,57%, выгон 1,88%. Казенные земли: пашня 0,37%, луг непоемный 0,17%, лес 98,74%, кустарник 0,72%. Крестьяне владеют надельной землей на общинном начале. Как и в других местностях, где преобладает чувашское или черемисское население, большинство общин принадлежит к типу так назыв. составных, т. е. таких, где в состав одной и той же общины входит несколько селений, расположенных в разных частях одной и той же межевой дачи, причем часть земли находится в единственном владении каждого отдельного селения, а другие участки – в общем владении двух или более селений. Такой способ владения землей порождает большую запутанность и нередко подает повод к нескончаемым судебным процессам. Другая особенность – стремление крестьян к разверстке надельных земель по наличным мужским душам каждые 12 лет. Полевое хозяйство у крестьян трехпольное. В озимом клину сеют рожь; в яровом в 1901 г. 21% был занят яровой пшеницей, 32% овсом, 22% ячменем, 7% гречей, 18% прочими хлебами; среди последних довольно значительную роль играет полба, которую сеют главным образом чуваши, почти исключительно для собственного потребления (на кашу). Частновладельческое хозяйство развито сравнительно слабо (в 1901 г. было засеяно рожью только 2672 дес. и яровыми 2585 дес.). С 1 дес. собирается хлеба пудов (в среднем за 18 лет): ржи 49, 5 и 39, 4 (первое число обозначает валовой сбор с 1 дес. на частновладельческих землях, а вторая – на крестьянских надельных), яровой пшеницы 30,8 и 31,9, овса 38,5 и 31,2, ячменя 32,0 и 34,5, гречихи 23,8 и 24,8, гороха 32,9 и 30,8, льняного семени 19 и 25. В среднем за 6 лет (1895-1900 гг.) годовой чистый сбор продовольственных хлебов (без овса, картофеля и масличных), за вычетом семян, равнялся для всего уезда 2942 тыс. пд., что составляет по 23,6 пуд. на 1 душу сельского населения. Соответствующая цифра для всей Казанской губ. 21,2 пд. на 1 душу сельского населения. Из 19526 дес. покосов 61% относится к поемным и 39% к суходольным, лесным и болотным. Из поемных покосов 54% расположены по р. Волге (укос 100-150 пд. с дес.), 19% по Цивилю (укос 135 пд.), остальные по Бол. Анишу (укос 100 пд.), Илети (120 пд.), Бол. Кокшаге (90 пд.), М. Кокшаге (укос 80 пд.) и др. рекам. Средний укос на непоемных лугах 40-80 пд. с 1 дес. Арендные цены на землю: 1 дес. под озимое 810 руб., под яровое 5-8 руб. (за неунавоженную супесчаную землю цены спускаются до 3 руб.), луга поемного 8 р.50 к., непоемного 6 руб. (средние цены). В 1901 г. числилось в уезде лошадей 30556 и сверх того в г. Чебоксарах и Мариинском посаде 225, рогатого скота 24409 и 634, овец 101317 и 310, свиней 30610 и 228, коз 2492 и 21. При земском статистическом исследовании в 1889 г. оказалось безлошадных дворов 27%, однолошадных 44%, двухлошадных 23%, трехлошадных 5%, с 4 и более лошадями 1% (в 1858 г. по кадастру безлошадных было 6,2%, в 1882 г., по конской переписи 12,5%). Земледелие – почти исключительное занятие большинства населения Ч. уезда. Хлеб вывозится преимущественно по Волге, частью по Моск. Казанской жел. дороги, которая проходит по юго-вост. углу южной половины уезда (ст. Тюрлема), частью гужом. Главнейшие пристани на Волге: гор. Чебоксары, Мариинский пос. и Козловка. В 1900 г. с названных пристаней отправлено тыс. пд.: пшеницы и полбы 5, муки ржаной 502, ржи 170, овса 531, ячменя 47, пшена 1, итого 1256 тыс. пд. Кроме того, отправлено на судах вниз по Волге 1055 тыс. пд. дров, лесных строит. материалов вниз 426 тыс. пд. и вверх 632 тыс. пд.; прибыло в г. Чебоксары сверху в плотах и на плотах строит, материалов 1305 т. пд. Из Мариинского пос. отправлено судов: вверх 137, с 282 тыс. пд. груза, и вниз 134, с 1303 тыс. пд., прибыло судов: снизу 123, с 76 тыс. пд., и сверху 76 суд., с 9 тыс. пд.; объявленная ценность отправленных грузов – 387 тыс. руб., прибывших – 57 тыс. руб. Соответствующие цифры для гор. Чебоксар: отправлено вверх 246 судов, с 947 тыс. ид., вниз 345 судов, с 1333 тыс. пд.; прибыло снизу 222 судна, с 200 тыс. пд., и сверху 175 суд., с 1387 тыс. пд. Из Козловки отправлено вверх 172 судна, с 855 тыс. пд., вниз 52 судна, с 558 тыс. пд.; прибыло снизу 165 суд., с 9 тыс. пд., и сверху 77 суд., с 3 тыс. пд. В последние годы в Козловке грузятся на пассажирские пароходы очень много яиц, отправляемых через Рыбинск и Виндаву за границу, также в Петербург и отчасти в Казань. С единственной на р. Цивили пристани (Рунгинской) в 1900 г. отправлено 10 судов (все вниз), с грузом в 475 тыс. пд., в том числе отправлено муки ржаной 215 тыс. пд., овса 257 тыс. пд., ячменя 2 тыс. пд. По железной дороге вывезено в 1900 г. 16 тыс. пд. В 1900 г. в Ч. уезде, не считая г. Чебоксар, имелись: 1 винокуренный завод с 60 рабочими и производством свыше 200 тыс. руб., 5 вароваренных и скипидарных заводов, 4 лесопилки, 1 механич. завод с 336 рабочими и производством свыше150 тыс. р., всего 12 заводов с 642 рабочими и производством свыше 700 тыс. руб. Кроме того мелких заведений в уезде 25, в Мариинском посаде 8 и в г. Чебоксарах 9. Внеземледельческие промыслы среди крестьянского населения распространены слабо. Сравнительно развиты рубка леса, жжение угля, кулеткацкий, смолокуренный, бондарный и плотничный промыслы. Оригинальным промыслом является плетение из ивовых и черемуховых прутьев корзин для экипажей. В 1901 г. в уезде было 32 земских школы, 68 школ грам., 16 церк. приход. с пособием от земства, 3 министерск., 4 городских, 4 братства св. Гурия, 1 частная, итого 128 школ; учащих 247, учащихся 6176 (82% мальчиков и 18% девочек), окончивших курс 774. В чувашском селе Ишаки двухклассная миссионерская школа с педагогическим классом, имеющим целью готовить учителей для церковноприходских школ. При школе преподается иконопись. Медицинских земских участков 5, больниц и лечебниц 4, в них кроватей 95; земских врачей 5, фельдшеров 11, акушерок 4, аптек 1, ветеринаров 1, ветеринарных фельдшеров 2. Земская почта. Земских расходов на 1902 г. назначено было 129900 руб., в том числе на содержание земского управления 12300 р., на народное образование 27300 руб., на медицинскую часть 55200 руб. Сборы с недвижимых имуществ 112800 руб. 7,8% сборов с недвижимых имуществ падает на владения частных лиц. 45,0% на сельские общества, 8,1% на владения гор, Чебоксар и Мариинского посада, 39,1% на земли казны. С десятины лесной площади взимается на уездные и губернские потребности по 29,4 коп., с прочих земель-по 36,4 коп. Ср. «Материалы для сравнительной оценки земельных угодий в уездах Казанской губ.» (вып. 8, «Уезд Чебоксарский», Казань, 1890); «Обзор Казанской губ. за 1901 г.» (Казань, 1902); «Своды важнейших постановлений губернских и уездн. земск, собр. Казанской губ.», сессий 1901, 1900 и 1887 гг.; «Сравнительная оценка земельн. угодий в уездах Казанской туб.» (Казань, 1893); «Общий свод данных хозяйственно-статистических исследований Казанской губ.; часть экономическая» (Казань, 1896); «Статистический сборник министерства путей сообщ.» (вып. 66 и 67, СПб., 1902); «Казанская губ. в сельскохозяйственном отношении за 1900 г.»; «Свод статистических сведений по сел.-хозяйс. России к концу XIX стол.» (вып. 1, 1902, изд. мин-ва землед.).
    П. Н.

    Чебышев Пафнутий Львович

    Чебышев (Пафнутий Львович) – знаменитый русской математик, родился 14 мая 1821 г. в сельце Окатове, Калужской губ.; скончался 36 ноября 1894 г. в С.Петербурге. Питомец московского университета, в котором он кончил курс в 1841 г., Ч. всю свою профессорскую деятельность с 1847 г. по 1882 г. посвятил с. петербургскому университету. Ученая деятельность Ч., начавшаяся в 1843 г. появлением в свет небольшой заметки «Note sur une classe d'integrales definies multiples» («Journ. de Liouville», т. VIII), не прекращалась до конца его жизни. Последний его мемуар «О суммах, зависящих от положительных значений какой-либо функции», вышел в свет уже после его кончины (1895, «Mem. de l'Ac. des sc. de St. Peters.»). Заслуги Ч. оценены были ученым миром достойным образом. Он был членом Императорской академии наук с 1853 г., Associe etranger парижской академии наук с 1860 г. (эту честь Ч. разделял лишь еще с одним русским ученым, знаменитым Бэром, избранным в 1876 г. и в том же году скончавшимся), членомкорреспондентом множества ученых обществ Зап. Европы и почетным членом всех русских университетов. Характеристика его ученых заслуг очень хорошо выражена в записке академиков А. А. Маркова и И. Я. Сонина, читанной в первом после смерти Ч. заседании академии. В этой записке, между прочим, сказано: «Труды Ч. носит отпечаток гениальности. Он изобрел новые методы для решения многих трудных вопросов, которые были поставлены давно и оставались нерешенными. Вместе с тем он поставил ряд новых вопросов, над разработкой которых трудился до конца своих дней». Академия постановила исходатайствовать средства на издание полного собрания сочинений Ч. и оказать возможное содействие этому предприятию. Существенное материальное содействие исполнению этого предприятия оказал брат покойного, профессор В. Л. Чебышев. в, а редакцию трудов Ч. Взяли на себя авторы упомянутой записки. В настоящее время уже вышел в свет первый том сочинений Ч. на русском и французском языках. Полный список трудов Ч. можно найти в «Известиях Акад. Наук» за 1895 г. (т. II, № 3). Укажем здесь лишь самые замечательные из трудов Ч. Сюда относятся прежде всего работы Ч. по теории чисел. Начало их положено в прибавлениях к докторской диссертации Ч.: «Теория сравнений», напечатанной в 1849 г. В 1850 г. появился знаменитый «Memoire sur les nombres premiers», где даны два предела, в которых заключается число простых чисел, лежащих между двумя данными числами. Результаты Ч. и до сих пор составляют самое существенное из того, что известно по данному вопросу. В 1867 г. во II томе «Моск. Мат. Сб.» появился другой весьма замечательный мемуар Ч.: "О средних величинах-, в котором дана теорема, лежащая в основе различных вопросов теории вероятностей и заключающая в себе знаменитую теорему Якова Бернулли как частный случай. Этих двух работ было бы достаточно, чтобы увековечить имя Ч. По интегральному исчислению особенно замечателен мемуар 1860 г.: "Sur l'integration de la differentielle , в котором дается способ узнать при помощи конечного числа действий, в случае рациональных коэффициентов подкоренного полинома, возможно ли определить число А так, чтобы данное выражение интегрировалось в логарифмах и, в случае возможности, найти интеграл. Наиболее оригинальными, как по сущности вопроса, так и по методу решения, являются работы Ч. «о функциях, наименее уклоняющихся от нуля». Важнейший из мемуаров, сюда относящихся, есть мемуар 1857 г. под заглавием: «Sur les questions de minima qui se rattachent a la representation approximative des fonctions» (в «Мем. Акад. Наук»). Эту работу особенно ценят ученые Германии и Франции; так, напр., профес. Клейн в своих лекциях, читанных в геттингенском университете в 1901 г., называет этот мемуар «удивительным» (wunderbar). Содержание его вошло в классическое сочинение L Bertrand, «Traite du Calcul diff. et integral». В связи с этими же вопросами находится и работа Ч. «О черчении географических карт». Далее, замечательны работы Ч. об интерполировании, в которых он дает новые формулы, важные как в теоретическом, так и практическом отношениях. Одним из любимых приемов Ч., которым он особенно часто пользовался, было приложение свойств алгебраических непрерывных дробей к различным вопросам анализа. К работам последнего периода деятельности Ч. относятся исследования "О предельных значениях интегралов («Sur les valeurs limites des integrales», 1873). Совершенно новые вопросы, поставленные здесь Ч., разрабатывались затем учениками его, Последний мемуар Ч. 1895 г. относится к той же области. В связи с вопросами «о функциях, наименее уклоняющихся от нуля», находятся и работы Ч. по практической механике, которой он занимался много и с большой любовью. В этой области Ч. принадлежат различные остроумные приборы, из которых один (Machine arithmetique а mouvement continu) хранится в Париже, в Conservatoire des arts etmetiers. Заслуги Ч., как профессора, навсегда останутся в памяти тех, кому выпала завидная доля учиться у него. Он продолжал учить своих учеников и по окончании ими университетского курса, направляя их первые шаги на научном поприще, путем бесед и драгоценных указаний на плодотворные вопросы. Ч. создал школу русских математиков, из которых многие пользуются в настоящее время большой известностью. Общественная деятельность Ч. Исчерпывалась его профессурой и участием в делах академии наук. Из некрологических очерков можно указать прекрасно составленный очерк академика А. М. Ляпунова в VI т. 2-й серии «Изв. Харьк. Матем. Общ.» К. Поссе.

    Чек

    Чек – письменное распоряжение, посредством которого одно лицо (чекодатель) дает поручение другому (плательщику) уплатить за него предъявителю Ч. или лицу, в нем указанному, определенную сумму денег. Форма Ч. обыкновенно таковая или подобная: «СПб. 7 мая 1903 г. ..... банку. Прошу уплатить предъявителю 500 руб., списав сумму с моего счета. Подпись». По своему юридическому характеру Ч. близок к переводному векселю и переводу, но он имеет некоторые существенные от них отличия. Вексель служит прежде всего интересам кредита и обращения, Ч. же лишь к облегчению платежей и потому выдается на короткий срок. Перевод (ассигнация) представляет собой единичное обязательство, состоящее в двойном поручении от лица, выдающего перевод: с одной стороны и плательщику, а с другой к получателю перевода. Его цель – облегчить уплату денег из одного места в другое путем устранения пересылки денег. Обязанности же со стороны плательщика по отношению к чекодателю по оплате Ч. имеют обыкновенно длящийся характер и вытекают из специальных отношений между этими лицами, состоящих в том, что чекодатель вносит в кассу плательщика или получает от последнего в кредит те или другие суммы денег, составляющие его текущий счет, взамен чего плательщик обязывается покрывать из этого счета платежи чекодателя, обозначенные в Ч. и написанные на бланке, выданном плательщиком. По самому свойству этих отношений они могут устанавливаться только или по преимуществу между лицами, занимающимися хранением и помещением чужих денег, т. е. банкирами и банками с одной стороны, и частными лицами с другой, отношения по векселям и переводам могут быть установлены между частными лицами, не имеющими никакой связи с банками. Обычай заменять платежи деньгами выдачей Ч. на имя лиц и учреждений, хранящих или распоряжающихся деньгами чекодателя, очень раннего происхождения, но в средние века ими пользовались только короли, государственные и городские учреждения. С XV в. в Италии, несколько позднее в Нидерландах, а затем в особенности в Англии Ч. получает все большее и большее развитие. распространяясь по всей Европе и Америке. В настоящее время в культурных государствах, при широко распространенном обычае держать деньги на текущем счету в банках и у банкиров, платежи Ч. получили всеобщее распространение и в значительной мере вытеснили денежные. Система взаимного зачета Ч., выданных на разные банки и учреждения, возникшие для этого зачета еще более содействовали замене денежного обращения чековым. Экономические выгоды Ч. состоят во всех тех удобствах, которые доставляются частным лицам безденежным платежом. Сберегая время, труд и расходы, связанные с домашним хранением денег, Ч. также обеспечивает от краж, потерь и прочетов. Будучи связан с взаимным зачетом, чековой оборот избавляет от необходимости и сами банки держать в кассах большие и непроизводительные запасы наличных денег. При чековой системе все излишнее количество денег уходит в торговлю и промышленность, оживляя эти отрасли и вызывая к жизни новые предприятия, вместе с чем исчезает потребность в излишнем выпуске бумажных денег и след. опасность денежного кризиса. Злоупотребления, связываемые с чековым обращением, представляются тем не менее очень значительными. Поскольку оплата чеков обеспечивается не денежной наличностью чекодателя, а кредитом его в банке, или поскольку банк обращает эту наличность на кредит другим лицам, благодаря чему в кассе банка вместо денег имеются лишь долговые претензии, – опасности денежного кризиса представляются очень большими, хотя и не столь значительными как при выпуске бумажных денег со стороны государства, ничем не обеспеченных. Сравнительно легко совершаемая подделка Ч. наносит большие убытки банкам или чекодателям, смотря по тому, на чей счет ставит закон и обычай потери, связываемые с уплатой по подложным чекам.
    Юридические отношения, вытекающие из Ч. между чекодателем, плательщиком и владельцем Ч., определяются разно в разных законодательствах, но существо их однородно. В некоторых государствах они определяются обычаями, установившимися в сношениях с банками, и не затронуты законом (в частности в Австрии, Германии). В России не только нет закона о Ч., но о них не упоминается даже в уставах банков. Тем не менее как государственный банк, так и частные занимаются широко чековой операцией, создавшей свое обычное чековое право, сведенное составителями проекта обязательственного права, имеющего войти в новое русское гражданское уложение, в последовательный ряд постановлений. Но этим постановлениям чековые отношения могут возникнуть только с банкиром и только при наличности у последнего текущего счета чекодателя (последние ограничения отсутствуют в некоторых континентальных законодательствах). Ч. должен быть написан на бланке плательщика и содержат в себе: число, месяц и год выдачи; место выдачи; обозначение суммы; фамилию и фирму плательщика и подпись чекодателя. Ч. оплачиваются по предъявлении, без отсрочки, за исключением Ч. свыше известной суммы, каковые, по соглашению при открытии текущего счета, могут быть оплачиваемы на следующий день. Ч. может быть как именной, так и на предъявителя; первый передается по бланковой надписи. Так как юридическая связь из текущего счета возникает лишь между чекодателем и банкиром, а не последним и чекодержателем, то и право требовать уплаты от банка, в случае отказа в ней им, принадлежит чекодателю, отвечающему перед чекодержателем лишь уплатой убытков за несвоевременное получение должной ему суммы. При неуплате Ч. банком чекодержателю принадлежит, потому, право обратного требования к чекодателю, а не иск к банку. Со своей стороны просрочка или неполучение по иной вине чекодержателя из банка следуемой ему суммы дает право чекодателю вычесть при уплате суммы, обозначенной в Ч., убытки, связанные для него с несвоевременным получением денег из банка. До уплаты банком по Ч. чекодатель может отменить свое распоряжение об уплате, но обязательство для банка уплатить но Ч. наступает с момента выдачи Ч., посему смерть чекодателя и объявление его неправоспособным не дают права банку отказать в уплате по Ч., выданному до этих событий. Согласно цели Ч. служит платежным средством, а не орудием кредита, он признается действительным лишь в течение пяти дней или 10, если уплата не на месте выдачи. В западных законодательствах и обычае существуют более продолжительные сроки, означаемые на самих чеках. Проект молчит относительно распределения ответственности между банком и чекодателем при получении по подложным Ч. Сенат относит ущерб на счет чекодателя (реш. 1892 г., № 114), но, как кажется, совершенно несправедливо. Собственником выданных денег является банк, и убытки, причиненные случаем, подлежат возмещению на его счет с правом обратного требования с чекодержателя, если они произошли отчасти по его вине (возражение проф. Шершеневича).
    Литература западная см. «Handbuch der Staatswissenschaften» Конрада, Лексиса и др. под словом Check. Русская: Бернштейн, «К вопросу о чеках» («Журн. Юр. Общ.», 1895, XI); Катков, «О чеках» (там же, 1896, № 1); Студентский, «О чеках» («Журн. Мин. Юст.» 1898, №№ 8 и 9); Обязательственное право с объявлениями", т. III (изд. ред. комиссии по составлению гражд. улож.). Шершеневич, «Учебник торгового права» (К., 1903).
    В. Н.

    Челлини

    Челлини (Бенвенуто Cellini) – знаменитый итальянский золотых дел мастер, медальер и скульптор, сын архитектора Джованни Ч., род. во Флоренции, 3 ноября 1500 г., вначале учился музыке, но выказывал больше охоты к пластическим искусствам и, 15-ти лет от роду, поступил, против отцовской воли, в ученики к золотых дел мастеру Антонию ди-Сандро, прозванному Марконе. Своенравный и буйный характер юноши не давал ему уживаться на одном месте и он переходил от одного мастера к другому, ведя скитальческую жизнь между Флоренцией и Римом, пока, в 1523 г., не остался надолго в вечном городе, где папа Климент VII (Медичи), в виду его художественных знаний и по части музыки, и по части ювелирного мастерства, принял его к себе на службу. Кроме разных мелких поделок для папы, Ч. занимался резьбой штемпелей для медалей (которые в то время были в моде носит на мужских шляпах), отливкой и чеканкой предметов украшения, выбивными металлическими работами, изготовлением эмалей, и вскоре приобрел большую известность в кругу римских богачей и знати. Эту деятельность художника прервали осада и опустошение Рима войском имп. Карла V под начальством конетабля Бурбонского. Участвуя в защите города от неприятеля, Ч., по его словам (которым, зная его склонность к хвастовству, нельзя придавать большой веры), убил конетабля выстрелом из ружья и принца Оранского из пушки. По заключении барселонского мира, Ч. жил и трудился то во Флоренции, то в Риме. Будучи во втором из этих городов неосновательно заподозрен в убийстве, он бежал в Неаполь, но вскоре Климент VII призвал его снова к своему двору. Преемник этого папы, Павел III, вверил Ч. управление римским монетным двором, но убийство одного миланского золотых дел мастера, совершенное им в запальчивости; принудило Бенвенуто к новому бегству, на этот раз во Флоренцию, Здесь поступил он, в качестве медальера, на службу к герцогу Александру и изготовил ряд превосходных монет и медалей, а затем отправился во Францию, ко двору Франциска I, но вскоре, заболев и затосковавшись по родине, возвратился в Рим; папа даровал ему прощение еще до его поездки во Францию. Обвиненный в утайке части серебра, золота и драгоценных каменьев, отпущенных для заказанных ему работ из папской казны, он был приговорен к пожизненному тюремному заключению и посажен в замок Св. Ангела, но через два года, благодаря заступничеству кардинала Ипполита д'Эсте, выпущен на свободу. Вероятно, по поручению этого сановника была вылеплена им модель известной солонки, впоследствии исполненной из золота для французск. кор. Франциска I и составляющей теперь одну из главных драгоценностей имп. сокровищницы в Вене. В 1540 г. Ч. отправился вторично во Францию, где пробыл на королевской службе пять лет. Из работ, исполненных им в это время, можно указать с достоверностью только на так назыв. «Фонтонеблоскую Нимфу» – колоссальный бронзовый рельеф, изображающий нагую лежащую молодую женщину, окруженную животными (наход. в Луврск. муз., в Париже). Не смотря на благоволение Франциска I и на получение от него в подарок замка Ле-Пти-Несль, Ч., тревожимый интригами своих соперников, покинул Францию, в которую и потом не захотел возвратиться, как ни просил его о том король. Он поселился во Флоренции, где герцог Козимо I принял его с распростертыми объятиями. Для него Ч. вылепил и отлил из бронзы статую Персея с головой Медузы в руке, одно из лучших своих произведений, красующееся теперь во Флоренции, в Loggia dei lanzi. К этой же поре деятельности знаменитого художника относятся его опыты ваяния из мрамора – группа «Аполлон и Гиацинт» и статуя «Нарцис» (обе во флорент. галл. Уффици). Во время войны со сенцами, Ч. заведывал поправкой и усилением укреплений Флоренции. Последние восемь лет его жизни протекли более мирно, чем все предшествовавшие ее годы. В 1558 г. он пошел в монахи, но вскоре скинул с себя рясу для того, чтобы жениться, не взирая на то, что ему было уже около 60 лет. Он ум. во Флоренции, 13 февраля 1571 г., оставив после себя двух дочерей и сына. Из исполненных им золотых и серебряных изделий дошли до нас только немногие: драгоценность их материала, небрежность и невежество владевших ими, были причиной того. что большинство их давно уничтожено для изготовления других вещей, и хотя еще нередко встречаются изделия подобного рода, считающиеся вышедшими из рук Ч., однако, принадлежность их ему почти всегда не только сомнительна, но и совершенно невероятна. Из крупных скульптурных работ Ч., сверх вышеупомянутых, особенно замечательны бронзовый, превосходящий своей величиной натуру бюст Козимо I, в палаццо-Барджелло, во Флоренции, и мраморное, размером в натуру, Распятие, в Эскорьяле, близ Мадрида. Как золотых дел мастер, Ч. вполне достоин славы первоклассного художника, приобретенной им еще при жизни: в отношении вкуса орнаментики и изящества работы у него нет соперника среди всех артистов эпохи Возрождения. Напротив того, как скульптор крупных произведений, он занимает в истории итальянского искусства лишь второстепенное место: его статуя «Персей», при всей своей красоте, страдает неверностью пропорций и погрешностями в мускулатуре; эффектность ее – чисто внешняя, не возбуждающая глубокого чувства в зрителе. Композиция медалей и штемпелей, изготовленных Ч., носит на себе отпечаток манерности, свойственной почти всем последователям Микеланджело, влияние которого более или менее ясно отражается и в прочих произведениях Бенвенуто Ч. написал свою автобиографию, доведенную до 1562 г. Это сочинение, впервые появившееся в печати на итальянском языке в 1728 г. и после того изданное много раз, переведено на все европ. языки (русск. перевод СПб., 1848 и позже). Ярко обрисовывая личность автора и подробно повествуя об его художественной деятельности, оно дает вместе с тем живую картину окружавшей его среды, близко знакомит с современными ему людьми и нравами, вследствие чего имеет важное значение не только для истории искусства, но и для истории культуры вообще, кроме автобиографии, из-под пера Ч. вышли два трактата, о золотых дел мастерстве и о скульптуре; они, вместе с другими его сочинениями в прозе и стихах, изданы Фр. Тасси (Флоренция, 1839, 3 т.). -Ср. Е. Plon, Benvenuto Cellini, orfevre, medailleur et sculpteur" (Пaриж 1882; дополн. 1884); J. Arneth, «Studien иbег Benvenuto Cellini» (Вена, 1859); A von Reumont, «Cellinis letzte Lebensjahre» (в. «Historisch. Tachenbuch» Раумера на 1847) и его же, «Beitrage zur italienischen Geschichte» (т. 3, Берлин, 1854).
    А. С-в.

    Челябинск

    Челябинск – уездн. город Оренбургской губ., на обоих берегах р. Mиaca, начальный пункт Сибирской жел. дороги и линии в Екатеринбург. Жителей (1897 г.) 19891 (10222 мжн" 9669 жнщ.); в 1902 г. число жителей превысило 25 тыс. Домов до 1500; церквей 6; женский м-рь, часовня, старообрядческая молельня, мечеть, евр. молитв. дом. Мужское духов, училище, жен, прогимназия, училища муж. 4-х классное, приходское и 3 городских. Приют для бедных сирот. Больниц 3. Библиотека и бесплатн. город, читальня. Общественное собрание. Народный театр. Отделения банков государ, и двух частных коммерческих; городской банк. общ. Взаимного кред., городской ломбард. Конторы комиссионные, транспортные и др. Видное место занимает Ч. по торговле хлебом. и преимущественно пшеницей. На ярмарках в мае и октябре производится торговля лошадьми, скотом и продуктами скотоводства на несколько сот тыс. руб. Базары в городе ежедневные, кроме воскресных и праздничных дней. Значительное количество зерна перерабатывается на мукомольных мельницах и крупчатках, расположенных близ города. Паровая мукомольня, крупчатка, вырабатывающая до2400 пд. в сутки, винокуренный завод – до 500 тыс. вед. спирта, скотобойни – до 80 тыс. гол. в год, кожевенные зав. – до 50 тыс кож, салотопенные зав. – до 100 тыс. пд. сала. Городские доходы в 1900 г.=94529 руб. (61% с недвижимостей), расходы – 87638 руб. На городское общ. управление расходуется около 8%, на учебную часть – свыше 10%, на медицину – до 2%. Таможня 1-го класса. С проведением Сибирского железнодорожного пути Ч. занял видное место среди пунктов транзитного грузового движения, главным образом по хлебным отправкам: местными торговцами скупаются здесь ежегодно значительные партии пшеницы; кроме того производятся закупки представителями фирм из Ревеля, Либавы и Ростова на Дону. В 1900 г. с Челябинской станции отправлено было грузов (большей частью транзитных) свыше 42 милл. пд., в том числе хлебных около 25 милл. пд. (главным образом пшеницы). Близ ст. Ч. устроен врачебно-питательный переселенческий пункт, к которому проведена особая железнодорожная ветка для передачи переселенческих поездов непосредственно к баракам пункта и для приема оттуда партий, следующих в Сибирь; больничные бараки на 100 кроватей; из столовой отпускается зимой 1200 порций, а летом 2500 порций ежедневно. Со времени открытия движения по Сибирской жел. дор., т. е. с 1893 г., прошло через Челябинский пункт и здесь зарегистрировано до 1 милл. переселенцев. Близ ст. жел. дор. образовался поселок Никольский, в котором насчитывается до 5 тыс. жителей.
    История. Ч. – древнейшее исторически известное поселение Оренбургской губ., возникшее из татарской деревни Селябы (или Челябы). В 1736 г. было поставлено в зависимость от Уфимской провинции Оренбургской губернии. Через 10 лет Ч. был окружен валом и деревянным «заплотом с башнями» и назван крепостью, в которую поселили казаков. В 1774 г. Ч. составлял центр провинциального управления, под именем Исетского; в том же году выдержал упорную осаду пугачевцев, благодаря удачным действиям воеводы А. П. Веревкина. В 1781 г. Ч. сначала был отчислен к Пермскому наместничеству Екатеринбургской провинции, а потом к Уфимскому. С 1804 г. Ч. – уездный город Оренбургской губ. См. ст. А. Орлова в «Памятной книжке Оренбургской губ. на 1865 г.».
    Челябинский уезд занимает самую низменную сев.-восточную часть Оренбургской губ., гранича с В pp. Тоболом и Уем, с СЗ р. Миасом. Если взять направление с З на В, по линии Сибирской жел. дор., то местность, занимаемая Ч. у. представляется несколько холмистой, усеяна сопками порфира и гранита (отдаленные отроги Ильменских гор), но далее к В становится ровной, плоской испещренной множеством озер и покрытой небольшими березовыми перелесками. В этой части высшей точкой является ст-ца Звериноголовская – 47 фт. н. ур. м. Грунт земли преимущественно глинистый и песчано-глинистый, в холмистой зап. части у. – каменистый, в долинах же рек – черноземный; в общем, почва Ч. у. принадлежит к довольно плодородным и дает населению иногда богатые урожаи. Уезд орошается водной системой р. Тобола, главным образом притоком р. Исети, р. Миасом, прорезывающей у. во всю длину в сев. части, рр. Куртамышом и Чумляком, но эти две реки незначительны. Самое же главное орошение Ч. у. состоит из цепи озер, которыми он испещрен; из 1500 всех озер Пермской губ. приходится на Ч. у. 1150; озера но отличаются своей величиной – очень немногие имеют длины более 10 вер.; по характеру, они подразделяются на пресные, соленые и горькие, причем разбросаны без всякого порядка: рядом с пресными озерами лежат соленые или горькие; соленых озер насчитывается в уезде 12, горьких 57, остальные пресные, что дает возможность селиться по их берегам. Из соленых озер необходимо отметить по добыче соли озера: Кулот, Чараткуль, Копыловское, Таузаткуль, Гуртул-Куль. В некоторых частях у., преимущественно в вост., встречаются небольшие болота, поросшие мелким березняком. Ч. у. принадлежит к безлесным – только изредка встречаются березовые рощи, да в сев.-вост. углу, на границе с Пермской и Тобольской губ. попадается строевой сосновый лес; такой же лес встречается по берегу р. Куртамыш. Климат континентальный, выражающийся резкими крайностями температуры: воздух колеблется между +26,6° и – 38,8°; в общем, климат здоровый, но местами, в низинах, он переходит в болотистый с частыми туманами и лихорадками. В отношении растительности общая характеристика Ч. у. может быть выражена таким образом: долины и степи богаты луговыми пастбищами, являющимися прекрасными выкормными и сенокосными угодьями, среди которых врезаются небольшие куртины березовых рощ, среди уцелевших еще ковыльных целин встречаются сосновые боры. Ч. у. богат лугами, преимущественно низменными, которые дают хорошие укосы и отличные отавы; но есть суходольные покосы. Из луговых трав встречаются: лисохвост, оржанец, овсянник, мятлик, пырей; из многолиственных: колокольчики, тминник, одуванчик, щавель и др. В последнее время луговодство стало давать населению значительный доход, благодаря сдаче пастбищ под выкорм промышленных гуртов, а также отправки сена в прессованном виде на крупные рынки потребления. Площадь, занимаемая Ч. уездом, определяется в 34364,6 кв. вер. или 3579 тыс. дес.; из них ок. 1000 кв. вер. (10 тыс. дес.) занято озерами, ок. 100 тыс. дес. лесом; по пространству Ч. у. занимает. в Оренбургской губ. третье место (больше его уу. Верхне-уральский и Орский). Жит. по переписи 1897 г. (искл. гор. Ч.), 397146 (194078 мжч., 203068 жнщ.). 641 населенный пункт: 7 станиц, 109 поселков, 53 села, 427 деревень, 14 выселков, 20 хуторов, 2 слободы, 1 завод, 8 кардонов; более значительны станицы Уст-Уйская (9500 жнщ.) и Звериноголовская (7500 жит.). Казаков в Ч. у. насчитывалось в 1882 г. 52833 душ. в настоящее же время их более 60 тыс.; они расселены в 7 станицах и 111 поселениях. Магометанское население (10%) состоит главным образом из башкир; есть еще незначительное число нагайбаков-татар. Главное занятие населения – хлебопашество. Система хозяйства у крестьян трехпольная, у казаков переложная, но и они начинают переходить на трехполье. Высеваются озим. рожь, ярица, пшеница (белотурка и кубанка), овес, ячмень, просо, всего до 800 тыс. четв. разного хлеба, которые при среднем урожае дают ок. 3 милл. четв. сбора (приблизительно 7-8 четв. на душу), что дает возможность экспортировать хлеб, особенно пшеницу, за проделы уезда. В 1900 г. лошадей было 208478, кр; рог. ск. 253918 гол., овец 371749, коз 16678. Скотоводство носит промышленный характер, особенно среди населения станицы Звериноголовской и с. Куртамыш, куда прикочевывают киргизы со своими стадами. Рыболовство служит большим подспорьем в хозяйстве Ч. у. благодаря обилию озер. Последние, принадлежащие министерству земледелия, оренб. казачьему войску, башкирам и крестьянским обществам, сдаются обыкновенно в аренду на более или менее продолжительные сроки рыбопромышленникам соседних губерний, Пермской и Вятской; значительные рыбные ловли раздробляются арендаторами на мелкие участки и раздаются в наем разным лицам. В пользовании местных жителей остаются самые незначительные ловли, и редкие из них эксплуатируются владельцами с промышленной целью. Башкиры сами рыбой не пользуются, а сбывают весь свой улов на ближайших базарах. Много заводов, обрабатывающих сырье, главным образом кожи и сало; всего заводов ок. 250, с производством на сумму 700 тыс. р. До 80 ярмарок, ежегодный оборот которых – 6500000 р. по привозу и свыше 2 милл. р. по продаже товаров; сверх того на ярмарки пригоняется до 10-15 тыс. лошадей и до 50 тыс. кр. рогатого скота. Народное образование поставлено плохо: магометанское население относится к делу просвещения индифферентно; грамотные составляют 30% главный их процент дает казачье население, а самые незначительные – башкиры. Медицинская часть далеко недостаточна. Ветеринарное дело поставлено сравнительно недурно, но население еще не привыкло обращаться к помощи научной ветеринарии, а по прежнему предпочитает пользоваться услугами коновалов, которых в Ч. у. поставляет преимущественно соседняя Тобольская губ.
    Я. П.

    Чемерица

    Чемерица (Veratum Tourn.) – родовое название растений из сем. лилейных (Liliaсеаe). Известно до 9 видов, дикорастущих в лесной области восточного и западного полушария. У нас, в России, встречаются два вида (V. album и V. nigrum). Это многолетние травы, развивающие короткое подземное корневище и высокие надземные стебли, окруженные при основании влагалищами прошлогодних листьев; стеблевые листья многочисленные, складчатые, эллиптические, стеблеобъемлющие; стебель заканчивается метельчатым соцветием; цветки зеленоватые (у V. album), или темно-красные (у V. nigrum): околоцветник шестилистный, остающийся, тычинок 6, пестик с верхней трехгнездной завязью и тремя столбиками (эта особенность заставляет некоторых ботаников относить Ч. к особому сем. Colchicaceae); плод коробочка, семена сплюснутый, крылатые. Растение ядовитое, содержит вератрин – алкалоид. Корневище V. album употребляется в медицине, «Rhizoma Veratri», для добывания Tinctura Veratri. В народной медицине Ч. употребляется для присыпки ран у скота от чемера и пр. Иногда под Ч. известно другое растение, Helleborus.
    С. Р.

    Червонец

    Червонец – русская золотая монета, 3-х руб. достоинства, тоже что итальянский дукат или цехин, впервые стала чеканиться у вас при Петре Вел. в 1701 г. Ч. чеканились 93 пробы, позже 941/10 и 942/3, пробы. В XIX в. до 1841 г. Ч. чеканились в СПб. и Варшаве из золота 88 пробы (в 1 Ч. весившем 884/11 долей было чистого золота 81 доля). По монетному уставу 1857 г. Ч. чеканились 94 пробы (в 1 лигатурном фунте считалось 1171/2 ч.). На лицевой стороне варшавского чекана значилось также надпись «20 злотых». Ныне принимается государственным банком по стоимости содержащегося в монете чистого золота.

    Череда

    Череда (Bidens L.) – родовое название растений из семейства сложноцветных; 60-90 видов, из них в России встречаются лишь три вида (по болотам, берегам, канавам). Это – однолетние травы, с прямым, ветвистым стеблем (до 80 стм. высотой), с супротивными, цельными или раздельными листьями, головок несколько; они средней величины, обвертка полушаровидная или колокольчатая, наружные листки ее травянистые, внутренне почти пленчатые, цветоложе пленчатое, краевые цветки бесполые, язычковые, желтые, иногда их нет; внутренние цветки трубчаты; семянки сплюснутые или трехгранные, с 2-4 рожками. В народной медицине Ч. употребляется от золотухи.
    С. Р.

    Черемуха

    Черемуха (Primus Padus L.) – древесное растение из сем. розовых (Rosacеae), дико растущее по кустарникам, в лесах, по всей России до Белого моря, в Западной Европе, в Азии. Ветвистый стебель достигает до 10 м. высоты; листья попеременные, продолговато-эллиптические, заостренные, остропильчатые; прилистники падучие; вверху черешка у основания пластинки две железки. Белые (реже розоватые), душистые цветки собраны в длинный поникающие кисти. Чашечелистиков и лепестков по 5, тычинок много, пестик один. Плод – черная костянка. В народной медицине Ч. употребляется от многих болезней.
    С. Р.

    Черепахи

    Черепахи (Chelonia) – представляют рептилий со своеобразной, сплющенной в дорзовентральном направлении формой тела, с овальным заднепроходным отверстием, с челюстями без зубов, но часто с роговым клювом, с 4-мя различно устроенными конечностями, с когтями или без оных и с окостенениями в коже. Анатомические особенности Ч. следующие: череп снабжен носовой перегородкой, os quadratum включено в череп и quadrato-jugale окостеневают, оs transversum отсутствует, a nasalia неразвиты; твердое небо развито и choanae лежат впереди небных костей; скуловых дуг нет, но схождением костей на боках черепа у многих образуются громадные боковые полости. Позвонки – procoeli, а ребра с простой головкой и причленяются между позвонками; clavicula, sternum и episternum отсутствуют. Глаза с 3-мя веками; есть cavum tympani; сердце с одним желудочком, есть мочевой пузырь, и penis одиночный. В коже Ч. отлагаются сверху роговые щитки, иногда отсутствующие (Atecae u Trionychidae), и под ними окостенения или в виде отдельных мозаично-расположенных пластинок (Atecae) или в виде спинного и брюшного, составленного из многих костей панциря (Thecophora). Роговые щитки расположены правильным образом, но их расположение вовсе не стоит в соответствии с таковым костных отложений. Костяной спинной щит (carapax) образован несколькими спинными пластинками (neuralia), впереди которых лежит одно nuchale, а сзади одно или более pygalia. В то время как спинные пластинки срослись с нижележащими позвонками, nuchale и pygalia остаются свободными. К каждой спинной пластинке примыкают с боков по одной с каждой стороны costalia, образованных ребрами. По краям щит образован 11-12 парами marginalia. Брюшной щит (plastron), напоминающий таковой лабиринтодонтов, состоит из нескольких пар окостенений и одного переднего непарного. Этому непарному окостенению придается некоторыми значение episterni, а передней паре – значение ключиц. Что касается до спинного панциря, то nenralia и costalia развиваются в связи с надкостницей остистых отростков и ребер. У ископаемой Protosphargis neuralia отсутствуют, a costalia представлены расширенными ребрами, а у морских Ч. концы ребер свободны и упираются в marginalia, но у большинства ребра всецело обратились в широкие пластинки – costalia. Таким образом, у Thecophora к кожному скелету Athecae присоединяются элементы, развившиеся на счет внутреннего скелета и все эти части вместе образуют панцирь. При сильном развитии рогового слоя кожные железы отсутствуют у Ч. Конечности представляют или явственные пальцы (4 или 5) с когтями, но соединенные перепонкой; такие конечности могут быть названы плавательными; или же и пальцы могут срастаться, образуя ходильную, снабженную 4 или 5 когтями, ногу. Кистевидные, свойственные Trionychidae, конечности представляют изменение плавательной конечности: перепонка чрезвычайно развита, но пальцы подвижны, а когтей только 3. Наконец, у морских черепах пальцы срастаются, образуя плавень, с рудиментарными когтями или без когтей. Ч. – флегматичные, медленно растущие животные, обитают на суше, в пресной воде и в морях; частью хищники, частью травоядные. В северных странах впадают в зимнюю спячку, а в теплых – в подобное же состояние во время засухи. Откладывают яйца всегда на суше, в особые гнёзда в земле. Яйца, многочисленные только у морских Ч., содержат небольшое количество белка. Распространены во всех областях жаркого и умеренного пояса. Ч. делятся на две большие группы. Athecae s. Dermatochelidaе или безщитковые Ч. имеют кожный скелет из отдельных, несросшихся с элементами внутреннего скелета окостенениями; также характеризуются отсутствием роговых щитков и отсутствием когтей на плавникообразных конечностях. Весь подотряд представлен р. Sphargis s. Dermatochelys. Один вид этого рода Sphargis coriacea или кожистая Ч., у которой спинной щит подразделен на поля семью продольными килями, а брюшной – пятью килями, заходит из Атлантического океана в Средиземное море, а вообще она встречается во всех морях жаркого пояса и является самой крупной из ныне живущих форм и самой древней. Второй подотряд Thecophora – щитковые или настоящие Ч. характеризуются развитием настоящего брюшного и спинного щитов, и по большей части и роговых щитков. Сюда относятся все прочие Ч., которые могут быть подразделены на следующие три группы: 1) Cryptodyra – скрытноголовые Ч., которые втягивают шею, складывая ее в виде буквы S в вертикальной плоскости, и у которых таз не срастается со щитами. 2) Pleurodyra – втягивают шею, складывая ее в горизонтальной плоскости и голова при этом прикасается к плечу; таз срастается с брюшным и спинным щитом. 3) Trionychidae – мягкие Ч. Шея втягивается, как у первой группы, но они не имеют роговых щитков и с конечностями кистевидными: трехкоготными, снабженными плавательными перепонками. К Cryptodyra относятся: сем. Chelonidae – или морские Ч. К этому семейству относятся исключительно морские формы, отличающиеся формой спинного щита, а именно, этот щит является не овальным, как у всех остальных Thecophora, а сердцевидным, причем сзади приострен. Голова и конечности не могут втягиваться в панцирь. Конечности превращены в плавни, причем пальцы их связаны неподвижно общими покровами и несут не более двух рудиментарных когтей. Сюда относятся два рода, различаемые по числу костальных щитков спинного щита, а именно: Thalassochelys. один вид которого – Thalassochelys corticata – также заходит из Атлантического океана в Средиземное морс. имеет 15 щитков, ибо с каждой стороны срединного ряда, состоящего из 5 щитков, имеется по 5 костальных щитков, а р. Chelonia (s. Chelone) имеет только по 4 костальных щитка, следовательно, всего только 13. Встречаются в теплых, главным образом, тропических морях. Из этого рода мы остановимся на двух видах, а именно: Chelonia viridis, s. midas – зеленая морская Ч. и Chelonia imbricata – каретта. У первого вида нижняя челюсть несет роговые зубовидные образования, у второго – она гладкая. Щитки спинного панциря второго вида налегают друг на друга черепице образно, у первого не налегают, а лежать рядом. Chelonia viridis, достигающая иногда сажени в длину, населяет все моря теплого и умеренного пояса, исключая Средиземное, а Chelonia imbricata, вдвое менее по величине, изобилует, главным образом, в тропических морях, особенно в морях, прилежащих к Индии и Центральной Америке. Первая преследуется ради мяса, вторая – ради роговых щитков, мясо же ее не съедобно. Первая питается водорослями (Zostera и др.), а вторая является хищником и питается ракообразными, слизняками. рыбой и т. п. Совокупление зеленой Ч. происходит в воде, причем, по некоторым рассказам, самец (всегда меньшей величины, чем самка) сидит на последней до 14 дней. После совокупления самки в сопровождении самцов отправляются на берег для кладки яиц, весьма многочисленных у представителей этого семейства. Самка, по наблюдениям принца Вида, вырывает задними конечностями ямку, куда и откладывает яйца в таком большом количестве, что принц Вид набрал их в 10 минут более сотни. Кладка повторяется несколько раз, так что общее число откладываемых одной самкой яиц достигает 300-400. Яйца того и другого вида истребляются местными жителями в громадном числе. В период кладки яиц совершается и ловля самих Ч., причем Ч. переворачивают на спину, что делает ее совершенно беспомощной. Ловят их и в море. Лучшая издельная Ч. получается с Целебеса; откуда ее вывозят в Китай. В Европе черепаховыми изделиями славится Неаполь. Сем. Testudinidae – сухопутные Ч. Спинной щит овальный и покрыт роговыми пластинками. Брюшной щит без передней непарной пластинки; голова, шея и ноги втяжные. Ноги ходильные, пальцы соединены неподвижно до когтей и обыкновенно передние с 5 (редко с 4), задние с 4 когтями. Живут на суше, в сырых местах, питаются растительной пищей. Встречаются во всех странах, кроме Австралии и Новой Гвинеи. Относящийся к этому подсемейству род Cynixys имеет спинной щит из двух частей: передней и задней; задняя часть подвижна. Род Pyxis имеет подвижную переднюю часть брюшного щита, соединенную с задней частью эластической связкой, единственный вид рода Руxis (Pyxis aruchnoides) живет в Остиндии и на Мадагаскаре, а три вида Cynixys обитают в Африке и Центральной Америке, куда, вероятно, занесены. Два другие рода, сюда относящиеся, имеют переднюю часть брюшного щита неподвижную, причем у рода Chersina этот щит состоит из 11, а у Testudo из 12 щитков. Последний род, распространенный во всех частях света, имеет в Европе представителями три вида: Testudo graeса – греческая (съедобная) Ч. имеет довольно ограниченное распространение в юго-восточной Европе: Греция, Италия, некоторые острова; во Францию она занесена, а за Пиренеями ее нахождение сомнительно. На Африканском берегу и в Малой Азии вместо этого вида мы находим Testudo pusilla – мавританскую Ч. В России, а именно в Закавказье, а также в Персии тоже встречается этот вид. Testudo complanata распространена как на Африканском, так и на Азиатском, а равно и на восточной части европейского берега Средиземного моря. В Италию этот вид был занесен монахами. Исполинские или слоновые Ч. (несколько видов, напр., Testudo indica и др.), принадлежащие к этому роду, живут в Индии, на островах юго-восточной Африки и Галапагосских. Современные не превышают 4-5 фт., тогда как ископаемый (Colossochelys) достигали 12 футов длины и 8 футов вышины. Слоновые Ч. энергично истребляются. Из 6 видов, живущих на Галапагосских о-вах, в 1889 г. два считались уже исчезнувшими совершенно. Сем. Emidae, болотные Ч., при такой же форме щита, как у предыдущего сем., не имеют переднего непарного, грудного щитка на брюшном щите. Ноги и шея втяжные, а вокруг головы образуется складка кожи, прикрывающая голову до носовых отверстий. Конечности обыкновенно с развитой перепонкой и подвижными пальцами и с таким же числом когтей, как у предыдущего семейства (5 и 4). Живут в стоячих и медленно текущих водах всех стран света, кроме Австралии. Питаются чаще всего рыбой. Из 11 родов, сюда относящихся, в Европе встречаем род Cistudo, у которого брюшной щит разделен в поперечном направлении на подвижные части и соединен спинным кожистым швом, и род Emys, у которого брюшной щит не расчленен и неподвижно сросся со спинным. Cistado lutaria (Е. europaea, по синонимике Штрауха) встречается во всей южной Европе (Испании, Франции, Италии и Греции) и также в Алжире. Замечательно распространение этого вида на север: он был находим не только в Венгрии, Польше, Остзейских провинциях, но доходит до Орла, Саратова и Оренбурга, а на восток заходит за Аральское море. На юге через Закавказье этот вид достигает Персии. Величиной эта Ч. не превышает 14 дюймов, считая и хвост. День проводить в воде, а на ночь выходит на землю. Переносит легко неволю и до известной степени способна к приручению. Совокупляется в начале мая, а в конце мая самка кладет 6-10 яиц в сухом месте, хотя около воды. высверливая отверстие хвостом и ногами и смачивая почву мочой. Отверстие потом засыпается и затаптывается. Emys (Clemmys) caspica в Европе встречается в Греции и Далмации и на островах восточной части Средиземного моря, а главным образом распространена около Каспийского моря, на Кавказе, в Закавказье, в Персии до устьев Евфрата, а также в Сирии и Малой Азии. Вид, встречающийся в Алжире и за Пиренеями (Emys leprosa), вероятно, составляет разновидность Emys caspica. Живущая в Сев. Америке Emys picta послужила материалом для интересных наблюдений Агассиса, по которому эти Ч. совокупляются два раза в году: весной и осенью. Первое совокупление на 7 году и первая кладка яиц на 11 году жизни. Яйца этого вида, равно как и других изобилующих в Америке болотных Ч., истребляются массами для добывания масла. К болотным же Ч. должны быть отнесены следующие формы. Каймановые Ч. (Chelydridae) с небольшим крестообразным щитом и длинным хвостом. Сюда относится р. Chelydra, живущий в Америке и коего виды носят также названо кусающихся Ч. Замыкающиеся Ч. (Cinosternidae), у которых как передняя, так и задняя часть брюшного щита подвижны и прикрепляются к серединной пластинке, неподвижно соединенной со спинным щитом. Сюда относится пенсильванская Ч. (Cinosternum pennsylvanicum). Большеголевые Ч. (Platysternidae) с большим брюшным щитом, но с длинным хвостом, как каймановые. Живут в южной Азии. Platysternum megacephalum отличается громадной головой. К Pleurodira относятся губастые Ч. Chelinae. Между двумя передними щитками брюшного щита залегает один непарный щиток. Голова и шея не втяжные, хотя могут складываться под выступ спинного щита. Ноги снабжены плавательной перепонкой и пальцы подвижны. Представители этого семейства встречаются в Южной Америке, юго-восточной Азии, Австралии и Африке. Живут в пресных водах (не встречаются в обеих арктических областях). Из числа восьми родов, сюда принадлежащих, упомянем род Chelys, замечательный по присутствию хоботообразного придатка, несущего ноздри, как у Trionychidae, и по присутствию бахромчатых придатков на голове, шее и хвосте (Ch. fimbriata). Сюда же относятся: южно-африканская Pelomedusa и южноамериканская Hydromedusa (Н. Tectifera – змеиношейная Ч.). Trionychidae представлены единственным семейством того же наименования. Спинной щит овальной формы и представляет серединный костяной диск и мягкую краевую оторочку, содержащую отдельные окостенения, причем снаружи весь панцирь покрыт мягкой кожей. Шея весьма длинная и втяжная, но голова и конечности втягиваться не могут. Ноздри на конце хоботообразного придатка. Конечности кистевидные. Живут в пресных и морских водах теплых стран Старого и Нового Света. Не встречаются в Европе, Австралии и Южной Америке. Обладают способностью к водному дыханию, благодаря присутствию в глотке богатых сосудами выростов. Злобные и опасные животные.
    В. Шимкевич.

    Черешня

    Черешня (Prunus avium) – древесное растение (до 10 метров высотой) из сем. розовых (Rosaceae), дико растущее по лесам в южной России, в Крыму на Кавказе и разводимое в садах. Листья коротко заостренные, эллиптически яйцевидные, пильчатые, слегка морщинистые; черешки с двумя железками у основания пластинки. Белые цветки в зонтиках. Чашелистиков и лепестков по пяти, тычинок много, пестик один. Плод – сладкая, шарообразная или слегка сердцевидная черная или красная костянка, у дико растущих более мелкая, чем у культурных. Цветет Ч. весной в апреле-мае.
    С. Р.
    Культура. Отличается от вишни высоким прямым штамбом, с довольно светлой корой, мутовчато расположенными ветвями, цветом (светло-зеленый), формой (овальный, длинный, сильно зазубренный) своих висячих листьев, а также довольно ограниченным районом распространения, в зависимости от больших требований в отношении тепла. Ч. – растение умеренного климата южной Европы; у нас промышленная культура ее возможна только в южных губ. Главным образом Ч. разводится в Новороссийских губ. (Таврической, Херсонской, несколько менее в Екатеринославской и Бессарабской) на юге Малороссии (особенно в Полтавской губ.) и на севере Кавказа (преимущественно в Кубанской области), а также на западе – в привислянских губ. и меньше в Гродненской губ. В южн. Европе, так же как и у нас, Ч. произрастает дико в двух видах, различных по цвету и вкусу плодов – черная и светло красная От этих двух диких видов произошли все культурные ее сорта, которые в совокупности своей составляют две группы: 1) Ч. или бигарро (Knorpelkirscben, bigarreaux) – с твердым, хрящеватым сладким мясом и 2) Гини (Herzkirschen, guignes) – с мягким сладким мясом; ко второй группе принадлежит большинство скороспелых сортов. Цвет плода различен (желтый, розовый, красный, черный), величина – также. По сведениям, полученным от хозяев м-вом землед., в России, вне Крымского полуо-ва, чаще других встречаются розовая Ч. и майская, реже черная или татарская Ч. Что касается Крыма, то в посадках старых самыми распространенными сортами Ч. являются туземные, рано поспевающие и очень урожайные Кис-Скацап (Киска-сап) и упомянутая выше розовая. Деревья их достигают огромной величины, долговечны и приносят иногда до 15 пд. плодов, которые, по своей нежности, служит преимущественно для местного потребления и только в весьма незначительном количестве вывозятся на север (розовая Ч.). Новейшие насаждения в Крыму состоят преимущественно из иноземных сортов, главным образом твердомясых (бигарро), среди которых преобладают Наполеон (розово-желтый, пряный сорт) и Дрогона (желтая); плоды этих сортов – крупные и весьма ценятся, служа для вывоза и для консервных фабрик (хороши для варенья). В общем для Ч. пригодны всякие почвы, но на более плодородных она растет и плодоносит лучше. Обыкновенно предпочитают при разведении Ч. открытый (и вместе с тем более высокие) местности, на которых она менее страдает от заморозков, некоторых заболеваний (напр. истечением камеди) и вредного влияния (на плодовую завязь) солнечного зноя, чем на низменных. Даже в Крыму, в северных долинах, урожай Ч. часто гибнет от весенних холодов. Размножается Ч. семенами, причем как от дикой формы (преимущественно светло красной, менее страдающей от камедной болезни и лучше выносящей сырость, чем черной), так и от культурной. Хорошими способами прививки Ч. считают копулировку «простую» и «седлом», прививку за кору и окулировку в крону. Рост прививок очень быстрый (до 2 аршин в год), почему на второй год окулировки деревца Ч. имеют уже хорошо развитую крону и вполне пригодны для посадки на места. В Крыму Ч. начинает плодоносить на 5-6 году от посадки и быстро развивается, достигая в 20-25 лет полного; развития, при котором приносит в год от 6 до 10 пд. плодов. Сбор Ч. начинается в Крыму ранее других каких-либо фруктов. Розовая Ч. снимается около 15-20 мая, хотя в это время плоды еще не достигают полной съедобной зрелости. Заблаговременная съемка необходима, иначе фрукты нельзя сохранять или перевозить без порчи. Сам разгар сбора Ч. происходит в первой половине июня для вывоза и для надобностей местных консервных фабрик.

    Черная смерть

    Черная смерть – обозначение для чумы, опустошавшей Западную Европу и, отчасти, Московское государство в 1347-53 гг. По некоторым сведениям эта эпидемия была занесена с южного берега Крыма (или Малой Азии) в Константинополь торговыми кораблями. Оттуда она быстро распространилась по Италии, Франции, Германии, Англии, Дании и др. странам. Кое-где она унесла половину народонаселения (точных сведений ни одна хроника не дает). Всюду такое внезапное опустошение производило резкие перемены в положении рабочих земледельческих классов, сильно повышая цену рабочих рук. Некоторые исследователи считают «Ч. смерть» одной из главных причин тех конвульсий в социальной жизни Англии и Франции, которые завершились восстанием Ват-Тайлера и крестьянскими бунтами. Полная беспомощность тогдашней Европы в медицинском и санитарно-гигиеническом отношениях наглядно выразилась в этом страшном распространении эпидемии. Ч. смерть вызвала всюду подъем мистицизма; всеобщие покаянные процессии, массовые пилигримства и пр. считались единственным средством избавиться от несчастия. См. Gasquеtt, «The black Death» (Л., 1895).

    Черни

    Черни (Карл Czerny, 1791-1857) – пианист и композитор; считался в Вене одним из лучших преподавателей игры на фортепиано. Его учеником был Лист. Ч. написал более 800 сочинений для фортепиано; из них всемирной известностью пользуются его этюды. Ему принадлежит также книга: «Umriss der ganzen Musikgeschichte» (Майнц).

    Чернигов

    Чернигов (Чернегов) – губ. гор., на прав. возвышенном берегу р. Десны. Древнее поселение, по догадкам археологов, какого-то князя Чернеги или Черного. Когда киевский князь Олег в конце IX в. покорил страну северян, живших по течению Десны, этот город очевидно существовал уже, так как на камне, сохранившемся в древнейшей церкви города, есть пометка, относящаяся, по переводе с греческого летосчисления на наше, к началу Х в. Период процветания Ч. был в XI в., при кн. Святославе и Всеволоде Ярославичах и их. наследниках. В конце XI в. он несколько раз разоряем был половцами, после чего потерял свое значение центра управления. В XIII в.; после разорения и сожжения татарами, Ч. присоединен был к Владимирскому княжеству, в XIV – к литовскому, в XV – к Московскому, в начале XVII в., по Деулинскому договору, уступлен Литве, под властью которой и Польши находился до восстания Хмельницкого; присоединен к Московскому государству в 1654 г. С 1801 г. Ч. стал губ. городом образованной тогда губернии Черниговской. Из древних церквей замечательны Успенский Елецкий и Троицкий Ильинский монастыри и Спасо-Преображенский собор, сооруженные в XI в., а также Борисо-Глебская церковь (XII в.), которая в XVII в. была Доминиканским мон-м. В СпасоПреображенском соборе покоится прах кн. Игоря Северского, воспетого в «Слове о Полку Игореве», и других князей той же эпохи, Здесь же находятся и мощи св. Феодосия, канонизированного в 1896 г. По переписи 1763-65 гг. (3-я ревизия), в Ч. было 289 дворов, 412 жилых домов и 1830 жителей об. пола (915 мжч.), в 1840 г. – 724 дома, в 1898-1750 дворов, а в 1901 г. – 1876; домов по переписи 1897 г. – 2402, а жителей 27006 (13127 мжч. и 13879 жнщ.) Общественная жизнь в Ч. развита слабо. Церквей в городе 27, из них 22 каменных, монастырей – 2, еврейских молитвенных домов – 4. Исторический музей губернского земства, пожертвованный ему землевладельцем В. В. Тарновским; два театра, принадлежащие обществу приютов и комитету трезвости; общественная библиотека. Гимназии муж. и жен., реальное учил., духовная семинария и 2 духовных учил., 1 треклассн. город. школа, одноклассн. – 3, црк. приход. – 3, еврейских – 12, ремесленных – 2, коммерческие классы, учил. для слепых детей, фельдшерская школа, 2 сиротских дома, кулинарная школа, 1 приход. учил. Больницы губернская и общины сестер милосердия, городская амбулатория, 5 аптек и аптечных складов. Крупных фабрик и заводов в Ч. нет. Казенный спиртоочистительный завод, епархиальный свечной, пивомедоваренный, паровая мельница, лесопильня, заведение искусственных минеральных вод, 3 типографии, 1 сукновальная и 181 мелких мастерских разного рода, часовых, слесарных, кондитерских, колбасен и т. п. заведений.
    Городской бюджет в среднем за трехлетие 1895-97 г.: доходы – 118876 руб., в том числе сбор с недвижимых имуществ – 11543 р., доходов с гор. недв. Имуществ – 34180, с городских сооружений и предприятий – 21828 руб. Расходы – тоже 118876 руб., в том числе на содержание городской полиции – 11050, пожарной команды – 6033, городского общественного управления и сиротского суда – 16576, на благоустройство города – 13845, на городские сооружения – 15539, на народное образование – 12223, на общественное призрение – 1045, на медицинскую, ветеринарную и санитарную части – 3292 руб.
    Черниговский уезд лежит на лев. стороне Днепра и пересекается течением его притока Десны. Образуя фигуру четырехугольника и находясь между 51°16' и 51°42' с. ш. и 30°29' и 31°54' в. д., он имеет в длину (с В на З) 85-90 в., а в ширину (с C на Ю) – 40-45 в. Десна разделяет уезд на две неравные части, из которых южная Задесенье, более низкая. Долина р. Десны, заливаемая весенними водами, в некоторых местах доходит до 8-10 в. На Ю от этой долины поднятие поверхности – незначительно. В сев.-вост. части у. более возвышенные места находятся у Седнева, Березного и Клачкова; абс. высота этих возвышенностей доходит до 450, 490 и 515 фт. над ур. моря; другие такие же местности встречаются западнее – у Сибережа (480 фт.), Хмельницы (475), Сядрич (475) и Певцов. На З ближе к Днепру поверхность понижается, причем почва из глинистой переходит в песчаную, заросшую лесом; там же, где он уничтожен, оголенные пространства представляют песчаную пустыню перелетных песков, образующих в одних местах «выдуи», а в других – «кучугуры». Лучшие глинисто-черноземные почвы расположены на границе с Городнянским у. вокруг с. Осняков, а также ок. Ильгова, бывш. имения кн. Олега Черниговского (Ольгово) и в Задесеньи – у с. Салтыковой Девицы и Ковчина. Пространство Ч. у., по измерению его при генерал. межевании 1860-1890 г., определено в 3222,5 кв. в. или 333022 дес. 4,2% находилось под усадьбами и огородами, 53,2 – пахотными полями, 14,5 – сенокосами, 16,6 – лесами, 4,1 – выгонами; остальные – под водами, болотами, оврагами, песками и т. п. Реки на территории Ч. уезда все почти впадают в р. Десну; именно: с прав. ее стороны – Снов, Замглай, Стрижень, протекающий у устья через г. Чернигов, Белоус с прит. с правой стор. – Ховхлою, Залозьем, Рудой, Свишенью и Бычалкой; дальнейшие прит. Десны – Козел и Верепуть (почти совершенно пересохли и воды по ним текут только весной). Такой же характер имеют и левый приток Десны – Угорь, Здвиж, Иржавець, Лыбедь, которые представляют ряд болотистых мест, соединяющихся между собой в полую воду. Проба осушения этих болот при помощи прокопанного на Здвижи канала приносит очевидные результаты, но дальнейшие осушительные работы почему то приостановлены. Таким образом среди сенокосов много мокрых болотных лугов с плохим сеном, остающихся в своем естественном состоянии. Тоже нужно сказать и о пахотных полях и о лесах. Пахотные поля, составляющие более 1/2 пространства, большей частью глинистые (50%), на З – чисто песчаные (22%), не выносящие обработки два года сряду, ибо превращаются в летучие пески, затем сернопесчаные – более плотные (18%) и, наконец, глинисто-черноземные, в перечисленных выше пунктах. Последние дают в среднем озимой ржи 55-60 пд. с 1 дес., а чисто песчаные едва возвращают семена (8-9 пд.); особенно много их в сев.-зап. волостях Редьковской (82%) и Палжевской (92%), жители которых снискивают себе пропитание в отхожем промысле, называемом «осначеством» (сгонка плотов вниз по Днепру до г. Херсона). Из местных промыслов в Ч. у. существуют древодельные, кожемятные, выделка кирпича, а также ремесла плотников, кровельщиков (крытчиков) под солому, столяров, кузнецов и т. п. Скота (по данным центр, стат. комит.) в 1900 г. в Ч. у. было: лошадей 48860, крупн. рогат. 30008, овец и коз 86814, свиней 37784; 97% всего скота принадлежало крестьянам. Главные населенные пункты, кроме губернского города: заштатный г. Березный, с 9400 жителей, не отличающийся по внешнему виду и быту жителей от большого села; мст. Седнев (2000 жит.), со старинным домом XVI или XVII в., такой же архитектуры, как и «камяныця», находящаяся в Чернигове; мст. Салтыкова Девина (2500 жит.). Из остальных поселений 43 имеют более 1000 жит., 37 – от 500 до 1000, 76 – от 100 до 500; затем идут более мелкие хутора и деревни. Поселений, в которых бывают ярмарки, 6, а ярмарок в них бывает 13. Торговых документов в селениях уезда взято 26 второй гильдии и 165 на мелочной торг; билетов к свидетельствам 2-й гильдии – 33 и к свидетельствам на мелочной торг – 145. Жит. в Ч. у. по переписи 1897 г. – 161695 (80504 мжч. и 81191 жнщ.), а без городов Чернигова и Березного – 126105. Без городов в среднем на 1 кв. в. приходится по 39 душ, а с городами Черниговом и Березным – по 50 душ. 27,7% казаков, 23,1 бывш. помещ. крестьян, 19,3 бывш. гос. крестьян и 16% мещан; остальные 13,9% делятся между дворянами, духовенством, почетными гражданами, купцами и др.
    Землевладение. Из 294774 дес. земель, записанных в окладных книгах уезд. зем. управы, в 1894 г. принадлежало: дворянам – 78434 дес., духовным – 2704, почетным гражданам – 2502. Купцам – 5740, мещанам – 2784, частным владельцам из казаков – 10651, из крестьянам – 9358, отставным солдатам и пр. – 1544; всего у 4681 частных владельцев было 113717 дес. Сел. общества и товарищества владели 167252 дес. (в том числе собственно казачьи общ. – 49343, общ. госуд. кр. – 70264 и бывш. помещ. кр. – 29108). Казне принадлежали 6594 дес., церквам и монастырям – 4549, городам – 2380, разным учреждениям и пр. – 283 дес. Средний размер одного частного дворянского владения составлял 91 дес., духовного лица – 15,5, почетного гражданина – 132, купца – 130; мещанина – 6, казака – 6,3, крестьянина – 7,2 дес. Надельных земель 7,2 дес. на 1 двор казака, 12,5 дес. на 1 двор госуд. крестьянина и 4,3 дес. на 1 бывш. пом. крестьянина.
    Народное образование. За исключением г. Чернигова, в Ч. у. в 1897 г. было 84 начальные школы; из них 1 двухклассная и 1 одноклассная министерские, 1 городская начальная, 52 земские, 12 церковноприходских и 26 школ грамоты. В земских школах было 23 учителя, 43 учительницы и 30 законоучителей, а учащихся – 3538 (3002 мальчика и 536 девочек). Окончило ученье 331 (300 мальч. и 31 дев.), что составляет 9,4 на 100 учащихся.
    Медицина. В 1895 г. врачебная помощь населению уезда (за исключением г. Чернигова) была оказываема 10 врачами, жившими в 10 врачебных участках, и 12 фельдшерами и фельдшерицами; в 5 участках кроме приемных покоев были еще больницы, с 14 кроватями.
    Бюджет Ч. уездного земства на 1901 г. составлял 151040 руб. Из них на народное образование ассигновано 36020 руб., на медицину – 27047 руб., на дорожную повинность – 31512, на содержание земского управления – 15320 р. Между доходами первое место занимали сборы с недвижимых имуществ – 87485 р. (в том числе с земель и лесов – 66548 р.).
    Р.

    Черника

    Черника (Vaccinium myrtillus L.) – низкорослый кустарник из сем. брусничных (Vacciniaceae), дико растущий по лесам северной и средней России, на Кавказе, в Средней Европе, Малой Азии, Сибири, Северной Америке. Стебель достигает высоты 40 стм.; ветви его острогранистые; листья светло зеленые. яйцевидные, мелко городчато-пильчатые; в мае-июне в пазухе листьев на коротких ножках развиваются одиночные зеленовато-розовые шаровидные цветки; чашечка цельнокрайная, венчик пяти-зубчатый; тычинок пять, пыльники с рожками; пестик один, плод – шарообразная черная ягода.
    С. Р.

    Чернобыль

    Чернобыль или Черноболь – мст. Киевской губ., Радомысльского у., в 140 вер. от г. Радомысля, при впадении р. Ужа в Припять и при многочисленных озерах. В летописях впервые упоминается под 1193 г. После свержения татарского ига составлял особое старост во, которое в 1566 г. названо местечком. В 1775 г. сюда переселились раскольники из Стародубского у. Усадьба владельца помещается на древнем городище; сохранился глубокий ров, отделяющий городище от местечка. Около села группа из 28 курганов и большой курган. назыв. «Татарским», в котором найдено было железное оружие. Вблизи найден клад серебряных. римских монет. времени Антонинов. 3 церковно-прих. школы. 14362 жителей, 2 правосл. церкви, костел (постр. в начале XVI-го ст.); до 1832 г. существовал доминиканский м-рь. 2 часовни, 2 церк. прих. школы. Водяная мельницы, 3 кирпичных и 7 кожевенных зав., казенн. винный склад. Амбул. больница, аптека, еврейская богадельня; 3 больших ярмарки. Главные занятия жителей – судоходство, рыболовство и огородничество (одного лука в год вывозится до 30 тыс. пуд.). Пароходная пристань, где грузятся ежегодно в значительном количестве лес, смола, деготь, табак, рыба и огородные продукты, и верфь для постройки деревянных грузовых судов. Близ Ч. в Припяти большая «Чернобыльская мель», ныне значительно расчищенная.
    П. Т.

    Черновиц

    Черновиц или Черновцы, Черневцы (малорусск. Чернивцы, польск. Czernowce, румынск. Cernauti, нем. Czernowitz, чешск. Сeгnovice) – гл. гор. австр. провинции Буковины, на высоте 248 м., недалеко от русской границы, на правом берегу р. Прута, который здесь становится сплавным. До присоединения Буковины к Австрии представлял собой чуть не простую деревню, затем стал быстро увеличиваться: в 1816 г. в нем было всего 5416 жит., в 1880 г. – 45600. в 1890 г. со включением предместий – 54171 (10384 малоруссов, около 10000 немцев, 17356 евреев, 7624 румын, 7610 поляков, есть армяне и др.), не считая 2174 чел. гарнизона. Улицы узки и кривы; строений около 6000. Красивый православный собор, с величественным куполом, построенный в 1864 г. по образцу Исаакиевского собора в СПб.; дворец православного архиепископа и митрополита в византийском стиле, с великолепным залом торжественных заседаний и с высокой башней, откуда прелестный вид на окрестности; еврейская синагога в мавританско-восточном стиле. По поводу столетнего юбилея присоединения Буковины к Австрии в Ч. воздвигнута мраморная статуя Австрии на цоколе из зеленого карпатского песчаника. Предместье ФранцаИосифа богато роскошными садами. В 1875 г. в Ч. открыт университет Франца-Иосифа (с немецким преподавательским языком) с 3 факультетами (православнобогословским, юридических и государственных наук и философским), с библиотекой (ок. 60000 тт.), ботаническим садом и химической лабораторией; в 1891-92 академии, году в нем было около З00 слушателей и 36 доцентов. Гимназия, реальное училище, ремесленное училище, соединенное с коммерческим, учительская семинария (мужск и женск.), православная дух. семинария, областная сельскохозяйственная школа, акушерская школа. Театр, ремесленный музей. Много обществ, в том числе общество для развития гончарного искусства в Буковине. Промышленность в городе развита слабо (паровые мельницы, пивоваренный завод); торговля гораздо значительнее и находится всецело в руках евреев и армян: вывозятся преимущественно в Россию и Румынию пшеница, убойный скот, кожи, шерсть, водка, лес, поташ. В истории Ч. ничем не замечателен. Первое упоминание о нем в исторических памятниках встречается под 1407 г. В 1823 г. здесь произошло свидание Франца I с имп. Александром I. С недавнего времени Ч. сделался центром национального и политического движения Буковинской Руси; здесь возникло много товариществ и кружков, с целью распространения просвещения и национального возрождения среди русскаго населения Буковины. Таковы «Русска Бесида», политическая «Руска Рада», «Руский Дим Народний» («Русский Народный Дом») для устройства русского театра и др., драматическо-литературное товарищество, «Русска Школа», «Власна помочь» (собственная помощь) и академический кружок «Союз».
    Ир. П.

    Чернышев Феодосий Николаевич

    Чернышев (Феодосий Николаевич) – выдающийся современный русский геолог и палеонтолог, особенно известный своими исследованиями тектоники и палеозойских образований Урала и севера России. Род. в Киеве в 1856 г. Учился в киевской гимназии, морском училище и горном институте; по окончании курса в 1880 г. производил геологические исследования в Среднем Урале. В 1882 г. избран геологом геологического комитета, а с 1903 г. состоит директором этого учреждения. В 80-х гг. работал ежегодно в Южном Урале. В 1889-90 гг. начальствовал ученой экспедицией, снаряженной горным ведомством для изучения Тиманского кряжа. С 1892 г., в течение нескольких лет, руководил работами по геологической съемке Донецкого бассейна; в 1895 г. стоял во главе экспедиции на Новую Землю. В 18991902 гг. был начальником экспедиции по производству градусных измерений на Шпицбергене. В 1903 г. занимался изучением Андижанского землетрясения в Ферганской области. Ч. состоит членом академии наук и председателем отделения физич. географии Имп. рус. геогр. общества. По настоящее время им напечатано, по преимуществу в изданиях геологического комитета и Имп. с.-петербургского минералогического общества, свыше60 ученых работ, в том числе несколько объемистых монографий по фауне палеозойских образований Урала и Тимана, а также и других местностей России. За свои труды Ч. получил ряд премий и медалей от минералог. общества, академии наук и высшую Константинов скую медаль Имп. русс. геогр. общества. Главнейшие из ученых трудов Ч.: «Материалы по изучению девонских отложений России» (1884); «Фауна нижнего девона западного склона Урала» (1885); «Фауна среднего и верхнего девона зап. склона Урала» (1887); «Общ. геол. карта России. Л. 139»; «Описание центр, части Южн. Урала» (1889); «Apercu sur les depots posttertiaires an Nord et u l'Est de la Russie d'Europe» (1891); «Фауна нижнего девона восточного склона Урала» (1893); «Орографич. очерк 139 листа геолог. карты России» (совместно с А. Карпинским, 1897); «Верхнекаменноугольные брахиоподы Урала и Тимана» (1902).

    Черский Иван Дементьевич

    Черский (Иван Дементьевич, 1845-1892) – известный исследователь Сибири, геолог и палеонтолог. Литвин по происхождению, уроженец Виленской губ., Ч., будучи в выпускном классе виленского дворянского института, принял участие в польском восстании 1863 г. Взятый среди повстанцев, Ч. был сослан в Сибирь и зачислен рядовым в лин. батальон, расположенный в Омске. В 1869 г. освобожден от военной службы. В 1871 г. переселился в Иркутск, где провел 15 лет, перебиваясь уроками и работая в Вост. Сиб. отд. Имп. русск. географ, общ. В 1886 г., по приглашению академии наук, приехал в СПб. для научных занятий. Отправленный академией начальником научной экспедиции в Вост. Сибирь для исследования pp. Яны, Индигирки и Колымы, скончался в Якутской тундре. Лишенному правильной научной подготовки Черскому пришлось самоучкой восполнить пробелы своего образования и притом при крайне неблагоприятных условиях. Уже в Омске, в казармах, он урывками, но страстно и неутомимо, учился, найдя поддержку и руководство в некоторых окружающих. Более систематично пошли научные занятия Ч. в Иркутске, благодаря руководству двух выдающихся земляков-натуралистов, Дыбовского и Чекановского. В изданиях Bocт.-Сиб. отд. Имп. русск. геогр. общ., а затем и академии наук, за время пребывания Ч. в Иркутске, помещен ряд самостоятельных работ Ч. по геологии Сибири и по остеологии современных и вымерших позвоночных животных Сибири; работы эти поставили Ч. в ряды весьма сведущих, опытных остеологов. Появление наиболее важных трудов Ч. относится к петербургскому периоду его деятельности. В 1886 г. появился его отчет о геологическом исследовании береговой полосы оз. Байкала, с детальной геологической картой; в 1888 г. – геологическое исследование Сибирского почтового тракта от оз. Байкала до вост. склона Урала, а в 1891 г. объемистое «Описание коллекций послетретичных млекопитающих, собранных Ново-Сибирской экспедицией», представляющее полную остеологическую монографию остатков послетретичных млекопитающих не только НовоСибирских о-вов, но и всей Сибири.

    Черт

    Черт (черт, от черный) – термин употребляемый народом, как родовое название, для обозначения всякого рода злых духов старинной дохристианской веры, а также в смысле христианского образа сатаны, дьявола, искусителя и врага рода человеческого («нечистая сила»). В обоих этих значениях, генетически связанных между собой и переживших целую эволюцию, фигура и идея Ч. проходит через историю всех религий, начиная с самых первобытных. Начало этой идеи кроется в самых ранних стадиях человеческого мышления. Еще задолго до возникновения каких бы то ни было религиозных идей, в уме первобытного человека, под влиянием опыта, сложилось представление о двух категориях явлений и деятелей окружающей его среды: одних – благоприятных и полезных для него, других – вредных, страшных, гибельных. С возникновением анимизма, одухотворявшего явления и объекты неодушевленной природы и наделявшего их психикой и волей человека, указанные две категории явлений и живых деятелей природы обращаются в категории высших существ, с одной стороны добрых, т. е. сознательно благодетельствующих человеку. и злых, т, е. сознательно ему вредящих и несущих гибель. В природе, действительно, немало явлений, заставляющих первобытного человека, не поднявшегося до понимания ее законов, видеть во всех явлениях, близко его затрагивающих, результат целесообразной воли разумных существ, вызывающих эти явления. Рыбы, являющиеся в определенные сезоны, без чего на севере человек не мог бы существовать, гигантские плодовые деревья тропических стран, дающие человеку пищу и кров, бушующее море, выбрасывающее на берег съедобные водоросли, моллюски и даже огромных животных, и масса тому подобных явлений вызывают представление о добрых. божествах, сознательно благодетельствующих ему. С другой стороны первобытный человек не может себе представить, напр., чтобы близкий ему человек, которого он только что видел здоровым и бодрым, вдруг стал корчиться от боли или пал бездыханным трупом, без того, чтобы тут в дело не вмешалось могучее злое существо, сознательно злоумышляющее против него. Точно также должны ему рисоваться грозные явления природы – грозы, бури, наводнения, землетрясения – действиями страшных божеств, злоумышляющих либо против него, либо против равных им существ, вступивших с ними в борьбу. Всякие неприятности и бедствия, возможные в житейском обиходе, даже случайная потеря какой-нибудь вещи, случайное спотыкание, усышка масла в сосуде, порча провизии в амбаре и т. п. мелочи – все это дело духов, которые кишмя кишат вокруг человека, принимая тысячи образов, начиная с мелкой мухи, ящерицы, жабы и кончая крупными зверями в роде медведей, тигров, крокодилов и т. д. Первобытные представления не знают, однако, единого общего представителя зла позднейших религий; да и в этих последних единый представитель зла – напр. Ариман Заратустры – только хозяин, начальник целого сонма злых духов. Злые существа, главным образом животные, чаще всего живут целыми родами, породами, как люди, и хотя каждый род имеет своих хозяев, но последние вовсе не управляют злыми делами своих сородичей. Очень часто творцами зла в первобытных религиях, как и в позднейших, являются своего рода падшие ангелы, отвергнутые своими «хозяевами» и действующие вопреки их воли. Так у северных народов медведи считаются добрыми божествами, и если случайно медведь задерет человека, то это медведь сумасшедший, изверг, отверженец, покинутый на произвол судьбы своими хозяевами. Еще в одном отношении первобытные религии предупредили позднейшие: многие губительные для жизни явления они рассматривают как знаки мудрого благожелательства богов. Так, напр., смерть от утопления, от нападения диких зверей считается у многих первобытных племен результатом желания тех или других богов (водяных, лесных) приобщить к своему роду тех или других индивидов, как специальных избранников. – В кознях злых существ нет ничего фатального, предопределенного, но все бедствия, сопутствующие жизни, всецело дело их рук: люди никогда не умирали бы, если бы не козни этих существ, которые то забираются в тело человека, медленно поедая его, то внезапно уносят его душу или одним ударом уничтожают его тело. Позднейшее представление о том, что смерть внесена в этот мир особым духом зла, ведет, таким образом, свое начало от самых первобытных религиозных представлений. Там же коренится идея борьбы со злыми духами, целиком перешедшая и в мировые религии. До недавнего времени думали, что первобытные племена относятся совершенно равнодушно к своим добрым богам, между тем как именно злым они действительно поклоняются и приносят жертвы. В действительности это не так. Поклонение и жертвы воздаются обыкновенно только добрым божествам; со злыми ведется борьба, приемы которой сложились в грандиозную систему шаманства. Рыцари этой борьбы – избранники-шаманы, любимцы благодетельных божеств, с помощью которых изгоняются духи болезни из тела больного, отыскиваются унесенные души и вообще предотвращаются все козни злых духов. Поле деятельности злых духов не ограничивается только человеком: сами боги, благодетельные для человека, несвободны от посягательств злых божеств: и им приходится защищаться против них всякими средствами. Амурские инородцы часто изображают своих величайших богов (хозяев тигра и медведя) с амулетами на груди, которые их должны защищать от злых духов. Чаще всего между ними происходит открытая борьба, иногда бесконечная. Этой борьбой наполнена история всех религий. Герои ее – везде одни и те же грандиозные или грозный явления природы, олицетворенные в образы животных и человекоподобных существ: Вишна и Шива, Ормузд и Ариман, Озирис и Сет, Зевс и Тифон, Юпитер и Сатурн, Тор и Локи, Белбог и Чернобог, многочисленные аналогичные божества первобытных народов – почти тождественные представители благодетельных и губительных начал света и тьмы, дождя и засухи, жизни и смерти и т. п. За ними стояли целые сонмы меньших богов и демонов. боровшихся между собой. Тождественны также у самых различных народов часто даже образы животных, в которых облекаются представители злых существ. Достаточно упомянуть универсальный образ змея и дракона, ведущий свое начало от сходства молнии со змеем: он встречается у самых отдаленных друг от друга народов, как северо-амеpиканские индейцы (змей, поедающий яйца – гигантской благодетельной птицы), египтяне (Сет, в виде змея Апеп; собирающийся проглотить солнце), греки (Аполлон, начинающий свою карьеру борьбой с драконом) и т. д. Таким образом зрелище объективной борьбы стихий и животного мира, и субъективное ощущение благодетельности и губительности тех или других явлений природы, в связи с общим анимистическим мировоззрением, послужили тем фундаментом, на котором постепенно выросло дуалистическое мировоззрение о борьбе двух противоположных начал. Дуализм этот, результат долгой эволюции, в начале не имел никакого отношения к этическим категориям добра и зла, ограничиваясь сферами полезного и вредного для человека, светлого и мрачного, веселого и страшного, открытого и обманчивого в деятелях природы. Мало того: чертами дуализма отличаются даже сами представители того и другого начала. Достаточно немногих примеров из греческой мифологии. Отец богов. благодетельный Зевс, источник тепла и влаги – в то же время гневный. громовержец. Лучезарный Аполлон, победитель тьмы – в то же время истребитель, посылающий эпидемии и внезапную смерть. Богиня чистого ясного неба, всеобщая оплодотворительница Афина – в то же время кровожадная богиня войны. И наоборот, Гефест, типично демоническое существо, является насадителем культуры среди людей. То же мы видим во всех мифологиях европейских народов, в том числе и славянских, у которых, не смотря на наличность дуализма в лице Бело – и Чернобога, Перун – такая же двойственная фигура, как и греческий Зевс. Только постепенно дуалистические представления приобретают этический характер, и сферы деятельности обоих элементов начинают строго разграничиваться. Свое высшее выражение чистый дуализм нашел в религии Зороастра, оказавшей такое огромное влияние на все мировые религии. Здесь мы уже видим и полное разграничение сфер деятельности, и яркую этическую окраску. "В начале была пара близнецов, два духа, каждый с особым родом деятельности. Это добро и зло в мыслях, словах и делах. И в этом учении. однако, немало следов более грубых материальных представлений. и первоначальной двойственности самого родоначальника добра Ормузда, о котором в одном месте Зенд-Авесты читаем, что «как добрый, так и злой дух созданы Ормуздом». С введением христианства в Европе к старым «черным» богам язычества присоединились и все добрые боги старых мифологий, перечисленные в слуги дьявола, под знаменем которого объединялось все то. что упорно продолжало жить в двоеверии масс от старого языческого быта. С течением времени образовался настоящий тайный культ дьявола, немало обязанный препирательствам теологов и глубокому невежеству средневековья. Споры с гностическими сектами о роди дьявола, обилие сект, взаимно обвинявших друг друга в служении нечистой силе, злоупотребление эксорсизмом со стороны невежественного духовенства, появление дьявола на церковной сцене, где он вместе со своим защитником (advocatus diaboli) вел процесс с Триединым, всеобщая вера в чародейство и магию, нелепая легенда о возможности не только насильственного подчинения дьяволу в виде одержимости, но и свободного договора с ним, жестокие преследования за мнимое общение с дьяволом, наконец, тайное исполнение деревенским население языческих обрядов, исполнение, которое, вследствие своей таинственности странного смешения языческих и христианских элементов, выросло в чудовищные сказки о шабашах ведьм – все это сделало Ч. Конкретным, вездесущим и всемогущим героем средневековья. Сами теологи формально облекли его телесностью и наделили всеми атрибутами старого язычества. В XIII в Ч., как громовик в германской и славянской мифологии, является среди вихря и бурелома, прокладывая себе путь через чащу, принимая вид лошади, собаки, кошки, медведя, обезьяны, жабы, вороны, филина, быка, летающего дракона, бестелесной тени. Он охотно является и в одеянии, соблазняя женщин, то с лицом мавра в темной одежде, то в виде женщин и т.п. Особенность его телесности – отсутствие задней части тела. Христианские черты в этом изображении: нетвердое знание молитв и символов веры, грубость голоса вследствие вечного горения, боязнь креста, святой воды, молитвы, освященного воска и т.п. Что касается его деятельности, то она носит черты грубого смешения языческих с христианскими представлениями: он – творец всякого физического и морального зла, но он не гнушается и более мелкой деятельностью; он – и вор, и лекарь, изготовляет любовные напитки, насылает дурную погоду, соблазняет женщин и мужчин, принимая соблазнительные образы, готов служить всем и каждому за простое поклонение, унижается до роли шута и т.д. Его боялись все, заискивали в нем люди всех положений и профессий, начиная с папы, епископов, монахов. королей и кончая невежественными крестьянами. В течение целого ряда веков усиленно работали юристы и палачи, борясь с Ч. И предавшимися ему посредством пыток и костров. Даже реформация не могла остановить этой эпидемии. Достаточно вспомнить вождя реформации, Лютера, бросавшего в Ч. чернильницей и верившего в козни ведьм и в договоры с дьяволом. С ростом гуманизма и рационализма образ Ч. Начинает бледнеть; образованные классы перестают верить в его существование. Только в народных массах продолжает жить вера в козни Ч. И всяких его разновидностей – водяных, леших, эльфов, гномов, русалок, – но и она в значительной степени потеряла свою реальность, изредка только оживая с особой силой в исключительные моменты народных бедствий – холеры, чумы, голода и т.д. Любопытна юмористическая черточка в отношении к Ч., которого часто именуется «глупым», «придурковатым» (Dummer Teufel), легко одурачиваемым и обманчиваемым. Это не результат скептицизма, а пережиток старого языческого отношения к злым духам, которые вовсе не предполагались непременно одаренными высшими умственными способностями и с которыми можно было бороться хитростью и обманом.
    В представлениях нашего народа о Ч. живо сохранились остатки индогерманской мифологии в смешении с христианскими о дьяволе. В представлениях о Ч., как о кузнеце (во многих сказках и пословицах), в эпитете «хромой» узнаем греческого бога подземного огня, ковача молний, хромого кузнеца, повредившего себе ногу при низвержении его с Олимпа Зевсом – Гефеста, и тождественного с ним германского Локи. Подобно последнему, и у нас Ч. рисуется кроме того лгуном, шутником и насмешником. Точно так же живо сохранились черты старых богов грома, туч, грозы (Зевс, Тор, Перун). Teufelskind и Donnerkind (дитя Ч. и дитя грома) – синонимы. Эпитель Ч. лукавый (буквально – изогнутый) происходит от слова лик, которым Перун бросает свои стрелы (Афанасьев). Вихри, бури и грозы – пляски и свадебные праздневства Ч.". Коли дождь иде крозь солнце, то Ч. дочку замуж виддае" (малорос. пос.). Вихрь на Украине называется «чертово висилье»; в Великороссии думают, что во время вихря Ч. с ведьмой венчается. В более старых поверьях во время грозы молниеносные духи вступали в брак с облачными женами; в грозах видели свадебные торжества и непристойные игры ведьмы с дьяволом. Связывание Ч. с образом козла (на шабашах ведьм Ч. является в виде козла) живо напоминает любимых животных Тора, которыми он утолял свой голод и из костей которых их снова воскрешал. Черти принимают вид и других животных старого животного культа – волков, псов, воронов, змей и т.д. Ч. одинаково легко превращается в великана и в карлика, пролезает в замочную скважину или пустой орех. Часто он является мельником, мелет скоро и бесплатно, но подмешивая к муке песок; еще чаще – кузнецом, превращающим на горне старух в красавиц, калек и уродов в тройных и здоровых красавцев. Ему же приписывают поднятие гор, бросание скал и камней, хранение золота и оберегание кладов. Черти захватывают маленьких детей и уносят в дебри или подземные пещеры, взрослых девиц похищают себе в жены. В связи со старыми представлениями, что болезни и смерть причиняются злыми духами, не только смерть и болезни часто отождествляются с Ч., но каждая болезнь в отдельности называется синонимом Ч.: ср. стрел – Ч. и стрелы – ревматизм, чемор – Ч. и чемер – боль в пояснице, чемерь – головокружение, черная смерть – мор и черный – эпитель Ч. (черный шут). Холера, оспа, чума часто рисуются в образе женщин или животных. Оспа ходит с клювом и пятнает человека щедринками (Великороссия). К болезни обращаются: «прости меня, оспина, прости, Афанасьевна» (Вологод. губ.). Грыжа – от грызть (злой дух грызет больного – чисто анимистическое представление). К старым языческим представлениям о Ч. присоединились и христианские, иногда странно перемешанные. Так, в Михайлов день кузнецы, заканчивая работу, ударяют трижды по наковальне молотом. чтобы закрепить наложенные на дьявола оковы (Ч. – языческой кузнец. и Ч. – дьявол, связанный в преисподней). Христианские представления создали синонимы Ч. «нечистая сила» и придали ему характер искусителя, соблазнителя, совратителя душ, сеятеля зла, но пасующего перед священными обрядами и знаками. Вот нисколько пословиц, рисующих христианское влияние. «Много в Ч. силы. да воли ему нет», «Ч. и век не пьет, а людей искушает», «Не с ветру говорится, что Ч. ладону (или правды) боится», «Как Ч. за душой тянется», «Богатому Ч. деньги кует», «Ему Ч. лыки дерет, а он лапти плетет», «Кого Ч. рогами под бока не пырял» (соединение христ. с языч. элементом). Интересно и старинное насмешливое отношение к Ч., которого в сказках любой служивый умеет обходить и надувать. Ср. Roskoff, «Geschichte des Teufels» (Лпц., 1869) и Афанасьев, «Поэтические воззрения славян на природу» (М., 1866-69, особ. т. III, гл. XXII).
    Л. Штернберг.

    Чертополох

    Чертополох – народное название многих колючих, высокорослых, сорных растений, преимущественно из сем. сложноцветных (Compositae), напр. Carduus, Centaurea, Cirsium, Inula, Onopordon, Xanthium (Дурнишник); чаще Ч. называют виды Carduus и Onopordon. Видов Сагduus в России встречается до 10; это однолетние или многолетние травы, с колючезубчатыми и шиповаторесничатыми листьями. Мелкие пурпурные цветки собраны в головке; цветоложе щетинистое, цветки обоеполые; семянки сплюснутые, хохолок из простых волосков. Наиболее часто встречаются С. nutans (головки одиночные, крупные на длинных не крылатых ножках) и С. crispus (головки мелкие, скучены по 2-3 на колюче крылатых ножках). Onopordon встречается в двух видах: О. Acanthium и О. Tauricum, из них первый растет в средней и южной России, второй – в Крыму. Это двухлетние растения, с очень колючим, ветвистым стеблем (до 11/2 м.); листья продолговатые, очень колючие, головки крупные, красные, одиночные; цветоложе ямчатое; семянки сплюснуточетырехгранные, хохолок из перистых волосков.
    С. Р.

    Чеснок

    Чеснок огородный (Allium sativum L.) – многолетнее луковичное растение из сем. лилейных (Liliaceae), дико растущее в Киргизских степях, в Остиндии. Луковица яйцевидная, беловатая, с многочисленными луковичками. Стебель до 1 м. высотой, листья плоские, линейные. Цветки беловатые в зонтике, с многочисленными луковичками; внутренние тычинки с. весьма длинными зубчиками; пыльники не выдаются из околоцветника, в остальном цветки так же, как у лука; отваливающееся покрывало зонтика с длинным остроконечием.

    Чесотка

    Чесотка (Scabies) – представляет накожное заболевание, вызываемое животным паразитом – чесоточным клещом. Была ли известна Ч. в древности, трудно решить. Специальное описание Ч. мы находим лишь у арабских врачей, и Авензоар упоминает даже о присутствии при ней животного паразита. Но первое указание на счет чесоточного клеща находится в сочинении «Physica» святой Гильдегарды, настоятельницы монастыря на Рупертусберге, относящемся к середине XII столетия. В XVII в. Бономо дал образцовое описание клеща и его отношения к Ч. Имеются сообщения, что в это время старые женщины во многих местах излечивали Ч. вылавливанием клещей. Тем не менее многие врачи считали Ч. конституциональным заболеванием, развивающимся вследствие порчи крови, и даже в начале XIX в. еще не особенно верили в паразитарное происхождение ее. Так, напр., в Париже в 1812 г. была назначена премия за открытие чесоточного клеща. Премию эту получил Гале (Gales); но впоследствии выяснилось, что он демонстрировал сырного клеща. Только в 1834 г. Ренуцци, парижский студент из Корсики, научил парижских врачей отыскивать чесоточного клеща. С тех пор сведения о нем больше не затеривались. Изучением Ч. во всех ее подробностях мы обязаны главным образом работам Гебры (1844). Ч. возникает только путем перенесения оплодотворенной самки чесоточного клеща или нескольких клещей разного пола с больного человека или животного; из животных чесоточный клещ водится у собак, кошек, лошадей, кроликов, верблюдов и др., вызывая у них болезнь, известную под именем коросты, Заражение Ч. можно воспроизвести экспериментальным путем. Если оплодотворенную самку положить на какое-либо место кожи, то она начинает довольно быстро двигаться (по Вормсу, со скоростью 2 стм. в минуту), то останавливаясь, то возвращаясь назад, как бы ища места, где легче внедриться. Наконец останавливается и. упершись при помощи длинных щетинок задней частью тела и приподняв ее вверх, она наклоняет свой головной конец вниз и проникает в косом направлении через эпидермис в более глубокие слои кожи (до так назыв. сосочкового тела), затем проходит дальше параллельно поверхности, и таким способом образуется клещевой ход. Клещевые ходы представляют самый характерный симптом Ч.; они имеют вид серых, а у людей нечистоплотных почти черных, мелко пунктированных линий, длиной в среднем около 1 стм.; эти линии редко бывают прямые, обыкновенно же – кривые или волнообразно изогнутые. На месте, где клещ внедряется в кожу (так назыв. головной конец хода), образуется обыкновенно маленький пузырек или гнойничок, который через короткое время подсыхает; по отпадении корочки остается нисколько воронкообразное отслоение эпидермиса. На противоположном (так назыв. хвостовом) конце хода можно при тонкой, нежной коже видеть просвечивающего в виде беловатой точки клеща, откуда его легко и выловить иглой. В клещевом ходе находятся еще до 20 и более овальных яиц, расположенных обыкновенно перпендикулярно к оси хода. Чесоточный клещ имеет свои излюбленные места, где он по преимуществу внедряется, так что уже по одной локализации можно иногда распознать Ч. Эти места суть: боковые поверхности ручных пальцев и межпальцевые складки, сгибательная сторона запястья, окружность локтевого сустава, передняя подмышковая складка, область пупка, половой член и мошонка, коленный сгиб, внутренний край стопы, у женщин грудной сосок и его окружность; у людей, работающих в сидячем положении, кожа над седалищными буграми, а у детей и у лиц с нежной кожей вся ладонь и подошва; лицо и голова почти всегда остаются свободными. Субъективно начало болезни обозначается появлением сильного зуда, который вызывается сперва внедрением и движениями клеща, а затем раздражением окончаний чувствительных нервов его челюстями. Зуд может достигать такой степени, что больной совершенно лишается сна, тем 6олее, что в теплой постели зуд усиливается. Вследствие расчесов появляются вторичные изменения на коже в виде красноватых возвышений (папулы), пузырьков, гнойничков – вторичная экзема. Последняя держится в общем также излюбленных мест расположения клещевых ходов, но при запущенной Ч. иногда распространяется по всему телу. У женщин развивающаяся экзема грудного соска может повести к воспалению грудной железы (мастит). В некоторых редких случаях, у людей с вялой, нечувствительной кожей, которые поэтому мало чешутся, происходит накопление массы корок на коже, которое может достигать высоты в несколько сантиметров. В этих корках гнездится огромное количество клещей, как самок, так и самцов. Это – так назыв. норвежская Ч., описанная впервые Беком у прокаженных в Норвегии. Восприимчивость к Ч. одинакова присуща всем людям. Но заражение происходит только при тесном прикосновении, как, напр., при спанье в одной кровати, при половых сношениях; одно рукопожатие чесоточного еще не заражает. Эти условия объясняют большее распространение Ч. в низших слоях населения, где живут в тесных помещениях, спят в вповалку. Но и в высших классах Ч. не так редка. Точно также Ч. быстрее передается между детьми, в виду их более интимных физических отношений. болезнь, правильно распознанная, излечивается вполне в короткое время; если же она не распознана, то может, вопреки лечению, длиться годами, истощая больного вследствие бессонницы, зуда и т. д. Для лечения применяются средства, убивающие чесоточного клеща, как сера, нафтол, перуанский бальзам и др. При неправильно проведенном лечении, если хоть один экземпляр клеща остался не убитым, наступает рецидив. Для полного успеха лечения необходимо осмотреть всех членов семьи и подозрительных в смысле Ч. подвергать соответственному лечению, иначе они все будут продолжать заражать друг друга. В редких случаях остаются еще после излечения Ч. на некоторое время чирья, экзема, в особенности вокруг соска у женщин и около пупка, затем зуд. Последний иногда заставляет больного думать о рецидиве, и таким образом развивается боязнь Ч. (скабиофобия); больной переходит от врача к врачу, подвергается повторно противочесоточному лечению, его кожа раздражается все больше и больше, пока наконец несколько теплых ванн и простая пудра не положат конец его физическому и психическому страданию.
    В М. О-ий.

    Чехов Антон Павлович

    Чехов (Антон Павлович) – один из самых выдающихся современных европейских писателей. Отец его был крепостным, но выбился из рядового крестьянства, служил в управляющих, вел собственные дела. Семья Ч. – вообще талантливая, давшая несколько писателей и художников. Ч. родился 17 января 1860 г. в Таганроге, там же окончил курс гимназии, затем поступил на медицинский факультет московского унив. и в 1884 г. получил степень врача, но практикой почти не занимался. Уже студентом начал (в 1879 г.) помещать, под псевдонимом Чехонте, мелкие рассказы в юмористических изданиях: «Стрекозе», «Будильнике», «Осколках» и др.; затем перешел в «Петербургскую Газету» и «Новое Время». В 1886 г. вышел первый сборник его рассказов; в 1887 г. появился второй сборник – «В сумерках», который показал, что в лице Чехова русская литература приобрела новое, вдумчивое и тонко-художественное дарование. Под влиянием крупного успеха в публике и критике Ч. совершенно бросил свой прежний жанр небольших газетных очерков и стал по преимуществу сотрудником ежемесячных журналов («Северный Вестник», «Русская мысль», позднее «Жизнь»). Успех Ч. все возрастал; особенное внимание обратили на себя «Степь», «Скучная История», «Дуэль», «Палата №6», «Рассказ неизвестного человека», «Мужики» (1897), «Человек в футляре», «В овраге»; из пьес – «Иванов», не имевший успех на сцене, «Чайка», «Дядя Ваня», «Три сестры». Огромная популярность Ч. выразилась, между прочим, в том, что все сборники его произведений выдержали помногу изданий: «В сумерках» – 13 изд., «Пестрые рассказы» – 14, «Хмурые люди» – 10, «Палата №6» – 7, «Каштанка» – 7, «Рассказы» – 13 и т. д. В 1901-1902 гг. А.Ф. Маркс издал полное собрание сочинений Ч. в 10 томах. То же собрание, дополненное новейшими произведениями, дается в качестве премии к «Ниве» 1903 г., которая, благодаря этому, приобрела небывало большое количество подписчиков. В 1890 г. Ч. совершил поездку на Сахалин. Вынесенные из этой поездки мрачные впечатления, составили предмет целой книги: «Остров Сахалин» (1895). Позднее Ч. много путешествовал по Европе. Последние годы он, для поправления здоровья, постоянно живет в своей усадьбе под Ялтой, лишь изредка наезжая в Москву, где жена его, даровитая артистка Книппер, занимает одно из выдающихся мест в известной труппе московского «Литературнохудожественного кружка» (Станиславского). В 1900 г., при первых же выборах в Пушкинское отделение академии наук, Ч. был избран в число его почетных академиков.
    Литературную деятельность Ч. обыкновенно принято делить на две, совсем ничего общего между собой не имеющие, половины: период Чехова-Чехонте и позднейшую деятельность, в которой даровитый писатель освобождается от приспособления к вкусам и потребностям читателя мелкой прессы. Для этого деления есть известные основания. Несомненно, что Ч.-Чехонте, в «юмористических» рассказах не стоит на своей высоте первостепенного писателя. Публика, подписавшаяся в 1903 г. на «Ниву» чтобы ознакомиться основательно с Ч., испытывала даже после первых томов расположенного в хронологическом порядке собрания его сочинений известное разочарование. Если, однако, глубже и внимательнее присмотреться к рассказам Чехонте, то нетрудно и в этих наскоро набросанных эскизах усмотреть печать крупного мастерства Ч. и всех особенностей его меланхолического дарования. Непосредственной «юмористики», физиологического, так назыв. «нутряного» смеха тут не очень-то и много. Есть, правда, немало анекдотичности и даже прямого шаржу, в роде, напр., «Романа с контрабасом», едва ли есть у Чехонте хотя бы один рассказ, сквозь шарж которого не пробивалось бы психологическая и жизненная правда. Не умрет, напр., в действительности чиновник оттого, что начальник в ответ на его чрезмерно угодливые и надоедливые извинения за то, что он нечаянно плюнул в его сторону, в конце концов крикнул ему «пошел вон»; но забитость мелкого чиновника, для которого сановник – какое то высшее существо, схвачено (в «Смерти чиновника») в самой своей основе. Во всяком случае веселого в «юмористических» шаржах Чехонте очень мало: общий тон – мрачный и безнадежный. Перед нами развертывается ежедневная жизнь в всем трагизме своей мелочности, пустоты и бездушия. Отцы семейства, срывающие на близких всякого рода неприятности по службе и карточным проигрышам, взяточничество провинциальной администрации, интриги представителей интеллигентных профессий, грубейшее пресмыкательство перед деньгами и власть имущими, скука семейной жизни, грубейший эгоизм «честных» людей в обращении с «продажными тварями» («Анюта», «Хористка»), безграничная тупость мужика («Злоумышленник»), полное вообще отсутствие нравственного чувства и стремления к идеалу – вот та картина, которая развертывается перед читателем «веселых» рассказов Чехонте.
    Даже из такого невинного сюжета, как мечты о выигрыше 75000 р. («Выигрышный билет»), Чехонте сумел сделать канву для тяжелой картины отношений размечтавшихся о выигрыше супругов. Прямо Достоевским отзывается превосходный рассказ «Муж», где на каких-нибудь 4 страничках во всем своем ужасе обрисована психология злобного, погрязшего в житейской скуке существа, испытывающего чисто физические страдания, когда он видит, что близкие ему люди способны забыться и на мгновение унестись в какой-то иной , радостный и светлый мир. К числу ранних рассказов Ч. относится и другой превосходный рассказ – «Тоска», на этот раз не только мрачный, но и глубоко трогательный: рассказ о том, как старый извозчик, у которого умер взрослый сын, все искал, кому бы поведать свое горе, да никто его не слушает; и кончает бедный старик тем, что изливает душу перед лошадкой своей. Художественные приемы Чехонте так же замечательны, как в позднейших произведениях Ч. Больше всего поражает необыкновенная сжатость формы, которая до сих пор остается основной чертой художественной манеры Ч. И до сих пор чеховские повести почти и всегда начинаются, и кончаются в одной книжке журнала. Относительно «большие» вещи Ч. – напр., «Степь» – часто представляют собой не что иное, как собрание отдельных сцен, объединенным только внешним образом. Чеховская сжатость органически связана с особенностями его способа изображения. Дело в том, что Ч. никогда не исчерпывает свой сюжет всецело и всесторонее. Будучи реалистом по стремлению давать неприкрашенную правду и имя всегда в запасе огромнейшее количество беллетристических подробностей, Ч., однако, рисует всегда только контурами и схематично, т. е. давая не всего человека, не все положение, а только существенные их очертания. Тэн у рассматриваемых им писателей старается уловить их faculte maitresse; Ч. это делает по отношению к каждому из своих героев и выдвигает в нем только то, что ему кажется в данном человеке характерным и преобладающим. Ч. почти никогда не дает целой биографии своих героев; он берет их в определенный момент их жизни и отделывает двумятремя словами от прошлого их, концентрируя все внимание на настоящем. Он рисует, таким образом, не столько портреты, сколько силуэты. Оттого-то его изображения так отчетливы; он всегда бьет в одну точку, никогда не увлекаясь второстепенными подробностями. Отсюда сила и рельефность его живописи, при всей неопределенности тех типов, которые он по преимуществу повергает своему психологическому анализу. Если к этому прибавить замечательную колоритность чеховского языка, обилие метких и ярких слов и определений, то станет очевидным, что ему много места и не нужно.
    По художественной манере особое место занимает театр Ч. Как и повествовательные его произведения, драматическая деятельность Ч. распадается на два периода. Сначала он написал несколько истинно веселых вещей, из которых не сходят со сцены «Медведь» и «Предложение». Серьезные пьесы второго периода создались под несомненным влиянием Ибсена. Это пьесы «настроения» по преимуществу, в которых соответствующая игра актеров имеет почти решающее значение. «Три сестры», напр., в чтении совершенно не понравились и местами даже возбуждали смех. Таковы, в чтении постоянные комические восклицания сестер: «В Москву, в Москву», точно съездить в Москву и даже поселиться в ней – Бог весть какое счастье. Но в постановке московской труппы Станиславского «Три сестры» произвели огромнейшее впечатление, потому что те самые мелочи, часто даже простые ремарки, которые в чтении не замечаются и пропадают, были ярко подчеркнуты замечательно вдумавшейся в намерения автора труппою, и зрителю сообщалось авторское настроение. Даже пресловутое «В Москву, в Москву» превратилось в нимало не смешной символ стремления уйти из постылой действительности. «Дядя Ваня» производит и в чтении, но сценическое исполнение значительно усиливает общий эффект пьесы и в особенности завершительное впечатление беспросветной тоски, в которую погружается «дядя Ваня» по отъезде гостей.
    Существенным отличием Ч.-Чехонте от Ч. второго периода является сфера наблюдения и воспроизведения. Чехонте не шел дальше мелочей обыденного, заурядного существования тех кругов общества, которые живут элементарной, почти зоологической жизнью. Но когда критика подняла самосознание молодого писателя и внушила ему высокое представление о благородных сторонах его тонкого и чуткого таланта, он решил подняться в своем художественном анализе, стал захватывать высшие стороны жизни и отражать общественные течения. На общем характере этого позднейшего творчества, начало которого можно отнести к появлению «Скучной истории» (1888), ярко сказалась та мрачная полоса отчаяния и безнадежной тоски, которая в 80-х годах охватила наиболее чуткие элементы русского общества. Восьмидесятые годы характеризуются сознанием русской интеллигенции, что она совершенна бессильна побороть косность окружающей среды, что безмерно расстояние между ее идеалами и мрачно-серым, беспросветным фоном живой действительности народ еще пребывал в каменном периоде, средние классы еще не вышли из мрака «темного царства», а в сферах направляющих резко обрывались традиции и настроения «эпохи великих реформ». Все это, конечно, не было чем-нибудь особенно новым для чутких элементов русского общества, которые и предшествующий период семидесятых годов сознавали всю неприглядность тогдашней «действительности». Но тогда русскую интеллигенцию окрылял особенный нервный подъем, который вселял бодрость и уверенность. В 80-х годах эта бодрость совершенно исчезла и заменилась сознанием банкротства перед реальным ходом истории. Отсюда нарождение целого поколения, часть которого утратила свое стремление к идеалу и слилась с окружающей пошлостью, а часть дала неврастеников, «нытиков», безвольных, бесцветных, проникнутых сознанием, что силу косности не сломишь, и способных только всем надоедать жалобами на свою беспомощность и ненужность. Этот то период неврастенической расслабленности русского общества и нашел в лице Ч. своего художественного историка. Именно историка: это очень важно для понимания Ч. Он отнесся к своей задаче не как человек, который хочет поведать о глубоко волнующем его горе, а как посторонний, который наблюдает известное явление и только заботится о том, чтобы возможно вернее изобразить его. То, что принято у нас называть «идейным творчеством», т. е. желание в художественной форме выразить свое общественное миросозерцание, чуждо Ч. и по натуре его, слишком аналитической и меланхолической, и по тем условиям, при которых сложились его литературные представления и вкусы. Не нужно знать интимную биографию Ч., чтобы видеть, что пору так назыв. «идейного брожения» он никогда не называл. На всем пространстве его сочинений, где, кажется, нет ни одной подробности русской жизни так или иначе затронутой, вы не найдете ни одного описания студенческой сходки или тех принципиальных споров до беда дня, которые так характерны для русской молодежи. Идейной стороной русской жизни Ч. заинтересовался уже в ту пору, когда восприимчивость слабеет и «опыт жизни» делает и самые пылкие натуры несколько апатичными в поисках миросозерцания. Став летописцем и бытописателем духовного вырождения и измельчания нашей интеллигенции, Ч. сам, не примкнул ни к одному направлению. Он одновременно близок и к «Новому Времени», и к «Русской Мысли», а в последние годы примыкал даже всего теснее к органу крайней левой нашей журналистике, не добровольно прекратившему свое существование («Жизнь»). Он относится безусловно насмешливо к «людям шестидесятых годов», к увлечению земством и т. д., но у него нет и ни одной «консервативной» строчки. В «Рассказе неизвестного» он сводит к какому-то пустому месту революционное движение, но еще злее выставлена в этом же рассказе среда противоположная. Это то общественнополитическое безразличие и дает ему ту объективную жесткость, с которою он обрисовал российских нытиков. Но если он не болеет за них душой, если он не мечет громов против засасывающей «среды», то он относится вместе с тем и без всякой враждебности к тому кругу идей, из которых исходят наши Гамлеты, пара на грош. Этим он существеннейшим образом отличается от воинствующих обличителей консервативного лагеря. Если мы для иллюстрации способа отношения Ч. к обанкротившимся интеллигентам 80-х гг. Возьмем наиболее популярный тип этого рода – Иванова из драмы того же названия – какое мы вынесем впечатление? Во всяком случае не то, что не следует быть новатором, не следует бороться с рутиною и пренебрегать общественными предрассудками. Нет, драма только констатирует что таким слабнякам как Иванов, новаторство не по силам. Сам Иванов проводит параллель между собою и работником Семеном, который хотел похвастать перед девками силой, взвалить на себя два огромнейших мешка и надорвался.
    Ту же неумолимую жесткость, но лишенную всякой тенденциозной враждебности, Ч. проявил и в своем отношении к народу. В русской литературе нет более мрачного изображения крестьянства, чем картина, которую Ч. набросал в «Мужиках». Ужасно полное отсутствие нравственного чувства и в тех вышедших из народа людях, которые изображены в другом рассказе Ч. – «В овраге». Но рядом с ужасным, Ч. умеет улавливать и поэтические движения народной жизни – и так как одновременно Ч. в самых темных красках рисует «правящие классы», то и самый пламенный демократизм может видеть в беспощадной правде Ч. только частное проявление его пессимистического взгляда на людей. Художественный анализ Ч. – как то весь сосредоточился на изображении бездарности, пошлости, глупости российского обывателя и беспросветного погрязания его в тине ежедневной жизни. Ч. ничего не стоит уверять на в «Трех сестрах», что в стотысячном городе не с кем сказать человеческого слова и что уход и него офицеров кавалерийского полка оставляет в нем какую-то зияющую пустоту. Бестрепетно заявляет Ч. в «Моей жизни», устами своего героя: «Во всем городе я не знал ни одного честного человека». Двойной ужас испытываешь при чтении превосходного психологически-психиатрического этюда «Палата №6»: сначала – при виде тех чудовищных беспорядков, которые в земской больнице допускает герой рассказа, бесспорно лучший герой во всем городе, весь погруженный в чтение доктор Андрей Ефимович; затем, когда оказывается, что единственный с ясно-сознанными общественными идеалами – это содержащийся в палате №6 сумасшедший Иван Дмитриевич. А какое чувство беспросветной тоски должно нас охватить, когда мы знакомимся с интимной жизнью профессора, составляющей содержание «Скучной истории». Ее герой – знаменитый профессор, не только сообщающий своим слушателям специальные сведения, но и расширяющий их умственный горизонт широкими философскими обобщениями, человек чутко относящийся к задачам общественно-политической жизни, друг Кавелина и Некрасова, идеальнобескорыстный и самоотверженный в сношениях со всеми, кому приходится иметь с ним дело. Если судить по внешним признакам, то одной этой фигуры достаточно, чтобы поколебать убеждения в безграничности пессимизма Ч. но в том то и дело, что за внешней заманчивостью кроется страшная внутренняя драма; тем то история и «скучная», что жизнь знаменитого профессора как он сам чувствует дала в результате нуль. В семейной жизни его заела пошлость и мещанство жены и дочери, а в своей собственной духовной жизни он с ужасом открывает полное отсутствие «общей идеи». И выходит, таким образом, что вполне порядочный человек – либо сумасшедший, либо сознающий бесцельность своей жизни. А рядом торжествуют хищники и себялюбцы – какая-нибудь мещаночка в «Трех сестрах», жена, дочь и зять профессора в «Скучной истории», злая Аксинья «В овраге», профессорская чета в «Дяде Ване». Треплев и его возлюбленная в «Чайке» и множество других им подобных «благополучных россиян». К ним примыкают и просто люди со сколько-нибудь определенными стремлениями, как напр. превосходнейший тип «Человека в футляре» – учитель гимназии Беликов, который весь город заставил делать разные общественные гадости только тем, что решительно ставил свои требования; брезгливые «порядочные» люди подчинялись ему, потому что не хватало силы характера сопротивляться. Есть, однако, пессимизм и пессимизм. Нужно разобраться и в чеховском пессимизме, нужно отделить его не только от того расхожего пессимизма, который, насмешливо относясь к «идиальничанью», граничит с апофеозом буржуазного «благоразумия», но даже напр., от пессимизма таких писателей как Писемский или многие из французских реалистов. У последних одно только злое и, главное, спокойное констатирование, а у Ч. все же чувствуется какая-то глубокая тоска по чему-то хорошему и светлому.
    Было время, когда Ч. обвиняли в глубоком равнодушии. Н.К. Михайловский ярче всех формулировал этот упрек, сказав, что Ч. с одинаковым хладнокровием «направляет свой превосходный художественный аппарат на ласточку и самоубийцу, на муху и слона, на слезы и воду». Но пора этих упреков теперь более или менее миновала. Тот же Н.К. Михайловский усмотрел в «Скучной истории» некоторую «авторскую боль». Теперь едва ли многие станут спорить против того, что если у Ч. и нет определенного общественного миросозерцания, то у него, все-таки, есть несомненная тоска по идеалу. Он несомненно потому все критикует, что у него очень большие нравственные требования. Он не создает положительных типов, потому что не может довольствоваться малым. Если, читая Ч., и приходишь в отчаяние, то это все-таки отчаяние облагораживающее: оно поселяет глубокое отвращение к мелкому и пошлому, срывает покровы с буржуазного благополучия и заставляет презирать отсутствие нравственной и общественной выдержки.
    Ср. Андреевич (Евг. Соловьев), «Книга о Горьком и Чехове»; Арсеньев, «Крит. этюды»; Батюшков, «Крит. очерки»; Вогюэ, «Revue d. deux Mondes» (1902, I) и порусски брошюра (М., 1902); Волжский, «Очерки о Чехове» (СПб., 1903 г.); Волынский, «Борьба за идеализм»; Гольцев, «Лит. очерки»; Меньшиков, «Крит. очерки»; Мережковский, в «Сев. Вестн.» (1881, 11); Михайловский, «Соч.» (т. VI) и «Рус. Бог» (1900 г., 4 и 1902, 2); Овсянико-Куликовский, «Вопросы психологии творчества» (СПб., 1902 г.); Протопопов, в «Русск. Мысли» (1892, 6); Скабичевский, «Соч.» и «Рус. Мысль» (1899, №4, 5 и 1901, №11); Струве, «На разные темы»; Всев. Чешихин, «Современное общество в произведениях Боборыкина и Чехова» (Одесса, 1894).
    С. Венгеров.

    Чехонь

    Чехонь, чеша, чешка, шабля, сабляница, боковня (Pelecus cultratus L.) – рыба из семейства карповых. От других карповых Ч. легко отличается по форме тела: оно удлинено, сильно сплющено с боков, спина почти прямая, брюхо, напротив, очень выпукло и представляет острое ребро. Короткий спинной плавник сильно отодвинут назад и лежит над началом длинного подхвостового, грудные плавники длинные и лишь не много не достают концами до брюшных. Нижняя челюсть длиннее верхней и сильно заворочена кверху. Боковая линия извилистая и лежит близко к брюшному краю. Спина серовато-бурая, бока и брюхо серебристо-белые, спинной и хвостовой плавник серые, нижние плавники с красноватым оттенком; глаза серебристые, Ч. длиной до 11/2 фт. и весом до 11/2 фт., но есть указания на экземпляры до аршина и даже более. Водится преимущественно в реках Черного, Азовского, Каспийского моря, в этом последнем (редка в южной части), в Аральском море и среднем и нижнем течении Сыр-Дарьи. Северная граница области распространения Ч. проходит у нас по Финскому заливу, Неве, южной части Ладожского озера и Свири. В АвстроВенгрии водится в Дунае и очень многочисленна в Платенском озере, в Германии редка и встречается чаще всего у устьев рек. У нас на юге она наиболее многочисленна в низовьях и устьях рек, а также в море. Ч. держится преимущественно в больших реках, внутренних морях и больших озерах, придерживаясь в реках преимущественно глубоких и быстрых мест. Питается насекомыми и их личинками, а также молодью рыб. Растет быстро и становится способной к размножению, по-видимому, еще не достигнув двух лет. Ход Ч. весной в Волге начинается еще в феврале подо льдом, но крупная Ч. идет в марте и апреле. В нижней Волге нерест происходит, вероятно, в конце марта или апреле, в Средней России в мае. Ч. нерестится всегда в самой реке на перекатах, отмелях и косах; икра 2 мм. в диаметре, число икринок в самке средней величины до 100000. По окончании икрометания Ч. спускается к устьям. Осенью часть ее входит на зимовку в реки, часть остается на взморье. Зимует Ч. в нижней Волге в тихих местах, залегая косяками до нескольких десятков тысяч штук. Мясо вкусное и нежное, но костлявое. Ч. служит предметом значительного промысла и торговли, преимущественно в соленом виде.
    Н. Кн.

    Чечевица

    Чечевица (сельскохоз., Ervum lens или lens esculenta Moench) – бобовое зерновое растение, по преимуществу яровое, с характерными круглыми, сплюснутыми с краев, но выпуклыми в центре семенами. Известны две разновидности– крупнозерная и мелкозерная Ч. Стебли первой вырастают до 28-35 стм.; плоды, листочки и прилистники нисколько крупнее, чем у второй, у которой стебли поднимаются всего до 18-28 стм. высоты; последняя, однако, большей частью дает высший урожай зерна и притом зерна более вкусного. К группе крупнозерной Ч. относятся сорта – крупная тарелочная Ч. (L. esculenta nummularia Alef., иначе столовая, пфениговая, гелеровая или полушечная белая) и обыкновенная или белая провансальская (L. esculenta vulgaris Аl.); к группе мелкозернистой – малая красная (L. esculenta erythrosperma К.) с красновато-коричневыми зернами, марсовская с светло коричневыми в коричнево-желтыми зернами и черная (L. esculenta aigra Alef.) с черными мало вкусными, но довольно крупными семенами. Кроме названных существует очень много сортов Ч., особых для каждой, несколько отличной по своим условиям местности Зап. Европы и Сев. Америки. Период развития Ч. 100-130 дней, в течение которых она требует 1500-1800° Ц. По новейшим сведениям, не особенно боится заморозков (вредна t° ниже – 6°), но плохо переносит недостаток влаги в почве. Отчасти вследствие последнего условия, для Ч. необходимы чистые, хорошо разделанные, не засоренные почвы и вместе с тем достаточно богатые известью, без чего нельзя рассчитывать на хорошие урожаи этого растения. У нас Ч. возделывается в средних губерниях, главным образом черноземных, но по преимуществу же в юго-западном крае. В более северных местностях ее сеют в огородах, а в южных она служит предметом полевой культуры. В недавнее время, при существовавшем спросе за границу, столовая Ч. высевалась на пространстве до 1/3 милл. дес. в губерниях Тамбовской, Пензенской и соседних с ними. Лучшее предшествующее для Ч. растение – картофель, но сеют ее и после разных хлебов. Ее сеют как в чистом виде, так и в смеси с овсом и ячменем, хотя в последнем случае, как растение со слабыми органами, она должна страдать от затенения. Посев разбросной (7-10 пд.) или рядовой, с расстояниями в рядах в 1525 стм. (5-7 пд. на дес.). Для смешанного посева берут семян или поровну (по 5 пд. Ч. и другого хлеба) или Ч. Составляет 1/3 часть смеси. Семена заделываются на глубину 1/2-1 верш. Уход за Ч. сводится к защите ее от сорных трав при помощи полки и иногда. к перению ее, т. е. к втыканию в почву хворостин для поддержания стеблей Ч. К. уборке приступают как только начнут буреть бобы; в таком только случае, возможно получить высоко оплачиваемые семена ярко зеленого цвета. Уборку производят косой и серпом, срезая под корень, или руками, вырывая Ч. с корнем, чтобы полнее собрать урожай. Урожаи зерна Ч. (на посредственных почвах значительнее гороха) составляют на дес. 50-100 и даже 130-150 пд. зерна и 40-100 пд. соломы. Чечевичная солома и мякина служат для сдабривания бедных белками кормов, например, корнеплодов и соломы хлебов. Кроме обыкновенной Ч. в культуре известны еще: 1) виковая, польская (но в Польше не возделываемая) одноцветная Ч. или вика (Егvum monanthos или Vicia monantha Koch.) – неприхотливое растение, удающееся на песчаных, бедных известью почвах, где ни горох, ни вика не дают хороших урожаев, 2) французская или тоже виковая Ч. (Vicia Ervillia или Ervum Ervillia; на Кавказе – ухкрехели или кирюшна), устойчивое против засухи, но не против заморозков, более стоящее внимания, по Крафту, чем предшествующее растение. Урожай 90-150 пд. зерна с дес. и почти столько же соломы, зерно (содержащее не безвредные горькие вещества, извлекаемые кипячением или паром) пригодно для скармливания овцам, птицам и скоту при откорме.

    Чечетка

    Чечетка (Acanthis linaria) – кругополярный вид певчих птиц из рода коноплянок, гнездящийся в северной части лесной области и только зимой спускающийся к югу (в России – до Крыма). Уже в конце февраля Ч. начинают снова улетать на север. Зимой в средней России они держатся большими стаями везде, где есть береза и ольха, семенами которых они преимущественно питаются. Отыскивая семена, они часто спускаются на землю по лесным дорогам или возле деревень, между овинами и скирдами хлеба. Постоянным перепархиванием с места на место и не умолкающим щебетанием Ч. более оживляют однообразный зимний пейзаж, чем какие-либо другие мелкие птицы. Гнездятся на деревьях или кустах то низко, то высоко над землей. Гнездо вьется из стеблей травы и мха; основанием служат тонкие, сухие веточки, а подстилкой – растительный пух, перья и волосы. Яйца зеленовато-голубые с темными пестринками. Верхняя сторона тела пестрая, желтовато-бурая с темными продольными черточками. Темные перья хвоста с светлыми каемками. На голове – темнокарминоновая шапочка. Зоб и грудь у самца («чечета») с густым карминовым налетом. Нижняя сторона тела грязно-белая с темными пятнышками по бокам.
    Ю. Вагнер.

    Чжуан-цзы

    Чжуан-цзы – общепринятое название известного даоского философа Чжуан-чжоу, жившего в IV в. до Р. Хр. Он отказался от службы, считая ее несовместимой с занятиями философией, и всецело посвятил себя развитию доктрин основателя даосизма Лао-цзы. Сочинения Ч.-цзы высоко ценятся последователями этой религии, особенно со времен танского императора Сюань-цзун.

    Чигорин Михаил Иванович

    Чигорин (Михаил Иванович) – наиболее выдающийся современный русский шахматист. Род. в 1850 г. Образование получил в гатчинском сиротском институте. По окончании курса поступил на государственную службу, но вскоре оставил ее, отдавшись исключительно шахматному искусству. В 1874 г. Ч. уже участвовал в турнире-гандикае в соединенном собрании немецком и любителей шахматной игры. В этом турнире Ч., беря от Шифферса и Шумова, взявших 1-й и 2-й призы, пешку и ход вперед, получил 3-й приз. В 1877 г. Ч. победил Э. С. Шифферса в матче. В 1878 г. Ч. получил 1-ый приз в СПб. в турнире с участием всех сильнейших игроков того времени. В 1881 г. Ч. впервые участвовал в международном турнире в Берлине и стал в ряды шахматных маэстро, разделив с Винавером 3-й и 4-й призы. В 1883 г. в лондонском турнире Ч. получил 4-й приз после Цукерторта, Стейница и Блэкберна. В 1889 г. Ч. разделил с Вейсом 1-й и 2-й призы в Нью-Йорке, а в 1895 г., на выдающемся по составу участников турнире в Гастингсе, аавоевал 2-й приз, опередив Ласкера, Тарраша и Стейница. В 1896 г. Ч. взял 1-й приз в матче с Харузеком в Будапеште. В 1903 г. получил первый приз в международном турнире в Вене. Ч. заявил себя также замечательным шахматным аналитиком сначала в матче по переписке Петербурга с Харьковом, затем в матче по телеграфу из двух партий между Петербургом и Лондоном в 1887г. В 1876-81 гг. Ч. издавал «Шахматный Листок», в котором дал «краткий курс дебютов». В 1885-86 г. Ч. Редактировал «Шахматный Вестник». С 1900 г. заведует шахматным отделом газеты «Новое Время».

    Чиж

    Чиж. (Chrysomitris spinus) – один из видов певчих птиц из сем. вьюрков (Fringillidae). От настоящих вьюрков Ч. отличается тонко заостренным, очень слабо выпуклым сверху клювом и короткими когтями. Общая окраска – зеленоватожелтая, с неясными темными пятнами, основание рулевых перьев и большей части маховых – желтое. Водится во всей лесной области Европы и Азии, предпочитая хвойные леса и гористые местности. Летом живет парами; к осени собирается в более или менее значительные стаи. Питается насекомыми и семенами; осенью любимую пищу Ч. составляют семена березы и ольхи. Свое название получил за характерный «чижиный» писк, которым беспрерывно перекликаются отдельные птицы в стаях. Ч. держатся преимущественно на вершинах высоких деревьев, спускаясь только изредка на землю. Гнезда, свитые из тонких веточек, травинок, лишаев и мха, располагаются также высоко на деревьях (не ниже 5 саж.) и так искусно прячутся, что могут быть найдены лишь случайно. Кладка, состоящая из 5-6 бледно голубовато-зеленых яиц с темными пятнами и черточками, бывает 2 раза в год: в апреле и в конце июня. Птенцы выкармливаются насекомыми, в особенности голыми гусеницами мелких бабочек. Осенний пролет Ч. начинается в конце сентября, но часть Ч. не улетает на зиму не только в средней, но даже в сев. России, если встречает не замерзающие ручьи или речки.
    Ю. Вагнер.
    Ч. – одна из любимейших певчих птиц, по обнаруживаемой ею сообразительности и доверчивости к человеку. Песня Ч. состоит как из собственных его коротких «слов и ударов», так и из подражания пению других птиц, преимущественно синиц. Вследствие своей общительности, Ч. идут легко во все ловушки. Они свободно переносят неволю, делаются очень ручными и выучиваются разным фокусам. Кормить Ч. в клетках следует смешанным семенем, а также зеленью (кресс-салатом).

    Чикаго

    Чикаго (Chicago) – город в североамериканском штате Иллинойс, в юго-западном углу озера Мичиган, под 41°53'6,2" сев. ш. и 87°36ў61,2" зап. долг. от Гринвича Ч. – самый юный из мировых городов, в течение 30 лет выросший из незначительного города в 4-й по населенности в мире город (после Лондона, Парижа и Нью-Йорка), Быстрота роста Ч. является беспримерной даже в Северо-Американских Соединенных Штатах. В 1848 г. в Ч. считалось около 20000 жит., 1870 г. -до 300000, в 1898 г. – 1851588, в 1900 г. -2007695. Состав населения, сообразно его иммиграционному происхождению, крайне разноплеменный: американцев 25%, немцев 25%, ирландцев 15%, шведов 7%, чехов 5%, поляков 5%, норвежцев 21/4%, англичан 21/4%, евреев 2%, канадцев 13/4%, французов 13/4%, итальянцев 11/2%, шотландцев 11/2%, датчан 11/2%, голландцев 1%, других европейцев 1%, желтой расы 11/2%. Площадь города занимает 494 кв. км., т. е. в пять раз больше, чем площадь С.-Петербурга и в 8 раз больше, чем площадь Москвы. Река Ч., протекающая по городу двумя рукавами и впадающая в озеро Мичиган, делит город на северную, южную и западную части. В южной части между рекой и озером расположены наиболее оживленные торговыми учреждениями улицы города. Лучшие улицы города – близ берега озера; на многих из них имеются бульвары. Ч. славится своими парками, из которых крупнейшие соединены между собой бульварами. Общая площадь всех парков составляет около 2600 акров. Кроме того в городе 22 небольших сада и сквера. 648 церквей и молитвенных домов. Светские здания более поражают своей колоссальностью и числом этажей, чем архитектурным вкусом. Таковы, например Court House и City Hall – дома городского управления, занимающие целый квартал; колоссальный Temperence Temple, сооруженный обществом трезвости; так назыв. Аудитория (здание для публичных лекций и концертов), центральный концертный зал. В последние годы в центральной части города сооружаются из стали и стекла колоссальные 16-20 этажные дома. При ежегодном приросте города в 50 тыс. человек чувствуется недостаток в жилых помещениях.
    Памятники. В Линкольском парке статуи Линкольна, Гранта, Роберта Лазаля, Линнея, Андерсена и Шиллера; в Гумбольдтовом парке – статуи Александра Гумбольдта и Фр. Рейтера.
    Промышленность и торговля. По размерам своей торговли скотом и хлебом Ч. занимает первое место не только в Соединенных Штатах, но и во всем мире. Скотные дворы и бойни (так наз. Union Stock Yards) Ч. содержат для 75 тыс. волов, 80 тыс. овец, 300 тыс. свиней и 6 тыс. лошадей. Ежедневно специальные поезда подвозят гурты скота; ежедневно закалывается от 30 до 60 тыс. свиней. В 1900 е. в Ч. привезено было 272 тыс. голов крупного рогатого скота, 354 тыс. овец, 810 тыс. свиней. На этих Union Stock Yards работают 72 фирмы, с 29 тыс. рабочих. Стоимость привезенного в Ч. скота в 1896 г. равнялась 165 милл. долларов. В том же году из Ч. отправлено 138,18 милл. бушелей маису, 106,7 милл. овса, 64,9 милл. пшеницы. 2,2 милл: ржи. Ч. – первый в Штатах рынок для торговли лесом. Ввоз и вывоз товаров из Ч. в 1900 г.:
    Товары Ввоз Вывоз
    В миллионах Хлеб и мука в бушелях 314,7 337,4
    Мясо в фн. 216,4 1178,9 С
    олонина в фн. 197,2 791,0
    Сало в фн. 60,6 479,7
    Кожи в фн. 101,3 127,9
    Дрова и лес в кб. фт. 1576,7 769,4
    Чугунно– и сталелитейные, машиностроительные и вагоностроительные заводы (знаменитый Пульмановский вагоностроительный завод, занимающий в 19 км. к Ю от Ч. целый городок-предместье Ч. – Пульман-сити). Мебельные фабрики. Производство печей. чугунных и стальных изделий, кожевенное и сигарное производства, изготовление готового платья в колоссальных размерах. По переписи 1890 г. считалось 9977 промышленных учреждений, с общей суммой годового производства в 664 милл. долл.; в том числе на бойни приходилось 203 милл., на чугунно-литейное производство 30 милл., на производство машин, железных и стальных изделий 24 милл., на готовое платье 32 милл., на книжное дело и газеты 27 милл., на деревообрабатывающую промышленность 17 милл., на плотничьи работы 12 мидл., столярные – 13 милл., каменные – 13 милл., вагоностроительное производство – 14 милл., изготовление земледельческих орудий – 10 милл., мыловаренное и свечное произв. – 9 милл., пивоварение – 10 милл., винокурение – 8 милл., сапожное и башмачное производства – 7 милл.
    Кредитные учреждения. Банковых учреждений в 1901 г. было 53. Основной капитал 18 национальных банков достигал 18,6 милл. долл., 22 государственных банков – 11,8 милл. долл. Общая сумма взаимных расчетов достигла в 1900 г. 6811,05 милл. (в 1890 г. – 4093, 14 милл. долл.).
    Пути сообщения. В Ч. в 7-ми больших вокзалах соединяются 35 железнодорожных линий. Сеть железных дорог покрывает город. Подземная (132 км.) и эстакадная (80 км.) линии соединяют окраины с центром. По озеру и каналам (Мичиганскому и Иллинойскому) ежегодно приходит и уходит до 10 тыс. судов, вместимостью до 5,5 милл. тонн. В 1900 г. сооружен новый канал в 160 фт. ширины и 22 фт. глубины, соединяющий р. Чикаго, чрез реки Деплэн и Иллинойс, с Миссисипи. Содержание почтовых учреждений обошлось в 1900 г. в 2615 тыс. долл.; доход их достигал 6609 тыс. долл.
    Городское самоуправление. Город управляется мэром и советом из 70 членов, выбираемых на 2 года в 35 округах города, по два на каждый округ. При совете 11 отделений. ведающих различные отрасли городского хозяйства. Полицейский персонал – 2517 чел., пожарный – 3314 чел. Ч. весь покрыт водопроводными (3014 км.) и водоотводными (2384 км.) трубами. Город освещается пятью частными обществами (газ и электричество). Городские доходы в 1900 г. – 231/2 милл. долл. Городской долг (фундированный) – 151/2 милл. долл. (1901). Ценность городского имущества (не считая стоимости мостов. виадуков и туннелей) равнялась 691/2 милл. долл., в том числе школьных зданий с инвентарем 25 милл. долл., водопровода 29,2 милл. долл., пожарных депо 1,7 милл. долл. и др.
    Школьное дело. Во всех школах обучение общее для лиц мужского и женского пола, в низших. и средних – бесплатное. Кроме того существуют специальные общественные ремесленные школы (Manual-Training schools), вечерние школы и училища для глухонемых и слепых. Общее число учащихся в общественных школах в 1900 г. 218518, учащих 5928. Школьный бюджет – 5769226 долл. Университет основан в 1892 г. на частные пожертвования в 14 милл. долл. Студентов ок. 3000 (25% женщин). Более старая школа под названием North western University– собственно не университет в европейском смысле слова, а гимназия, с курсом подготовительным к университету. Chicago Athaeneum (с 1872 г.) – школа для изучения языков, литературы и педагогии. Иллинойская военная академия, еврейское ремесленное училище, несколько медицинских школ и семинарий и др. Много частных учебных заведений.
    Библиотеки. Университетская (306 тыс.), городская общественная (2581/2 тыс.), с читальней (1030 периодических изданий), библиотека Ньюберри (220 тыс.), основанная на капитал в 21/2 милл., завещанный Ньюберри; третья общественная библиотека открыта в 1897 г. на капитал (21/2 милл. долл.) Джона Крерара. Chicago Art Institut владеет обширной картинной галереей и музеем художественных произведений. Естественноисторический и художественно-промышленный музей (Field Columbian Museum). Историческое общество. Множество клубов. 25 театров.
    Периодическая печать. В Ч. выходит 24 ежедневных газеты, 260 еженедельных, 3 дважды в неделю и 192 ежемесячных. Тираж некоторых ежедневных изданий превосходит 200 тыс. экз. 6 газет на немецк. языке, 4 на шведском, две на датском. одна на польском и др. 11 больших госпиталей и больниц, детские приюты и богадельни, дома для слепых, для хроников, для душевнобольных. Самые крупный благотворительные общества: немецкое (содействие немецким эмигрантам), Illinois Humane Society (защита детей и животных от жестокого обращения) и United Hebrew Charities (еврейское благотворительное общество, поддерживающее и общие учреждения).
    История. До начала XIX в. на месте теперешнего Ч. жили индейцы. Лишь в 1804 г., когда союзное правительство построило форт Дирборн, здесь появляются белые. В 1812 г., во время войны с Англией, форт Дирборн был покинут американцами; в 1816 г. вновь отстроен и с тех пор сделался центром для переселенцев в этот край. В 1827 г. здесь было положено основание поселка Ч., а начавшееся чрез два года сооружение канала между Мичиганом и Иллинойсом привлекло множество новых переселенцев. В 1832 г. индейцы были разбиты, вождь их Блакгаук взят в плен и индейцам отведена область к 3 от Миссисипи (тогда незаселенная, теперь штат Айова). В 1833 г. конгресс ассигновал 30 тыс. долл. на углубление устья р. Ч., ставшей с тех пор судоходной. В 1837 г. Ч. объявлен городом. и форт упразднен. Ч. в это время занимал 25 кв. км., с населением в 4179 чел. В 1848 г. открыто движение по каналу (154,46 км. длины) между оз. Мичиганом и р. Иллинойс, значительно оживившее торговлю Ч. Особенно быстро город стал расти со времени постройки железных дорог. В 1871 г. Ч. уже занимал площадь в 93,8 кв. км., с 300 тыс. жит. В том же году страшный пожар, длившийся. два дня, уничтожил почти весь город. Сгорело имущества на сумму 190 милл. долл., 98 тыс. чел. осталось без крова, несколько сотен погибло в пламени. Едва успела остыть почва, как город стал отстраиваться с лихорадочной поспешностью. Не прошло года, как новые улицы с великолепными зданиями заставили забыть о сгоревшем городе. Чрезмерно поспешная строительная деятельность вызвала в 1873 г. денежный кризис, но, став с конца 1870-х гг. главнейшим центром североамериканской торговли убойным скотом и хлебом, Ч. быстро расцвел и к началу 1890-х гг. в нем уже считалось свыше миллиона жителей. Всемирное значение Ч. как торгового центра получила блестящее выражение в состоявшейся здесь в 1893 г. (с мая по октябрь) международной Колумбийской выставке, в которой приняли участие народы всех стран света. Площадь выставки поражала колоссальностью своих размеров (268,65 гектаров), простираясь вдоль берега озера на 2,4 км, отделанные искусственным, блестяще белым алебастром, главные здания выставки были раскинуты среди зелени и воды. Число посетителей достигло 211/2 милл. Издержки по выставке – 26,3 милл. долл., доходы – 28,1 милл. долл. Ср. Andreas, «History of Chicago» (Ч., 1884); Sheahan, «Chicago, seine Vergangenheit, Gegenwart nnd Zukunf» (Ч., 1872); Seeger, «Chicago, die Geschichte einer Wunderstadt» (Ч., 1892); Kirkland, «The story of Chicago» (1895); Schick, «Chicago and its environs» (1891); «Report of the Chicago Municipal Bureau of Statistics»; Blam, «Chicago und die Columbische Weltaustellung» (Лпц.. 1893); Hiliger, «Amerika und die Columbische Weltaustellung» (Ч. 1894); «Всемирная Колумбова выставка 1893 г. в Ч. Указатель русского отдела» (СПб., 1893); П. И. Глуховской, «Отчет генерального комиссара русского отдела Колумбовой выставки в Ч.» (СПб., 1895).

    Чимабуэ

    Чимабуэ (Джованни Cimabue) – флорентийский художник, один из главных возродителей итальянской живописи после ее продолжительного средневекового застоя, происходил из знатной и богатой фамилии Ч. Гвальтьерн, родился, по свидетельству Вазари, в 1240 г., работал во Флоренции и в соседних с ней местах и умер, вероятно, в 1302 г. До его времени живопись в Италии оставалась застывшей в оковах византийского стиля, повторяла одни и те же исстари установившиеся типы изображений, соблюдала одни и те же условности в рисунке, колорите и технических приемах, пренебрегая наблюдением природы и не давая художникам возможности выказывать их индивидуальное чувство. Правда, еще до Ч. и одновременно с ним некоторые тосканские живописцы стремились, не разрывая связи своего творчества с византийскими преданиями, вносить в него новизну, красоту и свободу, но их попытки были робки и незначительны в сравнении со сделанными этим мастером. В первых своих иконах Богоматери, из которых одна, бывшая во флорентийской церкви С.-Тринита, находится теперь в тамошней академии, Ч. является еще вполне византийцем; но вскоре в его произведениях старинные, традиционные композиции и фигуры стали более оживленными, привлекательными и величественными. а краски более свежими, изящными и натуральными. Этого было достаточно для возбуждения в современниках художника восторженного отношения к его работам. Рассказывают, что Мадонна, написанная им для капеллы Ручеллаи в церкви С.-Мария-Новелла (где она находится и теперь), будучи еще не совсем окончена, прославилась до такой степени, что Карл Анжуйский, в бытность свою во Флоренции, пожелал видеть это необычайное произведение и посетил для того мастерскую Ч., а потом оно было (в 1267 г.) при многолюдном стечении народа торжественно перенесено в упомянутую церковь, в память чего тот квартал, через который проходила процессия, получил название Borgo Allegro. Богоматерь в этом образе представлена на золотом фоне, сидящей на роскошном троне с МладенцемХристом на коленях; шесть коленопреклоненных ангелов помещены у трона, по три с каждой стороны, один над другим. Лик Мадонны еще византийского типа, с тонким и длинным носом, миндалевидными глазами, высокими бровями и маленьким ртом; но в этих чертах уже проглядывает выражение кротости и умиления. Лицо Младенца – такое же недетское, как на всех вообще иконах того времени; но в данном ему движении виден мотив, подмеченный художником в натуре. Общая композиция торжественна, не лишена изящества, а ангелы могут быть даже названы созданиями высокой красоты. Простые и светлые краски приближаются в телесных частях к естественным цветам, и вся техника живописи значительно лучше тогдашней византийской. Две другие замечательные Мадонны Ч. находятся в Луврском музее, в Париже, и в лондонской национальной галерее: первая, происходящая из церкви С.Франческо в Пизе окружена рамой с медальонами, в которых написаны изображения 24-х святых; вторая, представляющая Богоматерь в полу фигуре, первоначально принадлежала флорентийской церкви С.-Кроче. Несколько раньше, чем была исполнена Мадонна Ручеллаи, Ч. трудился вместе с другими мастерами,. над украшением фресковой живописью верхней и нижней церквей монастыря св. Франциска в Ассизи, но за исключением Мадонны с четырьмя ангелами, написанной несомненно им в нижней церкви, теперь трудно решить, какие именно из тамошних фресок принадлежат ему; судя по манере. исполнения, можно приписать ему более всех остальных «Лобзание Иуды» и «Положение в гроб», к сожалению, пострадавшие до такой степени, что содержание их едва различимо. В конце своей жизни Ч. занимался производством в абсиде пизанского собора мозаики, изображающей Спасителя с предстоящими Ему Богоматерью и Иоанном Крестителем, но успел окончить только две из этих фигур: третья, фигура Пресвятой Девы, исполнена позже (в 1321 г.) пистойцем Вицинусом. Из школы Ч. вышел великий Джотто, двинувший итальянскую живопись на пути к возрождению еще дальше, чем он. – Ср. Strzygowski, «Cimabue und Rom» (Вена, 1888).
    А. С-в.

    Чимароза

    Чимароза (Доменико Cimarosa) – знаменитый итальянский композитор (1749-1801). Первая его опера, «Fiorentini», поставлена была в 1772 г. с громадным успехом. Он написал. много опер, давших его имени большую популярность во всей Европе. В 1789 г. Ч. уехал, по приглашению русского двора, в Петербург, где пробыл три года. В 1792 г. он переехал в Вену. Здесь была написана его опера «Il Matrimonio segreto», считающаяся лучшим его произведением. Она так понравилась императору Леопольду, что он приказал дать ее в тот же день во второй раз. Такой же успех имела эта опера и в Италии. Наряду со своими современниками, Гульельми и Паизиелло, Ч. оставил значительный след в музыкальном искусстве. См. «Elogio funebre au onore del sempre chiaro e celeberimo scrittore in musica D. Cimarosa» (Венеция, 1801).
    Н. С.

    Чимкент

    Чимкент – уездн. гор. Сыр-Дарьинской обл., в 114 вер. к С от Ташкента, на высоте 1650 фт. над ур. моря, на р. Бадаме, левом притоке р. Арыс, впадающей справа в Сыр-Дарью. Ч. лежит в области третичных образований, которые на правом берегу Бадама прикрываются лёссом. Довольно живописное положение, сравнительно умеренная температура лета, много зелени и отличная вода, получаемая из Качкаратинских ключей, делают Ч. санитарным пунктом, привлекающим дачников из Ташкента и больных, приезжающих сюда на лето для пользования кумысом. Жителей 12441: русских 768, евреев 150, мусульман сартов 11496. Домов в русской части города 105, в туземной 1886. Церквей православных 2, мечетей 34, училищ 3 (городское 2-классное мужское, приходское 1-клас. женское, русско-туземная школа), мектебе 16. Общественный (Черняевский) сад, общественное собрание, библиотека имени А. С. Пушкина. Городские доходы – 11760 р. Завод, вырабатывающий сантонин (противоглистное лекарственное средство) из цветочных головок особого вида полыни (Anemisia cina), растущего в Чимкентском у., и снабжающий весь мир этим продуктом. Ч. имеет довольно важное торговое значение, будучи расположен в узле дорог, ведущих на Оренбург, Верный и Ташкент. Оренбургский тракт, идущий из Ташкента на С, в Ч. выделяет ветвь, направляющуюся на В в Верный и далее на Семипалатинск. Строящаяся Оренбургско-Ташкентская жел. дор. проходит западнее. Ч. прежде славился торговлей лошадьми; ныне она значительно упала.
    Ч. (военная история). После падения Туркестана и Аулие-Ата (в, поле 1864 г.), кокандцы начали сильно укреплять Ч. и оттуда вооруженными шайками тревожить окрестности. Вследствие этого двинуты были в Ч. два русских отряда: один под начальством ген.-м. Черняева, другой – полк. Лерхе. Соединенные силы обоих отрядов состояли из 101/2 рот пехоты и 21/2 сотен казаков, при соответствующем количестве артиллерии. 19 сент. оба отряда соединились у Ч. и немедленно приступили к осадным работам, а через два дня крепость и город были в наших руках.
    Чимкентский уезд – Сыр-Дарьинской обл., граничит на Ю с Самаркандской обл., на З с Аму-Дарьинским отд., на С с Акмолинской обл. Имея форму неправильного многоугольника, занимает 96135 кв. вер. или 109406 кв. км. (по Стрельбицкому); в том числе под озерами 315 кв. вер. (358 кв. км.). Жителей, по переписи 1897 г., 285180 (157578 мжч. и 127603 жнщ.), в том числе в городах 22348. В отношении рельефа и природы Ч. уезд может быть разделен на четыре части: сев.-вост. часть Ч. у., расположенная между горами Кара-тау и р. Чу, представляет у подошвы гор лессовую степь, которая далее на СВ переходит в песчаную пустыню, продолжающуюся до р. Чу. Проточных вод почти нет, колодцы довольно многочисленны. Следующая к ЮЗ часть Ч. у. занята горами Кара-тау, которые на С принадлежат уезду обоими склонами, а на Ю только юго-западных. Сев.-вост. склон гор Кара-тау крут, скалист и крайне маловоден; юго-зап. отложе и орошается многочисленными речками, которые служат для орошения полей и направляются к Сыр-Дарье. Горы в южной части хребта, где они примыкают к Таласскому Алатау, достигают 7 тыс. фт. высоты и кое-где покрыты древесной растительностью, далее к С они понижаются и совершенно безжизненны. В горах есть месторождения свинца и каменного угля. Наиболее важное по значению и населенной частью Ч. у. является та часть, которая расположена между горами Кара-тау и р. Сыр-Дарьей и прорезывается почтовыми трактами Ташкент-Оренбург и отчасти Чимкент-Верный, а также и строящейся Оренбургоашкентской жел. дороги. Плодородная лессовая почва орошается здесь нижними и средними течениями речек, стекающих с Кара-тау, из коих наиболее значительными являются Арыс с притоком Бадам, Бугунь и др., и в этой части уезда сосредоточено большинство населения и почти вся земледельческая культура, с посевами пшеницы, ячменя, риса и хлопчатника. Хлопчатник достигает здесь северного предела своей культуры, тем не менее посевы его в южной части у. занимают не менее 4-5 тыс. дес. Западной границей рассматриваемого района является р. Сыр-Дарья, которая прорезывает весь Ч. у. с Ю на С и принимает справа некоторые из указанных речек, стекающих с гор Кара-тау; большая часть их, однако, разбирается на орошение или иссякает, не доходя до реки. Западнее Сыр-Дарьи расположен последний, четвертый район Ч. у., представляющий обширные, слегка волнистые, степные пространства, которые мало помалу переходят в совершенно безводную песчаную пустыню, КызылКули. В вост. части этого района имеется довольно много колодцев, западная же часть его совершенно безводна. Население Ч. уезда состоит из сартов, киргизов и русских; последних, в 17 селений, 5135 душ; большая часть русских селений возникла с 1892 г. Русские и сарты ведут оседлый образ жизни и занимаются преимущественно земледелием; киргизы кочуют и главное их занятие – скотоводство. Кроме указанных растений, население возделывает. обычные в средней Азии полевые, огородные и садовые, а русские поселенцы пробуют, не без успеха, разводить сахарную свеклу. Заметный заработок местному населению доставляет сбор цветных головок цитварной полыни (Arlemisia cina), растущей в изобилии по обе стороны Сыр-Дарьи; они идут на выделку лечебного средства сантонина. Заросли цитварной полыни, расположенные в Ч. уезде, являются единственными на земном шаре; во всех других местностях растение это уже истреблено. Скотоводство значительно развито в сев.-вост., сев.-зап. и зап. частях уезда, где преобладает почти исключительно киргизское население. Фабрично-заводская промышленность в Ч. у. развита слабо и сосредоточивается почти исключительно на хлопкоочистительном и сантонинном производствах; остальные отрасли промышленности носят кустарно-ремесленный характер и, при множестве мелких производств, имеют ничтожные размеры. Торговые обороты Ч. у. довольно значительные; стоимость вывоза составляет свыше 2000000 р. (шерсть, шкуры, хлопок, сало, кишки, масло, пшеница, сантонин и т. д.), а ввоза – свыше 3000000 р. (мануфактура, железо, земледельческие орудия, чай, сахар и т. п.). Значительная часть торговли сосредоточена в руках казанских татар. Из населенных мест в Ч. у. замечателен г. Туркестан.
    М.

    Чин

    Чин (церк.). – Слово «Ч.», при переводе его с греческого языка (taxiV, ordo) означает порядок (см. 1 Коринф. XIV, 40; Луки I, 8). В этом смысле слово «Ч.» и принимается в богослужебных книгах, относящихся к общественному богослужение, напр., когда говорится: «кадить по Ч.», «идут к Евангелию по Ч.» или, когда в Типиконе читаем: «Ч. вечерни». В последнем случае слово «Ч.» тоже означает, что и слово «устав», именно указание на порядок молитвословий при богослужении. Слове «Ч.» заменяет собой слово «устав». Напр., в Типиконе пишется «Ч. великие вечерни, си есть бдения всенощного». В Служебнике тоже самое озаглавливается так: «Устав священнослужения, сиречь како служить диакон со священником на велицей вечерни», Иногда в богослужебных книгах, относящихся к общественному богослужению, под «чином» разумеется не только указание на порядок молитвословий при богослужении, но и. само изложение их (см. в Служебнике «Ч. божественной литургии», «Ч. преждеосвященных даров», «Ч. над кутьею» и др., равно чины в Требники). См. прот. К. Никольский, «Обозрение богослужебных книг православной российской церкви по отношению их к церковному уставу» (СПб., 1858).

    Чина

    Чина (Lathyrus L.) – родовое название растений из сем. мотыльковых (Рарilionaсеае). Известно до 100 видов, растущих преимущественно в северном полушарии, отчасти в горах тропической Африки и Южной Америки. Это низкие или лазящие при помощи усиков травы, многолетние или однолетние, с парноперистыми листьями, состоящими большей частью из немногих листков; иногда листков не бывает, и тогда прилистники развиваются весьма сильно, заменяя собой недостающие листья. Цветки большей частью крупные, голубые, синие, лиловые, красные, белые или желтые, одиночные или собранные в кисти. Чашечка косая, с почти равными зубцами. Лепестки неравные, флаг широкий, обратнояйцевидный или почти круглый, выемчатый; крылья обратнояйцевидные или продолговатые, свободные или приросшие к лодочке; лодочка тупая, редко заостренная, изогнутая; свободные части тычиночных нитей изогнутые, нитевидные или плоские; завязь сидячая или на ножке, большей частью многосемянная, редко с 2-4 семенами. Боб сплюснутый или цилиндрический, двустворчатый. Огромный род Lathyrus разделяется на две секции; Archilathyrus (лист с усиком) и orobus (лист с шипиком) и на 12 подродов. В Европейской России встречаются ок. 25 видов Ч.; из них наиболее часты: луговые Ч. (L. pratensis), многолетняя трава с желтыми цветами, растущая по лугам; лесная Ч. (L. silvestris), многолетняя трава с розовыми цветками и с крылатыми стеблями, растущая по лесам, кустарникам; болотная Ч. (L. раlustris), многолетняя трава, с крылатыми стеблями и голубоватыми цветками; клубненосная Ч. (L. tuberosus) многолетняя трава, с тонким стеблем и красными цветами, растущая по полям, кустарникам и др. -К р. Lathyrus относится и душистый горошек (L. odoratus), разводимый в цветниках ; однолетнее растение родом из Южной Италии.
    Р. О.
    Чина (сельскохоз.). – Под этим общим названием известно несколько растений, разводимых в хозяйствах с различными целями. Ч. посевная (Lathyrus sativus L. s. Cicercula sativa alba Alef.), называемая также угловатым, угольчатым или немецким горохом, культивируется в Испании, Италии, юге Франции и Румынии; у нас распространена (пока еще мало) в черноземных губ., преимущественно там, где горох сильно поражается зерновиком. Культура Ч. мало чем отличается от. культуры гороха. Урожай 60-100 пд. семян и 70-120 пд. соломы с дес. Употребление зерен Ч. в пищу иногда вызывает у человека, реже у животных, болезненные явления, именно конвульсии и паралич нижних конечностей. Ядовитые вещества заключаются только в семенах (стебли и листья могут быть скармливаемы животным без всякого вреда в любом количестве) и находятся в связи с мало еще выясненными условиями роста растений. Существуют указания, что ядовитость Ч. зависит от примеси семян красной Ч. (L. Cicer), сама же Ч. безвредна. Ч. лесная (L. silvestris), улучшенная в культурном отношении (всходит быстрее дикой формы) Вагнером, рекомендовалась для разведения в качестве многолетнего кормового растения, удающегося на самых плохих почвах, на которых она к тому же может удерживаться длинный ряд лет, давая ежегодно высокие урожаи. Немалую роль при пропаганде Ч. играли также другие свойства этого растения, выставлявшиеся с лучшей стороны, но которые, однако, оказались сильно преувеличенными. Таковое исключительное богатство Ч. белковыми веществами, выносливость, нетребовательность, многоукосность и безвредность. Скорее нужно признать, что лесная Ч. является, как и большинство бобовых, хорошей кормовой травой, которую скот ест в большинстве случаев охотно в свежем, сухом и силосованном виде. Засадка Ч. более или менее большей площади сопряжена со значительными трудностями, так как семена ее трудно прорастают; обыкновенно семена Ч. высеваются предварительно на особых грядках. а появившиеся ростки пересаживают в поле; на третий год она начинает давать укос; существуют поля с которых снимались укосы в течение продолжительного времени (более 10 лет). Ч. клубненосная (L. tuberosus), многолетнее культурное растение, довольно часто является также обременительной сорной травой в хлебных посевах. В черноземной полосе в диком виде встречается чаще по балкам и слегка солонцеватым лугам, значительно реже в сухой степи. Разводится из-за особых шишковидных утолщений на корнях (употребляемых в пищу в вареном или печеном виде), гл. образом, в огородах, на жирной почве, клубнями или семенами. В первом случае урожай получается скорее, чем во втором, при котором к сбору можно приступать только спустя 2-3 года после посева. Клубни собирают только у старых экземпляров и при том не тревожа всего растения, которое остается еще долго жизнеспособным.

    Чингисхан

    Чингисхан – замечательный завоеватель. Родился на берегу Онона в Монголии около 1155 г.; первоначально носил имя Темучин. Его отец, Есугай-бахадур, по-видимому имел, некоторое влияние среди монголов, но после его смерти (около 1168 г.) его приверженцы тотчас покинули его вдову и детей; семья несколько лет скиталась в лесах, питаясь кореньями, дичью и рыбой. Возмужав, Темучин постепенно собрал вокруг себя некоторое число приверженцев из степной аристократии, присоединился к хану христианских кераитов и принял участие в союзе с китайским правительством, сначала в борьбе против усилившихся татар, живших около озера Буир-нор, потом против демократического движения, во главе которого стал его бывший друг Чжамуха. После поражения Чжамухи (1201) произошла ссора между Темучином и кераитским ханом; последний вступил в соглашение с Чжамухой и привлек на свою сторону часть приверженцев Темучина. В 1203 г. кераитский хан был убит, и Темучин овладел всей восточной Монголией. Чжамуха восстановил против него западных монголов, найманов, которые также были разбиты, после чего вся Монголия объединилась под властью Темучина; тогда же (1206) последний принял титул Ч. (точное значение этого титула еще не установлено), дал основанному им кочевому государству строго аристократическое устройство и окружил себя телохранителями, которые пользовались значительными привилегиями сравнительно с прочими монголами, но были подчинены строгой дисциплине. При покорении найманов Ч. познакомился с началами письменного делопроизводства, находившегося там в руках уйгуров; те же уйгуры поступили на службу к Ч. и были первыми чиновниками в монгольском государстве и первыми учителями монголов. По-видимому, Ч. надеялся впоследствии заменить уйгуров природными монголами, так как велел знатным монгольским юношам, между прочим и своим сыновьям, учиться языку и письменности уйгуров. После распространения монгольского владычества, еще при жизни Ч., монголы пользовались также услугами китайских и персидских чиновников. Преследуя бежавших из Монголии кочевников, монголы в 1209 г. приняли покорность от уйгуров в Вост. Туркестане, в 1211 г. – от карлуков, в сев. части Семиречья; в том же году началась война с Китаем, временно остановившая успехи монголов на западе. Сев. Китай принадлежал в то время чжурчжэням, народу маньчжурского происхождения (дин. Цзинь). В 1215 г. Ч. взял Пекин; окончательное завоевание государства чжурчжэней произошло уже при преемнике Ч., Угэдэе. В 1216 г.. возобновились походы против бежавших на запад кочевников; в том же году произошло случайное столкновение между монгольским отрядом и войском хорезхшаха Мухоммеда, объединившего под своею властью мусульманскую Среднюю Азию и Иран. Начавшиеся около того же времени, на почве торговых интересов, дипломатические сношения между Ч. и Мухаммедом окончились в 1218 г. разграблением каравана, посланного Ч., и избиением купцов в Отраре, пограничном городе во владениях Мухаммеда. Это заставило Ч., не окончив завоевание Китая, отправить войска на запад. В 1218 г. монголы завоевали Семиречье и Вост. Туркестан, которыми владел бежавший из Монголии найманский царевич Кучлук; в 1219 г. Ч. лично выступил в поход со всеми своими сыновьями и с главными военными силами; осенью того же года монголы подступили к Отрару. В 1220 г. был завоеван Мавераннехр; отряды, посланные для преследования бежавшего Мухаммеда, прошли через Персию, Кавказ и южную Россию и оттуда вернулись в Среднюю Азию. Сам Ч. в 1221 г. завоевал Афганистан, его сын Тулуй – Хорасан, другие сыновья – Хорезм. В 1225 г. Ч. хан вернулся в Монголию. В землях к северу от Аму-Дарьи и к востоку от Каспийского моря владычество монголов было им прочно установлено; Персия и южная Россия были вновь завоеваны его преемниками. В 1225 или в начале 1226 г. Ч. предпринял поход на страну тангутов, где умер в августе 1227 г. Мы имеем довольно подробные сведения как о наружности Ч. (высокий рост, крепкого телосложения, широкий лоб, длинная борода), так и о чертах его характера. С дарованиями полководца он соединял организаторские способности, непреклонную волю и самообладание, которого не могли поколебать ни неудачи, ни оскорбления, ни обманутые надежды. Щедростью и приветливостью он обладал в достаточной степени, чтобы сохранить привязанность своих сподвижников. Не отказывая себе в радостях жизни, он, в противоположность большинству своих потомков, оставался чужд излишеств, несовместимых с деятельностью правителя и полководца, и дожил до преклонных лет, сохранил в полной силе свои умственные способности. Происходя из народа, стоявшего в то время на самой низкой степени культуры, Ч. был лишен всякого образования, не имел времени усвоить те знания, которым велел обучать своих сыновей, и до конца жизни не знал другого языка, кроме монгольского. Естественно, что круг идей его был очень ограничен; по-видимому, он чувствовал себя только атаманом, который ведет своих воинов к победам, доставляет им богатство и славу и за это имеет право на лучшую часть добычи. В приписанных ему изречениях нет признаков понимания идеи о благе целого народа еще меньше можно предполагать в нем широкие государственные стремления. Нет основания полагать, что он с самого начала задавался обширными завоевательными планами; все его войны вызывались событиями. Смуты, среди которых выдвинулся Ч., не могли окончиться иначе, как объединением Монголии, которое всегда влекло за собой нападение кочевников на Китай; походы на запад были вызваны преследованием бежавших врагов, необходимостью получать с запада товары, которых не мог больше давать опустошенный Китай, и непредвиденным событием в Отраре. Идея всемирного владычества появляется у монголов только при преемниках Ч. Основные начала устройства империи были заимствованы из сферы кочевого быта; понятие родовой собственности было перенесено из области частноправовых отношений в область государственного права; империя считалась собственностью всего ханского рода; еще при жизни Ч. его сыновьям были назначены уделы. Благодаря созданию гвардии, Ч. имел в своем распоряжении достаточное число испытанных людей, которым мог без опасений поручать военное начальство в отдаленных областях; при устройстве гражданского управления он должен был пользоваться услугами покоренных народов. По-видимому, он хотел освободить от этого своих преемников; таким желанием естественнее всего объяснить принятую им меру обучения монгольских юношей уйгурской письменности. Более широких цивилизаторских стремлений у Ч. не было; по его мысли, монголы, ради сохранения своего военного преобладания, должны были по прежнему вести кочевую жизнь, не жить ни в городах, ни в селах, но пользоваться трудами рук покоренных земледельцев и ремесленников и только для этой цели охранять их. Не смотря на все это, деятельность Ч. имела более прочные результаты, чем деятельность других мировых завоевателей (Александра Македонского, Тимура, Наполеона). Границы империи после Ч. не только не сократились, но значительно расширились, и по обширности монгольская империя превзошла все когда-либо существовавшие государства. Единство империи сохранялось 40 лет после смерти Ч.; господство его потомков в государствах, образовавшихся после распадения империи, продолжалось еще около ста лет. В Средней Азии и Персии и в настоящее время сохранились многие должности и учреждения, введенные в этих странах монголами. Успех деятельности Ч. объясняется только его гениальными природными дарованиями; у него не было ни предшественников, которые бы подготовили для него почву, ни сподвижников, которые бы могли оказывать на него влияние, ни достойных преемников. Как монгольские военачальники, так и находившиеся на монгольской службе представители культурных наций были только орудием в руках Ч.; ни один из его сыновей и внуков не наследовал его дарований; лучшие из них могли только продолжать в том же духе деятельность основателя империи, но не могли думать о переустройстве государства на новых началах, сообразно требованиям времени; для них, как для их подданных, заветы Ч. были непререкаемым авторитетом. В глазах современников и потомства Ч. был единственным создателем и устроителем монгольской империи.
    Литература. С. d'Ohsson, «Histoire des Mongols» (4 т., Гага и Амстердам, 1834); В. П. Васильев, «История и древности восточной части Средней Азии» («Труды Вост. Отд. Имп. Арх. Общ.», т. IV, 1859); И. Н. Березин, «Очерк внутреннего устройства улуса Джучиева»(«Труды Вост. Отд. Имп. Арх. Общ.», т. VIII, 1863); М. И. Иванин, «О военном искусстве и завоеваниях монголо-татар» (СПб., 1875); В. Бартольд, «Образование империи Чингисхана» («Зап. Вост. Отд. Имп. Русск. Арх. Общ.», т. X); его же, «Туркестан в эпоху монгольского нашествия» (ч. II, СПб., 1900; в этих двух работах дан обзор источников).
    В. Бартольд.

    Чириков Евгений Николаевич

    Чириков (Евгений Николаевич, род. в 1864 г.) – писатель. Из дворян Симбирской губ.; учился в казанском унив.; сначала был юристом, потом естественником. По причинам, от него не зависевшим, курса не кончил. Писать начал еще студентом, в «Лесном Вестнике»; долго работал в провинциальной, приволжской печати; с 1893 г. его произведения печатались в «Русском Богатстве», «Новом Слове», «Жизни», «Мире Божьем», «Русской Мысли». В «Жизни», а после ее закрытия – некоторое время в «Русской Мысли», Ч. вел провинциальный отдел. Его «провинциальные картинки» пользовались большим успехом. В нем удачно сочетались все необходимые для провинциального обозревателя данные: и художественный талант, и знание провинции, и определенность миросозерцания. Из беллетристических произведений Ч. наибольшее распространение имели и наибольшее внимание возбудили те, в которых Ч. затронул психологию интеллигенции в момент перехода от народнических теорий к марксистским («Инвалиды», «В отставку», «Чужестранцы»). Ч. стоял на стороне нового движения; вместе с Вересаевым, его можно считать по преимуществу писателем интеллигенции в специальном значении этого слова. В последние годы Ч. перешел от боевых тем к чисто психологическим и бытовым, возвращаясь к изображению хорошо знакомой ему провинциальной жизни («Фауст», «В лощине меж гор», «Как это случилось»). Основные свойства его таланта – ирония и наблюдательность; недостатки объясняются срочной работой в провинциальной печати. В 1902 и 1903 гг. появились драматические опыты Ч.: пьеса в 4 д. «За славой», набросок «На дворе во флигеле», пьеса в 3 д. «Друзья гласности». Лучше всего удался ему набросок. В последней пьесе Ч. рисует яркую картину тяжелого положения провинциальной печати. Произведения Ч. издаются товариществом «Знание»; вышли три тома рассказов (3-м и 4-м изданиями) и книжка пьес (1903). См. «Галерея русских писателей», изд. С. Скирмунтом, и очерк П. Щеголева, «Е. Н. Чириков» (в «Вестн. и Библиот. Самообразования», 1903, № 18).
    П. Щ.

    Чирки

    Чирки – мелкие виды уток (Anas). В Европе и России водятся три вида Ч. Из них особенно широко распространен Ч. свистунок (А. сгесса), который гнездится повсеместно в Европе, где только есть вода, по преимущественно в северной полосе. В Европ. России. как гнездящаяся птица, он не спускается южней Новороссийска, а в Сибири – южней Амура и Монголии. Свистунок почти вдвое меньше обыкновенной утки или кряквы и по образу жизни сходен с другими видами уток. У взрослого самца голова и шея ржавого цвета, через глаз идет широкая золотистозеленая полоса, спускающаяся на шею. Металлически зеленое зеркальце на крыльях окаймлено у самца – черным, у самки – белым. В Средней Европе вместе с Ч. свистунком живет Ч. трескунок (A. circia s. A. querquedula), более южный и более крупный вид, сходный по образу жизни с первым. У самца в брачном оперении темя и затылок – черные с фиолетовым отливом и с резкой белой полосой с каждой стороны; у самки нет на крыльях металлического зеркальца. Третий вид Ч., чирок-узконосый (А.. angustirostris), свойствен бассейну Средиземного моря, очень обыкновенен в Закаспийском крае, а отсюда переходит, как гнездящаяся птица, в дельты крупных рек, впадающих в Каспийское море. Гнездится в дуплах деревьев и в вороньих гнездах (иногда в дуплах деревьев гнездится и Ч. трескунок). По величине почти не отличается от свистунка. Окраска самцов и самок – одинакова: светлая, буровато-серая со светлыми пятнами. Клюв узкий, при основании высокий, к концу быстро сплющивающийся.
    Ю. Вагнер.

    Числительные имена

    Числительные имена (грамм.). – Понятие численности в языке выражается двумя способами: 1) в виде особых форм имени, местоимения и глагола, обозначающих общие представления так назыв. единственного, двойственного и множественного «чисел», и 2) в виде самостоятельных имен Ч., означающих точные понятия отдельных чисел. Оба способа до известной степени связаны друг с другом исторически, причем иногда связь эта дает себя знать долго спустя после того, как известные формальный особенности уже потеряли всякое реальное значение, Так до сих пор в русском языке Ч. два соединяется с древними формами двойственного числа имен существительных (только в муж. р.), хотя двойств. число само давно уже перестало существовать (напр. два брата). В свою очередь и самостоятельные формы двойств. числа нередко удерживаются лишь у имен Ч., хотя другими именами давно уже утрачены (ср., напр., русское и вообще слав. два, рус. двумя, двух, лат. octo и т. д.). Развитие имен Ч. в языках находится в заметной связи с языком жестов. Нередко можно наблюдать, что жест, как более простое и более понятное средство выражения, даже задерживает развитие самостоятельного языкового обозначения чисел. Недостаточное развитие имен Ч. как раз наблюдается в языках тех племен, который до сих пор обладают богатым языком. жестов, параллельным со звуковой речью или нередко заменяющим ее. Поэтому надо остерегаться делать слишком поспешные: заключения о невыработанности числовых понятий, или вообще о неспособности к счету таких народов, на основании недостаточности их числительных систем. Так,. едва ли существует какая-нибудь существенная разница между числовыми представлениями индейцев чиквито и тарахумара (в Мексике), хотя первые имеют особое слово только для понятия 1 и все остальные числа выражают поднятием пальцев, а вторые. рядом с жестами пальцев, произносят и особые определенные звуки. Первичная связь имен Ч. с языком жестов, и именно пальцев руки, отражается в громадном распространении десятичной системы счисления на всем земном шаре, при отсутствии которой мы чаще всего встречаемся с системами пятеричной и «двадцатиричной» (вигезимальной), восходящими к тому же естественному способу счета по пальцам, с той разницей, что в основе пятиричной системы лежит только одна рука, а при двадцатиричной привлекаются к счету еще и ножные пальцы. Индейцы Америки до сих. пор в своем языке жестов обозначают число 20, вытягивая все 10 пальцев по направлению к ногам, а эскимосы тоже число выражают сочетанием слов «кончен весь человек», т. е. «кончен» счет. всех его пальцев на руках и на ногах. Рядом с названными системами, у некоторых южно-американских и у большинства австралийских племен встречаются следы известной связи имен Ч. с личными местоимениями. По-видимому, первый толчок к образованию Ч. имен был здесь дан именно различением собственной особы от другого лица, к которому обращаются с речью, и от третьего лица – различием. легшим в основу образования форм ед. числа личных местоимений. Впрочем, и здесь, рядом с этим первичным способом счета, встречаются осколки пятиричиой и двадцатиричной систем. Так. в абипонском языке самостоятельные слова Ч. имеются только для 1 и 2, понятие 3 выражается соединением 2+1, но рядом имеются еще выражения: «пальцы страусовой ноги» (4), «пальцы руки» (5), «пальцы обеих рук» (10), «пальцы обеих рук и обеих ног» (20). Исключение составляет язык тасманцев (теперь уже вымерший), в котором самостоятельные Ч. имеются для первых четырех чисел, а 5 выражается, как 4+1. Возможно, впрочем, что и здесь число 4 первично выражалось именем какого-нибудь предмета, состоявшего из четырех частей (как в абипонском). На таком первичном счете, вероятно, основано особое значение числа 8, свойственное семитам и индоевропейцам, отразившееся в «шестеричном» счете по шестеркам, дюжинам, «гроссам» и т. д., следы которого несомненно существуют и в индоевроп. языках, и дали повод И. Шмидту сделать неправдоподобное предположение, что прародина индоевропейцев находилась в Азии вблизи Вавилона, где также существовал шестеричный счет и откуда индоевропейцы только и могли его заимствовать. Из выше изложенного, однако, ясно, что шестиричный счет не составляет монополии семитов и в глубокой древности мог возникнуть у индоевронейцев самостоятельно. Главную роль в образовании Ч. играют, однако, конкретные названия руки и пальцев, которые со временем превращаются в имена абстрактных числовых понятий. Следы этого процесса найдем и в индоевропейской системе Ч., где, напр., первичное Ч. *penge=санскр. рапса, лит. penki, греч. pente, лат. quinque (из *pinque)=5, находится в этимологическом родстве с древне-верхне-нем. Fust=нем. Faust, ст. слав. , польск. piesc, русск. пясть, пясточка (горсть), запястье, и первично, очевидно, имело значение просто «рука». Нет ничего невероятного, что другие имена Ч. подобно абипонскому «нога страуса»=4, тоже восходят. к различным конкретным именам, хотя все существующие попытки доказать это положение являются чистыми догадками. Применяясь к другим предметам, состоящим из стольких же одинаковых частей, или к собраниям стольких же одинаковых предметов, подобные конкретные названия мало-помалу утрачивали свое конкретное предметное значение и переходили в простые Ч. Такими образом нет ничего удивительного в общем распространении десятичной системы Ч., рядом с которой являются менее совершенные пятеричные и двадцатеричные системы, служащие большей частью дополнениями десятичной (в роде франц. quatrevingt=80, рядом с десятичными Ч.). Лишь немногие народы (напр. негры Динка) имеют настояшие пятеричные системы, в которых основой счета является 5 и Ч., следующие за ним, образуются путем сложения: 5+1 5+2 и т. д. В индоевроп. системе Ч. основным числом является 10, и Ч., следующие за ним, образуются путем сложения, в роде русского 11=один-надцать (1+10), 12=двена-дцать (2+10) и т. д. Ч. 20, как в славянском). (двадесять, русск. двадцать), так и в других индоевр. языках, тоже восходит к сложению из Ч. два и сокращенного десять (санскр. vic-сati, лат. Vi-ginti, греч. дор. Fi-cati, FecatiI, атт. ei-cosi). Даже 100=индоевр. *k'mto-m представляет собой перичное *dk'm-to-m, т. е. «десяток» (подразумевается, «десятков»). Таким образом основными Ч. в индоевроп. языках являются только первые 10. Остальные уже в индоевроп. праязыке являлись составными из этих 10, причем частью это были сложные слова. О том, что по крайней мере известная часть диалектов индоевроп. праязыка имела уже понятие о 1000, свидетельствуют Ч. санскр. sa-hasram (=одна тысяча), греч. лесб. cellioi из ceslioi. (аттич. cilioi), в основе кoтopыx лежит индoeвpoп. *gheslo. Рядом с этим образованием темного происхождения, имелись, вероятно, и вполне ясные сложения, в роде санскр. dacacati, т. е. 10 сотен=1000. Славянское , гот. thusundi, древ. верх. нем. dusunt, нем. Thausend, лит. tukstantis представляют собой другую древнюю форму, также свойственную еще известной части диалектов индоевр. праязыка. У индоевроп. Ч. принято различать следующие классы: Ч. количественные (cardinalia), отвлеченные (abstracta), порядковые (ordinalia), множительные (multiplicativa) и распределительные (distributiva). Нередко наблюдается переход Ч. из одного класса в другой. Так слав. , русск. пять, представляет собой в сущности не количественное, а отвлеченное имя существительное Ч. (пяток, пятерка), родственное санскр. аналогичному имени pankti-s и подчинившееся, кроме того, влиянию порядкового числительного (ср. греч. pemptox), по типу отношений десять – десятый, девять – девятый и т. д. Вместо индоевроп. настоящего количественного *penqe, в стслав. было бы *, а в русском *пяче. Точно так же и вместо санскр. panklis должно было бы получиться стслав. *, русск., *пячь (ср. лат. nox, nocti-s, стслав. ношть, русск, ночь). Таким образом форма пять не могла возникнуть фонетически ни из индоевр. *penqe, ни из индоевр. "penqti-s и может быть объяснена лишь аналогией или морфологигеской ассимиляцией к порядковому пятый. Такие же случаи представляют и следующие слав. Ч. количественные: шесть (от шестой), седмь, семь (от седьмой, ср. греч. ebdomox, лат. septimus, лит. septmas), восемь, осмь (от ослой). Некоторые Ч., согласно с вышеизложенным, обнаруживают родство с местоимениями. Так, например, одна из индоевр. форм Ч. количественно 1 образована от несомненно местоименного корня oi-; ср. греко-италокельто-германобалтийско-слав. *oi-no-s (греч. oi-no-V «одно очко на игральной кости», лат. unus «один», готск, ain-s, нем. ein, лит. V-enas, слав. ин, напр. в инорог=единорог; сюда же санскр. ena в значении местоимения «он», первично, вероятно, просто указательного), инд. oi-qo=caнскр. e-ka-s «один» и т. д. Другие Ч., напротив, могут быть приведены в связь с глагольными корнями. Таково, напр., порядковое Ч. для 1: стслав. прьв, русск, первый, санскр. purvas «находящийся впереди», греч. prvtox и т. д., лат. primus, лит. pirmas и др., находящиеся в родстве с глагольн. корнем per-por, имеющимся в нашем переть, пороть, паром (собственно паром), греч. peraw «переправляюсь, двигаюсь вперед» и т. д. каково же наше Ч. новейшего происхождения раз, тождественное со второй частью слова образ, корнем глагола раз-ить в именем существ, раз, рядом с которыми имеем глагол резать, сохранивший до сих пор основное значение корня. Первичное звачение раз было – черта, проведенная острым орудием, нарезка. Во второй части Ч. прилагательных двукратный, трехкратный, наречиях двукраты, трикраты, польск. dwukros и т. д. имеем также элемент глагольного происхождения, являющийся семасиологической параллелью к раз (крата=первично черта, от корня qert-, qort-. «резать, рубить»). Таким образом Ч. не представляют исключения среди других грамматических категорий по какой-либо особенной чистоте и однородности своего состава и являются таким же конгломератом первично разнородных частей, как, напр., предлоги, суффиксы, имена и т. п.
    Литература. Бопп, «Ueber die Zahiworter im Sanskr., Griech., Lat., Litth., Goth. und Altslaw» («Abhandlungen» берл. академии, 1833); Лепсус, «Ueber den Ursprung und die Verwandtschaft der Zahlworter in der lndogerm., Semit. und der Koptischen Sprache», в его «Zwei sprachyergleichende Abhandlungen» (Б., 1836); Потт, «Die quinare und vigesimale Zabimethode bei Volkern aller Welttheile, nebst ansfubrlichen Bemerkungen ubег die Zahiworter Indogermanischen Stammes» (Галле, 1847); его же, «Die Sprachverschiedenheit in Europa an den Zahlwortern nachgewiesen, sowie die quinare und vigesimale Zahlmethode» (там же, 1868): Э. Шрадер, «Ueber den Ursprung und die Bedeutung der Zahlworter in der indoeurop. Sprache» (Стендаль, 1854); Zebetmayr, «Verbalbedeutung der Zahlworter, als Beitrag zur Beleachtung des ursprungl. Verhaitnisses der indogerm. Sprachen zum semit. Sprachstamme» (Лпц., 1854); В. Вакернагель, «Ueber Zahl nnd Ziffern» (Michaelis, «Zeitschr. fur Stenographie», 1855); Benloew, «Recherches sur l'origine des noms de nombre japhetiques et semitiques» (Гиссен, 1861); Краузе, «Ueb. den Ursprung nnd die Bedeutung der Zahlworter» («Zeitschr. f. osterreich. Gymnasien», 1865); И. Шмидт, «Ueber einige numeralia multiplicativa» (Куна, «Zeitschr. f. vergl. Sprachforschung», т. XVI); Эд. Мюллер, «Sprachvergleichendes ub. die Numeralia» (Флекейзена, «Jahrbucher f. class. Philologie», T. 97); Асколи, «Ueb. eine Gruppe indogermanischer Endungen» («Kritische Studien»); Шерер, «Zur Geschichte der deutschen Sprache» (2-е изд., стр. 576 и сл.); Остгофф, «Formassociation bei Zahlwortern» («Morphologische Untersuchungen», 1); Баунак, «Formassociation bei den indogerm. Numeralien etc.» (Куна, «Zeitschr. f. vergl. Sprachforschung», т. XXV); Бругман, «Die Bildung der Zehner und der Hunderter in den idg. Sprachen» («Morphologische Untersuchungen», т. V); Вундт, «Volkerpsychologie» (т. 1, ч. 2, Лпц. 1900, стр. 24-31); Фриц Шульце, «Psychologie der Naturvolker» (1900, стр. 56). Сравнительнограмматическое освещение: Бопп, «Vorgleich. Grammatik der indogerm. Sprachen» (т. II, 3); А. Шлейхер, «Coinpendium der vergleich. Grammatik» (4 изд.); Бругман, «Grundriss der vergleich. Grammatik der indogerm. Sprachen» (т. II, ч. 2, стр. 463-510, Страсбург, 1892), где указана и прочая литература по отдельным индоевроп. языкам.
    О. Б-ч.

    Число

    Число. -Для того, чтобы описать совокупность однородных предметов, надо указать, какие предметы и сколько их. Напр. на этом столе лежат пять карандашей, в этой комнате семь стульев, в этом шкафу двести тридцать шесть книг,.. Слова: пять, семь, двести тридцать шесть,... суть числа. В отличие от чисел другого рода, числа, получаемые при счете однородных предметов, наз. целыми положительными.
    Чтобы описать какую-нибудь величину, указывают отношение данной величины к другой с ней однородной, называемой единицей. Приняв напр. длину сантиметра за единицу можно сказать, что длина этого стола равна ста шестидесяти одному сантиметру, Здесь сто шестьдесят один есть Ч.
    Величины не всегда могут быть описаны при помощи чисел целых положительных. Необходимо понятие о Ч. расширить и ввести числа дробные, отрицательные, иррациональные и комплексные.
    Вполне достаточно чисел рациональных и иррациональных, чтобы описать всякую длину.
    Если мы желаем описать не только длину, но и направление данного прямолинейного отрезка, то необходимо обратиться к числам отрицательным или комплексным.
    Всякое целое Ч., больше единицы, есть сумма равных слагаемых, из которых каждое равно единице. Напр. 5=1+1+1+1+1.
    Ч. наз. первоначальным или простым, если оно не есть сумма равных слагаемых больших единицы. Легко составить ряд простых чисел при помощи так называемого решета Эратосфена.
    Составное Ч. есть сумма равных слагаемых. Напр. 15=5+5+5.
    Единица не принадлежит ни к простым, ни к составным числам.
    Д. С.

    Чистики

    Чистики – (Cepphus) – род птиц из семейства гагарковых или чистиковых (Аlсidae), близкий к кайрам, от которых отличается тем, что оперение носовых ямок никогда не достигает переднего края ноздрей. Прямое почти до вершины ребро тонкого, сжатого с боков клюва на конце резко загибается книзу. Ч., как и кайры (Uria), представляют полярных птиц, но никогда не собираются в большие стаи и не населяют птичьих гор. Они держатся небольшими стайками возле скалистых берегов, не улетая далеко в море. Летом каждую ночь проводят на берегу, зимой же нередко ночуют на воде, в открытом море. Плавают очень легко, но в особенности поражают быстротой, с которой они ныряют; под водой плавают почти так же быстро как и на воде. Полет их – прямой и очень быстрый, но высоко в воздух они почти никогда не поднимаются. Питаются мелкими рыбами, причем часто охотятся на рыб сообща, окружая стаю рыб правильной цепью. На земле, как кайры, держатся вытянувшись кверху; ходят по земле не охотно, хотя и без труда. Яйца (обыкновенно два) откладывают, не раньше второй половины мая, прямо в щели утесов без всякого гнезда. Окраска яиц грязно-белого или зеленоватого цвета с темно-бурыми и серыми пятнами у тупого конца. Два вида Ч., полярный и атлантический. Ч. (С. mandti и С. grylle), водящиеся возле берегов Европы, весьма похожи друг на друга по окраске. Летнее оперение – черное с белым пятном на крыльях, которое образовано белыми кроющими перьями крыла. Эти перья у атлантического Ч., в отличие от полярного, не сплошь белые, а с черными основаниями. Зимой крылья и хвост остаются черными, а остальное оперение заменяется белым, причем от черного цвета сохраняются местами на верхней стороне тела – отдельные пятна, полоски и пестринки, которых у атлантического Ч. бывает больше, чем у полярного. Оба вида, в особенности полярный Ч. – кругополярные птицы, но атлантический Ч. представляет более южный вид, спускающийся зимой к югу даже до северных берегов Франции, тогда как полярный зимует – в Беринговом море и в сев. частях Атлантического океана.
    Ю. Вагнер.

    Чистилище

    Чистилище (purgatorium, purgatoire, Fegfeuer). – Учение о Ч. представляет собой одно из характерных отличий римско-католической церкви от греко-православной и протестантских. По учению католиков, души скончавшихся христиан, если Господь признает их чистыми, направляются прямо в рай. души людей; отягченных смертными грехами, направляются в ад, а души тех грешников, которые не отягчены смертными грехами и, однако, не получили прощения грехов в земной жизни, направляются в Ч., промежуточное место между раем и адом, где они горят в очищающем огне. Когда грехи их будут искуплены, они могут получить доступ в рай. Ч. будет существовать до второго пришествия Христа, но души грешников, попадающие туда. не будут там ждать страшного суда. Каждая душа пробудет в Ч. столько времени, сколько необходимо для искупления ее грехов. Очищающий огонь некоторые католические богословы понимают как символ и видят в нем угрызения совести и раскаяние, но громадное большинство признает реальное существование этого огня. Для доказательства существования Ч. и возможности прощения некоторых грехов в загробной жизни католики приводят главным образом два места из Св. Писания: 1) «Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем» (Матф. XII, 32). 2) «Каждое дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть» (1 Кор. III, 13). В первом месте католики видят различение между грехами, прощаемыми в земной жизни, и грехами, прощаемыми в загробной. Во втором слова об огне, испытывающем дела каждого. они понимают в буквальном, а не в переносном смысле. Участь души в Ч. зависит не только от ее раскаяния. но и от молитв, возносимых за нее на земле. При помощи месс, молитв, добрых дел, совершаемых в память умерших верующими на земле, участь души в Ч. может быть облегчена и срок пребывания ее там может быть сокращен. Учение о сокровищнице добрых дел, находящейся в распоряжении церкви и главы ее, папы, предоставляло папе право решать вопрос о сроке пребывания в Ч. Вот почему в средние века получила такое распространение продажа индульгенций. В Св. Писании нет непосредственных указаний на существование Ч., если не считать II-й книги Маккавеев, которую обыкновенно не признают канонической. Тем не менее представление о Ч. возникло уже в первые века христианства. Уже Ориген верил в действительность того огня, о котором говорит ап. Павел в выше приведенном месте. Бл. Августин высказал предположение, что души могут подвергнуться очищающему огню не при конце мира, а в промежуток между смертью и днем страшного суда. Цезарий из Арля принял это предположение как догмат, а папа Григорий Великий распространил такое учение во всей западной церкви. Подробно разработано и развито оно было Фомой Аквинским, окончательно принято как догмат Флорентийским собором 1439 г. и подтверждено Тридентским собором. Протестантские реформаторы отвергли учение о Ч., находя, что католики неправильно толкуют вышеприведенный места из Св. Писания и что в Св. Писании есть места, прямо указывающие на отсутствие какой-либо промежуточной среды между раем и адом (напр. Матф. XXV, 31-46). Православная церковь также отвергает учение о Ч., а учению о заступничестве верующих на земле за души умерших придает более спиритуалистический характер.
    Б.
    Некоторые из богословов смешивают латинское учение об Ч. с православным учением о мытарствах; но последние – только образные представления частного суда, неизбежного для каждого человека; путь из Ч. – в рай, путь из мытарств – и в рай; и в ад. Впрочем, в основной своей идее латинское учение о Ч. имеет некоторое сходство с православным учением о состоянии душ умерших людей до всеобщего воскресения; сходство это заключается в том общем учении, что души некоторых из умерших, подвергшись мучениям за свои грехи, могут, однако, получить прощение грехов и облегчение своих мучений или даже полное освобождение от них. По учению православной церкви, это облегчение мучений или же совершенное освобождение от них получается душой усопшего ради молитв и благотворений членов церкви Христовой, между тем как, по латинскому учению, души умерших людей получают прощение грехов в Ч. ради самых чистилищных мучений, которыми они самолично приносят удовлетворение правосудию Божию и через это очищают свои грехи. Несообразность этого латинская учения о значении для душ человеческих чистилищных мучений, как удовлетворении правосудию Божию, вытекает, между прочим, из того, что оно делает совершенно излишним христианское догматическое учение о молитвах церкви за умерших – учение, содержимое и римской церковью. См. Д. Гусев, «Ч. у средневековых римско-католических богословов» («Православный Собеседник», 1872, июнь, стр. 226-264); Н. Беляев, «Римско-католическое учение о так называемой сатисфакции» (Казань, 1876); его же, «Характеристика римского католичества с точки зрения папского догмата» (Казань, 1878); Е. Успенский, «Обличительное богословие» (изд. 3, СПб., 1895).

    Чистотел

    Чистотел (Chelidonium majus L.) – многолетняя трава из сем. маковых (Рараveraceae), дико растущая по сорным местам. около заборов по всей России, в Зап. Европе, Азии. Стебель ветвистый до 60 стм. высотой. Нижние листья перистые, верхние перисто-раздельные, с округлыми или яйцевидными надрезанногородчатыми долями (у разнов. laciniatum доли надрезанные). Желтые цветы собраны в зонтики. Тычинок много, пестик один, завязь одногнездная, многосемянная; плод – стручковидная коробочка, вскрывающаяся двумя створками. Все растение богато оранжево-желтым млечным соком. В народной медицине Ч. употребляется для залечивания ран и порезов (млечным соком), от лихорадки, падучей, для удаления бородавок и пр.
    С. Р.

    Чита

    Чита – областной город Забайкальской области, на левом берегу р. Читы, недалеко от впадения ее в реку Ингоду; станция железной дороги в 2 вер. от города. К 1900 г. в Ч. считалось 11500 жителей (6900 мжч. и 4600 жнщ.). Жилых домов 1412, преимущественно деревянные. Церквей 9, женский Богородский монастырь; католическая каплица, еврейская синагога. Мужская и женская гимназии, епархиальное женское училище, центральное миссионерское училище при архиерейском доме, училища ремесленное, городское 3-классное, 2 приходских, воскресная, 3 церковно-приходских, военно-фельдшерская и войсковая повивальная школы. Детский приют. Читинское церковное братство, забайкальское отделение общества попечения о семьях ссыльно-каторжных, забайкальский областной переселенческий комитет, общество попечения об учащихся. Отделение приамурского отдела Импер. русского географического общества; при нем имеются музей и библиотека. Читинское общество врачей, кружок любителей пения, забайкальский отдел общества охоты. 5 библиотек и читален. Официальная газета – «Забайкальские Областные Ведомости», выходящие ежедневно. Читинский военный полугоспиталь на 125 кроватей, войсковая казачья больница с отделением для умалишенных и городская лечебница. Улицы не мощены и плохо освещены. Телефонная сеть. Станция императорского института экспериментальной медицины. 2 гостиницы, 2 общественных собрания. Городской земли 9020 дес. В Ч., служащей средоточием торговли значительной части Забайкальской области, быстро развивается торгово-промышленная деятельность. Городские доходы ежегодно растут; в 1898 г. они составляли 69000 руб., в 1902 г. достигли 105000 руб., расходы – 96000 руб. Ежегодный оборот городской торговли – около 3 милл. руб. Фабрик и заводов 9, из них шубный и кожевенный с оборотом до 150000 руб.; другие заводы – мыловаренные и свечные. Отделение государственного и агентура русско-китайского банков.
    История. На месте города в XVIII стол. существовал небольшой казачий острог с 26 жилыми домами и 300 душ жителей. Острог этот был назначен в 1827 г. местом ссылки декабристов, для чего на месте прежнего здания этапа была выстроена новая тюрьма, при постройке которой трудились и все находившиеся здесь заключенные. Декабристы прожили в этой тюрьме 31/2 г. За это время бедный острожек превратился в порядочное селение, обязанное своим благоустройством личным трудам тех же декабристов: ими были прорыты водосточные канавы, засыпаны овраги; само благосостояние местных жителей поднялось, благодаря присутствию состоятельных поселенцев. До настоящего еще времени одна из городских улиц называется «Дамской», в память того, что здесь жили в частных и своих домах приехавшие за сосланными мужьями-декабристами Трубецкая, Волконская, Муравьева, Анненкова, Нарышкина и Давыдова. С образованием в 1851 г. Забайкальской области, Ч. избрана была областным городом. В августе 1899 г. здесь была первая забайкальская сельскохозяйственная и промышленная выставка.
    Читинский уезд, занимая центральное положение в Забайкальской области, граничит к СВ с Якутской областью. Большая его часть расположена на возвышенном нагорье. По юго-зап. и зап. его границам проходит Становой или Яблонный хребет, переходящий севернее гор. Читы совершенно в пределы уезда, простираясь между pp. Куренгой и Нерчей к СВ до границы Якутской области, в которую входит. Средняя высота этого хребта на ЮЗ достигает до 4000 фт. при перевале через него Забайкальской железной дороги около гор. Читы до 3400 фт. а еще далее до 3200 фт. В юго-западной части от горной группы Чокондо, которая в высшей своей точке (горе того же имени) возвышается до 8260 фт. между pp. Ингодой и Ононом простирается хребет Даурский. К С от него между pp. Ингодой и Аленгуем тянется Занкинский хребет. Юго-восточную часть уезда заполняют отроги Адун-Челонского хребта, а сев.-вост. часть уезда между р. Читой и Нерчей отроги левобережного Нерчинского горного хребта. Южная и юго-восточная части уезда представляют довольно обширные низменности и степные пространства; так на р. Турге, впадающей в р. Онон, лежит Тургинская степь, между pp. Ононом и Агой простирается на 300 вер. в длину, на 100 вер. в ширину Агинская степь, перерезанная невысокими горами и холмами, в которых заключаются медные и оловянные месторождения; эта степь изобилует озерами и прекрасными пастбищами, перемежающимися с березовыми перелесками. Главными реками уезда могут считаться Ингода и Онон. Ингода всецело принадлежит уезду, начинаясь в юго-зап. углу уезда в Чокондской группе гор река орошает юго-зап. его часть, от впадения в нее реки Читы пересекает уезд поперек в восточном и юго-восточном направлении до соединения своего с р. Ононом, где они образуют р. Шилку, протекающую в юго-восточном направлении до границы Нерчинского уезда. Ингода в половодье река сплавная, но несудоходная. По южной и восточной окраине уезда протекает река Онон, берущая начало в Монголии. В обе эти реки впадает много рек, из них главнейшие – Чита и Кручина – впадают в р. Ингоду с левой стороны, Аленгуй и Тура с правой; в Онон впадают слева Иля и Ага, а справа – Турга и Унда. По северо-западной границе уезда протекает река Витим с значительным правым притоком Каренгой или Куренгой, принадлежащей уезду всецело. Озер соленых и горько-соленых много, особенно в пространстве между pp. Ононом и Агой, из них более известное соленое Горбунское озеро; из пресноводных более значительное озеро Кенонское в 10 вер. от города Читы.
    Климат уезда континентальный, характеризуется сухостью воздуха, жарким летом и холодными, малоснежными зимами; вообще температура воздуха с ноября по март стоит ниже нуля, в прочие же месяцы выше; средняя годовая температура гор. Читы + 1,28°, самого холодного месяца января – 27°, самого теплого – июля +18,5°. Осадками уезд вообще беден; их более всего летом в июле и августе, тем не менее нередко лето сопровождается засухой – бездождием и суховеями. В общем климат Ч. у. здоров, эпидемии здесь редки. Пространство Ч. уезда – 112746 кв. вер. или 10548650 дес.
    Население. В Ч. уезде 141154 жит. (мжч. 75502, жнщ. 65512). На 1 кв. версту приходится 1,18 жит.; на 100 жнщ. – 117 мжч. Дворян – 541, духовных – 384, городских сословий – 4650, крестьян – 38700, казаков – 8750, инородцев (преимущественно бурят – 71955, ссыльно-поселенцев – 9930, иностранцев – 90, разночинцев – 1350, воинских чинов – 4804. Православных – 56%, буддистов ламаитов – 41%, католиков – 1/2%, евреев – 1/2%, проч. – 2%. В Ч. уезде в 1895 г. считалось земли: усадебной 3722 дес., огородной и садовой 1755 дес., пахотной 758800 дес., лугов и сенокосов 605600 дес., лесов 1700000 дес., земли удобной, но неразработанной 2600000 дес. и вовсе неудобной 369000 дес.
    Земледелие и скотоводство составляют главное занятие населения Читинского уезда. В 1900 г. было посеяно разного рода хлебов 46113 чета. и картофеля 3557 четв. Скотоводством занимаются преимущественно буряты. В уезде числилось в 1899 г. лошадей 161420, крупного рогатого скота – 371930 год., овец и коз – 382620, свиней – 19950; у бродячих тунгусов есть кроме того олени. Скотоводство вообще делает успехи и количество домашних животных увеличивается ежегодно по крайней мере на 5%. Более всего скота имеют буряты; у них приходится домашнего скота по 17 голов на душу, тогда как у крестьян и казаков – не более двух. Местный рогатый скот – мелкий и маломолочный; лошади хотя небольшого роста, но чрезвычайно выносливы и не прихотливы. Овцы курдючные, мелкорослые и с грубой шерстью, которой получается по 21/2 фн. с головы. Огородничество развито слабо; им занимаются преимущественно русские. Садоводство и пчеловодство в зачаточном состоянии. Лесной промысел ограничивается заготовкой дров и небольшим сплавом леса в плотах в Амурский край. Сбор кедровых орехов производится для местных потребностей, Звероловный промысел в упадке; им занимаются в сев.-зап. и сев.вост. частях уезда бродячие тунгусы. Рыболовство существует как подспорье к домашнему хозяйству. Извозный промысел с проведением Забайкальской железной дор. и ветви к Китайской границе совсем упал. Кустарная промышленность слабо развита. Некогда процветавшая в уезде золотопромышленность ныне в упадке. Золотые прииски расположены по системам pp. Ингоды, Нерчи и Онона. Еще недавно на этих системах разрабатывалось до 29 золотых приисков, с 1000 рабочими, и добывалось золота от 16 до 22 пд. В 1896 г. работало всего 11 приисков, с 500 рабочими, и золота добыто 10 пд.; в 1897 г. работало 6 приисков, с 200 рабоч., и золота добыто всего 21/2 пд. Заводская промышленность существует в Чите, но, если не считать сельских мукомольных мельниц, кузниц и тому подобных мелких производств, почти отсутствует в уезде.
    Торговля в уезде незначительна, торговых поселков мало, обороты нескольких сельских ярмарок и базаров невелики.
    Пути сообщения не благоустроены; грунтовые и проселочные дороги поддерживаются кое-как натуральной повинностью. С проведением железных дорог бывший почтовый тракт почти заброшен. В уезде 11 жел. дорожных станций. Со ст. Карымской идет железнодорожная ветвь в Манчжурию. Много минеральных целебных источников: сернистый Кукинский (в 40 вер. от гор. Читы), Старо-Дарасунские и Малоковские железные воды, железно-щелочные Александровские, известковые Макавеевские (в 50 вер. от гор. Читы); большей частью на водах имеются помещения для больных. 11 крестьянских волостей, 3 казачьи, 2 инородческие степные думы (Агинская и Урульгинская). Православных церквей 24. ламайских дацанов (храмов) – 7. Число сельских школ хотя в последнее время и увеличилось, но все же недостаточно; на одного учащегося приходится 9 не учащихся. В таком же неудовлетворительном положении находится и врачебное дело.
    Н. Латкин.

    Чичагов Василий Яковлевич

    Чичагов (Василий Яковлевич, 1726-1809) – адмирал. По окончании обучения в Англии, Ч. поступил в морскую службу в 1742 г.; назначенный в 1764 г. помощником главного командира Архангельского порта, он дважды (1765 и 1766) ездил с тремя кораблями из Колы в «секретную экспедицию» для отыскания «морского прохода Северным океаном в Камчатку», но из-за льдов мог достичь только 80°21' сев. шир. Впоследствии был главным командиром портов Архангельского, Ревельского и Кронштадтского. По смерти адмирала Грейга, Екатерина II поручила Ч. главное начальство над флотом в войне со шведами (1789-1790), и он одержал три блестящих победы над более сильным неприятельским флотом – близ о-ва Эланда, на Ревельском рейде и близ Выборга, -взял в плен множество кораблей, фрегатов и других судов, более 5000 солдат и до 200 офицеров, с контр-адмиралом во главе. Это принудило Густава III к скорейшему заключению мира.
    В. Р – в.

    Чиче-Ица

    Чиче-Ица (Chiclien-Itza) – бывший большой город на полуострове Юкатане. Развалины его покрывают площадь в 21/2 кв. км. Расположен был по дороге между гг. Изамал и Вальядолид. Из развалин, наиболее замечательны здание дворца, храм Эль Кастильо и здание Чичанчоб (иначе – красный дом). Ср. Holmes, «Archeological studies among the ancient cities of Mexico» (Чикаго, 1895).

    Член предложения

    Член предложения (грамм.) – перевод греческого термина aruron, которым греческие грамматики называли как собственно Ч. – o, h, to – так и относительное местоимение oV. По мнению греческих грамматиков, очевидно признававших тожество этих слов, разница между двумя видами Ч. Заключалась в том, что первый вид ставился перед существительным, а второй после него. В настоящее время Ч. называется ослабленное указательное местоимение, придающее существительному значение определенности. «Местоимение может быть названо Ч. лишь в том случае, если оно обыкновенно присоединяется к существительным во всех тех случаях, когда значения их должны быть признанны определенными» (Дельбрюк). Под «определенностью» значения здесь нужно разуметь индивидуализацию, т.е. Ч. При существительном выделяет из целого ряда однородных предметов именно тот, о котором идет речь. Другие значения Ч. легко могут быть сведены к этому основному. Исторически Ч. развивается в различных языках самостоятельно: в индоевропейском первоначальном языке Ч. не было. В греческом языке развитие Ч. мы до некоторой степени можем наблюдать: в языке Гомера во всех случаях формы Ч. o, h, to – могут быть легко объяснены как указательное местоимение. В аттическом и в других наречиях мы уже находим Ч. Вполне развившимся. Из этого же указательного местоимения развивается Ч. И в германских наречиях, и в некоторых славянских языках (болгарский и некоторые наречия великорусского). В болгарском языке Ч., однако, ставится после слова, к которому он относится; точно также и в русских наречиях. Такая постановка Ч. развилась из обыкновения ставить указательное местоимение после определяемого им слова. Но и в русском языке встречается постановка Ч. Перед существительным, особенно в былинах; напр. «про того Илью про Муромца», «сел на то окошечко косящато». В современном русском языке от прежнего, более широкого употребления Ч. сохранилась только частица «то», которая ставится после слова без всякого изменения. Следы прежнего склонения Ч. сохраняются в народных говорах; напр. «мужики те», «дорогу ту» и т. п. В романских языках Ч. развился из латинского указательного местоимения ille, illa; отсюда франц. Le, la, итал. il, la, исп. el, la. Ход развития Ч. И здесь был, в общем, тот же. Рядом с этим «определенным» Ч., который представляет из себя ослабленное числительное «один». Так во франц. un, une, в итал. un, una, в нем. ein, eine имеют формы одинаковые с числительным и отличаются в речи только интонацией. Значение неопределенного Ч. Можно считать до некоторой степени противоположным значению определенного: он обозначает также один предмет, целого ряда однородных. Таким образом его значение приближается к значению неопределенного местоимения. По-видимому, неопределенный Ч. развивается под влиянием определенного, как бы в противовес ему, возвращая существительному то общее значение, которое оно имело до возникновения в языке определенного Ч. и которое оно утрачивает, соединяясь с ним. – См. Delbruk, «Vergl. Syntax» (I, 4; 507-509; III, 89-91; 406-407); Соболевский, «Лекции по истории русского языка» (2, 203 сл.).
    Д. Кудрявский.

    Чосер

    Чосер (Готфрид Chaucer) – самый знаменитый поэт английского средневековья, «отец английской поэзии», создатель литературного английского языка. Родился, по новейшим исследованиям, около 1340 г. Отец его, виноторговец, поставлял вино ко двору короля, благодаря чему и сын его попал довольно рано (17 лет) ко двору в качестве пажа Елизаветы, жены Лионеля, сына Эдуарда III. В 1359 г. он принимал участие в походе против Франции, во время которого был взят в плен. Король выкупил его за 16 фунтов и, по возвращении его в Англию, сделал его своим камердинером, а впоследствии и оруженосцем. В это время он уже довольно основательно изучил доступных ему писателей и пробовал писать сам; между прочим, он воспевал в стихах свою любовь к одной неизвестной даме, которая не отвечала взаимностью на его страсть. К юношескому периоду его творчества относится также перевод одного из популярнейших произведений средних веков – «Roman de la Rose», доставивший ему некоторую известность. Перевод утрачен; приписывавшийся прежде Ч. другой перевод этого романа на английский язык принадлежит не ему. Первое произведение Ч., время написания которого можно установить с точностью – «Book of the Duchess» – написано в 1369 г., по случаю смерти герцогини Бланки Ланкастерской. Чосер утешает герцога, ее мужа, в его утрате. Образцами ему служили при этом элегия Машо и «Tristia» Овидия, в некоторых же частях – тот же «Роман Розы». Уже здесь Ч. проявил свою необыкновенную способность к ярким и колоритным описаниям. Летом 1370 г. Ч. отправился на континент с дипломатическим поручением от короля. Он посетил Фландрию и Францию и в 1372 г. поехал в Геную, где уладил некоторые дела с дожем, а оттуда во Флоренцию, где провел зиму. В 1376, 1377 и 1378 годах он предпринял еще ряд путешествий на континент по более или менее важным поручением правительства, иногда секретным. Во время пребывания в Италии Ч. изучил итальянский язык и основательно ознакомился с итальянскими поэтами; это знакомство отразилось на сочинениях, написанных им после поездки в Италию, в которых довольно часто встречаются заимствования из Данте, Петрарки и Боккаччо, нередко цитируются их мысли, заимствуются поэтические обороты, местами длинные тирады, а иногда даже и сами сюжеты поэтических произведений. В Италии. по преданию, Ч. познакомился с Петраркой, который читал ему будто бы свой латинский перевод новеллы Боккаччио о Гризельде. Впоследствии Ч. включил эту новеллу в состав своих «Кентерберийских рассказов». Путешествие в Италию способствовало так же ближайшему знакомству Ч. с латинскими поэтами, которых, впрочем, он знал немного и до путешествия и которых он стал теперь почти боготворить. Изучение итальянских и латинских классиков оказало влияние на формальную сторону поэзии Ч.; только благодаря ему она получила изящество и законченность, небывалые до того времени в английской литературе. В промежутках между поездками на континент Ч. возвращался в Лондон, где на него возлагались различные административные должности. С 1374 г. в продолжение 12 лет он исполнял обязанности таможенного надсмотрщика и контролера, причем жил в Альдчетской башне сравнительно уединенно. Добросовестно исполняя служебный обязанности, он посвящал все свои досуги поэзии. К этому времени относятся: перевод (из «Legenda aurea») жизни св. Цецилии, вошедший впосдедствии в состав «Canterbury Tales» (1373); «Complainte of Mars» (1378); «Parlement of Foules»; «Troylus and Chryseide» (1382); «The House oi Fame» (1383-84); «Legend of Good Women» (1388). В этих поэмах особенно чувствуется влияние итальянских поэтов. В «Жизни св. Цецилии» есть места, непосредственно взятые из Дантова «Рая»: в «Parlement of Foules» – поэме, написанной по случаю бракосочетания юного короля Ричарда II, – вставлена переделка знаменитого вступления к III песне «Inferno»: «Per me si va nella cittа dolente»; сюжет «Troylus and Chryseide» целиком заимствован из «Filostrato» Боккаччо; легенда о примерных женщинах внушена Ч. сочинением Боккаччо «Dе claris mulieribus». Наконец; путешествие Данта по трем царствам послужило образцом для поэмы «The House of Fame» (в которой Данте упоминается наряду с Виргилием и Клодионом). Не смотря на эти влияния, Ч. проявляет в этой последней. поэме значительную самостоятельность, сказывающуюся главным образом в картинных описаниях и в живом, естественном диалоге. Он уделяет также не мало места своей личности, что придает его поэме близкий нам характер. Ч. описывает как орел уносит его на золотых крыльях в храм славы, построенный на ледяной скале, на которой написаны имена великих людей. Под влиянием солнечных лучей скала тает, исчезают и буквы имен, становясь все менее разборчивыми. В храме пребывают шумные толпы музыкантов, жонглеров, пророков, людей, прославляющих различными способами героев; слышится веселая музыка, красуются статуи великих поэтов. Сатирический элемент сказывается в описании группы порочных хвастунов, довольных своей дурной славой. Затем поэт переносит читателя в дом новостей, где толпятся праздные зеваки, Жадные до новостей и не обращающие внимания на достоверность известий. «Troylus and Chryseide» – большая поэма, вполне законченная по форме – состоит из 5 книг, написана любимым размером Ч. строфами из 7 стихов с системой рифм a b a b b c c. Сюжет ее заимствован у Боккаччо, но автор сумел придать своему произведению печать самобытной индивидуальности, видоизменив характер рассказа и действующих лиц, искусно соединив, как впоследствии Шекспир в «Троиле и Крессиде», трагическое с комическим, героическое с обыденным. Он является также тонким психологом и мастером в постепенном ведении рассказа и в создании характеров. Особенно замечательна характеристика Пандара, скептика, пошляка, болтуна, хитрого и непристойного нахала, грубияна, вечно говорящего пословицами, циника и сводника. Из эпизодов особенно выделяется полная истинного драматизма сцена Крессиды с Пандаром, который, являясь посредником между Троилом и ей, искусно возбуждает в ней любопытство и интерес к Троилу, переходящие впоследствии в страсть. Поэма заканчивается характерным для английского поэта нравоучением, обращенным к молодыми людям. «Легенда о примерных женщинах» трактует о мученицах любви, начиная с древнейших времен, и написана вследствие сделанного Ч. его покровительницей – королевой – упрека в том, что он осмеивал женщин в других своих сочинениях («Roman de la Rose» и «Troylus and Chryseide»). После 1379 г. Ч. безвыездно жил в Лондоне; в 1386 г. был избран депутатом в парламент (от Кентского графства). В время этой сессии парламента судился канцлер королевства Мишель Поль. Сохранением верности своим прежним покровителям, Ричарду и герцогу Ланкастерскому, Ч. навлек на себя немилость Глостера и, лишившись всех должностей, впал почти в нищету. Спустя три года, когда Ричард упразднил совет, навязанный ему парламентом, и снова начал править самовластно, поэт был сделан клерком королевских работ (1389) и в этой должности распоряжался постройками и переделками в Вестминстере и других зданиях и замках. В течение этого времени он создал свое лучшее и знаменитейшее произведение, доставившее ему бессмертное имя во всемирной литературе – «Кентерберийские рассказы» («Canterbury Tales»). Это сборник рассказов, заключенных в одну рамку, подобно «Декамерону» Боккаччо, с той, однако, разницей, что у Боккаччо рамка носит хотя и. прекрасный, но несколько искусственный характер, чуждый действительности, а рассказчики, принадлежа все к одному сословию, мало чем отличаются одни от других,. тогда как Ч. в прологе переносит читателя в водоворот действительной жизни и рисует нам общество 29 пилигримов из самых различных слоев общества, разных полов, возрастов и темпераментов. Все они собрались в трактире близ Лондона, с тем, чтобы оттуда вместе двинуться. в Кентербери на поклонение гробу св. Фомы Бекета. Чтобы скоротать время, каждый из членов общества рассказывает какую-нибудь сказку или повесть; при этом Ч. заставляет всю труппу рассказчиков двигаться, останавливаться в трактирах на ночлег, знакомиться с прохожими, говорить, кричать, обмениваться комплиментами, и иногда и ударами. За каждым рассказом следуют живые комические сцены: путешественники обсуждают рассказ, спорят, горячатся. Все это дает возможность Ч. создать целый ряд разнообразнейших характеров и типов. Рассказы подобраны так, что каждый из них соответствует характеру и общественному положению рассказчика, да и манера каждого из них особая. Рассказ исповедника походит на проповедь и заканчивается приглашением купить индульгенций а пожертвовать что-нибудь на церковь. Нищенствующий брат непременно хочет говорить, но гнев мешает ему, и из рассказа его ничего не выходит; Мещанка из Бата, – необыкновенно ярко нарисованный комический тип, – толстая жизнерадостная болтунья,. уморившая нескольких мужей, прежде чем приступить к своей сказке рассказывает несколько автобиографических подробностей. Рыцарь сообразно своему сану, рассказывает изящную придворную повесть о Палемоне и Арсилае (подражание Тезеиде Боккаччо), оксфордский клерк – повесть о Гризельде; монах, толкуя о превратностях судьбы, приводит примеры людей, испытавших их; пьяный мельник передает непристойную повесть в духе фабльо и т. п. Таким образом, «Кентерберийские рассказы» представляют, в общем нравоописательный роман, в котором нравы и типы английского современного Ч. общества списаны прямо с натуры. При этом Ч. не только не гнушается изображением людей из низших сословий, но рисует их с очевидной симпатией и глубоким знанием. Без сомнения материалом ему служили наблюдения, произведенные им в течение его богатой разнообразными встречами и переменами жизни. Быть может, влияние учения Виклефа сказывается в изображении характера лицемерного и корыстолюбивого нищенствующего брата, питающегося, по его словам, только библией и увещевающего больного главным образом давать побольше монахам, а также в идеальном изображении образцового священника, истинного пастыря церкви, и благочестивого крестьянина; но на основании этого не следует еще заключать, чтобы Ч. принадлежал сам к секте Виклефитов. Не следует забывать, что и в фабльо, авторы которых несомненно были правоверные католики, нередко можно встретить сатирические изображения пастырей церкви. «Кентерберийские рассказы» остались неоконченными, может быть вследствие тяжелых обстоятельств; постигших поэта в последние годы жизни; но и того что есть вполне достаточно, чтобы судить о богатстве и разнообразии таланта автора. В последние годы жизни Ч. написал несколько стихотворений, проникнутых грустным настроением: он выражает желание бежать от света и толпы, просит короля помочь ему в нищете, замыкается в себя и сосредоточивается. Сюда относятся: «Truth» или «Ballade de bon conseil», «Lak of Stedfastness», «L'envoy de Chaucer a Seogen», «L'envoy de Ch. a Blikton», «The compleynt of Venus», «The compleynte of Ch. to his empty purse». В самом конце жизни счастье снова улыбнулось Ч.: король назначил ему довольно значительную к тому времени пенсию и ему удалось нанять хорошенький дом близ Вестминстерского аббатства. В 1400 г. Ч. умер и погребен с почетом в этом аббатстве. Широкая слава, которой Ч. начал пользоваться еще при жизни, не только не померкла с течением времени, но даже возросла. В эпоху возрождения Какстон напечатал текст его сочинений в 1478 и в 1484 г.; Спенсер видит в сочинениях Ч. чистейший источник английской речи; Сидней превозносит его до небес. В XVII в. Драйден освежает и подновляет его сказки; в XVIII веке на его сочинения обращает внимание Поп. Наконец, в XIX в. возникает так назыв. Чосеровское общество «Chancer Society». по инициативе Фурниваля (основано в 1867 г.). Цель его – издание критически проверенных текстов сочинений Ч. и изучение биографии поэта. Заслуги Ч. в истории английской литературы и языка весьма велики. Он первый среди англичан даль образцы истинно художественной поэзии, где повсюду господствует вкус, чувство меры, изящество формы и стиха, повсюду видна рука художника, управляющего своими образами, а не подчиняющегося им. как это часто бывало у средневековых поэтов: везде видно критическое отношение к сюжетам и героям. В произведениях Ч. уже имеются все главнейшие черты английской национальной поэзии: богатство фантазии, соединенное со здравым смыслом, юмор, наблюдательность, способность к ярким характеристикам, наклонность к подробным описаниям, любовь к контрастам, одним словом, всё, что позднее встречаем в еще более совершенном виде у Шекспира, Фильдинга, Диккенса и др. великих писателей Великобритании. Он придал законченность английскому стиху и довел до высокой степени изящества литературный язык. Относительно чистоты речи он проявлял всегда особенную заботливость и, не доверяя переписчикам, всегда просматривал лично списки своих сочинений. В деле создания литературного языка он проявил большую умеренность и здравый смысл, редко употреблял неологизмы и, не стараясь воскресить отжившие выражения, пользовался лишь теми словами, которые вошли во всеобщее употребление. Блеск и красота, которые он сообщил английскому языку, доставили последнему почетное место среди других литературных языков Европы; после Ч. наречия уже утратили всякое значение в литературе. Ч. был первым, начавшим писать на родном языке и прозой, а не по латыни (напр. «The astrolab» – трактат, написанный им в 1391 г. для его сына). Он употребляет здесь национальный язык сознательно, чтобы выразить лучше и точнее свои мысли, а также из патриотического чувства. Миросозерцание Ч. вполне проникнуто языческим духом и жизнерадостностью эпохи возрождения; только некоторые средневековые черты и выражения в роде «Св. Венеры», попадающиеся, впрочем, в более ранних произведениях Ч., свидетельствуют о том, что Ч. еще не вполне освободился от средневековых воззрений и смешения понятий. С другой стороны, некоторый мысли Ч. о благородстве, о воспитании детей, о войне, характер его патриотизма, чуждого всякой национальной исключительности, сделали бы честь даже человеку XIX в.
    Литература. Самое раннее издание сочинений Ч., относящееся к 1532 г., сделал Thynne. Затем следуют издания Stowe (1561), Speght (1598, пересмотренное вновь 1602), Tyrwhitt (1775), который снабдил свое издание исследованием о жизни Ч. В XIX веке интерес к сочинению Ч. вновь пробуждается, не без влияния Теннисона. Моррис художественно издает «C.'s Poetical works» в 1866 г. Чосеровское общество издает ряд отдельных сочинений Ч. и монографий о нем. Сюда относятся: Furnivall, «The six text edition of Canterbury Tales» (Оксф., 1868) и «Life records of Chancer» (1875); Koch, «Chronology of C.'s writings» (1890); Skeat, «Legend of good women» (1889); Skeat, «C's minor poems» (1888); его же, «The complete works of G. Chaucer» (1894); «Troylus and Chryseide, compared with Boccaccio's Filostrato» (M. Rosetti); «Originals and analogues of Canterbury Tales»; «A treatise on the Astrolab, addressed to bis son Lewis» (1872). См. также Godwin, «History of the life and age of G. Chaucer» (Л., 1804); Todd, «Illustrations of the lives and writings of Gower and Ch.» (1810); Nicolas, «Life of С.» (Л., 1844); Kissner, «C. in seinen Beziebungen zur Italien. Litteratur» (Бонн, 1867); Ten Brink, «Chaucer Studien zur Geschichte seiner Entwickelung und zur Chronoiogie seiner Schriften» (Мюнст., 1870); Mamroth, «Gr. Ch., seine Zeit und seine Abhangigkeit von Boccaccio» (Б., 1872); M. Browne, «C's England» (1879); Ward, биорафия Ч. в «English men of Letters» (Л., 1879); Ten Brink, «Geschichte der engl. Litteratur» (Страссб., 1889); его же, «C's Sprache und Verskunst» (Страссб., 1884); E. Sandras, «Etude sur J. Chaucer, considere comme imitateur des trouveres» (П, 1859) J. Fleury, «Guide to Chaucer» (1877); A. Baret. «Etude sar la langue anglaise au XIV S.» (П., 1882). Немецкие переводы соч. Ч.: John Koch, «Ausеewahlte kleinere Dichtungen Chaucers» (Лпц., 1880); Schipper, в «Oesterreichische Rundschau» (1883, №№ 10-12 – «Троил и Крессида»); During, «C's Werke» (Страссб., 1883-6; знаменитейшие поэмы Ч., в том числе «С-у Tales»). Французский перевод, сделанный Chatelain'ом, признается крайне неудачным. Русского полного перевода сочинений Ч. не существует; отрывки из «Кентербергских рассказов» переведены Шау («Библиотека для Чтения», 1859. №№ 1, 4 и 7) и Д. Минаевым (в издании Н. В. Гербеля: «Английские поэты в биографиях и образцах», СПб., 1875). Ср. также Жюссеран, «История английского народа в его литературе» (СПб., 1898; о Ч. стр. 194-259) и Тэн, «Развитие политической и гражданской свободы в Англии в связи с развитем литературы» (СПб., 1871, т. 1). Характеристика Ч., сделанная Тэном, в общем верна, хотя он часто основывает свои выводы на сочинениях, ложно приписывавшихся Ч., напр. «The court of Lowe», «The book of Cupido» (или «Cuckoo and Nightingal»), «Flower and Leaf», «Roman of the Rose», «Compleynt of Lover's Life», «Testament of Love», «The Isle of Ladies» или «Chaucer's Dream» и др. Большая часть поэм Чосера помещена в издании Морриса.
    Н. Г. – е.

    Чувства общие

    Чувства общие – обнимают собой совокупность ощущений, зависящих от состояния разнообразных внутренних частей тела и от которых зависит чувственное, определенное субъективное общее состояние тела. Сюда относятся ощущения голода, насыщения, жажды, аппетита, различных видов боли, недомогания, тошноты, особой легкости или тяжести тела, чувственности и т. д. Все эти ощущения плохо поддаются локализации на местах их возникновения. Основным условием появления разнообразных ощущений общего чувства или самоощущения является или препятствие к. удовлетворению той или иной естественной потребности различных органов, или тканей или удачное осуществление их; в первом случае получаются Ч. общие, неприятного, подавляющего характера, во втором, наоборот, характера приятного и хорошего самочувствия и благоденствия. Настроения человека бывают, поэтому, теснейшим образом связаны с Ч. общими.
    И. Т.

    Чувствительность

    Чувствительность – способность живых образований воспринимать те или другие формы раздражений и реагировать на них теми или другими сознательными актами. В основе Ч. лежит еще более общее свойство живой материи – это ее раздражительность, т. е. способность ее приходить в возбужденное состояние под влиянием разнообразных раздражителей.
    И. Т.

    Чудов монастырь

    Чудов-Алексеевский-Архангело-Михайловский кафедральный монастырь – в московском Кремле, подле Малого Дворца. Основан в 1365 г. на месте ханского конюшенного двора, подаренного митрополиту Алексию ханом Джанибеком, в память чудесного исцеления святитетелем от слепоты и беснования жены хана Тайдулы, с церковью во имя «Чуда св. Архистратига Михаила в Колосаех». Вскоре после обретения мощей св. Алексия, погребенного в любимом его Ч. монастыре, был построен и другой храм, во имя святителя Алексия. Впоследствии в монастыре строились новые церкви, но за упразднением четырех из них в настоящее время имеются: 1) церк. Чуда Архистратига Михаила, возобновленная в последний раз в 1893 – 94 гг., древнейшая святыня Ч. монастыря; 2) церк. святителя Алексия, где хранятся знамена, бунчуки и ключи от крепостей, взятых русскими войсками в Персидскую войну (1826 – 28); 3) церк. Благовещения Пресвятой Богородицы (в ней имеется чтимая московскими жителями чудотворная икона св. Николая, перенесенная сюда в 1846 г. из частного дома), и 4) церк. св. апостола Андрея Первозванного. Ч. монастырь, как ставропигиальный, издревле назывался митрополичьим и состоял всегда в ведении митрополитов, а затем патриархов всероссийских. В XVI и XVII вв. он был известен под названием великой лавры. В 1744 г., по указу имп. Елизаветы Петровны, в нем была учреждена кафедра московского архиерея; с тех пор и доныне он называется кафедральным. С 1775 г. к Ч. монастырю приписан подмосковный Николо-Перервинский общежительный монастырь. До 1764 г. монастырю принадлежало около 18600 душ крестьян по разным губерниям, да несколько подворий в Москве. До 1818 г. ему принадлежал и малый дворец (местопребывание его настоятелей – московских митрополитов), причисленный к дворцовому ведомству после рождения в нем вел. кн. Александра Николаевича (будущего имп. Александра II). С XVI в. Ч. м-рь был рассадником духовно-научного просвещения в России. Здесь жили Максим Грек, архим. Павел, управлявший потом патриаршим всероссийским престолом, ученый Иеромонах Евфимий и др. При патриархе Филарете Никитиче в монастыре было учреждено греко-латинское училище, называвшееся и патриаршей школой. Многие иноки Ч. монастыря занимались переводом книг Священного Писания на славянский язык; здесь производилось и исправление церковных богослужебных книг по греческим подлинникам, преимущественно Арсением Греком и Епифанием Славинецким. Ч. монастырь служил в прежнее время и местом заключения русских иерархов и других исторических деятелей (тверского епископа Евфимия, митрополита Исидора, участника флорентинского собора, архиепископа новгородского Геннадия, князя Василия Ивановича Патрикеева, патриаpxa Гермогена и др.). Чернецом его в 1600 – 1605 гг. был Григорий Отрепьев. В 1812 г. монастырь служил местопребыванием Наполеонова штаба и некоторых из его гвардейских полков. К числу достопримечательностей монастырской разницы принадлежат: «Новый Завет», переведенный с греческого языка и писанный собственноручно св. Алексием; золотые сосуды, вклад боярыни Анны Ильничны Морозовой 1664 г., весом около 13 фунт.; воздух и два покровца, шитые сплошь крупным жемчугом и драгоценными камнями – от нее же; митра, известная под именем «Потемкинской»; умывальница и блюдо, употребляемые при архиерейских служениях, филиграновой, греческой, очень тонкой художественной работы, сплошь украшенные разноцветною эмалью. В библиотеке много драгоценных рукописей (напр., «Слово об антихристе» святого Ипполита, папы римского, относ. к XII веку, «Толкование на Псалтирь» св. Феодорита, епископа кипрского и др.), которым имеется печатный каталог. См. «Московский кафедральный Ч. монастырь» (Сергиева Лавра, 1896).
    В. Р – в.

    Чукотская земля

    Чукотская земля или Чукотский полуо-в – сев. вост. оконечность Азиатского материка, населенная чукчами.

    Чум

    Чум (= шалаш) – конический шалаш из жердей, покрываемый берестой, войлоком или оленьими шкурами; форма жилища, распространенная по всей Сибири от Уральского хребта до берегов Великого океана, у финских, тюркских и монгольских племен. Историки жилища признают эту форму первым опытом искусственно создаваемого жилья, к которому человек обратился от полых, дуплистых деревьев и пещер. Первообразом Ч. могли служить прислоненные наклонно к дереву ветви. В Европейской России Ч. утратил свое былое назначение и обратился в служебную хозяйственную постройку: у черемис, вотяков, чуваш, татар его жердяной остов служит овином (шиш); покрытый соломой; он прикрывает ход в погреб. У западных финнов – в сев. Финляндии и Карелии – он под именем коты служит в летнее время кухней. Посредине Ч., под отверстием в его вершине, помещается здесь обыкновенно очаг, сложенный из мягких камней. Такого же рода кухни из еловых жердей встречались в 1840-х годах у истов; на острове Даго и около Феллина кота с таким назначением была в ходу в конце XIX в., существует, вероятно, и теперь, но феллинская кота (кок) представляется уже усложнением древней: конус из жердей служит уже крышей над круглой каменной стенкой. Такой же шалаш, покрываемый летом парусиной, зимой – толстым войлоком, в первобытной форме встречается, под именем ката у кочующих в Швеции лопарей. У русских лопарей он служит походным жильем (кувакса) и прикрывается до половины парусиной. Ср. И. Харузин, «Очерк истории развития жилища у финнов»(М., 1895); его же, «Очерк истории развития жилища у тюрков» (М., 1896); A. Heikel, «Die Gebaude der Ceremissen, Mordwinen, Esten und Finnen» (Гельсингфорс, 1888).
    И. Смирнов.

    Чуфут-Кале

    Чуфут-Кале (по-русски Жидовский город, у караимов – Кирк-ер) – остатки города и старинной крепости в Таврической губ., Симферопольского у., в 2 вер. от г. Бахчисарая, на высоте 1 835 фт., на вершине отдельной скалы. Время основания неизвестно, но, очевидно, город весьма древнего происхождения. Караимское название Ч. кале означает 40 человек (по преданию, крепость основана 40 братьями); под однородным названием Ч. кале известно у восточных писателей XIV в. и в русских актах XV в.; у средневековых путешественников в описаниях Таврического полуо-ва упоминаются какие-то «40 замков» (Quadraginta castella) и «40 мест»(Quarania luoghi). Скала Ч.-Кале сделалась местом обитания людей, вероятно, еще в доисторические времена, о чем свидетельствуют высеченные в ней под крепостью пещеры крипты (до 50). Караимы полагают, что Ч.-Кале основан за 400 лет. до Р. Хр. и назывался прежде «Села-Юхудим», т. е. Иудейская скала; на местном кладбище – Иосафатовой долине – сохранились надгробные памятники XIII в. по Р. Хр., с еврейскими надписями. Думают, что Ч.-Кале служил последним убежищем хазарским ханам в начале Xl в. Здесь же жили ханы кипчакские и золотоордынские; сохранились развалины мечети и гробницы Ненке-джан-ханым, дочери Тохтамыша, умершей в 1437 г. С образование Крымского ханства Кирк-ер становится известным под нынешним татарским его названием Ч.-Кале, он не раз, во время внутренних беспорядков, служил местом убежища ханов. Укрепления Ч.-Кале некогда были значительны, имели двое железных ворот и дорогу, высеченную в скале. Жившие здесь караимы в 70-х годах XIX в. переселились в Бахчисарай; ныне Ч.-Кале совершенно заброшен, дома его (до 300) быстро разрушаются.

    Шадов

    Шадов (Schadow) – фамилия трех немецк. художников. 1) Иоганн-Готтфрид Ш. (1764 – 1850), скульптор, сын бедного берлинского портного, учился ваянию сперва у одного неважного художника, а потом у работавшего тогда в Берлине талантливого нидерландского мастера Тассарта, который в своих статуях Зейдлица и Кейта, стоящих ныне на Вильгельмовской площади в Берлине, один из первых решился представить исторические лица в современных им костюмах, что впоследствии принял себе за правило и Ш. Ранняя женитьба на девушке, обеспеченной некоторыми денежными средствами, дала ему возможность отправиться в 1785 г. в Рим. Здесь он сблизился со скульпторами Триппелем и Зергелем, совершенствовался изучением антиков и вылепил группу «Персей и Андромеда», за которую была присуждена премия на конкурсе ди-Балестра. В 1788 г. он возвратился в Берлин, получил титул придворного скульптора и был назначен секретарем королевской академии художеств на место умершего Тассарта. В 1790 г. явилось его первое монументальное произведение – надгробный памятник мальчика-сына гр. фон-дер-Марка, сочиненный еще с значительною примесью языческой аллегории (наход. в берлинск. црк. св. Доротеи). Вскоре после этого была изваяна им мраморная статуя Фридриха Вел. для Штетина, в которой он выказал себя уже более свободным от париковско-античного стиля, господствовавшего тогда в немецкой скульптуре. Еще более реалистичный характер получили мраморные статуи ген. Цитена и принца Леопольда Дессауского, исполненные Ш. для постановки на Вильгельмовской площади в Берлине и впоследствии замененные на ней бронзовыми конями работы Кисса. В 1795 г. Ш. вылепил квадригу, украшающую собою (в воспроизведении из гнутой листовой меди) Бранденбургские ворота в Берлине, и их метопы. Следовавшие затем работы Ш. были преимущественно портретного рода, и в них еще сильнее, чем прежде, отражалось его стремление к реалистичности, приводившее, однако, художника не всегда к вполне удовлетворительным результатам. Важнейшие из этих работ – мраморная группа королевы Луизы и королевы Ганноверской, памятники Тауенцина, в Бреславле, гр. Арнима, в Боиценбурге, принца Александра Прусского и гр.. Гольма, в Силезии, бюсты Гуфеланда, Грауна, Себ. Баха и Лессинга. Всего ярче талант и направление Ш. выразились в монументе Лютера, воздвигнутом в Виттенберге, в 1821 г. В памятнике Блюхеру, исполненном для Ростока (в 1819 г.), Ш. вернулся почему-то к своей первоначальной античной манере. Сверх вышеупомянутых, из работ этого мастера заслуживают внимания прелестная «Спящая нимфа» и бюсты Карла Великого, Генриха Птицелова, Генриха Льва, Рудольфа Габсбургского, Канта, Клопштока и Гадлера, находящиеся в Регенсбургской Вальгалле. В 1805 г. Ш. был сделан ректором и с 1816 г. директором берлинск. академии. Им написаны и изданы: «Учение о костях, мускулах, пропорциях и ракурсах» (1830); «Поликлет, или об измерениях человеческого тела»(1833); «Народные физиономии» (1834 – 35); «Художественные памятники и художественные воззрения» (1849) и некоторые другие весьма полезные в свое время труды. 2) Рудольф Ш. (1786 – 1822), сын предыдущего, также скульптор, получив художественное образование под руководством своего отца, в 1810 г. был отправлен за счет прусского правительства для дальнейшего усовершенствования в Рим, где пользовался советами Торвальдсена и Кановы. Исполненная под их влиянием статуя «Парис, задумавшийся над тем, которой из трех богинь отдать золотое яблоко», своею красотою, грациозностью и мягкостью лепки обратила на молодого скульптора внимание любителей искусства. Еще больший успех имели следовавшие за этим первым самостоятельным произведением Ш. его «Нимфа, надевающая себе на ноги сандалии», и парная с этою статуей «Пряха»; обе они так понравились римской публике и приезжим в Италию знатным туристам, что художнику пришлось повторить их несколько раз. То же самое было и с изваянною им после того группою «Девушка с голубями, увенчиваемая Амуром». По окончании срока своего пенсионерства, Ш. остался навсегда в Риме; будучи завален множеством заказов и занимая одно из самых видных мест среди художников, поселившихся в вечном городе. Из его мастерской, кроме указанных выше скульптур, вышли прекрасный статуи св. Иоанна Крестителя, «Мадонны с Младенцем на руках», Дианы, Бахуса, «Танцовщица», «Дискобол», барельефы, украшающие надгробные памятники маркиза Лендсдоуна и герц. Девоншайрского, колоссальная группа «Ахиллес с трупом Пенфезилеи», оконченная после смерти Ш. Эмилем Вольфом, и пр. 3) Фридрих-Вильгельм фон Ш. (1789 – 1862), брат предыдущего, знаменитый живописец, ученик сперва своего отца и Фр. Г. Вейтша, а потом Ширмера. Прослужив два года (1806 – 1807) в солдатах, он в 1810 г. отправился в Рим, примкнул там к группе «назареев» (см.), пристрастился к религиозной живописи и в 1814 г. перешел из лютеранства в католичество. Будучи менее способен к большим и многосложным композициям, чем к изяществу рисунка и тщательности исполнения, он писал преимущественно станковые картины масляными красками, и его фрески в вилле-Бартольди, «Дети Иакова приносят ему окровавленную одежду Иосифа» и «Иосиф, толкующий сны виночерпию и хлебодарю», вышли уступающими исполненным другими художниками, трудившимися в той же вилле. Кроме этих фресок, из-под кисти Ш. вышло в Риме несколько прекрасных портретов и картин, в том числе «Царица небес», написанная для г-жи Гумбольдт, и «Св. Семейство», для баварск. кор. Людвига 1. В 1819 г. Ш. был приглашен в Берлин на должность профессора тамошней академии художеств. Здесь вскоре он прославился как первоклассный живописец и отличный преподаватель, успевший собрать вокруг себя толпу талантливых учеников. Некоторые из них (Ю. Гюбнер, Т. Гильдебрандт, К. Зон и К. Ф. Лессинг) последовали за ним в Дюссельдорф, когда он, в 1826 г., получил должность директора тамошней академии, сделавшуюся вакантною по смерти Корнелиуса. Труды Ш. по улучшению преподавания в этой академии и вообще по ее преобразованию увенчались успехом, но с течением времени взгляды молодого поколения художников на задачи искусства изменились; направление, которого он держался и проводил в своей школе, перестало удовлетворять большинство критиков, и на заслуженного живописца посыпались с разных сторон нападки, причинившие ему много огорчений. Несмотря на это, он не покидал поста директора дюссельдорфской академии и только в 1859 г., после того, как нервный удар расстроил его здоровье, вышел в отставку. Картины Ш. очень многочисленны. Он является в них искусным рисовальщиком, идеализирующим натуру, приятным колористом, отличающимся не столько естественностью и силою тонов, сколько их гармоничностью, старательным техником, отделывающим работу до конца во всех ее подробностях; но в его композициях больше обдуманности, чем одушевления, больше ума, чем теплого чувства, и они нередко отзываются старинными рутинно-условными приемами. Наиболее известные произведения этого художника – «Поклонение волхвов» (в гарнизонной црк. в Потсдаме), «Вакханалия» (в берлинск. драматическом театре), «Четыре евангелиста» (в Вердеровской црк., в Берлине), «Христос на Елеонской горе» (в црк. св. Марка, в Ганновере, «Mater dolorosa» (в црк Дюльмена, в Вестфалии), «Разумные и неразумные девы» (в Штеделевском институте во Франкфурте-на-Майне), «Гетевская Миньона», «Небесная и земная любовь», «Благочестие и Тщеславие» (у гр. Фюрстенберга) и «Рай, Чистилище и Ад» (последняя работа художника, оканчивая которую он ослеп от темной воды). Ш. прекрасно писал также портреты. Шакал (Canis aureus) – один из видов р. Canis. Впрочем другой вид (С. mеsomelos) тоже носит название Ш. чапрачного. Длина тела обыкновенного Ш. – без хвоста достигает 80 стм., а высота в плечах 50, хвост – 30 стм. Тело стройное, на высоких ногах, морда острее, чем у волка, но тупее, чем у лисицы, хвост пушистый; уши короткие; зрачок круглый; шерсть жесткая, недлинная; цвет серовато-желтый, на спине и на боках переходящий в черный, а на брюхе и горле в светло-желтый. Распространен в южной Азии, начиная с Индии к западу, южн. Европе (Турция, Греция, Далмация) и сев. Африке. На Гималаях поднимается на высоту до 1000 метров над уровнем моря. На охоту выходит, как и волк, ночью, и подобно волку, оглашает окрестности воем. Нападает на мелких млекопитающих, птиц, и будто бы в Индии опустошает плантации кофейные, кукурузные и сахарного тростника. Говорят, что Ш. устраивают облавы и на более крупных млекопитающих. Охотно едят падаль. Течка весной, когда вой их особенно силен; самка носит 9 недель и приносит 5 – 8 детенышей. Легко приручаются и скрещиваются с домашней собакой. Мех их дешев. Чапрачный Ш. рыжевато-серого цвета, но на спине как бы черный чапрак. Длиннее обыкновенного, но ниже ростом. Водится в южной Африки и на вост. берегу от Нубии до мыса Доброй Надежды. Легко приручается. Мех его гуще и мягче, и в южной Африке его шкуры употребляются сшитыми в виде меховых ковров (каросс). Костяные наросты, встречаемые иногда на черепе обыкновенного Ш. и несущие пучок длинных волос, считаются индусами лучшим талисманом и носят название шакаловых рогов.

    Шакловитый Федор Леонтьевич

    Шакловитый (Федор Леонтьевич) – известный сообщник царевны Софии Алексеевны, которая его из подъячих возвела в думного дворянина и окольничего и поручила ему, после казни Хованского, управление стрелецким приказом. После князя В. В. Голицына Ш. был лучшим советником царевны в международных сношениях и в 1688 г., перед задуманным походом в Турцию, отправлен был к гетману Мазепе во главе посольства, имевшего главною целью приготовление к походу и приглашение к участию в нем малороссийского войска. Это видно из статейного списка Ш., недавно открытого в столбцах Сибирского приказа, в московском архиве министерства юстиции А. Востоковым (см. «Киевскую Старину», 1890, № 5). По возвращении из посольства, Ш. стал усиленно подстрекать стрельцов к восстанию против Петра Алексеевича и Нарышкиных и уговаривал их требовать венчания на царство Софии Алексеевны. Его усилия не имели успеха, вместе с своими главными «товарищами», стрельцами же, он был выдан Петру и 11 октября 1689 г., после допроса и подробного письменного «изъяснения» им дела, «казнен смертию». Обширное дело Ш., богатое множеством весьма интересного материала в бытовом отношении Руси второй половины XVII в., издано в 4-х томах в 1887 – 90 гг., под наблюдением А. Н. Труворова.
    В. Р – в.

    Шалфей

    Шалфей (Salvia L.) – род растений из сем. губоцветных. Чашечка двугубая, верхняя губа цельнокрайняя или зубчатая), нижняя трезубчатая или двураздельная; венчик с шлемо– или серповидной верхней и трилопастною нижнею губами. Тычинки две, с короткими нитями, сочлененными с удлиненными спаевищами; спаевище каждой тычинки делится сочленением на два колена: верхнее поднимается над верхнею губою и несет одно линейное пыльниковое гнездо, нижнее колено обыкновенно короче, на конце расширено в ложкообразный орган, реже оно шиловидное или несет недоразвитое пыльниковое гнездо. Орешки яйцевидно-трехгранные, гладкие. Травы, полукустарники или кустарники. Около 500 видов в умеренных и теплых частях обоих полушарий. Ш. аптечный (Salvia officinalis L.) – полукустарник, растущий дико от Испании до побережья Адриатического моря, кроме того разводится. Стебель и листья, особенно снизу, бoлее или менее бело-войлочные, листья почти цельнокрайние, яйцевидные, морщинистые, венчик фиолетовый. Близкий к аптечному Ш. вид – Salvia grandiflora Ettling paстет в Крыму. Некоторые виды разводятся в садах из-за красивых цветков. Число видов Ш. в Европ. Poccии довольно значительно. Наиболее обыкновенные из них: Salvia pratensis L., S, silvestris L., S. nutans L. и S. verticillata L. с фиолетовыми цветами и S. Aethiopis L. с целыми цветами встречаются главным образом в степных местностях, S. glutinosa L., с желтыми цветами – в лесах.
    В. Тр.

    Шаляпин Федор Иванович

    Шаляпин (Федор Иванович – знаменитый русский певец-бас. Род. в 1873 г., сын крестьянина Вятской губ. В детстве Ш. был певчим. В 1890 г. он поступил в Уфе в хор труппы Семенова-Самарского. Совершенно случайно Ш. пришлось из хориста преобразиться в солиста, заменив в опере Монюшко «Галька» заболевшего артиста. Этот дебют выдвинул 17-летнего Ш., которому изредка стали поручать небольшие оперные партии, напр. Фернандо в «Трубадуре». В следующем году Ш. выступил в партии Неизвестного в «Аскольдовой могиле» Верстовского. Ему было предложено место в уфимском земстве, но в Уфу приехала малороссийская труппа Дергача, к которой и примкнул Ш. Странствования с нею привели его в Тифлис, где ему впервые удалось серьезно позаняться своим голосом, благодаря певцу Усатову, сумевшему оценить дарование своего ученика. Ш. прожил в Тифлисе целый год, исполняя в опере первые басовые партии. В 1893 г. он перебрался в Москву, а в 1894 г. – в Петербург, где пел в Аркадии и Панаевском театре, в труппе Зазулина. В 1895 г. он поступил на сцену Мариинского театра в СПб. и пел с успехом партии Мефистофеля («Фауст») и Руслана. Разнообразное дарование Ш. выразилось и в комической опере «Тайный брак» Чимароза, но все же не получило должной оценки. С. И. Мамонтов, первый заметив в Ш. дарование из ряда вон выходящее, пригласил его в свою частную оперу в Москве. С этого времени (1896) началась блестящая деятельность Ш. В «Князе Игоре» Бородина, «Псковитянке» Римского-Корсакова, «Русалке» Даргомыжского, «Жизни за Царя» Глинки и во многих других операх талант Ш. выказался чрезвычайно сильно. Он был высоко оценен в Милане, где выступил на театре «La Scala» в заглавной роли «Мефистофеля» Бойто. Затем Ш. перешел на сцену императорской русской оперы в Москве, где пользуется громадным успехом. Гастроли Ш. в Петербурге на Мариинской сцене составляют своего рода события в петербургском музыкальном мире.
    Н. С.

    Шаманизм

    Шаманизм – самая грубая языческая религия, некогда имевшая чрезвычайно широкое распространение. Теперь Ш. придерживаются немногие сибирские инородцы; у других шаманские верования удерживались, как пережитки, в виде различных поверий и суеверий, иногда совершенно утратившие первоначальный смысл. Значение шаманства и теперь очень велико; так, основа мировоззрения китайцев осталась чисто шаманская (в особенности все то, что касается культа предков). По шаманскому учению, мир наполнен бесчисленными духами, как добрыми, так и злыми. Они находятся всюду: в воде, в лесах, в жилищах; отсюда наши водяные, лешие, домовые. Все имеет свое божество или духа: огонь, дерево, камень, местность и т. д. Все эти духи оказывают существенное влияние на человека и его судьбу. Особенно опасно влияние злых духов, имеющих стремление вредить человеку; все напасти, болезни и самая смерть человека происходят от этих духов. Поэтому человек должен остерегаться разгневать их, а если разгневал, то должен умилостивить. Постоянное опасение развивает в шаманисте религиозную трусость; он боится каким-нибудь неосторожным поступком раздражить своих невидимых врагов и, приступая к какому-нибудь действию, непременно обращается к ним. Прежде чем начать есть и пить, он уделяет несколько крошек пищи или несколько капель напитка этим духам. Умилостивить духов можно только жертвами; поэтому жертвоприношение совершается у шаманистов постоянно. Если шаманист едет в местности, где обитает грозное божество, он отрывает от своей одежды кусок и привязывает к дереву или шесту, как умилостивительную жертву за себя, а за коня вырывает волос из гривы и поступает с ним так же. Духи нуждаются в пище, и если люди забывают об этом, не приносят достаточных жертв, то духи напоминают тем, что насылают разные бедствия в виде мора, болезней, поветрия; тогда весь народ должен умилостивлять разгневанное божество чрезвычайными мерами. Отсюда ритуальные убийства, опахивания поля, изгнание смерти и другие меры. Когда человек заболел, то никакие лекарства ему не помогут; вся задача заключается лишь в том, чтобы умилостивить божество, наславшее болезнь. Но как это сделать? Какому божеству надо принести жертву, когда их бесчисленное множество, и какою жертвою можно смягчить гнев божества? Здесь на помощь приходит шаман. Он обладает способностью во время экстаза, к которому приводит себя разными манипуляциями, иметь общение с невидимыми духами и узнавать их требования. Он скажет, кто мучит больного и какую дух требует жертву: лошадь ли с известными приметами, корову или барана. Фокусы шаманов достигали иногда удивительной виртуозности, поражавшей воображение дикарей: шаманы жгли себя раскаленным железом, прокалывали себя ножами, глотали тлевшуюся паклю и т. п. По мнению дикарей, шаманы обладают сверхъестественной силой: они могут заставить некоторых духов служить им и вести борьбу с другими духами. Шаманы могут устрашать их и сами, гоняясь за нами с плетью, с ножом; в особенности духи боятся железа, вследствие чего шаман привешивает на свои плащи железные безделушки. Шаман, при помощи послушных ему духов, и сам может причинять людям вред, как наши колдуны. Хотя и неприятно иметь дело с шаманом, но его, как и колдуна, необходимо пригласить на семейный праздник; особенно опасно не позвать его на свадьбу и не оказать ему при этом должного внимания; иначе он нашлет порчу на молодую, как на боле слабое существо. Так как шаман может причинять людям вред, то и все духовные лица других религий считаются опасными, а потому их надо задобрить. На этом основании монголы и татары всюду освобождали от податей и повинностей христианских священников, буддийских лам, еврейских раввинов, мусульманских мулл, выдавая им тарханные грамоты. Все стихии – вода, огонь – священны, потому что там находятся божества; за осквернение их у монголов определялась смертная казнь. Нельзя было стирать платье – и его носили грязным и засаленным; нельзя было лить что-нибудь нечистое в огонь или касаться его ножом, так как этим отрезали огню голову; но полезно лить в огонь масло, вино, тогда он горит ярко, весело, это ему приятно. Огонь сам очищает вещи; если над ним подержать оскверненный предмет, то последний делается опять чистым. Огонь может уничтожать злые намерения людей, лишать силы их дурной взгляд, который способен причинить несчастие; поэтому в Золотой орде русских князей и других лиц, представлявшихся ханам, проводили между двух костров. Это вело иногда к печальным недоразумениям, так как христиане предполагали в этом прохождении языческий обряд и всячески старались уклониться от него, татары же, с своей точки зрения, убеждались в злых умыслах отказывающегося очиститься – и предавали его казни. По шаманскому воззрению, одни из живых существ благоприятны человеку, другие предвещают ему несчастие. Первых грешно истреблять, вторых, напротив, следует убивать. Этим объясняются многие приметы, удержавшиеся до нашего времени: например заяц, перебежавший дорогу, предвещает несчастие, убить паука полезно и т. д. Шаманист боится только злых духов, с добрыми же он не церемонится. Идолу, изображающему бога охоты, он усердно мажет губы салом, прося покровительства и удачи на охоте, но если удачи не было, то раздосадованный дикарь бьет его плетью. Сонм духов приводится в определенную систему; такая система существовала в различных видах у всех шаманистов. У монголов во главе стоит Эрлик-хан; за ним следуют тенгрии (второстепенные боги) и, наконец, онгоны (души предков). У тюркских народов главное божество было Тенгри (небо) или Кук-тенгри (голубое небо); ему противополагалось подземное существо – шайтан, далее следовали арвахи (души предков), божества стихий и т. д. На шаманской почве развились и окрепли различные обряды, исполнявшиеся при всех важных моментах жизни человека; некоторые из этих обрядов удержались и поныне. Сюда относятся обряды при родах, свадебные и похоронные. Если женщина мучается в родах, то это значит, что в нее вселился злой дух, которого необходимо выгнать разными устрашающими мерами. С этою целью шаман старается испугать роженицу, чтобы вместе с тем и дух выскочил из нее, бьет плетью по юрте, а иногда и по роженице. Если последняя все-таки умрет, это покажет только, что шаман не мог справиться с злым духом, что следовало бы пригласить более могущественного шамана. Теперь вера в этих духов, под влиянием других религий, мало помалу сокращается; но вера в дурной глаз остается еще в полной силе. Роженицы и молодухи носят, как предохранительное средство, различные амулеты, в особенности перья совы, которые прицепляют и детям. Шаманисты представляли себе загробное существование продолжением земной жизни, с прежними страстями и потребностями. Отсюда сложная система похоронных обрядов. С покойником необходимо положить в могилу по возможности все те предметы, в которых он нуждался при жизни. Страх пред неисполнением этого требования был так велик, что нарушить его никто не решался; бывали случаи, когда законодательными мерами приходилось ограничивать усердие родственников, боявшихся нажить себе непримиримого врага в лице почившего. Если покойник занимал выдающееся положение, то с ним хоронили его жену или наложницу и слуг для службы на том свете, как это было при погребении скифских царей. С тою же целью опускали в могилу убитых животных. Пиршества и различные игры при похоронах, музыка, затем поминки в установленные дни имели целью утешить душу почившего и привлечь ее к участию в развлечениях. Чтобы душа покойника не могла тревожить людей, против нее принимались различные предосторожности: покойника выносили не обычным путем, а прорубали особый ход, который потом заделывался; в гробу одни народы делали специальные окошки для свободного прохождения души, другие, напротив, старались сделать это прохождение невозможным; в крайних случаях вбивали осиновый кол. Словом, все те поверья, которые живут еще в народе, объясняются шаманскими верованиями. Подробного и обстоятельного исследования о Ш. еще нет, хотя литература о нем довольно обширна. См. Д. Банзаров, «Черная вера или шаманство у монголов» (в «Ученых Записк. Казан. Унив.», 1846 г., кн. III; новое издание под ред. Г. Н. Потанина); Галсан Гомбоев, «О древних монгольских обычаях и суевериях, описанных у Плано-Карпини» («Труды Восточн. Отд. Имп. Рус. Археол. Общ.», ч. IV); Валиханов, «О шаманстве у киргизов» (изд. Имп. русск. геогр. общ.); Михайловский, «Шаманство» (М., 1892, «Известия Имп. Общ. Любит. Естествознания», г. LXXV); Шашковский, «Шаманство в Сибири» («Дело», 1864).
    И. Веселовский.

    Шамиссо

    Шамиссо (Альберт фон Chamisso, собственно Людовик-Шарль-Аделаид де Ch., 1781 – 1838) – немецкий поэт и естествоиспытатель, по происхождению французский дворянин, отец которого вместе со всей семьей эмигрировал в Германию во время революции, лишившей его всего его имущества. В 1796 г. молодой Ш. получил звание пажа прусской королевы. Окончив курс в гимназии в Берлине, поступил на прусскую военную службу. В 1801 г. его родители, братья и сестры вернулись во Францию, но сам Ш. остался в Пруссии, хотя и не без колебаний. К военной службе у него не было никакой склонности; он интересовался литературой и естествознанием, преимущественно ботаникой. В 1803 г. Ш. написал в стихах довольно ходульный драматический отрывок «Faust», который напечатал в изданном им вместе с Варнгагеном ф. Энзе, Гитцигом и др. «Musenalmanach auf das Jahr 1804» (Лпц.; в следующие годы появились еще два тома «Musenalmanach», в Берлине, при чем к редакционному кружку присоединился Ламотт-Фуке). В 1806 г. Ш. находился в г. Гамельне (на Везере), сданном на капитуляцию французам. Возмущенный постыдною сдачею, Ш. оставил военную службу и после двухлетних странствований по Германии и Франции получил место учителя гимназии в Наполеонвилле (в Вандее); через два года он потерял это место. В 1810 г. отправился в Париж, где познакомился с А. В. Шлегелем и г-жей де Сталь, у которой провел лето 1811 г. в Коппэ на Женевском озере; здесь Ш. усердно изучал естественные науки и языки. Вернувшись в Берлин, он записался студентом медицины в университете, продолжая изучать ботанику и зоологию. Вместе с тем он печатал свои лирические стихотворения, вызывавшие к нему интерес и сочувствие публики. В 1813 г. он написал (в прозе) романтическую сказку «Peter Schlemihl». Герой сказки за богатство продал свою тень и ищет ее по всему свету, находя нравственное успокоение только в научной работе. Сказка эта была написана как раз в то время, когда война за освобождение между немцами и французами заставляла его особенно болезненно чувствовать потерю национальности и созданную ею для него нравственную невозможность пристать к той или другой стороне. Она создала Ш. весьма значительную известность (переведена на русский яз. Самойловым, СПб., 1842, потом в «Пантеоне Литературы» и отдельно, СПб., 1889). В 1815 г. Ш. получил приглашение отправиться в качестве естествоиспытателя в кругосветное плавание на корабле «Рюрик», снаряженном гр. Румянцевым под командой русского капитана Коцебу. Ш. принял предложение и в течение 3 лет (1815 – 18) объездил африканские острова, Южн. Америку, часть Сибири, потом Сев. Америку, Полинезийские о-ва, Капландию. Коцебу ставил всевозможные препятствия его научным изысканиям и позднее включил в описание своего путешествия только отрывки из его работ. В полном виде «Reise um die Welt» (в двух частях: 1) «Tagebuch», 2) «Bemerkungen und Ansichten» где собраны его наблюдения ботанические, зоологические, а также лингвистические – о гавайском яз. и др.) появилась только в собрании сочинений Ш. в 1836 г.; оно до сих пор много читается благодаря художественной яркости и живости картин. По возвращении в Берлин, в 1818 г., Ш. получил степень почетного доктора философии и место кустоса берлинского ботанического сада.
    В. В – в.
    Как естествоиспытатель, Ш. известен своими наблюдениями над размножением сальп (отряда оболочников): он открыл интересное биологическое явление, известное под названием смены или чередования поколений (см.; одиночные сальпы путем почкования образуют колонии молодых сальп, отделяющихся от тела матери и размножающихся половым путем, с образованием одиночных сальп). К области естественных наук и этнографии относятся след. сочинения Ш.: «De animalibus qiubusdam е classe vermium Linnaei» (Б., 1819); «Reise um die Welt in den Jahren 1815 – 18, Tagebuch»; «Bemerkungen und Ansichten auf einer Entdeckungsreise unter Коtzebue»(составл. 3-й т. «Entdeckungsreise» Коцебу, Веймар, 1821); «Uebersicht der nutzbarsten und schaedlichsten Gewaechse, welche, wild oder angebant, in Norddeutschland vorkommen» (Берл., 1827); «Ueber die Hawaiische Sprache» (Б., 1837). В 1835 г. он был избран членом берлинской акд. наук.
    А.
    Гораздо большее значение имеет его поэтическая деятельность. С 1831 г. он вместе с Швабом и Годи (Gaudy) издавал «Musenalmanach», в котором появлялись его стихотворения, оригинальные и переводные (Ш. в совершенстве владел очень многими языками); между прочим, с русского он перевел стихотворение Рылеева «Войнаровский» и в pendant к нему написал стихотворение: «Bestujeff», в котором описывается встреча в Сибири одного немецкого путешественника, друга Ш., с декабристом Александром Бестужевым, аналогичная встрече Войнаровского с Мюллером; оба стихотворения появились в свет под общим заглавием «Die Verbannten». С французского Ш. особенно охотно переводил любимого им Беранже. Как лирик, Ш. занимает одно из первых мест в немецкой литературе. Все его стихотворения дышат любовью к свободе, несколько неопределенной и романтической, сочувствием к бедным и угнетенным («Die alte Waschfrau» и «Das zweite Lied von der alten Waschfrau»; русск. пер. «Старая прачка» и «Песнь о старой работнице» в «Деле», 1870, №№ 1 и 12), мягкостью и нежностью тона, особенно в стихотворениях: «Frauenliebe und Leben». Принадлежа вообще к романтической школе, он, однако, пользовался уважением и молодой Германии, между прочим Гейне, который, осмеивая романтиков, выделял из них Ш. : последний, в свою очередь, был одним из первых в Германии, оценивших Гейне по достоинству при первом выступлении его в печати. В 1836 г. Ш. в своем «Musenalmanach» поместил портрет Гейне, что вызвало против него бурю негодования и поссорило его с Швабом и некоторыми другими романтиками. В 1837 г. умерла жена Ш., после чего он оставил ботанический сад и скоро умер. Стихотворения Ш. появились отдельно впервые в 1831 г.; потом вышли другие его стихотворения отдельными сборниками и затем много раз переиздавались, целиком или по частям (27-е изд. сборника «Frauenliebe und Leben», иллюстрированное Thulmann'ом, Лпц., 1898; «Lebenslieder und Bilder», 13 изд., также иллюстр. Тhulmann'ом, Лпц., 1895). Собрание сочин. в 6 тт. («Ch. 's Werke»), начатое им самим, закончено после его смерти в Лпц., 1836 – 39 г.; последние 2 т. заняты его перепиской и биографией (6 изд. Лпц., 1874). Есть еще издания под ред. М. Koch (Штуттг., 1898), Bartels (Лпц., 1899), Walzel (Штуттг., без года) и др. Ни одно из них не полно; в них помещены только стихотворения, сказка и путешествие вокруг света. В 1888 г. Ш. поставлен памятник в Берлине. На русский язык Ш. переводился мало; несколько стихотворений перевел Жуковский (между прочим – «Маттео Фальконе»), несколько рассеяно по журналам. Выбор их напечатан у Гербеля, «Немецкие поэты». См. Karl Fulda, «Ch. und seine Zeit» (Лпц., 1881); Chabozy, «Ueber das Jugendleben A. v. Ch.» (Мюнх., 1879); Lentzner, «Ch. and his times» (Л., 1893); Brun, «Ad. de Ch.» (Лион, 1896); J. Schapler, «Der Humor bei Ch.» (1897); его же, «Chamissos Peter Schlemihl» (1893); Du Bois Reymond, «Ad. v. Ch. als Naturforscher» (Б., 1889).
    В. В-в.

    Шампанское вино

    Шампанское вино – получило свое название от прежней французской провинции «Шампань». Наилучшие виноградники находятся в Марнском департаменте, занимая площадь в 16 000 гектар., преимущественно меловой почвы и доставляя ежегодно от 300 000 до 400 000 гектолитров, или 36 – 50 милл. бутылок вина, причем ежегодный вывоз за границу и внутрь Франции составляет, в среднем, 25 – 30 милл. бутылок («Вестник Виноделия», 1902 г., стр. 346 – 349). Ш. выделывается из следующих сортов винограда: черных – Franc-Pineau, Plant-dore-d'Ay, Plant-vert-dore, Plant-gris (Beurot) и Meunier и белого – Plant-dore-Chardonay (Epinette). Самыми прославленными местностями являются: Sillery, Ay, Mareuil, Haut-Villers, Pierry и Disy, затем – Cramant, Avise, Oger и Mesnil. Сущность производства Ш., требующего, при прочих одинаковых условиях (почва, климат, сорта винограда и проч.), большого уменья, заключается в следующем. Сок, полученный немедленным, после сбора, прессованием винограда (преимущественно черных или красных сортов) и обладающий слегка розоватым оттенком, разливается в бочки, в которых происходит бурное брожение. По прекращении последнего, молодое вино сливается с дрожжей и в течении января и февраля купажируется (смешивается) в больших фудрах с целью придать напитку желаемый или требуемый рынком характер. При переливке вина, вслед затем, из фудров в бочки применяются таннизация и оклейка. Весною, когда вино начинает бродить или, как говорят в общежитии, «играть», приступают к точному определению его сахаристости, кислотности и алкоголя, а потом добавляют такое количество чистого тростникового сахара, чтобы после полного брожения вина в бутылке образовался углекислый газ пятиатмосферного давления. Закончив все это, вино разливают в прочные бутылки, герметически закупоривают при помощи проволочных крючочков и сносят в погреб, где складывают лежа (горизонтально). Возвышенная температура весны вызывает брожение сахаристой жидкости, которая начинает вновь бродить, при чем образующаяся углекислота, задерживаясь в бутылке, растворяется в вине и сообщает ему всем известную шипучесть. Вместе с тем выделяется в бутылке осадок, состоящий из дрожжей в проч. С целью удаления этого осадка, бутылки спустя несколько месяцев (в ноябре – декабре) устанавливаются горлышком вниз, в отверстия, проделанные в наклонно (в 60°), наподобие крыши, поставленные доски. Здесь бутылки подвергаются ежедневно в течение 4 – 5 недель особому вращательному движению (remuage), причем им постепенно придается вертикальное положение. К концу этой операции приступают к так называемому дегоржированию (degorgement) – приему, состоящему в том, что рабочий быстрым движением откупоривает бутылку, и осадок, всецело скопившийся в горлышке, моментально выбрасывается вон. После этого бутылка доливается тем же вином, и в нее вводится особым прибором нужное количество «ликера», служащего для придания напитку сладкого вкуса и изготовляемого по разным рецептам (обычно для ликера идут: хорошее старое вино, высшей очистки тростниковый сахар и хороший коньяк в 82°). Наиболее сладкое Ш. вывозится в Россию и Германию; «полусухое» (demi-sec) идет главным образом в Америку и Бельгию и, наконец, совершенно «сухое» (sec, dry и extra-dry) – почти исключительно в Англию (это же вино – лучшее по качеству). Напоминая, что под названием "Ш. " мы разумеем исключительно вина, получаемые естественным брожением виноградного сусла или сока (по «французскому способу», как у нас иногда неверно называют) в одной Шампани (департаменте Марны), добавим, что во Франки шипучие вина выделываются во многих ее винодельческих районах и часто в значительных количествах (напр., в Сомюре и др). Производство Ш. в последнюю четверть прошлого века, главным же образом в минувшее десятилетие, получило довольно широкое развитие во всех винодельческих странах мира, в особенности же – в Германии. Изготовлением Ш. занялись и у нас, в России: выпивается отечественного шипучего вина не мало, но оно, к сожалению, в качественном отношении требует еще улучшения, дабы могло более или менее успешно конкурировать с привозным – французским. Хорошее Ш. может сохраняться довольно долго, при том, однако, условии, если бутылки будут уложены в прохладном подвале и лежа, иначе, при всяком другом положении бутылки, пробки, не смачиваясь вином, могут высохнуть, потерять упругость и пропускать углекислоту, иными словами – вызвать порчу напитка. Ш., совершившее известное путешествие в корзинах или ящиках, должно быть снесено в погреб (где ни холодно, ни сыро) и оставлено там для «отдыха» недели на две. Чтобы надлежащим образом оценить Ш., необходимо его предварительно остудить, продержав хотя бы час во льду. За столом Ш. обычно подают пред десертом, когда достоинства этого прекрасного напитка особенно рельефно выступают; Ш. пьют также за всяким другим блюдом – это дело вкуса, но оно, по природе своей, плохо согласуется с фруктами и сладостями. Мы здесь не касаемся другой категории шипучих вин, нередко неправильно именуемых у нас также шампанским и изготовляемых накачиванием в обыкновенное вино углекислоты, как это делают при выделке искусственных шипучих вод. Укажем некоторые сочинения, посвященные производству Ш.: Е. Robinet, «Manuel general des vins»; L. Mathieu, «Etudes sur la conservation des vins mousseux», 1. Salleron, «Etudes sur le vin mousseux».
    В. Таиров.

    Шампиньон

    Шампиньон, также печерица – общий термин для обозначения шляпочных грибов рода Psalliota Fries, некоторые виды которого употребляются в пищу и отличаются нежным вкусом. Ш. отличаются на первый взгляд от всех остальных грибов тем, что пластинки на нижней поверхности шляпки сначала белые, затем розоватые и, наконец, черно-коричневые или черно-бурые, и что у верхней части пенька или так называемой ножки имеется перепончатое кольцо, представляющее собой остаток пленки, соединяющей в молодом грибе пенек с краями шляпки и прикрывающей, таким образом, совершенно пластинки. Между Psalliota нет ядовитых грибов, но съедобными считаются лишь те виды, которые более мясисты и имеют довольно значительные размеры, а именно: Ps. campestris (Lin.) Fries. Ш. полевой или настоящий. Шляпка сначала почти шаровидная, потом выпуклая, 5 – 15 стм. в диаметре, белая, рыжеватая или коричневая. чешуйчатая, волокнистая, реже гладкая; пластинки белые, потом розовые, красно-пурпуровые, затем темнопурпуровые; ножка белая, мясистая, гладкая в 4 – 6 стм. длины, с белым кольцом. Мясо плотное, белое, на разрезе розовеет или рыжеет. Обыкновенно описывают нисколько разновидностей (alba – шляпка белая, ножка короткая, praticola – шляпка рыжеватая, чешуйчатая, umbrinа – шляпка бурая, гладкая, ножка чешуйчатая), не отличающиеся, впрочем, друг от друга резкими признаками. Этот вид встречается летом и осенью на полях и лугах, в особенности на пастбищах и у навозных куч во всей Европе и у нас в Poccии, преимущественно на юге и в центре. Ps. arvensis Schaeff. Паровой Ш.; шляпка белая или сероватая с желтоватыми пятнами, сначала колокольчатая, затем плоская, в 8 – 10 стм. в диаметре, сначала волокнистая, затем гладкая; ножка белая, полая в 8 – 10 стм. длины, утолщенная у основания, с широким кольцом. Мясо белое, не изменяющееся на разрезе. Этот вид чрезвычайно распространен во всей Европе и в России летом и осенью на лугах, пастбищах и на паре. Ps. pratensis Schaeff. Ш. луговой, встречающийся повсеместно на выгонах, в садах и лесах, также на огородах, летом и осенью. Шляпка белая или сероватая, гладкая или чешуйчатая, сначала шаровидная, затем почти плоская в 5 – 6 стм. в диаметре. Пластинки сначала белые, потом сероватые и бурые. Ножка белая, мясистая, короткая, утолщенная у основания, с широким кольцом у средины. Мясо белое, плотное, не изменяющееся на разрезе. Ps. sylvatica Schaeff. Ш. лесной, очень обыкновенный в лесах, осенью. Шляпка рыжеватая или буроватая, чешуйчатая, плоская в 5 – 10 стм. в диаметре. Пластинки красноватые, затем бурые; ножка белая, полая с легко отделяющимся кольцом. Мясо белое, рыжеватое или розоватое на разрезе. Все эти виды, как уже сказано, съедобны, отличаются хорошим вкусом и приятным специфическим запахом и составляют предмет очень значительной торговли в столицах и больших городах, где некоторые огородники занимаются искусственным их разведением в больших размерах, почти круглый год в темных погребах, подвалах или специальных теплицах. Искусственно разводят обыкновенно Ps. campestris и pratensis. См. по этому поводу следующие литературные источники: Грачев, «О разведении шампиньонов» («Вестник Общества Садоводства» СПб. 1861, стр. 77); Воробьев, «О разведении и выгонке шампиньонов» («Журнал Садоводства», СПб., 1864); Касперсон, «О разведении шампиньонов»(«Вестник Общества Садоводства», СПб., 1869, стр. 199); Еленкин, статья Грибы в «Полной Энциклопедии Русского Сельского Хозяйства». См. также l'Abbe Mayen, «Les Champignons» (П., 1888).
    А. Ячевский.

    Шомполлион

    Шомполлион (Жан-Франсуа Champollion) – великий основатель египтологии. Род. 24 дек. 1790 г. в г. Фижаке в Дофинэ. Воспитан братом, археологом Ш.-Фижаком, в отличие от которого наз. «младшим». Рано занялся самостоятельными исследованиями, пользуясь советами Сильвестра де-Саси. Его особенно заинтересовал древнейший Египет, и уже в 1811 г. появилась его книга: «L'Egypte sous les Pharaons», в которой он обнаружил основательное знание коптского языка. Принял живое участие в попытках к чтению иероглифов, которые тогда были особенно в ходу после открытая розеттского камня. Целых 10 лет искал он ключа к иероглифам. Получив профессуру в Гренобле, он в 1815 г. потерял ее, как ревностный бонапартист, и в 1821 г. переселился в Париж. С появлением его труда: «Lettre a Mr. Dacier relative a l'alphabet des hieroglyphes phonetiques» (П., 1822) наука египтологии датирует свое начало. В следующие годы он усиленно продолжал свои работы и дал фундамент для всех отделов новой области. В 1824 – 28 гг. появилось его «Precis du systeme hierogi. d. anciens Egyptiens ou recherches sur les elements de cette ecriture». Около того же времени он дал первую египетскую мифологию, на основании нового материала («Pantheon egyptien»). Изучил на месте итал. музеи, причем особенно заинтересовался туринским царским папирусом; результатом был труд: «Deux lettres е М. le duc de Blacas d'Aulps relatives au musee royal de Turin, formant une histoire chronologique des dynasties egyptiennes» (П., 1826). В 1826 г. ему поручено было организовать первый египетский музей, а в 1831 г. он получил первую кафедру новой науки. В 1828 – 30 гг. он был командирован в Египет и Нубию, где плодотворно работал над собиранием и изучением эпиграфического и вообще археологического материала, но расстроил здоровье и скончался в 1832 г., не успев разработать результатов своей экспедиции, которые были изданы уже после его смерти, в виде 4-х фолиантов: «Monuments de l Egypte et de la Nubie» (1835 – 45) и двух томов «Notices descriptives conformes aux manuscrits autographes rediges sur les lieux par Champollion le jenne» (1844). Главный труд I.: «Grammaire Egyptienne» издан после его смерти по распоряжению министра народного просвещения Гизо. Много трудов Ш. до сих пор хранится среди рукописей парижской национальной библиотеки.

    Шанкарачарья

    Шанкарачарья – (санкр. Cfnkara = имя собств. + acarya = учитель, брахман) или просто – знаменитый индийский реформатор и философ, один из главных учителей и проповедников философской школы Веданта, живший в VIII или (вероятнее) в IX в. Наиболее достоверное предание свидетельствует, что он родился а 788 г. по Р. Хр. (см. А. Вебер, «Indische Studien» т. XIV, стр. 353). Менее достоверные известия относят его ко второму и третьему столетиям нашей эры («Indian Antiquary» I, 361; VII, 282) Ш. был родом из Кералы или Малабара, из касты брахманов Намбури, и вел очень беспокойную жизнь, во время своих странствований успешно диспутируя с представителями различных религиозных учений, начиная с ортодоксальных вишнуитов и шиваитов и кончая менее правоверными джайнистами и буддистами. При этом он никогда не упускал случая популяризировать в устных беседах и писаниях философское учение Веданты. Во время своих путешествий он основал ряд монастырей (matha, для сохранения и распространения его учения. Некоторые из них уцелели и по сю пору. Главный из них – монастырь в Шрнгири, или Шнга-гири, на склоне западных гхатов, в Майосоре, вблизи источников р. Тунгабхадры. Под конец жизни Ш. добрался до Кашмира и там, после победоносного диспута с разными оппонентами, воссел на трон Сарасвати. Умер в Кедаранатх (в Гималайских горах), еще совсем молодым (32 лет). События последних лет его жизни засвидетельствованы местными преданиями. Трон Сарасвати, на котором сидел Ш., показывают и теперь в Кашмире, а в храме Шивы в Бадари с незапамятных пор жрецом, совершающим богослужение, всегда состоит малабарский брахман из рода Намбури. Ученость и святость жизни Ш. пользовались таким уважением, что его считали воплощением Вишну и Шивы и верили в его способность совершать чудеса. Тем не менее ему приходилось считаться и с проявлениями неуважения и неприязни. Рассказывают, что когда после возвращения домой из странствий, умерла его мать, и он должен был совершить над ней погребальный обряд, то родственники его отказались снабдить его огнем, а брахманы не захотели совершать богослужение. Тогда Ш. произвел огонь из своей руки и сжег тело матери во дворе своего дома, произнеся заклинание , что брахманы здесь не будут изучать вед, нищие монахи никогда не получат милостыни, а мертвые всегда будут сжигаться вблизи домов, в которых жили (обычай, по преданию переживший Ш.). В Малабаре Ш. приписывают разделение первичных четырех каст на 72 (по 18 подразделений в каждой из основных каст) и определение их занятий и обязанностей. По своим религиозным догматам Ш., по-видимому, скорее склонялся к вишнуизму, но пользуется одинаковым почетом у представителей обеих главных сект индуизма – шиваитов и вишнуитов. Как философ, он был апостолом учения о так назыв. адваита, составляющем одну из главных составных частей школы Веданта, т. е. о тождестве человеческого духа с мировым духом (advaita = недвойственность, единство). Согласно этому учению, дух человека и верховный дух составляют одно целое; все, что мы видим в мире – разные формы, произведенные мировым духом, и в то же время впечатления нашей души. Вне нашей души и вне верховного духа нет ничего. Таким образом весь мир есть ни что иное, как наша иллюзия, наше представление. Только наше незнание заставляет нас отделять нашу душу от Мирового духа и считать ее существующей отдельно и независимо. Устранение этого незнания приводит к полному освобождению человеческой души от неумолимого закона о переселении душ и достигается изучением философских истин Веданты. Существует очень много философских трактатов и литературных произведений, действительно принадлежащих Ш. или только приписываемых ему. Наиболее важным является его Бхашья (Bhashyam), т. е. комментарий на Ведантасутру, приписываемую Вьясе. Приписываются Ш. еще трактаты: Атмабодха (Познание Атмана – Mиpoвого духа; перевед. и объяснен. F. Neve в «Journal Asiatique», т. VII, 6-я серия) и Прашноттараратнамала (Pracnottararatnamala = Драгоценное ожерелье вопросов и ответов"; изд. в санскр. и тибетской редакциях и с французским переводом Ed. Foucaux. П., 1867, и А. Вебер, в «Записках Берл. Акад. Наук»; 1868, стр. 92 и след.) – амальгама буддийских и шиваитских учении; комментарии на Бхагавадгиту и на Нрсинха-Тапания-упанишад; сборник гимнов в честь Парвати, супруги Шивы, носящий название Ананда-лагари (Ananda-lahari = волна наслаждения). Другой подобный сборник, Саундарья-лагари (Suundarya-lahari = волна красоты) также приписывается Ш. Буддисты считают Ш. (вместе с Кумарилой) злейшим врагом своей религии и приписывают ему ее падение, что, впрочем, преувеличено, так как буддизм продолжал держаться в Индии еще более 6 веков после смерти Ш. Несомненно, однако, что учение Ш. способствовало постепенному умиранию религии Будды в самой ее родине. Ср. F. Н. Windischmann, «Sancara, sive de Theologumenis Vedanticorum» (Бонн, 1833); A. Bruining, «Bijdrage tot de Kennis van den Vedanta» (Лейден, 1871). У нас о Ш. и его философии писала В. Джонстон в «Вопросах философии и психологии» за последние годы.
    С. Б – ч.

    Шанкр

    Шанкр. – Под этим именем разумеют в настоящее время язвы, образовавшиеся от заражения венерическим или же сифилитическим ядом; в первом случае развивается простой или мягкий (венерический) Ш., во втором – твердый или сифилитический Ш.; иногда может произойти одновременное заражение тем и другим ядом, тогда получается смешанный Ш. (Chancre mixte). Мягкий шанкр (мягкая или венерическая язва, ulcus molle, chancre mou, weicher Schanker) представляет чисто местное заболевание и никогда не сопровождается конституциональными явлениями; единственное осложнение составляет поражение соседних лимфатических путей и желез (бубоны). Заболевание происходит чаще всего вследствие полового сношения, и поэтому мягкий Ш. локализируемая в большинство случаев на половых органах; внеполовые венерические язвы представляют, в противоположность твердому (сифилитическому) Ш., крайне редкое явление. Контагий мягкого Ш. еще не установлен с точностью. На XI международном медицинском конгрессе в Риме в 1894 г. большинство членов пришли к соглашению относительно того, что болезнетворной причиной мягкого Ш. является микроорганизм, найденный и описанный Дюкреем (из Неаполя) в 1889 г. и независимо от него Крефтингом (из Христиании) в 1892 г. Микроб этот, выделенный из шанкерного гноя, представляет палочку длиною в 1,48 m. (микромиллиметр = 0,001 мм.), шириною в 0,5 m, короткую и толстую, с сильно закругленными концами; благодаря боковым вдавлениям палочка, напоминает цифру 8; она окрашивается лучше всего метил-виолетом и генциан-виолетом. Палочки лежат чаще всего группами в гнойных шариках или свободно между ними. До сих пор не удалось получить их в чистой культуре. Это обстоятельство и лишает исследования Дюкрей (Ducrey)-Крефтинга полной доказательности. Прививки животным не дали результатов. Вообще вопрос о возможности привить животным мягкий Ш. нельзя пока считать решенным, хотя имеются наблюдения об успешной прививки его обезьяне. Точно установлено, что зараза присуща гною язв и бубонов, который не теряет своей заразительности даже в сотом разведении; фильтрованный гной нельзя более прививать с успехом. После высыхания гной сохраняет вредоносность (вирулентность) не дольше нескольких дней. Рикорду удавались положительные прививки по прошествии 17 дней в том случае, если он сохранял гной в закрытых трубочках, в которых тот не мог высыхать. По опытам Обера (Aubert), шанкерный гной, подогретый в течение одного часа на 42°Ц., лишается вирулентности. На этом основан метод лечения мягкого Ш. горячими ваннами и вообще теплом. Холод ( – 16°Ц.), напротив, не ослабляет вирулентности шанкерного гноя. Для возможности заражения необходимо нарушение целости покровов, напр. ссадины кожицы. Мягкий Ш. чаще всего встречается у мужчин на внутреннем листке крайней плоти и на уздечке, у женщин – в ладьевидной ямке и на малых и больших губах. У последних нередки также Ш. шейки матки; по наблюдениям Разумова в Мясницкой больнице в Москве, около 7,5% общего числа Ш. Наблюдаются также Ш. заднего прохода, преимущественно у женщин. По статистике проф. Ге на 2 084 шанкра у мужчин приходится 1 Ш. заднего прохода, а у женщин на 325 случаев 14, т. е. в 90 раз чаще, чем у мужчин. Как видно из цифровых данных Жюльена (Jullien), на Западе этого рода Ш. встречается вообще чаще, чем в России, а именно у мужчин 1 случай мягкого Ш. заднего прохода приходится на 200 Ш. других областей, у женщин 1 на 8. Относительно распространения мягкого Ш. среди населения мы не имеем точных цифровых сведений. В общем все наблюдатели сходятся в том, что в последние десятилетия мягкий Ш. вымирает, между тем как заболевание сифилисом увеличивается. В Германии в настоящее время мягкий Ш. составляет редкость, точно так же в некоторых крупных центрах Франции. Относительно России мы имеем некоторые, хотя и далеко неполные, статистические данные в отчетах врачей, представленных к сифилидологическому съезду 1897 г. Из доклада проф. О. В. Петерсена, основанного на этих отчетах, мы заимствуем следующие цифры: за 5 лет (1889 – 93) в 148 малых городах было 3 626 больных мягким Ш., в 101 средних – 12571, в 21 большом – 14473, в 3 городах с населением более 500 тысяч – 30 912. В С.-Петербурге за этот же период времени зарегистрировано 13446 больных, в Москве 10035. Таким образом мы видим преобладание заболеваний в больших городах. Из данных того же автора мы узнаем, что взаимное отношение венерических заболеваний в С.-Петербурге выражается 42,0% для сифилиса, 33,6% для триппера и 24,4% для мягкого Ш. Высший класс населения несравненно реже заражается мягким Ш., нежели низшие слои; сифилис же, по мнению Петерсена, господствует в образованных классах не менее, если не сильнее, чем среди простонародья. В отношении пола отличается значительное преобладание мягкого Ш. у мужчин над женщинами, а именно в отношении 3:1 в других городах России, и 4:1 в Петербурге и Москве; иными словами, каждая женщина с мягким Ш. заражает средним числом трех мужчин. Впрочем, есть и противоречащие этому статистики. Судя по исследованиям К. Л. Штюрмера, наиболее способствует распространению мягкого Ш. бесконтрольная проституция. Но и среди поднадзорных проституток процент заболеваний немалый, причем наблюдаются большие колебания. За 1889 – 93 гг. в домах терпимости в Петербурге было ежегодно от 3,3% до 14,8% заболеваний, в Москве – от 9,1 % до 17,9 %, в Харькове – от 13,9% до 22,6 %, в Екатеринбурге – от 8,7 % до 53,7 % и т.д. Течение мягкого Ш. представляется в следующем виде. После заражения почти отсутствует скрытый (инкубационный) период, в противоположность твердому Ш., при котором скрытый период довольно продолжительный, иногда в несколько недель. Уже спустя 12 – 24 часа на месте заражения появляется узелок в булавочную головку, который скоро превращается в гнойничок (пустула); на 3 – 5 день гнойничок лопается, оставляя после себя характерную шанкерную язву, круглых или овальных очертаний, покрытую как будто салом с круто обрезанными, подрытыми, зубчатыми краями. Дно язвы мягкое, что составляет очень важный отличительный признак от сифилиса. Язва разрастается с большей или меньшей скоростью, достигает величины полукопеечной монеты и больше. Этот период длится около 3 недель, иногда же 6 – 7 недель. Язва окружена красной каймой, которая остается до тех пор, пока не наступает период заживления язвы. Мало-помалу воспалительные явления уменьшаются, сальный вид краев исчезает, кайма также исчезает, на дне вырастают красные грануляции, и язва вступает в период заживления, всегда сопровождаемого образованием рубца. Благодаря сильной заразительности шанкерного гноя, мягкая язва редко бывает единичной, большею же частью множественной – это также важное отличие от сифилитического шанкра – или с самого начала, или она размножается посредством самозаражения больного (автоинокуляция); на местах, где есть постоянное соприкосновение частей, мягкий Ш. обыкновенно дает отпечатки. Фурнье сообщил о шести больных, у которых было от 20 до 80 Ш. Продолжительность течения мягкого Ш. зависит от общего состояния больных, от локализации и осложнений, а также от применяемого лечения. Обыкновенно мягкий Ш. причиняет мало страданий больным; но при раздражении язвы, а также при осложнениях бывают сильные боли и даже лихорадочное состояние. Из осложнений мягкого Ш. упомянем так наз. фагедэнизм и гангрену. Причины их могут быть общие и местные. К первым относится истощение, преклонный возраст, хронический алкоголизм, цинга, золотуха; особенно у пьяниц мягкие Ш. имеют резкую наклонность к злокачественному течению. К местным причинам относятся неопрятность, трение, неуместные прижигания. Ш. имеет острое или хроническое течение. В первом случае он развивает свою разрушительную силу преимущественно вглубь; как и при гангрене, здесь возможно полное уничтожение полового члена, а у женщин малых и больших губ. При хроническом течении фагедэнический Ш. ползет по поверхности (серпигинозная язва), причем может проползать значительные пространства; так, напр., начавшись на половых органах, дойти до пупка. Профилактика личная состоит в избежании подозрительных половых сношений, общественная – в надзоре за проституцией. Лечение многообразно. Применяются прижигания каленым железом, химические прижигающие, выскабливание (Петерсен) с последующей перевязкой йодоформом, ксероформом, танноформом и т. д.
    В.М. О-ий

    Шанхай-гуань

    Шанхай-гуань – китайский город, у восточной оконечности Великой китайской стены, упирающейся здесь в берег Ляодунского залива. Некогда имел важное стратегическое значение, как крепость на границе Маньчжурии и собственно Китая. Через город проходила главная дорога из Китая в Маньчжурию; тут учреждена была застава для регистрации путешественников. По этой дороге направлялась главная масса переселенцев в северные области Китайской империи. Город разделяется на две части: южная, Лин-юй, лежит в пределах Чжилийской провинции, северная, собственно Ш.-хай-гуань – на Маньчжурской стороне. Станция Китайской железной дороги. Город после волнений 1900 г. был оккупирован русскими войсками и очищен лишь в 1902 г.
    Л. Б.

    Шар

    Шар – геометрическое тело, ограниченное сферическою или шаровою поверхностью. Все нормали к поверхности сферы сходятся в центре шара и все точки сферы отстоят на равных расстояниях от центра. Расстояние это есть радиус Ш.

    Шарден

    Шарден – (Жан-Баптист-Симеон Chardin, 1699 – 1779) – франц. живописец, ученик П. Ж. Каза и Ноэля Куапеля. Помогая последнему исполнять аксессуары в его картинах, приобрел необычайное искусство изображать неодушевленные предметы всякого рода и решился посвятить себя исключительно их воспроизведению. В начале своей самостоятельной деятельности писал плоды, овощи, цветы, битых животных, хозяйственные принадлежности, охотничьи атрибуты с таким мастерством, что любители искусства принимали его картины за работы знаменитых фламандских и голландских художников, и только с 1739 г. расширил круг своих сюжетов сценами домашнего быта небогатых людей и портретами. Картины этой второй категории, отличающиеся наивною простотою содержания, силою и гармоничностью красок, мягкостью и сочностью кисти, еще более, чем прежние работы Ш., выдвинули его из ряда современных ему художников и укрепили за ним одно из видных мест в истории французской живописи. В 1728 г. он был сопричислен к парижской академии худ., в 1743 г. избран в ее советники, в 1755 г. принял на себя должность ее казначея; кроме того, с 1765 г. он состоял членом руанской академии наук, словесности и изящных искусств. Произведениями Ш. особенно богата луврская галерея в Париже. Они имеются также во многих других французских публичных и частных коллекциях, а за пределами Франции – в собрании прусского короля, в великогерцогской галлерее в Карлсруэ, в стокгольмском музее, в имп. Эрмитаже, в СПб., в галерее кн. Лехтенштейна, в Вене, и в друг. местах. Наиболее известные между ними – «Карточный замок», «Молитва перед обедом», «Трудолюбивая мать», «Битый заяц и охотничьи принадлежности», «Плоды на мраморном столе» и «Атрибуты искусства» (все – в луврск. галл.), «Три мальчика, пускающие мыльные пузыри» (в гаврск. муз.), «Кухонный стол с провизией и посудой» (в руанск. музее), портрет г-жи Жофрен (в муз. Монпелье), «Девушка, читающая письмо», «Возвращение с рынка», «Кухарка, чистящая репу», и повторения «Молитвы перед обедом» (в корол. дворце в Берлине), повторение «Карточного замка» и «Молитвы перед обедом» и «Прачка» (в Эрмитаже), «Молодая женщина, вышивающая ковер», «Служанка, наливающая воду в кувшин», «Битый заяц и медный коте» и повторения «Прачки» и «Молитвы перед обедом» (в стокгольмск. муз.) и «Мать и дитя» (в галл. кн. Лихтенштейна).

    Шарж

    Шарж (от франц. charger – нагружать, тождественному по значению и происхождению с итальянским саriсаre, от которого карикатура) – изображение действительности, преувеличенное до неправдоподобия с комическими целями. Итак, Ш. прежде всего воспроизводит действительность; подобно всякому художественному изображению, он отбирает характерные черты действительного явления и заставляет эти черты выступать с большей отчетливостью, чем это имеет место в жизни. В этом смысле можно сказать, Ш. идеализирует действительность. Но, чтобы выставить на вид ее смешную сторону, Ш. идет дальше: он подчеркивает характерные черты не в той только степени, в какой это необходимо для того, чтобы оттенить их – он преувеличивает их до неправдоподобия. Смешное вообще опирается на известную разницу между готовым представлением о явлении и тою случайною формой, в которую, по тем или иным причинам, оно отливается в данном случае. В Ш. эта разница увеличивается намеренно – и смех вызывают именно неожиданные размеры преувеличения. Когда говорят, что парижская пожарная команда приезжает на место пожара через пять минут после его начала, лондонская – через две минуты, а казанская – за пять минуть до пожара, то смех вызывают именно размеры преувеличения, превосходящие ожидание. Подобно карикатуре, Ш. оперирует с представлениями, уже готовыми в уме воспринимающего; он переносит мысль в мир неправдоподобный, условный, но подчиняющийся особым законам, им самим для себя предначертанным. В этом смысле Ш. может быть назван стилизацией действительности, ее ирреальным, но по своему законосообразным воплощением. Когда рассказывают, что известный французский слесарь Х. так хорошо и быстро открывал секретные замки, что они открывались от одного его взгляда, или когда у Чехова кондуктор три раза подряд будит принимающего в промежутках морфий пассажира, то и для автора, и для читателя совершенно очевидно, что дело происходит за пределами действительности, но читатель принимает законы этой особой, неправдоподобной действительности, предложенные ему автором. Ясное представление о художественной форме затуманивается тем смыслом, который это слово часто имеет в обиходе: Ш. называют – с оттенком неодобрения – всякое, особенно в комическом роде, художественное преувеличение, свидетельствующее об отсутствии чувства меры.

    Шариат

    Шариат – писанное право мусульман.

    Шарко

    Шарко (Жан-Мартен Charcol) – знаменитый французский врач и невропатолог (1825 – 93). Медицинское образование получил в Париже. С 1860 г. профессор-агреже парижск. медиц. факультета, с 1862 г. главный врач женской больницы в Сальпетриере; с 1866 г. читал здесь привлекшие огромный круг слушателей лекции, с 1872 г. занял кафедру патологической анатомии в парижском медицинском факультете; в 1882 г. для него была учреждена специальная кафедра нервных болезней. Первые научные работы Ш. относятся к области суставного ревматизма и подагры (напечатаны были в «Отчетах биологического общества» в 1851 в 1852 гг. и в его докторской диссертации, 1853). К этой же области принадлежат его труды: «Les alterations des carlilages dans la goutte» (1858); «Les concretions tophacees de l'oreille externe chez les goutteux» (1860); «Les alterations du rein chez les goutteux» (в сотрудничество с Корнилем, 1864); «Les rapports de la goutte et de l'intoxication saturnine» (1864). Затем Ш. занимался изучением пневмонии, результатом чего явились его две блестящие работы «De la pneumonie chronique» (1860) и «Observations sur la pneumonie de vieillards» (1868). Но главным образом слава Ш. зиждется на его работах в области невропатологи, которую он не только обогатил множеством новых фактов и идей, но открыл в ней новые пути и истинно научные методы исследования; патология нервных болезней XIX в. может считаться созданием Ш. и его школы. Таковы его работы об истерии, истеро-эпилeпсии, спинно-мозговой сухотке, мышечной атрофии, параличах, афазии и др. Одна из групп этих работ была опубликована постепенно в ряде лекций с 1861 по 1871 г. и издана под заглавием «Arthropathies liees a l'ataxie locomotrice progressive» (1868); другая группа, читанная в 1876 – 80 гг., издана под заглавием «Localisations dans les maladies du cerveau et de la moelle epiniere» (1880). Классическими признаются сборники его лекций, переведенные на многие европейские языки; таковы: «Lеcons sur les maladies du foie des voies biliaires et des reins» (1877); «Lecons cliniques sur les maladies des vieillards et les maladie chroniques.» (1868, 1874); «Lecons sur les maladies du systeme nerveux faites a la Salpetriere» (1880 – 84); «Lecons du Mardi a la Salpetriere» (1890 и 1898); «Clinique des maladies du systeme nerveux a l'hospice de la Salpetriere» (1892 – 1893). Ш. и его ученикам принадлежит также ряд интересных работ по гипнотизму. Полное собрание трудов Ш. издано в 1886 – 90 гг. Ш. был основателем и соредактором ряда специальных медицинских журналов: «Archives de physiologie normale et pathologique» (с 1868 г.); «Archives de nevrologie» (с 1880 г.); «Revue de Medecine» (с 1878 г.); «Nouvelle Iconographie de la Salpetriere» (с 1880 г.) и «Archives de medecine experimentale et d'anatomie pathologique» (с 1889 г.). В 1898 г. Ш. воздвигнут памятник в Париже. На pyccкий язык переведены: «Лекции о болезнях печени, желчных путей и почек» (СПб., 1879); «Болезни нервной системы» (СПб., 1876); «О локализациях в болезнях мозга. О мозговых параличах» (СПб., 1880, 1885); «Клинический очерк большой истерии или истеро-эпилeпсии» (Харьков, 1886); «Брайтова болезнь и интерстициальный нефрит» (М., 1882); «Альбуминурия» (СПб., 1882); «О лечении спинной сухотки пoдвешивaниeм» (1890).

    Шарманка

    Шарманка – небольшой ручной орган без клавиш, приводимый в действие рукояткою. В настоящее время его заменили в домашнем обиходе аристоны.

    Шартр

    Шартр (Chartres) – гл. гор. франц. дпт. Эры и Луары, на р. Эре. 20 тыс. жителей. Город состоит из древнего верхнего города, нижнего города и предместья С.-Морис. Старинные укрепления в настоящее время превращены в бульвары. Собор в готическом стиле (XII – XIII вв.), один из красивейших во Франции; городская библиотека (80 тыс. томов, 1800 рукописей), музеи естественно-исторические и древностей. Производство кожевенных, железных и медных изделий, шерстяного белья.
    История. В Римскую эпоху Ш. был известен под именем Антрикум народа карнутов. В средние века город сделался столицей графства, получившего также название Ш. В 1286 г. оно было куплено французским королем и в 1528 г. возведено Франциском 1 в герцогство. С 1623 г. герцогство сделалось удельным владением Орлеанского дома, и старший сын герцога Орлеанского стал носить титул герцога Шартрского. В настоящее время титул герцога Шартрского принадлежит принцу Роберту Орлеанскому. 21 октября 1870 г. Ш. был занят немецкими войсками и в борьбе с луарской армией служил важным опорным пунктом для немцев.

    Шатобриан

    Шатобриан (Франсуа-Огюст, виконт de Chateaubriand) – знаменитый французский писатель и политический деятель. Род. 4 сент. 1768 г. в бретонской дворянской семье, младшим из десяти детей; провел безрадостное детство в Сен-Мало, учился довольно беспорядочно в Доле, Ренне и Динане; предназначался родителями то в военные, то – согласно его собственному желанию – в священники, но 18-ти лет вступил в наваррский полк. Связи отца доставили ему аристократические знакомства и доступ ко двору, но он здесь терялся и больше интересовался литературой; сблизился с писателями – Парни, Шенье, Шамфором – и напечатал в «Almanach des Muses» (1790) меланхолическую пастораль: «Amour de la campagne». Революция, ненавистная этому роялисту, и уничтожившая его полк, побудила его исполнить заветную мечту – отправиться в Америку, с целью найти путь, через полярные страны, в Индию. Он пробыл там недолго, но успел видеть многое. В 1792 г. он женился и, хотя это был брак по требованию родных, нашел в жене преданного друга. Возвратясь в Европу, он эмигрировал, вступил в армию эмигрантов и был ранен при осаде Тионвилля; больной и измученный, перебрался в Англию, где вел тяжкую борьбу за существование, голодая, перебиваясь уроками и готовя обширный труд: «Essai politique, historique et moral sur les revolutions anciennes et modernes» (1797). Это сочинение, еще проникнутое духом отживавшего века, не имело успеха; его стали читать лишь впоследствии, ввиду разительной противоположности между ним и позднейшими воззрениями автора. Последующие издания были очищены от материалистических выходок. Перемена настроения была близка; смерть матери, удрученной ужасами революции и безверием сына, и сестры, получившей от матери завет возвратить брата христианству, возродили его веру. «Я уступил не великим сверхъестественным светочам, – писал он, – мое убеждение вышло из сердца: я заплакал и уверовал». В это время им был задуман «Genie du christianisme» (1802, 5 т.). Подзаголовок этого произведения: «ou les beautes de la religion chretienne» хорошо характеризует его: это вдохновенная апология христианства, не догматическая, не богословская, но поэтическая, естественная реакция против бурной, насмешливой и иногда грубой антирелигиозности XVIII в., попытка показать, «что из всех существовавших религий христианская – самая поэтичная, самая человечная, самая благоприятная свободе, искусствам и наукам; современный мир обязан ей всем, от земледелия до абстрактных наук, от больниц для бедных до храмов, воздвигнутых Микеланджело и украшенных Рафаэлем; нет ничего божественнее ее морали, ничего привлекательнее и торжественнее ее догматов, ее доктрины и ее культа; она покровительствует гению, очищает вкус, развивает благородные страсти, даст мысли силу, сообщает писателю прекрасные формы и художнику совершенные образцы». Догматическая и философская, историческая и логическая стороны сочинения Ш. слабы. Он побеждает искренностью, наивностью, захватом лиризма, силой вдохновения. Католицизм не умер, но замер: Ш. воскрешал его, связывая его с наиболее возвышенными представлениями живой действительности. Он вел своих читателей по тому пути, который прошел сам, основывая религию на индивидуальных эмоциях, эстетических по преимуществу. Его книга должна была потерять значение вместе с падением того общественного настроения, при котором она была создана. Литературное влияние ее было громадно; она создала школу. Идеализм и реализм равно могли обресть в ней новое слово. Вместе с глубиной индивидуального лиризма, мистическим захватом религиозного чувства и ораторским пафосом – субъективными элементами, которым равных еще не знала литература, – здесь были образы, картины и описания невиданной еще красоты, яркости и изобразительности; искусственность смешивалась с наивностью, элементарные промахи – с проблесками гения. Два эпизода из «Гения христианства» были выделены: один, «Atala», появился в «Mercure» за год до выхода главного сочинения, другой, «Rene», был отделен от него впоследствии (1807). «Atala ou les amours de deux sauvages dans le desert», проникнутая грандиозными впечатлениями, вынесенными автором из его скитаний по первобытному миpy Америки, поразила читателей столько же новым настроением, сколько блеском формы, и имела большой успех не только во Франции. «Rene ou les effets des passions» – французский и, как его иногда называли «христианизованный Вертер», сходен с немецким прообразом некоторыми чертами сюжета, но более всего тем, что это такое же изображение личности поэта; скорбь его героя театральна; «он носит свое сердце на перевязи» – как сказала одна англичанка о самом Ш.; в героине не трудно заметить черты влиявшей на него сестры, Люсили. Одно из наиболее сильных выражений «мировой скорби», это произведение произвело очень сильное и устойчивое впечатление. Изданные через семь лет «Les Martyrs» (1809, 5 т.) должны были явиться практическим образцом применения той эстетики, теория которой дана в «Гении христианства». До тех пор борьба между «старыми» и «новыми» не позволяла искусству отказаться от рабского подражания древним образцам. Ш. провозглашает национальное искусство, вводит религиозность в ряд эстетических настроений, отрешается от холодного рационализма классиков. «Я нашел, что христианство более чем язычество благоприятно развитию характеров и игре страстей в эпопее. Я говорил, что чудеса этой религии могут, пожалуй, поспорить с чудесами, взятыми у мифологии. Эти спорные воззрения я пытаюсь здесь подкрепить примером». Это поэма в прозе из эпохи Диоклетиана, полная красот, но не в изображении сверхъестественного, к которому охотно обращается автор, а в земных сценах и рассказах, в великолепных картинах природы и описаниях мест, которые за время работы над «Мучениками» посетил автор – Афин, Рима, Иерусалима. Результатом путешествия в Святую Землю, куда Ш., остановив работу, отправился искать впечатлений местного колорита, был «Itineraire de Paris a Jerusalem» (1811, 3 т.) – не только путешествие, но, так сказать, оправдательный документ к «Martyrs». Путешествие в Испанию дало (1809) материалы для изящного и законченного рассказа: «Les aventures du dernier des Abencerages», напечатанного лишь много позже в «Oeuvres completes». Здесь же впервые появилось раннее произведение автора: «Les Natchez», по американскому сюжету связанное с «Аталой» и «Рене». На этом заканчивается художественное творчество Ш.; отныне он и его перо принадлежат политике. Сент-Бев делит его политическую жизнь на три периода: 1) чистый роялизм (1814 – 24), 2) либерализм (1824 – 30) и 3) смесь роялизма с республиканством (после 1830 г.). Он не ладил с Наполеоном, хотя последний, будучи первым консулом, назначил его секретарем посольства в Рим, а затем посланником в швейцарский кантон Валлис; от последнего поста Ш. отказался после казни герцога Энгиенского. В 1814 г., еще до отречения Наполеона, Ш. издал брошюру: «De Buonaparte, des Bourbons et de la necessite de nous rallier a nos princes legitimes pour le bonheur de la France et de l'Europe» – памфлет, по заявлению Людовика XVIII стоивший целой армии для дела реставрации. В 1815 г. последовал за королем в Гент и временно был министром внутренних дел. Несколько ранее появились его «Reflexions politiques sur quelques ecrits du jour» (1814). Получив после второй реставрации звание пэра, он напечатал «Melanges de politique» (1816), а затем наделавшую много шума и конфискованную «Monarchie selon la charte» (1816), за которую был лишен пенсии (до 1821 г.). В 1818 г. основал газету «Conservateur». В 1821 г. назначен послом в Берлин, затем в Лондон; в 1822 г. был представителем Франции на веронском конгрессе. Кроме статей в газете, за это время появились его «Memoires, lettres et pieces authentiques touchant la vie et la mort du duс de Berry» (1820). В 1823 г., будучи министром иностранных дел, он настоял на объявлении войны Испании. В 1828 г. назначен послом в Рим, но вышел в отставку, когда сформировалось министерство Полиньяка. Его надменный и приподнятый легитимизм не мог примириться с Июльской монархией; после революции 1830 г., которую он предсказал, он отказался от звания пэра. В 1831 г. вышли его брошюры: «De 1а геstauration et de la monarchie elective» (где находится известная самохарактеристика: «я сторонник Бурбонов из чувства чести, роялист по рассудку и по убеждению, республиканец по влечению и по характеру») и «De la nouvelle proposition relative au bannissement de Charles X et de sa famille». В 1832 г. Ш., еще ранее подвергнутый заключению за то, что раздавал пострадавшим от холеры деньги от имени герцогини Беррийской, предстал пред судом присяжных за «Memoire sur la captivite de m-me la duchesse de Berry»; суд оправдал его. После выхода его «Oeuvres completes» (1826 – 1831, 31 т.) появились: «Etudes ou Discours historiques sur la chute de l'Empire romain» (1831, 4 т.); «Voyages en Amerique, en France et en Italie» (1834, 2 т.); « Lectures des Memoires do M. de Chateaubriand» (1834); «Essai sur la litterature anglaise» (1836); «Le congrеs de Verone» (1838, 2 т.); «Vie de Rance» (1844). В эти же годы он перевел «Потерянный рай» Мильтона (1836). Главным литературным трудом во время «политического» периода его жизни была обширная автобиография, написанная в 1811 – 1833 гг. и предназначенная для посмертного издания. Стесненный в деньгах, Ш., по его выражению, «заложил свою могилу» и продал за сумму в 250 тыс. фр. единовременно и 12 тыс. фр. пожизненной ренты свои «Memoires d'outre-tombe», которые начали печататься в фельетонах газеты «Presse» еще в последние дни жизни автора, в июне 1848 г. Он скончался 4 июля 1848 г. и, согласно его желанию, погребен на одинокой морской скале среди океана, пред его родным Сен-Мало. Бурное время мало способствовало успеху его последнего, столь долгожданного произведения (1849 – 1850, 12 т.), которое и впоследствии удивляло противоречиями, неопределенностью воззрений, намеренными или случайными фактическими неточностями и особенно неприятно поражало всеопределяющим господством личного самолюбия в этом голосе якобы «из-за могилы», но на самом деле еще полном пристрастий. «Читаю „Замогильные записки“ – писала в частном письме Жорж Занд – и скучаю от массы великолепных поз и драпировок... Не чувствуешь души, и я, которая так любила автора, в отчаянии, что не могу любить человека. Душа его так чужда всякой привязанности, что просто не веришь, чтобы он когда-либо любил кого-нибудь или что-нибудь». Однако, не только многочисленные красоты и блестящий язык искупают эгоизм, тщеславие, злобные выходки против тех, кого автор считал своими врагами, и иные недостатки этого произведения, как бы воплощающего все, что было в его авторе дурного и хорошего, – но также те драгоценные сведения по истории эпохи, которые мог иметь лишь выдающийся деятель. «Мемуары» – неисчерпаемый материал для характеристики автора, его отношений к Каррелю, Ламеннэ, Беранже, Жуберу, г-жам Сталь и Рекамье, для понимания внутреннего смысла его произведений. Влияние Ш. на французскую литературу громадно; с равной силой оно охватывает содержание и форму, определяя дальнейшее литературное движение в разнообразнейших его проявлениях. Романтизм почти во всех своих элементах – от разочарованного героя до любви к природе, от исторических картин до яркости языка – коренится в нем; Альфред де Виньи и Виктор Гюго подготовлены им. Но он отразился, много позже, и в тех реалистах, которые, в погоне за правдивым изображением действительности в слове, лишь с виду и не надолго могут показаться его отрицателями. По-русски из сочинений Ш. изданы в переводе В. Корнелиуса – «Мученики, или торжество христианской веры» (М., 1816), А. Севастьянова – «Бонапарте и Бурбоны» (СПб., 1814), А. Огинского – «О Бонапарте, Бурбонах» (СПб., 1814), Д. Воронова – «Опыт исторический, политический и нравственный о древних и новейших переворотах» (СПб., 1817), «Записки, письма и достоверные отрывки, относящийся до жизни и смерти Карла Фердинанда д'Артуа» (Орел и М., 1821), кн. П. Шаликова – «Воспоминания об Италии, Англии и Америке» (М. 1817), И. Грацианскаго – "Путешествие из Парижа в Иерусалим и т. д. " (СПб., 1815 – 17), то же кн. П. Шаликова (М., 1815 – 16), И. Мартынова – «Атала» (Смоленск, 1803), то же В. Измайлова (М., 1802), А. Варенцова – «Рене» (СПб., 1806), то же В. Л. (Псков, 1805), «Замогильные записки Шатобриана 1778 – 13» (СПб., 1851), «Последний из Абенсерагов», «Мученики или торжество христианства» и «Атала» (пер. В. Садикова, «Семейная Библиотека», СПб., 1891), «Рене» и «Эвдор и Велледа» (с предисловием В. Чуйко, СПб. 1894). Ср., кроме предисловий и биографич. очерков в различных изданиях сочинений (1836, 25 т.; 1839, 5 т.; 1849, 20 т.; 1859, 12 т.; 1851, «Chateaubriand illustre», 1851 – 1852, 7 т.; 1859 – 1861, со статьей Сент-Бева, 12 т.) Scip. Marin, «Histoire de Ia vie et des ouvrages de M. de Ch.» (1833, 2 т.); Vinet, «Etudes sur la litterature francaise au XIX siecle» (1849, 2 т.); Collombet, «Ch., sa vie et ses ecrits» (1851); Villemain, «Mr. de Ch.» (1858); Marcellus, «Ch. et son temps» (1859); Sainte-Beuve, «Ch. et son groupe litteraire sous l'Empire» (1860, 2 т.); Lomenie, «Galerie des contemporains»; Nadeau, «Ch. et le romantisme» (1874); "Souvenirs d'enfance et de jeunesse de Ch. " (1874); L'abbe G. Pailhes, «M-me de Ch. d'apres ses lettres» (1887), «M-me de Ch., lettres inedites» (1888); d'Haussonville, «Souvenirs» (1885); Chedieu de Roborthon, «Ch. et m-me de Custines» (189е); Bardoux, «La comtesse de Beaumont» (1884); «Ch.» («Classiques populaires» Lecene et Oudin, 1893); Do Lescure, «Ch.» (1892); Lady Blennerhasset, «Ch., Romantik und die Restaurationsepoche» (1903); E. Faguet, «XIX siecle» (11 изд., 1893; очерк о Ш. переведен в "Русской Мысли 1889. 10); Pelissier, «Le mouvement litteraire» (русский пер., 1895); Брандес, «Hauptstroemungen» («Emigranten-Litteratur»); Шахов, «Очерки литературного движения в первую половину XIX в.» (1903, 3 изд.); Longhaye, «Dix-neuvieme siecle» (1900, т. 1); Н. А. Котляревский, «Мировая скорбь» (1899).
    А. Горнфельд.

    Шаудин

    Шаудин (Fritz Schaudinn) – немецкий зоолог, род. в 1871 г. вблизи Гумбиннена, изучал естественные науки в Берлине с 1883 г., в 1893 г. доктор философии, в 1894 г. исследовал корненожки (Rhizopoda) в Бергене, осенью того же года назначен ассистентом при зоологическом институте берлинского университета, с 1898 г. приват-доцент зоологии, в 1898 г. вместе с Римером исследовал берега Шпицбергена с целью изучить фауну морских животных (результаты изложены в «Fauna arctica», Йена, 1902 и сл.), в 1901 г. от германского правительства получил поручение исследовать в Ровиньо болезнетворных простейших; по окончании этих исследований Ш. поручено основать специальный отдел для изучения простейших при императорском германском департаменте народного здравия. Научные труды Ш. касаются преимущественно строения и размножения простейших, по преимуществу корненожки; из них заслуживают особого внимания: «Untersuchungen ueber die Fortpflanzung der Foraminiferen. 1. Calcituba polymorpha» (Б., 1894); «Ueber Kerntheilung mit nachfolgender Koerpertheilung bei Amoeba Krystalhgera» («Sitz. bег. Preuss. Ak. Wiss.», 1894); «Ueber den Difformismus der Foraminiferen» («Sitz. ber. Ges. Nat. Fr. Berlin», 1895): «Ueber die Theilung von Amoeba binucleata» (там же, 1885); «Ueber den Zeugungskreis von Paramoeba eilhardi» («Sitz. her. Ak. Wiss.», 1896); «Das Tierreich: Heliozoa»(изд. герм. зоол. общ., Б., 1896); «Ueber den Generationswechsel der Coccidien u. die neuere Malariaforschung» («Sitz. ber. Ges. Nat. Fr.», 1899) «Untersuchungen ueber den Generationswechsel von Trichoshaerium Sieboldi» (Б., 1899); «Untersuchungen ueber Krankheitsenegende Protozoen» («Arb. a. d. Reichsgosundheitsamt», 1902) С 1902 г. Ш. издает центральный орган для работ, касающихся простейших животных и растений под заглавием: «Агchiv fuer Protistenkunde» (Йена).
    Н. Н. А.

    Шафарик

    Шафарик (Павел-Иосиф Safarik – знаменитый чешский ученый. Род. 13 мая 1795 г. в селе Кобелярове, в семье евангелического пастора, словака. Учился в евангелическом лицее в Кежмарке, пользовавшемся в то время большою известностью. Об этой школе Ш. сохранил навсегда лучшие воспоминания. Здесь в нем впервые пробудилось славянское самосознание, под влиянием, с одной стороны, враждебного отношения к славянству некоторых его учителей, с другой – вследствие знакомства с чешскими книгами и журналами, особенно сочинениями Юнгманна, Пухмайера и др. На литературное поприще Ш. выступил мелкими стихотворениями, с 1813 г. появлявшимися в венском журнале Яна Громадка «Prvotiny peknych umeni». В 1814 г. он издал в Левоче сборник своих стихотворений: «Tatranska Muza s lirau Slowanskau», отличавшихся как новизной содержания, так и разнообразием формы, плавным и звучным стихом. Это были единственные опыты Ш. на поэтическом поприще. В 1815 г., со скромными средствами, собранными на кондициях, Ш. отправился в Йену. Отец желал видеть в сыне будущего теолога, но Ш. больше привлекали филология, история и философия. В Йене он слушал лекции по классической филологии у Эйхштедта, по истории у Лудена, по философы у Фриса, переводил на чешский язык «Облака» Аристофана и «Марию Стюарт» Шиллера, подготовлял план истории славянских литератур. Возвращаясь в 1817 г. на родину, Ш. посетил Прагу и провел здесь около месяца в обществе Добровского, Юнгманна, Неедлого, Прессля, Ганки и друг. пражских ученых и литераторов. Прага не понравилась ему: он поражен был мелкими спорами пражских литературных кругов, их сплетнями, взаимными обвинениями. По возвращении на родину Ш. принял место воспитателя в частном доме; зиму он проводил в Пресбурге, что давало ему возможность продолжать занятия излюбленными предметами. Ш. здесь особенно сблизился с Бенедикти, Палацким и отчасти Колларом. Вместе с Палацким, который, как и Ш., занимался вопросами чешской просодии, Ш. издал в 1818 г. в Пресбурге «Pocatkowe Ceskeho basnictur, obwlzaste prozodye» («Начатки чешского стихотворства, особенно просодии»). Рассуждение это, написанное в форме переписки друзей (авторы скрыли свои имена, только предисловие подписано было Бенедикти), направлено было против учения Добровского о чешской просодии и рекомендовало метрическое стихосложение вместо тонического. Книга эта произвела сильное впечатление в литературных кругах, и хотя учение Ш. и Палацкого о метрическом стихе не нашло благоприятной почвы, тем не менее весь трактат оказал большое влияние на обновление духа чешской поэзии, повысив требования литературной критики. Имя Ш. вскоре приобрело известность в евангелических лицеях Венгрии. Ему стали предлагать места учителя, но Ш., еще в Кежмарке испытавший враждебное отношение пробуждавшегося мадьярства ко всему славянскому, отказался и предпочел должность учителя и директора сербской православной гимназии в Новом Саде (в южн. Венгрии). С этого момента (1819 г.) начинается новый период жизни Ш., имеющий огромное значение в истории его занятий. Ш. прекрасно изучил сербский язык, сблизился с просвещеннейшими представителями сербского общества, получил доступ в богатые библиотеки близких к Новому Саду Фрушкогорских сербских монастырей и извлек из рукописей их драгоценные материалы для своих будущих трудов. Здесь положено было основание знаменитому собранию рукописей Ш., хранящемуся ныне в библиотеке чешского музея в Праге. Многочисленные педагогические труды не препятствовали Ш. заниматься наукой и осуществлением некоторых давнишних своих проектов. Давно уже Ш. и Коллар мечтали об издании собрания народных словенских песен; материал имелся в изобилии и у того, и у другого. В 1823 г. издан был первый вып. этого собрания, при участии и Яна Благослава («Pisne svetske lidu slovenskeho v Uhrich»). В этом сборнике особенно интересным является предисловие, написанное Колларом, трактующее о значении народных песен в отношениях языка, эстетическом и этнологическом. Результатом занятий Ш. славянскими литературами и языками явилась широко задуманная «Geschichte der slawischen Sprache und Literatur nach allen Mundarten» (Офен, 1826), первый опыт истории литературы и языка всех славянских народов в целом. Здесь Ш. является и сравнительным лингвистом, и диалектологом, и этнографом, и историком, будителем своего народа и защитником всего славянства. Книга произвела сильное и благоприятное впечатление среди всех славян; сочувственно встретил ее и сам патриарх славистики, Добровский, отметивший в обстоятельной рецензии и ряд недостатков труда Ш. Ко времени пребывания Ш. в Новом Саде относятся еще трактат по славянской древности: «Ueber die Abkunft der Slawen nach Lorenz Surowiecki» (1828) и небольшая, но в высокой степени оригинальная работа: «Serbishe Lesekoerner» (1833) – первое историческое обозрение судеб сербского языка. Ш. блестящим образом опроверг державшееся до его времени заблуждение , что старославянский язык был отцом всех нынешних славянских наречий, и доказал, что сербский язык гораздо древнее, чем думал, например Добровский: в древнейших памятниках сербской письменности находятся почти все те отличительные черты, коими характеризуется этот язык в настоящее время. Положение Ш. в Новом Саде, между тем, становилось тяжелым. Он чувствовал себя одиноким, «в истинном изгнании духа». Отношения с представителями сербского общества ухудшались; особенно много огорчений доставляла ему гимназия. В 1825 г. Ш., по требованию мадьярского правительства, был лишен директорства и остался только учителем сербской гимназии. В это время (1826) начались переговоры П. И. Кеппена, ближайшего советника А. С. Шишкова, тогдашнего министра народного просвещения, с триумвиратом славянских ученых – Ганкой, Ш. и Челаковским, которых приглашали к нам на предполагавшиеся к открытию в русских университетах кафедры славянской литературы. Ш. соглашался переселиться в Россию, но переговоры затянулись, и первоначальный проект принял (к 1830г.) иную форму. Названных трех ученых приглашала теперь академия в качестве «книгохранителей при славянской, вновь учредиться имеющей, библиотеке». Но и на этот раз дело тянулось долго, а между тем положение Ш. в Новом Саде стало настолько тяжелым, что он окончательно решил покинуть этот город и переехать в Прагу, впредь до приискания других занятий. Благодаря стараниям Палацкаго и целой группы чешских писателей и дворян, Ш. была обеспечена ежегодная субсидия в 480 гульд., если он переселится в Прагу и будет писать исключительно по-чешски. Ш. остался в Праге до конца своей жизни. Здесь им были написаны крупнейшие его труды, на коих зиждется его ученая слава. Призвав Ш. в Прагу, друзья его всячески старались облегчить его существование. Главный виновник его переселения, Палацкий, выхлопотал ему постоянный гонорар за сотрудничество в «Часописи Чешского Музея»; позднее, в 1838 г., он передал Ш. редактирование «Часописи»; в 1834-1835 гг. Ш. редактировал «Svetozor», первый чешский иллюстрированный журнал, издававшийся фирмой братьев Гаазе. Но все это давало ничтожные средства. В 1835 г. Ш. посетил в Праге М. П. Погодин, поразившийся теми тяжелыми материальными условиями, при которых Ш. приходилось работать. Отдавшись всецело своим научным задачам, Ш. совершенно забывал, о материальных интересах. Положение семьи его было чрезвычайно тяжелое; в этом он сам неоднократно признается в письмах к Погодину. Ш. нуждался в помощи друзей и не отказывался от нее, но для него всего дороже была поддержка его ученых предприятий. Знакомство Ш. с Погодиным совпало с окончанием первой части «Славянских Древностей» («Slovanske Starozitnosti») и с приготовлением их к печати. Момент для оказания поддержки предприятий Ш. был весьма удобный. Погодин помогал ему существенно и неоднократно, сам от себя и при содействии друзей. Другие русские ученые также помогали Ш. присылкой ему необходимых исторических и литературных исследований, материалов и пр. Труд Ш. вышел в 1837 г. Ученая критика встретила его восторженно. Этот труд, говорил Палацкий, положил конец всем голословным догадкам и всяким спорам в области славянской старины. Под пеплом древности Ш. удалось найти столько света, что не только история славян, но и их старых соседей – скифов, кельтов, германцев, сарматов, финнов и др. – получила неожиданную ясность и достоверность. Проникнутый горячею любовью к изучаемому им миру, Ш. не забывал, однако, о беспристрастии; в благородном стремлении к истине он выставлял на вид не одни привлекательные черты древнего славянства. Не колебался он и отвергнуть или исправить высказанное им ранее мнение, если убеждался в неосновательности его. Одушевление, вложенное Ш. в его труд, невольно прорывалось наружу как элегический вздох над прошедшим; но глубокое критическое чутье не позволяло ему дойти до преувеличений. Если в частностях труд Ш. в настоящее время требует изменений, то в целом «Славянские Древности» имеют и всегда будут иметь высокое научное значение. С необыкновенным трудолюбием собранный материал, положенный в основание этого труда, свидетельствующий о громадной эрудиции Ш., чрезвычайно обдуманно, в строгой системе распределенный и обработанный, блестящая, «железная» аргументация, постоянное уменье отличать главное от второстепенного, пластичность и ясность стиля – все это и в настоящее время является предметом удивления. Великолепное здание «Славянских Древностей», как воздвиг его Ш., стоит доныне прочно, хотя отдельные выветрившиеся камни оказалось нужным заменить другими, а кое-где пришлось переменить и целые своды. Если наука славянских древностей и ушла ныне вперед, то она совершила это движение только в отдельных местах, детальной разработкой и поправками в грандиозном здании Ш. Труд Ш. немедленно стал выходить и в русском переводе Бодянского, но последний, на средства Погодина издал (1837) только часть «Древностей», полный их перевод вышел в 1848 г. План Ш. осуществлен был не весь: вторая часть «Древностей» – о нравах, обычаях, образовании, религии древних славян осталась недоконченной. В начале 1836 г. гр. С. Г. Строганов, попечитель московского округа, пригласил Ш. на славянскую кафедру в Москву, но Ш. отказался: он решил навсегда остаться в Праге, чтобы выполнить все свои ученые проекты. После «Истории славянских литератур» и «Славянских Древностей» , третьим трудом общеславянского характера была «Славянская Народопись» («Slovansky Narodopis», 1842). Этой маленькой книжкой положен был краеугольный камень славянской этнографии. В небольших очерках и заметках знакомил общество со славянским миром уже Добровский, в своих сборниках «Славине» и «Слованке»; но первый цельный опыт славянского народоописания сделан был Ш. Насколько обширные «Славянские Древности» знакомили ученый мир с славянской стариной, настолько небольшая «Славянская Народопись» открывала самому широкому кругу читателей пути к ознакомлению с живым славянским миром и, таким образом, составляла необходимое дополнение к «Древностям». Особенно поучительной являлась приложенная к «Народописи» карта славянского мира («Slovansky Zemevid»), впервые наглядно изобразившая величие его. Книга Ш. имела огромный успех: первое издание ее разошлось в Праге в несколько дней; в том же 1842 г. вышло второе издание ее, а в 1843 г. она переведена была Бодянским на русский язык (первонач. в «Москвитянине» Погодина, а потом вышло отд. издание). Историческое изучение памятников чешского яз. и литературы дало Ш. обильный материал для истории старого чешского яз. Ш. вместе с Палацким принял участие в споре о некоторых заподозренных памятниках чешской письменности, выступив с защитой их подлинности в труде: «Die aeltesten Denkmaeler der boehmischen Sprache» (1840). Здесь подробно рассмотрены «старейшие памятники чешского языка», отвергнутые Добровским и Копитаром: «Суд Любуши», отрывок из Евангелия от Иоанна, глоссы «Mater Verborum» и др. На изучении этих, отвергнутых ныне, и других памятников Древней чешской письменности основаны были "Начала старочешской грамматики («Pocatky staroceske mluvnice»), предпосланные Ш. исторической хрестоматии по чешской литературе («Wybor z literatury ceske», 1845, I). Грамматика древнего чешского языка впервые получила здесь научную обработку, впервые представлено было вполне учение о звуках и формах чешского языка и изложен синтаксис его, причем разбор собранного материала совершен по строгому научному методу. Существенный недостаток этого труда состоит в том, что предметом научного исследования явились памятники тогда сильно заподозренные, а ныне совершенно отвергнутые. Ш. не без основания упрекали в недостатке критики. Известность Ш. со времени переселения его в Прагу значительно расширилась, благодаря только что отмеченным капитальным трудам его. Ш. стали предлагать кафедру славяноведения в Берлине, но он отказался от этого предложения; тогда прусский министр народного просв. Эйхгорн пригласил Ш. в Берлин, чтобы получить от него совет, как следует поставить учреждаемые в Берлине и Бреславле кафедры. Ш. представил Эйхгорну замечательную записку, в которой был начертан план университетского преподавания славяноведения. Предложения, обращаемые к Ш. из России и Пруссии, заставили и австрийское правительство отнестись к Ш. с большим вниманием. С 1837 г. Ш. был цензором книг «беллетристического и смешанного содержания». В 1841 г. он был назначен сверхштатным хранителем университетской библиотеки. Цензурные занятия доставляли Ш. массу хлопот и неприятностей, и он настойчиво стал просить об увольнении от этой должности; в 1847 г. он, наконец, освободился от нее. Ш. давно мечтал об открытии славянской кафедры в Австрии, прежде всего в Праге, где надеялся получить профессуру. С этою целью он подал в 1846 г. эрцгерцогу Стефану, наместнику Чехии, особую записку; но она не имела успеха. Назначенный в 1848 г. самим императором членом Венской Академии, Ш. выхлопотал себе разрешение преподавать славяноведение в пражском университете, но вспыхнувшее в марте 1848 г. революционное движение в Вене и Праге помешало ему открыть свои чтения. Так Ш. и не удалось достигнуть университетской кафедры. Он получил должность библиотекаря университетской библиотеки, которая, благодаря его заботам, обогатилась многими приобретениями и получила новые штаты. Когда в 1848 г. в Праге состоялся съезд представителей всех славянских народов Австрии, Ш. был избран председателем его, и только после его отказа его заменил Палацкий. На съезде этом он произнес знаменитую речь, в которой обличал лживость приговора о славянах их соседей – немцев, мадьяр, итальянцев, считающих славян неспособными к полной свободе и к высшей политической жизни только потому, что они славяне. Пражский период жизни Ш. не смотря на всю скромность официального положения его, был чрезвычайно благотворен как обширною ученою деятельностью Ш., так и по тому личному влиянию, которое он оказывал на многочисленных славянских путешественников, в том числе и русских. Круг русских учеников Ш. чрезвычайно велик. Первые наши славяноведы – Бодянский, Прейс, Срезневский, Григорович, – находились с ним в близких, дружеских связях и пользовались его советами и указаниями, оказывая в то же время содействие научным предприятиям Ш. Сороковые и пятидесятые годы в ученой деятельности Ш. отличаются обилием статей и исследований, посвященных вопросам языковедения вообще и в частности выяснению капитальных вопросов языкознания славянского. Целый ряд мелких статей по языкознанию помещен был Ш. в «Часописи Чешского Музея» за 1846 – 1848 гг. Особенно важны его исследования по вопросу о родине и происхождении глаголицы. В рассуждении: «Ueber den Ursprung and die Heimath des Glagolitismus» ( 1858) вопрос о кириллице и глаголице рассмотрен Ш. особенно подробно. Палеографические признаки глаголицы, своеобразно истолкованные Ш. исторические свидетельства об изобретении славянской азбуки и данные лингвистические привели Ш. к заключению, что глаголица древнее так назыв. кириллицы, и что она именно есть письмо, изобретенное Кириллом Философом, а азбука, носящая имя Кирилла, составлена учеником его Климентом, епископом велицким (в Македонии). В трудах более ранних («Расцвет славянской литературы в Болгарии», 1848; «Взгляд на первые века глаголической письменности», 1852; «Памятники глаголической письменности», 1853; «Glagolitische Fragmente», 1857) Ш. держался несколько иных взглядов. Взгляд Ш. принят был и развит целой школой австрийских славистов и получил дальнейшее развитие в трудах Миклошича, Ягича и др. Хотя взгляды Ш. не восторжествовали еще окончательно, тем не менее собранные им доказательства, глубокомысленные соображения и строгий научный метод сохраняют за его трудами значение и в настоящее время. Многолетние ученые занятия при крайне тяжелых материальных и нравственных условиях, непрестанная борьба за существование, болезнь жены и болезненность самого Ш. в последние годы особенно сильно отразились на его организме. Болезненное состояние Ш. резко проявилось 23 мая 1860 г., когда он бросился в Влтаву. Его спасли, он поправился, но страдальческая жизнь его продолжалась недолго: 26 июня (нов. ст.) 1861 г. он скончался. В истории славяноведения ему принадлежит, наряду с Добровским, одно из почетнейших мест. Труды его в этой области многочисленны и разнообразны. И славянские языки, с старославянским во главе, и древняя история славянства, и современное его состояние, и славянская письменность вообще – все было предметом его научных разысканий и изучений. Как человек, Ш. принадлежит к числу величайших в истории просвещения идеалистов. Его нравственный облик характеризуется лучше всего эпитафией на его могильном памятнике: «В красных мира воспитал ся еси от юности своея».
    Литература. В. Брандл, «Zivot Pavla Josefa Safarika» (Берн, 1887). Для эпохи новосадской весьма важным является труд проф. К. Иречка, «Safarik mezi Jihoslovany» (в журн. «Osveta», 1895). Очерк деятельности Ш. и характеристику его как чешского писателя-ученого и как человека, дает Яр. Волчек («Р. I. Safarik», 1896, Прага). На русском языке: П. А. Кулаковский, «Павел-Иосиф Шафарик» («Журн. Мин. Нар. Просв.», 1895, июнь); обширное жизнеописание и обозрение ученой деятельности Ш. принадлежит П. А. Лаврову («Древности. Труды славянской комиссии Имп. Моск. Археол. Общ.», т. II, 1898).
    Ф.

    Шафран

    Шафран (Crocus L.) – родовое название растений из сем. касатиковых (Iridaceae); известно до 60 видов, дико растущих преимущественно по берегам Средиземного моря. Растение снабжено клубнем и узкими, прикорневыми листьями; цветков один или несколько, околоцветник ворончатый, длиннее тычинок, завязь нижняя, трехгнездная. Род подразделяется на две секции: 1) Involucrati (цветки у основания одеты влагалищными кроющими листьями) и 2) Nudiflori (цветки без кроющих листьев). В России встречаются около 5 видов, из них С. variegatus растет по степям в юго-западной России. Это многолетнее растение с грубоволокнистым клубнем и 3 – 4 тонко-линейными листьями; цветок бледно-фиолетовый. В культуре известно несколько видов Ш.; одни из них цветут весною. напр. С. vernus, suaveolens. Susianus, candidus, chrysanthus и др.; другие – осенью: iridiflorus, sativus, nudiflorus, speciosus и др.
    С. P.
    Шафран (сельскохозяйств.) – культивируется издавна в Индии, Китае, Японии, Малой Азии, южном побережье Средиземного моря; в Европе он разводится преимущественно в Испании и Франции и местами в Италии, причем вырабатываемый в разных странах Ш. бывает разного достоинства. Выше других ценится кашмирский, тунисский и французский. Ш., ниже других итальянский. У нас Ш. возделывается в небольших количествах на Кавказе (близ Баку и Дербента), хотя с успехом мог бы разводится и в других местах на юге России. При культуре Ш. требуется солнечное положение и сухая, хорошо разрыхленная почва, чистая притом от сорных трав. Навоз в качестве удобрения применяется только хорошо перепревший, и посаженные луковицы не должны с ним соприкасаться в земле. Посадка производится в конце августа – начале сентября молодыми луковицами, отобранными от старых растений, в бороздки, проведенные на расстоянии 6 дюймов одна от другой, в 3 дюйма луковица от луковицы, на глубину до 6 дюймов. Через 3 – 4 недели после посадки показываются цветы, а в октябре – листья. На второй год Ш. зацветает раньше и значительно больше дает цветов. Вообще, 2-й и 3-й годы после посадки считаются наиболее урожайными. После 3-летнего периода шафранная плантация переносится па новое место, старая же засевается хлебом и только чрез 7 – 8 лет на ней снова разводят Ш. Сбор цветов или рылец должен производиться по обсыхании росы и до наступления полуденного жара. Рыльца вырываются обыкновенно руками и тотчас же высушиваются в ситах над угольями или в печах так, чтобы они затвердели. Урожай Ш. незначителен: 1 фн. получается с 250 – 300 тыс. цветов; десятина дает 10 – 12 фн. продукта, продаваемого по довольно высокой цене. Во всех вышеуказанных странах культивируется разновидность Ш. Crocus sativus genuinus, причем культура считается выгодной только для мелких землевладельцев. Другая разновидность Ш. Crocus sativus Palassii разводится в садах как декоративное растение. Эта разновидность встречается в изобилии в диком состоянии в степной части Крыма и местами на Яйле; существует указание, что она может дать такой же продукт, как и культурный Ш.

    Шах

    Шах (персид. Schah) – монарх, царь: титул персидских царей. Слово Ш., как титул, до царствования настоящей персидской династии употреблялось впереди собственного имени, напр. Ш.-Аббас; но с настоящею династиею, как происходящею от турецкого племени каджаров, это слово начали употреблять, в подражание туркам, после собственного имени, напр. Наср-эддин-Ш. Официальный титул персидских монархов – шах-ин-шах, т. е. царь царей.

    Шахматов Алексей Александрович

    Шахматов (Алексей Александрович, род. в 1864 г.) – выдающийся ученый. Из дворян Саратовской губ. Учился в 4-й московской гимназии. Еще на гимназической скамье начал изучать по рукописям памятники древнерусской письменности и написал две статьи, появившиеся в 1882 г. в «Archiv fuer slavische Philologie» («Zur Kritik der altrussischen Text», т. V, и «Zur Textkritik des Codex Sviatoslavi vom J. 1073», т. VI). В 1883 г. Ш. поступил в московский университет, на историкофилологический фак. Во время пребывания в университете, в том же «Archiv» он напечатал, в 1883 г., свой первый труд по истории русского языка, содержавший замечания на диссертацию А. И. Соболевского и указания на значение примет древнерусских памятников для исследования древнерусских наречий и определения местности памятника («Beitrage zur russisch. Grammatik», т. VII). В 1884 г. в академ. «Исследованиях по русскому языку» (т. 1) появились его «Исследования о языке новгородских грамот XIII и XVI веков», замечательные по точности и строгости примененного автором метода. Окончив курс, Ш. был оставлен при университете. В 1890 г. Ш., по выдержании магистерского экзамена, сделался приват-доцентом. В это время им прочитан систематический курс по истории русского языка, вышедший в литографированном издании. В 1891 г. Ш. был назначен земским начальником, но недолго оставался в этой должности. В 1893 – 94 г. в «Рус. Филол. Вестн.» были напечатаны его «Исследования в области русской фонетики». Ш. представил эту работу в 1894 г. для соискания степени магистра, но ист. фил. факультет присудил ему высшую степень: доктора русского языка и словесности. В 1894-м году Ш. выбран адъюнктом отделения русского языка и словесности академии наук; в настоящее время он состоит ординарным академиком и управляющим русским отделением академич. библиотеки. В 1903 г. Ш.. явился одним из деятельнейших инициаторов предварительного съезда славистов и выработал программу «Славянской энциклопедии». В области историко-литературной внимание Ш. привлекали летописи, патерик и хронограф. Его исследования коренным образом меняют наши представления об этих памятниках. Сюда относятся: «Несколько слов о нестеровом житии Феодосия» («Изв. отд. русск. яз. и слов.», т. 1, кн. 1 и в «Сборнике отд.», т. 64); «Kиeво-печерский патерик и печерская летопись» («Известия», т. II. кн. 3); «Киево-печерский патерик и житие Антония» («Ж. М. Н. Пр.», 1898); «К вопросу о происхождении хронографа» («Сборник», т. 66); «Путешествия Мисюря Мунехина и хронограф» («Известия», VI, 1); «Исходная точка летоисчисления Повести временных лет»; «Хронология древнейших русских летописных сводов»; «Древнейшие редакции Повести временных лет» («Ж. М. Н. Пр.», 1897); «О начальном киевском летoпиcнoм своде» («Чтения в Общ. Ист. и Древ.». 1897); "Симеоновская летопись XVI в. и Троицкая нач. XIV в. " («Известия», V).
    Щ.
    Лингвистические труды Ш. Уже в первых работах Ш., содержащих ряд поправок к изданиям древнерусских текстов, заметны самостоятельные взгляды на разные спорные вопросы исторической фонетики русского языка. В «Beitrage zur russischen Grammatik» высказан ряд ценных замечаний, особенно по классификации и характеристике древнерусских рукописей по местностям. Результаты своих занятий рукописями автору удалось вскоре дополнить и проверить наблюдениями над живыми cеверно-великорусскими говорами, благодаря поездке в Олонецкую губернию, где он обратил особое внимание на произношение современных рефлексов древнего «ять». В университете сильное влияние на научное развитие Ш. оказали курсы по общему и сравнительному языкознанию Ф. Ф. Фортунатова, давшие ему строгий лингвистический метод, редкий у наших специалистов-историков языка. Работа о языке новгородских грамот XIII – XIV вв. содержит в себе много нового и ценного по исторической фонетике великорусского наречия, а в приложении к ней дано образцовое вторичное издание рассматриваемых в нем грамот, впервые напечатанных, но недостаточно точно, в «Собрании государственных грамот и договоров» гр. Румянцева. Занявшись вопросом о русском ударении, Ш. увидел необходимость расширить свои наблюдения и уяснить себе отношение русской акцентуации к сербохорватской и общеславянской. Результатом этих занятий явилась большая статья: «К истории сербскохорватских ударений» («Русск. Филол. Вестник», 1888), первая в ряду других капитальных работ Ш., посвященных славянской и русской акцентологии, для которой так много сделал и его университетский учитель, Ф. Ф. Фортунатов. За нею последовала вторая такая же статья (там же, 1890). Обе статьи содержат ряд весьма ценных и новых наблюдений и выводов в области не только сербской, но и общеславянской акцентологии. Интересны и важны также проводимые в них параллели с русскими диалектическими разновидностями акцентуации. Занятия сербской акцентyaцией привели Ш. к изучению сочинений Юрия Крижанича (снабженных знаками ударений), вопрос об издании которых он поднял в московском общ. ист. и древностей. Благодаря его стараниям, было приступлено к изданию, но дело затормозилось вследствие отъезда или смерти некоторых членов составленного Ш. с этою целью кружка молодых московских ученых. Плодом изучения сочинений Крижанича явились новые исследования Ш. об ударении у Крижанича («Русск. Филол. Вестник», 1895). К 1890 г. относится сделанный Ш. (вместе с В. Н. Щепкиным) перевод известного руководства старославянск. грамматики проф. Лескина, к которому он присовокупил собственные дополнения о фонетических особенностях и формах склонения в языке Остромирова евангелия. «Исследования в области русской фонетики» (1893) посвящены одному из самых сложных вопросов русской исторической фонетики (переход общеславянского краткого е в о, рядом с сохранением общеславянского долгого «ять» или и) и богаты глубокими и новыми наблюдениями и выводами. Касаясь, кроме указанного выше главного содержания, целого ряда других темных вопросов древнерусской фонетики, диссертация Ш. является одним из капитальнейших трудов последнего времени в области истории русского языка. К 1894 г. относится статья: «К вопросу об образовании русских наречий» («Русск. Филол. Вестник», № 3), впоследствии расширенная и переработанная автором («К вопросу об образовании русских наречий и русских народностей», в «Журн. Мин. Нар. Просв.», 1899, апрель) и заключающая ряд интересных и свежих мыслей относительно первичной и современной группировок русских говоров, сложившихся под влиянием разных исторических условий. Появление Ш. в составе отделения русск. яз. и слов. Имп. акад. наук совпадает с возобновлением печатного органа отделения – «Известий отд. русск. яз. и слов. и т. д.», издававшегося когда-то под редакцией И. И. Срезневского. Не довольствуясь участием в издании в качестве одного из редакторов, Ш. становится одним из деятельнейших сотрудников «Известий», редкая книжка которых не заключает в себе какой-нибудь его работы. Так, в первом же томе «Известий» (1896) напечатаны: составленные им прекрасные программы для собирания особенностей северо– и южно-великорусских говоров (кн. 1 и 3) и богатое собрание «Материалов для изучения великорусских говоров», извлеченных им из поступивших в Академию ответов на разосланные программы (кн. 2, 3 и 4). Там же напечатана Ш. статья: «К истории звуков русского языка. Смягченные согласные. Глава 1. Эпоха общеславянская. Глава 11. Эпоха общерусская» (кн. 4), содержащая несколько ценных соображений о палатализации согласных в русском и слав. языках вообще. В следующем 1897 г., кроме продолжения «Материалов для изучения великорусских говоров» (кн. 1 и 2), Ш. напечатал лишь ряд критических отзывов (об «Опыте русской диалектологии» Соболевского, юбилейном сборнике Cariathria в честь Корша, ярославском областном словаре Якушкина и т. д.). В том же году им выпущен первый выпуск II тома нового академического словаря русского языка, перешедшего под его главную редакцию за смертью Я. К. Грота и принявшего в его руках совсем иной вид по богатству и полноте материала и научности издания. В 1898 г., кроме нового выпуска словаря русского языка, выходящего с тех пор регулярно по одному выпуску в год, Ш. напечатал в «Известиях» новую статью по славянской акцентологии, примыкающую к прежним его трудам в этой области: «К истории ударений в славянских языках» (т. III, кн. 1), а также продолжение «Материалов для изучения великорусских говоров» (кн. 1 и 2), которые находим и в 1 кн. IV тома «Известий» (1899). После некоторого промежутка в лингвистической деятельности Ш., объясняющегося временным увлечением его некоторыми историколитературными вопросами (о составе древнерусских летописей), он снова возвращается к своим исследованиям в области исторической фонетики русского и славянских языков, озаглавленным «К истории звуков русского языка». Кроме вопроса «об общеславянском а» («Известия», т. VI, 1901, кн. 4), в этой серии трудов особенное внимание его привлекает вопрос о русском полногласии («Известия», т. VII, 1902, кн. 2), в связь с которым он приводит ряд в высшей степени интересных фонетических явлений русского и других славянских языков, впервые им отмеченных и собранных под именем «третьего полногласия» («Первое и второе полногласие. Сочетания с краткими плавными, замена долгих плавных слоговыми и З полногласие» («Известия», т. VII 1902, кн. 2 и 3, и т. VIII, 1903, кн. 1). Если гипотеза, выставленная здесь Ш. для объяснения этих явлений, и может при дальнейшей проверки ее оказаться неосновательной, то все же исследователям данного вопроса долго еще придется считаться с нею, и во всяком случае на них будет лежать обязанность так или иначе объяснить замечательную последовательность и повторяемость отмеченных Ш. фактов. К 1903-му же году относится довольно большая работа о «Русском и словенском акании» (в «Сборнике статей в честь Ф.Ф. Фортунатова», стр. 1 – 92), представляющая интересную попытку сравнения двух аналогичных явлений русской и словенской фонетики. Несмотря на свои молодые годы (ему нет еще 40 лет), Ш. занимает в настоящее время одно из самых первых мест в ряду наших специалистов по истории русского и славянских языков, по глубине знаний, оригинальности и самостоятельности взглядов и обилию научных работ первостепенного значения. В настоящем Словаре Ш. поместил статьи о Повести временных лет и о Русском языке.
    С. Б – ч.

    Шахматы

    Шахматы. – Название Ш. происходит от персидского слова «шах». Происхождение шахматной игры теряется в глубокой древности. Почти за 1500 лет до Р. Хр. изобретенная игра состояла также из 32 шашек, ходы которых сначала определялись костями. Партия в то время была четырехсторонняя: каждые две противоположные группы шашек составляли одно целое и игрались одним лицом. Фигуры этой четырехсторонней игры (Chaturanga) назывались следующим образом: король, слон (теперь ладья), всадник, корабль (теперь слон) и пехота. Их ходы были такие, как и в средние века, когда корабль имел еще ход только вкось на третью клетку, и таким образом ступал всего на восемь клеток всей доски; пехота же имела только один ход. Персы знали эту игру; Александр Македонский у них познакомился с нею. Римскую игру «Разбойники» (ludus latrunculorum) не следует смешивать с Ш.; ее скорее нужно отнести к шашкам. Еще менее походят на Ш. греческие шашки (игравшиеся костями), изобретателя которых, Паламеда, относят ко времени Троянской войны. Древние египтяне были, кажется, знакомы с Ш. Вейсенбах передает, что он видел в Британском музее между иероглифами, которыми в виде барельефов покрыты каменные плиты, изображения двух человек в натуральную величину, сидящих за столом, на котором расставлены фигуры; один из них держит такую фигуру в pyке, как бы готовясь сделать ход; костей здесь уже нет. При последних раскопках в Египте, к северу от пирамиды Тета, найдена статуя вельможи Мера, изображенного играющим в Ш. (Тета относится к VI-й династии). Таким образом изобретение шахматной игры следует приписать египтянам задолго до Р. Хр. (за 5000 лет до нашего времени). Из Египта шахматная игра перешла в Индию и Персию, оттуда в Турцию, а из Турции в Европу. Анна Комнен в жизнеописании отца своего говорит, что шахматная игра к грекам и римлянам перешла от персов. В Китае полагают, что шахматная игра перешла туда из Индии в начале V в. Игра эта у китайцев в большом почете. Самое полное исследование по истории шахматной игры составлено на немецком языке профессором венского университета Линде. К самым ранним сочинениям о шахматной игре принадлежит книга Дамиана, изданная в 1512 г. на латинском языке. Торчиа писал о шахматной игре на итальянском яз. Вида, еписк. альбийский, сочинил в XV в. поэму на латинском яз. под названием «Scacchia Iudus», которая была переведена на многие европейские языки. В настоящее время библиотеки шахматных книг у некоторых богатых любителей Англии и Франции оцениваются более чем в 10000 руб. В России первое руководство к шахматной игре составлено было Бутримовым по немецкой книге Коха в 1813 г., а в 1824 г. сильнейшим в то время русским игроком А. Д. Петровым было выпущено оригинальное руководство к шахматной игре с подробным анализом партий. В начале 1860-х годов Яниш дал в разных изданиях много этюдов по шахматной теории и напечатал на французском языке замечательное научное исследование о применении высшего математического анализа к шахматной игре: «Traite des applications de l'analyse mathematique du jeu des echecs», переведенное на английский яз., но не переведенное до сих пор на русский язык. Из современных русских шахматных игроков один только М. И.Чигорин дал много анализов по различным дебютам шахматной игры. Шахматная игра по всей справедливости может быть названа глубокомысленною и привлекательною. Карл Великий забавлялся этою игрою; разные его Ш. долго сохранялись в аббатстве Сен-Дени. Тамерлан страстно любил Ш.; он даже ввел некоторые изменения в этой игре, которые были забыты после его смерти. Филипп II Испанский был большой покровитель шахматной игры; в 1575 г. в его присутствии был устроен первый международный турнир между двумя испанцами и двумя итальянцами. Фридрих Великий любил Ш. и вел с Вольтером игру по переписке. Карл XII в Бендерах не имел другого развлечения, кроме Ш. Стратегия шахматной игры нравилась Наполеону I. О нем рассказывают, что он начинал партию не искусно, часто в самом начале игры терял фигуры и пешки; только в разгаре игры на него находило вдохновение, он предвидел результаты четырех-пяти ходов, и тут вполне проявлялись его гениальные соображения. Франклин высоко ставит шахматную игру и полагает, что она развивает предусмотрительность и уменье найтись в затруднительных случаях. Гёте присоединяется к мнению Дидро, характеризующего шахматную игру, как «пробный камень человеческого мозга». Вольтер все свое свободное время посвящал шахматной игре. Бокль был одним из сильнейших игроков своего времени. Современный французской ученый Бине, профессор философии и психологии, написал трактат о шахматной игре на память (без доски).
    О появлении шахматной игры в России нет исторических указаний. Одни указывают на занесение ее татарами во времена татарского нашествия, другие – на переход ее к нам из Европы при посредстве тевтонских рыцарей. По свидетельству историков, Иоанн Грозный умер за шахматною партиею. Петр Великий нередко развлекался Ш. на ассамблеях и покровительствовал этой игре. Потемкин не мог обойтись без шахматной партии. Великий князь Константин Николаевич был сильным игроком и часто играл с лучшими игроками того времени, преимущественно с Шумовым. Шахматная игра представляет как бы картину трудностей войны. Независимо от уменья выбрать удачно позицию и расположить на ней силы, шахматист должен уметь предусмотреть и разгадать различные хитрости, которые то воздвигаются, то разрушаются по мере хода игры. Конечная цель каждой шахматной партии состоит в возможно скорейшей постановке мата королю противника, и, следовательно, весь ход игры с каждой стороны должен подчиняться этому главному условно. Для достижения этой главной цели шахматной партии теориею и практикою выработаны лучшие способы начинать игру, которые формулировались в строго определенные формы под названием дебютов. Бесконечная многочисленность вариаций комбинирования на шахматной доске представляет чрезвычайную преграду к достижению успеха в шахматной игре. Определить число способов разыгрывания даже очень немногих первоначальных ходов возможно лишь приблизительно. Рассматривая вариации каждого дебюта, мы видим, что первый из играющих имеет в среднем 28, 30, 32 способов разыгрывания 2, 3 и 4 ходов в отдельности; при этом для второго игрока соответствующие числа будут 29, 31 и 33. В начале партии оба игрока имеют выбор из 20 ходов для первого хода; другой игрок имеет в то же время 20 ответов на каждый ход, и в его распоряжении 20 х 20 = 400 ответов для первого хода, а потому число 400 представляет первый член геометрической прогрессии, служащей для вычисления возможного числа комбинаций в разыгрывании партий. Предполагая, что число возможных ответов при каждом ходе всегда одно и то же, каков бы ни был предыдущий ход, получим количество способов разыгрывания только первых четырех ходов с каждой стороны равным 318 979 564 000. Следовательно, если играть безостановочно, делая одно сочетание в минуту, то понадобилось бы более 600 000 лет для прохождения их всех. Кроме исследования дебютов, лучшему изучению шахматной игры способствуют переигрывание партий лучших игроков, развитие способности ориентироваться и определять положение партии, тщательная оценка значения пешек и фигур, игра с сильными игроками и т. п. Анализ в Ш. неисчерпаем до бесконечности, а потому играющий должен ограничиться мысленным рассмотрением только самых существенных вариантов и исследовать их разбор сколь возможно далее. От навыка и знания играющего зависит уменье отличить существенные варианты от слабых, движения, заслуживающие внимания, от ошибочных. Одно из главных свойств, обусловливающих выдающегося игрока, заключается в силе воображения, способности обнимать мысленно, анализировать и предугадывать большое число различных комбинаций, при знании всего, что установлено теориею шахматной игры, как относительно общих правил, так и в отношении дебютов и окончаний партий. Знаменитых шахматных игроков было немало; всемирную известность получили Леонардо, Паоло Бои, Филидор, Стаунтон, Андерсен и затмивший всех непобедимый Морфи. В настоящее время, после недавно умершего Стейница, бывшего 25 лет шахматным королем, сильнейшими шахматными игроками считаются Ласкер (шахматный король), Пильсбери, Тарраш и Чигорин. Почти в каждом государстве издаются ежемесячные шахматные журналы; к старейшим принадлежат «Deutsche Schachzeitung» (с 1847 г.) и «La Strategie» (с 1866 г.). Первый в Европе шахматный журнал (на французском языке), «Palamede», был основан в 1837 г. В России первый шахматный журнал издавался графом Кушелевым-Безбородко («Шахматный Листок», под редакциею Михайлова, 1859 – 1863). Ныне издаются в Петербурге «Шахматный Журнал» (12 лет), под редакциею Макарова, и в Москве «Шахматное Обозрение» (6 лет), под редакциею Боброва. Из руководств для изучения шахматной игры на русском языке лучшее – переведенное Э. С. Шифферсом сочинение Ж. Дюфрена и Э. Ласкера, к которому в новом издании добавлена обстоятельная статья: «Советы начинающим». К шахматной игре относится композиция шахматных задач и этюдов, решением которых занимаются любители шахматной игры. Первый сборник этого рода был издан Стаммой в 1777 г. В настоящее время существуют различные школы по составлению шахматных задач: американская, английская и чешская. Одним из остроумнейших сочинителей задач считается американец С. Лойд. У нас в России на этом поприще выделились д-р Галицкий, давший, кроме массы задач, еще и целую литературу по задачной композиции, Бетинг и Троицкий. Лучшее сочинено по концам игр принадлежит Бергеру («Theorie und Praxis des Endspiele»). Во многих городах Европы и Америки существуют специальные шахматные общества и клубы; в последнее время они возникли и во всех европейских колониях. В Лондоне насчитывается их несколько десятков и между ними исключительно дамский шахматный клуб. В России шахматные общества существуют в Петербурге, в Москве и почти во всех больших и губернских городах.
    А. Макаров.

    Шашки

    Шашки. – Возникновение шашечной игры относится к глубокой древности: игра эта была известна вавилонянам. Первое сочинение о Ш., на испанском языке, появилось под заглавием «Juego de las damas» (год неизвестен); затем писали о них Торквемада в 1547 г. и Монтеро в 1590 г. Более обширная литература о шашечной игре дана французами. Первое сочинение на этом языке выпущено в 1668 г. математиком-инженером Мадле, под заглавием «Le jeau de damos», с 450 различными положениями. Шашечная игра, попав в Европу, получила массу разновидностей и в каждом государстве она имеет свои особенности: русская, польская, турецкая, английская, поддавки, клещи и др. Французская игра в Ш. такая же, как и польская, но из обозначения этого вида шашечной игры польскими Ш. не следует заключать, что он нольский и по своему происхождению. Скорее следует думать, что это исконная французская игра, перешедшая через французов и в Польшу. В настоящее время этот вид игры почти совершенно вышел в Польше из употребления. После классического трактата Манури в 1770 г. лучшим сочинением по польским Ш. считается труд Баледента «Lo Damier»; он содержит до 10 тыс. диаграмм и вмещает в себя все, что было опубликовано по польской шашечной игре до 1886 г. В России шашечная игра очень давно распространилась и перешла, вероятно, с Востока. Точных исторических указаний о первоначальном появлении ее не имеется. Первая статья в России Н. М. Карамзина: «Новая шашечная игра» была помещена в 1803 г. в «Вестнике Европы». Знаменитый русский шахматист А. Д. Петров первый составил руководство о шашечной игре в 1827 г.; тогда же появляются первые шашечные задачи. В 1880х годах М. К. Гоняев писал очень много о шашечной игре. В настоящее время ценные исследования о шашечной игре дают Н. Н. Панкратов и Д. И. Саргин. Русская шашечная литература обогатилась многосодержательным журналом «Шашки», издававшимся в Киеве П. Н. Бодянским с 1897 по 1902 год. Недавно начал выходить шашечный журнал и в Петербурге, под редакцией сильнейших в России шашечных игроков братьев В. И. и А. И. Шошиных. Шашечница для русских Ш. имеет 64 клетки, для польских – 100; для игры в русские Ш. употребляется по 12 белых и черных Ш., в польских – по 20 тех и других. В России распространены, главным образом, два вида шашечной игры: в крепкие и в поддавки. В первом случае выигрывает тот, у кого останутся на доске Ш., во втором – у кого их раньше не будет. При игре в крепкие все простые Ш. у каждого игрока могут быть проведены в дамки (на первую лицо доски). Простые Ш. имеют ход вкось, на одну клетку; дамки могут ходить и бить по всей линии. Особый вид шашечной игры представляет игра в «волка и овцы», в которой играют 4 Ш. против одной (дамки). Ш. игра полна замысловатостей и интереса; хороших игроков в эту игру можно встретить не мало, в особенности во Франции и у нас в России. В последнее время стали организовать не только местные, но и международные турниры по шашечной игре.
    А. М.

    Шванн

    Шванн (Теодор Schann) – выдающийся немецкий анатом, физиолог и гистолог (1810 – 1882), с 1829 по 1834 г. изучал медицину и естественные науки в Бонне, Вюрцбурге и Берлине, где получил степень врача и доктора медицины за диссертацию «De necessitate aeris atmosphaerici ad evolutionemn polli in ovo iucubato». В 1834 г. назначен ассистентом при анатомическом музее в Берлине, в 1839 г. приглашён профессором анатомии в Лувен, в 1848 г. профессором обшей и специальной анатомии в Люттих, где в 1858 г. занял кафедру физиологии и сравнительной анатомии. В 1878 г. вышел в отставку. Ш., еще будучи студентом, привлек внимание своего учителя, Иоганеса Мюллера, который и позаботился о назначении его в Берлин, где Ш. участвовал в микроскопических исследованиях своего учителя. Первые ученые работы Ш. касаются вопросов физиологической химии, преимущественно искусственного пищеварения, причем он впервые доказал, что действующим фактором при пищеварении служит не слизь, выделяемая слизистой оболочкой желудка, а неизвестное до тех пор вещество – пепсин; в то же время он впервые нашел аналогию между процессами пищеварения и спиртового брожения. Тогда Ш. не мог решиться присоединить к этим двум процессам и процесс гниения, который он рассматривал в духе времени с точки зрения витализма; лишь впоследствии он опровергнул возможность произвольных процессов в природе, чем и проложил путь к современным взглядам в области биологии. Доказав экспериментальным путем органическую природу ферментов гниения и брожения (открытую в одно и то же время и французом Латуром), Ш. вполне посвятил себя исследованиям в области гистологии, создавшим его всемирную славу. Прежде чем перейти к этим работам, следует еще упомянуть открытие Ш. закона о сокращении мышц, показывающего, что сила мышцы увеличивается в той же пропорции, в какой сокращение мышцы уменьшается. Из гистологических работ Ш. прежде всего заслуживают внимания его исследования тончайшего строения сосудов, причем Ш. экспериментальным путем доказал сократимость артерий, поперечно-полосатых мышечных волокон, регенерацию и окончание нервных волокон и др.; уже эти работы показали большую способность Ш. к решению сложнейших вопросов по тончайшему строению элементов тканей, столь блестяще обнаружившуюся при появлении его капитального труда: «Mikroskopische Untersuchungen uber die Uebereinstimmung in der Structur und dem Wachsthum der Thiere und Pflanzen» (Б., 1839, 4 таб.). В этой работе Ш. доказал аналогию между клетками животных тканей и растительными клетками и впервые высказал мысль, что все ткани и органы животных состоят из клеток и происходят от таковых; так что инициатором современной морфологии можно смело назвать Ш. При этих исследованиях, легших в основу названного труда, Ш. удалось сделать целый ряд открытий в области гистологии, как состав ногтя из пластинок, продолговатые ядра в гладких мышечных волокнах, состав бесструктурной оболочки нервных волокон, названной в его честь «Шванновской оболочкой», из оболочек отдельных клеток и т. д. Все названные исследования произведены Ш. в первые пять лет его научной деятельности (с 1834 по 1839 г.); профессура в чужой стране, на языке, с которым Ш. был мало знаком, и отвращение от полемики, появившейся по поводу его учений, преимущественно в немецких научных журналах, заставили его посвятить свою деятельность почти всецело преподаванию. Главнейшие работы Ш., кроме вышеуказанных, следующие: «Versuche uber die kunstliche Verdauung des geronnenen Eiweissos» (вместе с И. Мюллером «Muller's Archiv», 1836); «Ueber das Wesen des Verdauungsprocesses» (там же); «Beitrage zur Anatomit der Nervenfaser» (там же); «Anatomic du corps humain» (Брюссель, 1855); «Versuche um auszumitteln, ob die Galle im Organismus eine fur das Leben wesentliche Rolle spielt» («Muller's Arch.», 1844) и др. Кроме того Ш. написал некоторые главы для учебника физиологии И. Мюллера.
    Н. Н. Аделунг.

    Шевро

    Шевро. – Под именем Ш. раньше разумелись исключительно козловые, обработанные на манер лайки, кожи; но теперь это название распространилось также и на фабрикаты, приготовленные из бараньих, овечьих и телячьих шкур, идущие на обувь. Под Ш. золение обыкновенно ведется слабой известью, промывание и удаление ее совершается водой и молочной кислотой в кубах, вращающихся вокруг одной из их диагоналей. После этого идет обработка в киселях из отвара пшеничных отрубей, затем квасцевание смесью, состоящей из воды, квасцов, соли, муки и разных жиров – квасцевание иногда производится во вращающихся кубах. Когда кожи насытились квасцовой смесью, их складывают по две и быстро высушивают. После смывания не впитавшейся массы их размягчают водой, окрашивают и отделывают.
    М. Т.

    Шееле

    Шееле (Карл-Вильгельм Scheele) – выдающийся шведский химик (1742 – 1786). Будучи по профессии аптекарем и располагая в своей аптечной лаборатории весьма скудными средствами для химических аналитических работ Ш. сделал, однако, большое число замечательных открытий. Так, ему принадлежат открытия кислот винно-каменной, лимонной, щавелевой, дубильной, молочной, мочевой, молибденовой, вольфрамовой, мышьяковистой, кремне-фтористо-водородной, глицерина, хлора, бария, марганца, аммония, сернистого и мышьяковистого водорода; он же определил состав плавикового шпата и в 1774 г., одновременно и независимо от Пристли, открыл кислород. Ш. был чрезвычайно искусный экспериментатор и обладал тонкой наблюдательностью, но не отличался широтой общих научных воззрений. Придерживаясь теории флогистона, он не сделал широких обобщений из огромного числа своих замечательных открытий; его работы, однако, должны считаться одним из главных фундаментов, на которых была воздвигнута химия XIX в. Ш. опубликовал свои работы в мемуарах стокгольмской академии, членом которой он состоял. При жизни он издал отдельной книгой лишь одно соч. на нем. яз. «Abhandlungen von der Luft und dem Fener» (Упсала и Лейпциг 1777; появилось и на франц. яз. в 1781 г.). Собрание его сочинений было издано на латинском, французском и немец. языках: «Opuscula chemica et physica» (Лпц., 1788); «Memoires de chimie» (U., 1786) и «Scheeles samtliche chemische und physikalische Werke» (Б., 1793). В 1892 г. Норденшильд издал его переписку.

    Шеин Алексей Семенович

    Шеин (Алексей Семенович) – русский полководец. Род. в 1662 г. В 1695 г. был послан к г. Азову с войском, в составе которого находились два потешные полка, преображенский и семеновский; сам Петр состоял при Ш. в звании капитана преображенского полка. Ш. осадил Азов, но успел только взять две каланчи, находившиеся выше города; самый город, охранявшийся сильным гарнизоном и получавший съестные и военные запасы с моря, отразил все нападения, и Петр, убедившись, что без флота овладение Азовом было невозможно, отступил, с тем, чтобы на следующий год стеснить город с моря и сухого пути. В 1696 г. Ш. снова подступил к Азову и обложил его с сухого пути, а Петр блокировал город с моря, посредством флота, построенного в Воронеже; через два месяца Азов сдался, не смотря на то, что крымский султан Нурадин пять раз нападал с сильным войском на русский лагерь; все эти нападения были отражены с большим уроном. В 1698 г. Ш. был отряжен с преображенским и семеновским полками против 4-х мятежных стрелецких полков, которые, пользуясь отсутствием Петра и возбуждаемые царевною Софиею, возмутились, захватили пушки и из Торопца двинулись к Москве. 18 июня Ш. встретил бунтовщиков в 46 верстах от Москвы, близ Воскресенского монастыря, на берегах Истры, и сначала пытался образумить непокорных, но потом вступил с ними в сражение и разбил их на голову. Ум. в 1700 г. Журнал его о походе к Азову и о строении крепости Таганрога напечатан в «Древней российской вивлиофике» и особо издан Рубаном (СПб., 1773).

    Шеин Михаил Борисович

    Шеин – (Михаил Борисович) – боярин и воевода. В царствование Бориса Годунова он имел звание чашника; в 1607 г. возведен в бояре. В 1609 г. начальствовал в Смоленске. Король польский Сигизмунд, веря слухам, что жители Смоленска ждут его с нетерпением, как избавителя, подступил к этому городу в сентябре, с 12000 отборных всадников, немецкою пехотой, литовскими татарами и 10000 запорожцев, расположился станом на берегу Днепра и послал к жителям манифест, убеждая их покориться и обещая им за добровольное подданство новые права и милость, а за упрямство – разорение. Ш. отправил Сигизмундову грамоту в Москву и просил у царя помощи, а между тем, по совещании с дворянами и гражданами, выжег посады и слободы и заперся в крепости. Сигизмунд стал громить стены и делать приступы, но без успеха. Хотя зимою многие русские присягнули Владиславу, Ш. не переставал защищаться в Смоленске. 21 ноября поляки, взорвав грановитую башню и часть городской стены, бросились с немцами и казаками на приступ, но три раза были отражены Ш. Осада продолжалась двадцать месяцев: запасы и силы истощились; смоляне, с своим начальником, терпеливо сносили все. Наконец, смоленский беглец Андрей Дедишин указал полякам слабое место в стене, и в полночь 3 июня 1611 г. неприятель ворвался в крепость. Поляки стремились к храму Богоматери, где заперлись многие мещане и купцы с семействами, богатствами и пороховою казною; спасения не было. Русские зажгли порох и взлетели на воздух. Ш. долго противился полякам; слезы жены, молодой дочери и малолетнего сына тронули его: он сдался Потоцкому; его скованным привели в королевский стан и предали пыткам, чтоб узнать, где скрыты сокровища смолян. Сына его Сигизмунд взял к себе, жену и дочь отдал Льву Сапеге, а самого Ш. отослал в Литву. Он 9 лет содержался в Варшаве, вместе с Филаретом, Голицыным и Мезецким. В царствование Михаила Федоровича, по объявлении полякам войны, Ш. был назначен главным воеводою. Он обложил Смоленск многочисленным войском; осада продолжалась 10 месяцев: голландские пушки и подкопы разрушали стены, и осажденные уже готовы были сдаться, но король Владислав, с войском, вчетверо слабейшим, отбил Ш. от Смоленска и принудил его заключиться в окопах, где русские должны были выдержать стремительные атаки. Владислав занял в тылу их Дорогобуж, где был склад съестных припасов; несколько раз Ш. пытался выйти из окопов, чтобы смелым ударом решить борьбу, но напрасно: его войско упало духом. Второстепенные воеводы слабо содействовали главному полководцу; генералы и полковники иностранные ссорились и резались друг с другом; в русском лагере открылись повальные болезни; целые полки бежали в свои области, опустошенные крымскими татарами, нападавшими на Украину. Болезни и побеги так ослабили войско, что Ш. ожидал спасения из одной Москвы. Высланные к нему на помощь князья Черкасский и Пожарский не решились идти далее Можайска. Ш. был принужден заключить капитуляцию, оставил королю весь свой лагерь, где было 123 орудия, и вывел одно войско. По возвращении в Москву, он был казнен как изменник (1634).

    Шейх

    Шейх – слово арабское, значит старец. Так у мусульман называются настоятели духовных орденов или религиозных общин, потомки чтимого святого и вообще духовные руководители.

    Шейх-уль-ислам

    Шейх-уль-ислам – глава ислама, представитель мусульманского духовенства в Турции. Впервые эта должность была введена Мухаммедом II в 1453 г., по завоевании им Константинополя. Прежде во всех значительных городах были свои Ш.уль-исламы, но теперь он сохранился только в Стамбуле. Хотя Ш.-уль-ислам назначается султаном, но, благодаря своему влиянию на народ, он может противодействовать самому султану, если откажется скрепить какое-нибудь важное султанское постановление своей фетвой. т. е. религиозным разрешением. Поэтому в теории Ш.-уль-ислам занимает в государстве первое место после великого визиря.

    Шелковичное дерево

    Шелковичное дерево, иначе шелковица – тутовое дерево (Morus L.) из сем. Могасеае, известно до 10 видов, дико растущих в умеренном климате северного полушария и на горах под тропиками. Деревья или кустарники с попеременными зубчатыми или трехпятилопастными листьями и опадающими прилистниками. Цветки мелкие, однодомные или двудомные, собранные в колосья; в мужском цветке околоцветник 4-раздельный, тычинок 4, пестик зачаточный; в женском цветке околоцветник почти 4-листный, пестик с 2 срединными рыльцами. Плод сборный, мясистый от разросшегося околоцветника (так наз. «тутовая ягода»), состоящий из плодиков – костянок. Семя белковое. Наиболее известны два вида тутового дерева: М. alba и М. nigra, листья первого вида идут на корм шелковичных червей.
    С. Р.

    Шелкопряды

    Шелкопряды (Bombycidae) – семейство бабочек из группы Bombycoidea. Относящиеся сюда бабочки имеют толстое волосистое тело и сильно развитые, сравнительно небольшие крылья. Глазков нет; усики короткие, у самцов гребенчатые, у самок с мелкими зубчиками. Передние крылья 3-угольные, задние крылья небольшие, округленные, с короткой бахромой; ноги короткие и сильные. Гусеницы 16-ногие, большей частью покрытые густыми пушистыми волосами, иногда почти голые (как у тутового шелкопряда). Куколки толстые, притупленные, в коконах на деревьях, на земле или в земле. К этому семейству относится тутовый шелкопряд, дающий лучший шелк (Bombyx s. Sericaria mori), о котором см. Тутовый шелкопряд. Bombyx religiosae живет в Ассаме на Ficus religiosa, дает также шелк. К тому же роду относится В. lanestris, который вредит иногда березам, В. castrensis, вредящий иногда дубам, В. neustria. К роду Lasiocampa относится весьма вредный для сосновых лесов L. pini, L.quercifolia, которая вредит иногда фруктовым деревьям и друг.
    М. Р.-К.

    Шелли

    Шелли (Перси Биши Shelley) – один из величайших английских поэтов XIX в. Родился в графстве Соссекс 4 авг. 1792 г., потонул в Средиземном море между Специей и Ливорно 8 июля 1822 г. Своей пламенной верой в полновластный и всеразрешающий разум, своим полным пренебрежением к унаследованным от прошлого человеческим воззрениям, верованиям и привычкам Ш., принадлежит еще к последователям идей века Просвещения. «Политическая справедливость» Годвина, проникнутая целиком революционным рационализмом девяностых годов XVIII в., стала очень рано его евангелием; но идеи Годвина претворились у Ш. в красивые поэтичесние видения, смело задуманные и своеобразные. Эти образы, воздушные и туманные, убаюкивают сознание своей дивной художественностью. Как поэт, Ш. принадлежит уже целиком к началу истекшего столетия, к тому блестящему возрождению поэзии, которое мы называем романтизмом. Поэтическое дарование Ш., таким образом не вполне соответствует его миросозерцанию. Двойственность Ш., как рационалиста и романтика, мыслителя и художника, проповедника и поэта, составляет самую характерную черту его гения. «Ш. научил нас – пишет проф. Доуден – признавать благодеятельность высшего закона, тяготеющего над избранными душами, живущими ради идеи, ради надежды, и готовых претерпеть за них и попреки, и посрамление, и даже принять смерть мученичества. Но этот высший закон, как его представил себе Ш. – вовсе не добровольное подвижничество или жалкий аскетизм; Ш. и в стихах, и в прозе отдает должное музыке, живописи, скульптуре и поэзии и обогащает наше сознание их могуществом. Его только никогда не удовлетворяет эпикурейское наслаждение красотой или удовольствием. Его поэзия вливает в нас божественную тревогу, которую не могут рассеять ни музыка, ни живопись, ни скульптура, ни песня; через их посредство мы поднимаемся к какой-то высшей красоте, к какому-то вожделенному добру, которых мы, может быть, никогда не достигнем, но к которым мы постоянно и неминуемо должны стремиться» («Transcripts & Studies», стр. 100). Женственно-красивый и нежный облик Ш., с его открытым и вдумчивым взором, заканчивает обаятельность его, как поэта и как человека. – Созерцательная, склонная к мечтательности и к сильным душевным возбуждениям натура Ш. сказалась очень рано, когда еще ребенком, в поместье своего деда, он рассказывал маленьким сестрам страшные сказки и забавлялся химическими и электрическими опытами, производившими впечатление алхимии. Те же интересы преобладают и позже в итонской школе, куда отец поэта, Тимофей Ш., деревенский сквайр, отдал своего сына, в надежде ввести его в круг избранной молодежи. В первые годы мы и здесь видим Ш. за чтением страшных романов г-жи Редклиф и Люиса и за химическими опытами. Здесь впервые жизнь показалась Ш. и своей неприглядной стороной. Суровое воспитание тогдашнего англ. юношества жестоко отразилось на чувствительной душе поэта. Он долго помнил издевательства, кулачную расправу, приставанья своих товарищей и наставников. В «Лаоне и Ситне» он вспоминает о них, как о своих «тиранах и врагах». В последние годы пребывания в Итоне занятия Ш. становятся более серьезными. В нем просыпается потребность творчества. В 1810 г., когда Ш. перешел в оксфордский университет, он уже был автором двух романов: «Цастроцци» и «Св. Ирвайн». Оба они отражают самый фантастический и грубый романтизм тогдашнего ходячего романа, но несомненно нашли себе читателей. В Итоне Шелли впервые увлекся и идеями «Политической справедливости» Годвина; его кузина Гарриэт Гров, на любовь к которой благосклонно смотрели его родители, была уже по первым письмам, пришедшим из Оксфорда, встревожена вольномыслием своего молодого друга. На первых порах в Оксфорде Ш. испытал мало новых впечатлений. Он издает шутовские стихи, под заглавием: «Посмертные записки Маргариты Никольсон», зачитывается Платоном, Еврипидом, Лукрецием, знакомится с Франклином и Кондорсе, с философией Локка и Юма. Самый университет не произвел на Ш., по-видимому, никакого впечатления. Характерная для Ш. жажда прозелитизма и потребность высказываться быстро привели его, вместе с его товарищем и другом Гоггом, оставившим интересные воспоминания (Hogg, «Life of P. В. Sh.», Лонд., 1858), к крайне опасному шагу: изданию брошюры о «Необходимости атеизма». Ш. собственноручно распространял эту брошюру среди студентов, рассылал ее множеству лиц и быстро распространил ее по всему Оксфорду. Хотя имя его не стояло на заголовке, тем не менее университетское начальство вызвало Ш. на суд и, после его отказа отвечать на предложенные вопросы, постановлением 25-го марта 1811 г. исключило обоих друзей из числа студентов. О женитьбе Ш. на Гарриэт Гров не могло быть более речи. Отец Ш. на некоторое время запретил ему даже являться домой, назначив ему 200 фунт. (=2000 руб.) ежегодной пенсии – и 19-летний Шелли раз навсегда был предоставлен самому себе. Следующие три года жизни Ш. можно назвать эпохой общественно-политических скитаний. Уже как бы приобретя венец гонимого за идею, Ш. в эти годы чувствует себя защитником угнетенных и смелым поборником правды и свободы. В таком свете представлялась ему дружба с Гарриэт Уестбрук, пансионной подругой его сестер, дочерью богатого трактирщика, подозревавшегося и в ростовщичестве. Увезя эту шестнадцатилетнюю девочку в Эдинбург к Гоггу и женившись на ней в августе того же года, Ш. считал, что спасает ее от тирании старого Уестбрука. Родители Ш., возмущенные таким неподходящим для наследника баронетского достоинства браком, предложили ему отказаться от наследства в пользу будущего сына или младшего брата. Это еще более укрепило Ш. в той мысли, что он служит дорогим ему идеям свободы, равенства и справедливости. В таком настроении совершил Ш. свою поездку в Ирландию, где распространял почти собственноручно свою брошюру о даровании равноправности католикам. Биографы обыкновенно подсмеиваются над этим вмешательством Ш. в политику. Хотя эта пропаганда и кажется наивной, но, читая брошюру Ш. теперь, при свете современных политических отношений Англии, нельзя не признать, что он вовсе не витал в заоблачных мечтаниях, а лишь высказывал взгляды, к которым его соотечественникам предстояло придти через три четверти века. Все в том же настроении Ш. знакомится вскоре сначала письменно, а затем и лично с Годвином, отдается со всем пылом молодости делам благотворительности (преимущественно в Тримедоке, в Карнарвоншире), издает еще целый ряд политических памфлетов и , наконец, пишет свою «Королеву Маб», с длинными примечаниями. Это первый поэтический опыт, еще слишком полный юношеского риторизма и бледнеющий перед вдохновенной лирикой его последующих поэм. Насколько молодой Ш. еще мало чувствовал себя в то время поэтом, видно из того, что во время его пребывания в «стране озер», где жили «поэты лэкисты» – Соути, Вордсворт и Кольридж, – их поэзия мало заинтересовала Ш. , хотя он и был близко знаком с Соути, и впоследствии влияние «лэкистов» сильно сказалось на его творчестве. Увлечение политическими, социальными и философскими вопросами в то время еще, по-видимому, сдерживало поэтическое дарование Ш. в слишком узких для него рамках рассудочности. Вскоре для Ш. наступили новые треволнения, и они могут считаться последним толчком к поэтическому творчеству. Через год после выхода «Королевы Маб» и рождения дочери, названной в честь героини этой поэмы тоже Ианти, Ш. расходится с Гарриэт, и сердце его воспламеняется уже настоящей любовью к дочери Годвина, Мэри. Разрыв с женой и вторичный увоз семнадцатилетней девушки много обсуждались биографами Ш. и обыкновенно толковались не в пользу поэта; в них видели прямолинейное и бездушное приложение теории свободной любви (жена его была в то время беременна вторым ребенком и спустя два года утопилась). Разобраться в этих событиях жизни Ш. трудно. По-видимому, Ш. имел какие-то основания подозревать Гарриэт в неверности и даже не считать ее будущего ребенка своим. Гарриэт вскоре сошлась с другим человеком, причем ее самоубийство было следствием, с одной стороны, давнишней склонности ее к такому концу, с другой – неудовлетворенности в ее новой привязанности. Бегство с Мэри Годвин (28 июля 1814 г.) сопряжено с первой поездкой Ш. в Швейцарию, где годом позже он близко сошелся с знаменитыми уже в то время Байроном. Четыре года жизни Ш. с его новой подругой проходят то в Швейцарии, то в Англии. За это время в окрестностях Виндзора возник «Аластор» (1816), первое истинно поэтическое произведение Ш. Через два года вышла в свет и вторая большая поэма, «Лаон и Ситна», более известная под заглавием: «Восстание Ислама» (1818). Еще не признанный и известный лишь как автор зажигательной «Королевы Маб», Ш. стоит уже на высоте своего поэтического гения. К этому времени относится и знакомство Ш. с Ли Гентом и с юным, вдохновенным Китсом. Это вступление в литературную среду сказалось как обогащением, так и более всесторонним развитием художественных вкусов Ш. Вместе с расцветом его таланта наступает и время полной политической зрелости. Памфлет Ш. «Предложение о реформе избирательных законов во всем королевстве» (1817) указывает на серьезные знания и трезвые взгляды. Об этом свидетельствует и очерк, озаглавленный: «Философский взгляд на реформы», до сих пор не изданный, но пересказанный Доуденом в одной из его последних статей о Ш. Для взглядов Шелли этого времени в высшей степени характерны слова его в одном письме к Ли Генту. «Я принадлежу к тем – пишет Ш. – кого ничто не может удовлетворить, но кто готов покамест довольствоваться всем, что действительно достижимо». Можно с уверенностью сказать, что юношеские увлечения Ш. разрешились бы серьезным вступлением его на политическую арену, и здесь Ш. оказался бы, вероятно, более полезным и деятельным, чем член палаты лордов Байрон. В 1815 г. баронстство перешло к отцу Ш. и поэт начал получать ежегодный доход в 1 000 фн. (=10 000 р.), обеспечивавший ему и известное положение в обществе. Но уже в 1816 г., когда утонула его первая жена, жизнь Ш. начинает принимать такой оборот, что о его личном вмешательстве в политику не может быть более речи. Против него вооружается его тесть, Уэстбрук, по ходатайству которого лорд Эльдон, как лордканцлер, 17 марта 1817 года постановил лишить Ш. права воспитывать своих детей от первого брака. Основанием этому послужили его связь с Мэри Годвин (несмотря на то, что в это время Ш., овдовев, уже был женат на ней) и, главным образом, атеистические взгляды, высказанные в «Королеве Маб». Ш. был таким образом как бы объявлен вне закона. Против него восстало и общественное мнение, преследовавшее его до самой смерти. Его поэмы также все еще не вызывали сочувствия. В горестном настроении Ш. решил покинуть родину. 11 марта 1818 г., вместе с семьей и с сводной сестрой Мэри Годвин, Mapией Клермон, матерью маленькой Аллегры, прижитой ею от Байрона, Ш. уехал в Италию. Четыре года, которые Ш. прожил в Италии, были самыми продуктивными и полными годами его жизни. В первые два года уже возникли его «Освобожденный Прометей» и трагедия «Ченчи», заставляющие думать, что останься Ш. в живых, Англия обладала бы сильным, глубоким и вдумчивым драматургом. В это время расширяются артистические запросы Ш., характерные для него, как для английского романтика, родоначальника того особого эстетицизма, который тянется через Рёскина до Росетти и В. Морриса. Давнишний восторг перед поэзией древней Эллады, перед Гомером, гимны которого переводил Ш., перед Софоклом, с которым он никогда не расставался, и наконец перед Феокритом, чье влияние слышится в одной из наиболее проникновенных поэм Ш., «Адонаис», написанной за год до его смерти в память рано умершего Китса, весь этот чисто артистический восторг перед Грецией еще обновляется вестями о греческом восстании и знакомством с одним из его видных деятелей, Маврокордато. Ш. искренно говорит ему: «Мы все греки» и задумывает свою «Элладу» (1821). Под небом Италии – Италии начала века, где вспыхнуло национально-освободительное движение, – Ш. увлекается Данте, с его «Божественной Комедией» и с более близкой лирическому гению самого Ш. «Vita Nuova». С Италией, «раем изгнанников», как назвал ее Ш., связаны, кроме «Ченчи», «Строки, написанные среди Евганейских холмов» и «Юлиан и Маддало». Через посредство итальянского Возрождения Ш. понял и поэтов «старой веселой Англии» времен королевы Бетси, к изысканной прелести которых так внимательно прислушивались поэты-лэкисты и еще больше Китс. Подобно лэкистам, поэта приковывает к себе и красота природы. Время пребывания в Италии может быть названо самым счастливым периодом в жизни Ш. Первый год, проведенный частью в Ливорно, частью в Неаполе, был омрачен посещением Байрона в Венеции. Ш. был удручен не только распутством Байрона, но и его странным отношением к маленькой дочери Аллегре и к ее матери. Несколько позже супругам Ш. пришлось оплакивать потерю их сына Вильяма, похороненного на том же кладбище в Риме, где покоится теперь и прах Ш. Но уже второй и третий год итальянской жизни, прошедшие частью в Пизе, частью в Ливорно, были полны надежд и разнообразия впечатлений. Кроме Байрона, которого, несмотря на разочарование в нем, как в человеке, Ш. продолжал от времени до времени посещать, к образовавшемуся около него кружку присоединились теперь Медвин и Трелоне, поддерживавшие бодрость духа Ш. Медвин, двоюродный брат Ш., был и товарищем его по пансиону, где он воспитывался до поступления в Итон. От него мы знаем о Ш. – мальчике (см. Th. Medwin, «The life of P. B. Sh.», Лондон, 1847). Блестящие и остроумные рассказы Трелоне касаются именно последних годов жизни Ш.; он же сообщил всего более подробностей и о несчастной поездке под парусами, во время которой погиб Ш. (см. E. Trelawny, «Recollections of the last days of Sh. & of Byron», 2 изд., Лонд., 1859; см. также «Records of Sh., Byron & the author», Л., 1878). Известность Ш. возрастала туго (издание «Ченчи» и «Освобожденного Прометея», вышедшее в Лондоне в 1821 г., пошло в ход лишь после смерти поэта). Написанный в год смерти блестящий очерк «В защиту поэзии», который справедливо характеризует один из биографов поэта, Шарп, говоря, что «каждый интересующийся поэзией должен не только прочесть, но изучить его» – вовсе не нашел издателя. В конце мая 1822 г. Ш. с женой и супругами Вилльямс жили на берегу моря около Специи, в вилле Casa Nova. Ш., не умевший плавать и не имевший понятия о морском спорте, страстно любил море и вместе с Байроном приобрел шхуну, названную «Ариель». Когда прибыла шхуна, у Ш. было несколько видений: то маленькая Аллегра выходила из моря, то какая-то фигура позвала его за собой в гостиную и там, сняв покрывало, оказалась его двойником, исчезнувшим со словами: «Siete soddisfatto». Кто-то видел также Ш. в лесу, когда он в это время был дома. 1-го июля Ш. и Вилльямс отправились в Ливорно и оттуда в Пизу, где происходило совещание между Байроном и Ли Гентом по поводу затеянной первым газеты. На возвратном пути Ш. вновь шел на шхуне «Ариель» с Вилльямсом и лишь одним мальчиком в виде матроса, а Трелоне следовал на яхте Байрона, «Боливар». Скоро из-за густого тумана «Ариель» не был более виден, а после быстро налетевшего непродолжительного, но сильного шквала от «Ариеля» но оставалось уже и следа. Через несколько дней море выкинуло два трупа, оказавшихся Ш. и Вилльямсом. Труп Ш. был сожжен на месте, и урна с его прахом отослана в Рим, где она покоится рядом с останками поэта Китса и маленького сына Ш. В карманах Ш. были найдены томики Софокла и Китса. Из многочисленных изданий Ш. лучшие: «The Works of P. В. Sh. in verse and prose» (с предисл. и лримеч. H. B. Forman'a, 1880); «Poetical works» (Л., 1882); «The poetical works of P. B. S.» (Л., 1892). В русском переводе К. Бальмонта «Сочинения» Ш. появились в нескольких выпусках (СПб., 1892 – 96) и в «Полном Собрании сочинений Ш.» (т. 1, изд. «Знания», 1903 г.). О нем, кроме указанного, см. J. А. Symonds, «Shelley» («English men of letters», Л., 1878); W. Sharp, «Life of P. B. Sh.»" («Great writers», Лонд., 1877; полная библиография); Rabbe, «Vie de Sh.» (П., 1887); Druskewitz, «P. B. Sh.» (Б., 1884); E. Dowden, «The life of P. B. Sh.» (Л., 1886); его же, «Last words on Sh.» (в «Transcripts and Studies», Л., 1888); H. B. Forman, «The Shelley Library; an essay in bibliography» (Лонд., 1880) и «Notebook of the Sh. Society» (Л., 1887); M. К. Цебрикова, «Шелли» («Отеч. Зап.» 1873, I u 5); Минский «П. Б. Шелли» («Загр. Вестн.», 1882, 1); З. И – ва, «Ш. и столетний его юбилей» («Вестник Европы», 1892, 8).
    Е. Аничков.

    Шенье

    Шенье (Андре-Марн Chenier, 1762 – 94) – знаменитый франц. поэт. Когда в начале XIX в. впервые стали известны стихи Ш., он был признан предтечей романтизма. «Ш., – пишет Сент-Бёв, – был провозвестником новой поэзии; он принес с собою новую лиру; у нее, правда, еще недоставало нескольких струн, но теперь эти струны добавлены его последователями». Однако, провозвестником новой поэзии Ш. является лишь в теории, в своей поэме: «L'Invention». Его идиллии и элегии проникнуты, напротив, самым строгим классицизмом и, вроме разве лирического настроения, в них нет ни одного намека на характерные для романтиков мотивы. Со времени книги Эгжера «Эллинизм во Франции» Ш. считается одиноким поэтомклассиком и гуманистом, которому приходится отводить место рядом с аббатом Бартелеми, автором «Путешествия молодого Анахарзиса», рядом с графом де Кайлюсом и прочими учеными археологами-эллинистами. Это определение Ш. недавно еще развил Эмиль Фагэ, по мнению которого Ш. должен быть назван провозвестником «Парнасса», т. е. Леконта де Лиля и Гередиа. Подобные разногласия в характеристике Ш. вполне естественны. Он стоит совершенно в стороне от широкого русла литературной истории Франции, загадочный и самостоятельный. Вместе с Гесснером и Томсоном он принадлежит к тем одиноким фигурам в истории литературы, которые появляются на рубеже двух эпох, не принадлежа ни к одной из них и отражая на себе особенности обеих. Таким одиноким Ш. представляется даже гораздо более, чем два названных писателя. Точкой отправления художественных исканий Ш. был действительно «эллинизм», т. е. тот особый, своеобразный, и новый гуманизм, который возник у некоторых избранных умов на исходе ложноклассической поры французской образованности. С эллинистами Ш. встречался и сблизился в салоне своей матери. Здесь же он слышал и о Винкельмане. Полугреческое происхождение заставило Ш. с особой страстностью взяться за изучение древнегреческой поэзии, проследить влияние классиков на французскую литературу со времен Ронсара и Малерба и самому творить, подражая классикам, заимствуя у них и воспроизводя присущие им образы и настроения. Написанные им в этом духе идиллии и элегии остались им не изданными, не смотря на то, что погиб Ш. тридцати двух лет, т. е. в таком возрасте, когда почти каждый поэт уже считает необходимым печатно выступить перед читающей публикой. Весьма правдоподобной кажется, поэтому, догадка Эмиля Фагэ, что на все то поэтическое наследие, которое оставил по себе Ш., он сам смотрел лишь как на juvenilia и вовсе не желал издавать эти еще казавшиеся ему подражательными произведения. Конечно, его «Слепец», его «Больной» и целый ряд его элегий совершенны и не уступают позднейшим таким же эллинизирующим созданиям Анатоля Франса, Леконта де Лила и Геродиа; но Ш. чувствовал в себе силы для гораздо большего. Он уже давно пережил свой эллинизм; его поэма «Гермес», оставшаяся лишь в отрывках, должна была отвечать той новой и глубоко своеобразной поэтике, которую он формулировал в «L'Invention». Здесь его уже манит прочь от подражания древним; его зовут к себе новые формы красоты, новые звуки и новые образы. Он категорически говорит это несколько раз. Ш. прежде всего хочет быть современным. Проживи Ш. дольше, мы знали бы его, вероятно, как эллиниста, а именно как нового поэта, провозвестника новых начал в поэзии. Как это ни кажется странным, но чтобы понять Ш., надо все свое внимание обратить именно на отрывки недоконченного «Гермеса» и на его «Ямбы», рассматривая их при этом при свете вполне уже законченной «L'Invention»; тогда Ш., провозвестник новой поэзии, окажется вовсе не предтечей романтизма, как думал Сонт-Бёв. Романтизм искал вдохновения в прошлом. Романтиков соблазняли средние века, Шекспир, живописность Востока; они развивались параллельно с возвратом к опрокинутому революцией христианству, с нарождением новой идеалистической философии. Романтизм научился от Руссо руководствоваться чувством, от Шатобриана узнал о загадочной и знойной прелести страстей. Ничего подобного нет у Ш. и не по этому пути идут его искания. Он предпочитал Руссо Вольтеру и в Англии понял Шекспира, «сына гордой Темзы, неукротимого врага покорности, стремящегося победить древних их собственным примером»; но прежде всего Ш. рационалист, выше всего он ставит Монтескье и Бюффона. Его увлекает рассудочность и научность. «Торичелли, Ньютон, Кеплер, Галилей – пишет он в L'Invention» – более ученые и счастливые в своих усилиях, чем древние, открыли целые сокровища новому Виргилию". Он хочет, чтобы поэты творили теперь так, как творили бы Виргилий и Гомер, если бы они родились в конце XVIII в. во Франции. «Пусть – восклицает Ш. – среди нас творческие умы достигнут величия Виргилия и Гомера!» Тут нет и тени сходства с романтиками. Останься в живых Ш., вернее всего мы имели бы особое, своеобразное течение во французской поэзии, течение в значительной степени антиромантическое. Даже при наших скудных сведениях о Ш. мы можем с уверенностью сказать, что Франция потеряла в нем поэта, призванием которого было бы найти поэтическое выражение для самых жгучих запросов современности, для увлечения положительным знанием, для научно-философского взгляда на мироздание. Таков был именно замысел «Гермеса»; это видно по его отрывкам. Изучая их, еще Сент-Бёв показал, что «Гермес» должен был представить собою поэму о мироздании, от геологического образования Земли до появления современного общества и государства. Во всех отрывках, относящихся к «Гермесу», Сент-Бёв с неудовольствием видит отражение рационалистических, научно-философских воззрений. «Гермес» был, по-видимому, долгим и постоянным спутником трудолюбивого одиночества Ш. Указать, в какие моменты своей жизни работал над ним поэт, совершенно невозможно. Вообще нельзя восстановить хронологию произведений Шенье. Мы можем лишь очень приблизительно различить момент перелома в воззрениях Ш., отразившегося в поэме «L'invention» и означающего переход от эллинизма ранней молодости к философско-поэтическим исканиям последних лет. Эмиль Фагэ предполагает, что эта поэма возникла около 1788 г., когда Шенье состоял при французском посольстве в Лондоне. Это весьма правдоподобно. Это были единственные годы, которые Ш. провел одиноко, вдали от своих. Он очень грустил в эти годы. Из писем в нему его брата Мари-Жозефа видно также, что пребывание в Англии привело Ш., как раньше Вольтера, к обновлению литературных взглядов. Если принять предположение Фагэ, жизнь Ш. придется таким образом подразделить на раннюю молодость, проведенную почти непрерывно в Париже, среди светских развлечений и художественных исканий, и на более зрелые годы, когда, по возвращении из Англии (1789), Ш. уже глубже вдумывался и в жизнь и в задачи художественного творчества. Первый период жизни Ш. разнообразится лишь путешествием в Швейцарию и Италию. К этому первому периоду относятся все стихи на античные мотивы и почти все те, которые отражают молодое приволье веселой парижской жизни. С возвращением из Англии, приблизительно совпавшим с событиями 1789 года, начинается второй период жизни Ш., закончившийся смертью на эшафоте. Тут мы видим Ш. уже вдумчивым и смелым патриотом и общественным деятелем, и это начинает отражаться в его стихотворениях. Что Ш. и прежде очень пристально вглядывался в жизнь, это видно уже из его более ранних заметок о различных характерах, заставивших назвать Ш. зачаточным Ла-Брюером XVII в. Но теперь Ш. не только свидетель жизни, но и участник ее. В 1789 г. Ш. принадлежал к «Обществу Трюдэнов», основанному его друзьями и товарищами по наварскому коллежу, братьями Трюдэнами и де-Панжами. Вместе с ними он горячо приветствовал революцию. Самое название органа общества: «Journal de la societe de 1789» характеризует настроение. Однако, Ш. и его друзей уже начинает беспокоить антиконституционная деятельность клубов, нарушавшая правильную и спокойную созидательную работу уполномоченных страны. Брат Андрея, Мари-Жозеф, сближается с якобинцами, но сам Андре ждет наступления лучшего будущего лишь от законодательной деятельности. Отсюда и первая политическая статья Ш. : «Совет французскому народу о его настоящих врагах» (28 авг. 1790 г.). Под врагами народа Ш. подразумевал якобинцев; их он не переставал преследовать и в статьях, появлявшихся в 1792 г. в «Journal de Paris». Одна из наиболее значительных посвящена празднеству возмутившихся солдат швейцарского полка Шатовье. Ш. выступал и в качестве оратора в клубе «Фельянов», и именно успех его здесь и заставил его друзей понудить его к журнализму. Но мере того как Ш. отдается политике, политической становится и его муза; он пишет оду к Шарлотте Кордэ. Эта ода интересна особенно тем, что она характеризирует отношение Ш. к политике. В противоположность своему брату, Ш. держится в высшей степени гордо и независимо. Он обличает демагогов, в которых видит новую породу льстецов. Шенье не только ненавидит политиканствующую демагогическую лесть: он, может быть, даже слишком старательно облекается в красивую тогу одинокого и непонятого. «Хорошо, честно и сладостно, – пишет он в одной статье, – ради строгих истин подвергаться ненависти бесстыжих деспотов, тиранизирующих свободу во имя самой свободы». Горьким предсказаюем звучит в оде к Шарлотте Кордэ прославление «благородной презрительной усмешки», с которой надо встречать казнь за свои убеждения. Наиболее вызывающими по отношению к якобинцам были статьи в «Journal de Paris»: «О причинах распрей, приводящих в смятение Францию и останавливающих введение в ней свободы» (26 февр. 1792 г.), и «Письмо Людовика XVI к французскому народу». Ш. предлагал даже произнести защитительную речь за короля. Такая политическая деятельность сама собою в те времена горячей борьбы ставила Ш. в опасное положение. Якобинцам он не мог не быть в высшей степени ненавистен. В 1792 г. он на время оставляет Париж и в тиши Версаля вновь целиком отдается поэзии, вновь ведет созерцательное отшельническое существование. Почему в 1793 г., в самый разгар террора, Ш. вернулся в Париж – неизвестно. Тут его ждал скорый арест, по подозрению в сношениях с роялистами. После долгих и тщетных хлопот за него он погиб на плахе 8 термидора II-го года (26 июля 1794 г.). О том, как встретил смерть Ш., ничего неизвестно, но о его настроении в тюрьме можно судить по его ямбам и прелестному стихотворению «Молодая узница», написанному в честь красавицы герцогини Флери, урожденной Куаньи. Вместе с Ш. сидели в тюрьме и его друзья Трюдэны. Тотчас же после казни Ш. его брата Мари-Жозефа стали несправедливо обвинять в братоубийственном равнодушии к его судьбе. Повод к такому обвинению дала горячая газетная полемика братьев, в которой Мари-Жозеф, может быть, и не выказал должной умеренности. Но в последние дни он все сделал, что мог, для брата. Благодаря ему его дело несколько раз откладывалось. Если бы удалось его отложить еще на 2 суток, Ш. дождался бы падения Робеспьера и был бы спасен.
    Первое издание стихов Ш. было сделано в 1819 г. поэтом Латушем, при чем текст кое-где подправлен издателем. Тот же текст вошел и в издание 1874 г. (3 тома). В 1862 г. появилось более старательное издание Ш., сделанное Бек де-Фукьером (повторено в 1872 г.); в 1874 г. вышло еще одно издание, принадлежащее племяннику поэта, Габриэлю де-Шенье. Сюда вошли некоторые стихотворения, остававшаяся неизданными. Таким образом основным надо признать издание Бек деФукьера, с добавлениями по изд. Габриэля де-Шенье. Из прозаических писаний и вообще бумаг Ш. кое-что вошло уже в изд. Латуша. В 1842 г. вышел и комментарий Ш. к Малербу. В 1872 г. Бек де-Фукьер собрал также прозаические произведения Ш. Множество бумаг Ш. все еще хранил Габриэль Ш. и никому не показывал до самой смерти (1880). По его завещанию эти рукописи попали в руки г-жи Шенье; она также ревниво хранила их до смерти (1892) и даже в своем завещании, передавшем их в национальную библиотеку, не позволила пользоваться ими еще в течение 7 лет. Только в 1900 г. А. Лефран впервые вскрыл эти таинственные документы. Оказалось, что Габриэль де-Ш. уже издал все стихотворения и сохранял так бережно лишь прозаические отрывки. Иэ них теперь напечатано: целое новое произведение Ш. «La Perfection des Arts» (в «Revue de Paris», 1900, 15 октября и 1 ноября); «Apologie» (в «Revue Bleue», 5 мая 1900 г.), и несколько отрывков в «Revue d'histoire litteraire de France» (1901, апрель – июнь). О Ш. см. Harazsti, «A. Ch.» (П., 1892); P. Glachant, «A. Ch.» (П., 1802, 2 т.; здесь полная библиография); Е. Jaguet, «А. Сh.» (П., 1902), в серии «Les grands ecrivains francais». Русские переводы, кроме сделанных Пушкиным: «Последняя песнь» в «Современнике» (1862, 92) и «Слепой» («Отечеств. Зап.», 1855, 99). См. ст. Цебриковой, «Два романтика во Франции» («Северн. Вестн.», 1886, №№ 11 и 12).

    Шереметьев Борис Петрович

    Шереметьев (Борис Петрович, граф) – фельдмаршал, знаменитый сподвижник Петра Вел., род. в 1652 г. В 1669 г. был на службе у царя Алексея Михайловича комнатным стольником. В 1686 г. был послан для заключения вечного мира с окольничим Чаадаевым. В 1695 г. вместе с Мазепой очень удачно воевал турецкие города в устьях Днестра. В начале Северной войны был послан под Везенберг наблюдать за шведами и при их приближении отступил к Нарве. Во время нарвского сражения конница Ш. бежала с поля сражения. Петр, который сам заранее уехал изпод Нарвы, прислал ему ободрительное письмо и приказал двигаться в пределы шведские. Ш. осадил Мариенбург, но был отбит Шлиппенбахом, зато в поле русские одержали верх. За победу при Эрестфере награжден был чином фельдмаршала. В 1702 г. при Гумельсгофе разбил наголову войско Шлиппенбаха, разорил Лифляндию, взял 8 городов, завоевал Ингрию. В 1703 г. им был взят Нотенбург, при участии Петра. Оттуда он пошел вниз по правому берегу Невы и взял Ниеншанц. Затем Ш. занял Копорье, Ямбург и этим закончил покорение Ингрии. В Эстляндии Ш. взял Везенберг. В 1704 г. Ш. осадил Дерпт, который в начале штурма сдался. В это время начался бунт в Астрахани. Петр Вел., понимая, какая опасность грозит ему, если бунт разрастется в этой неспокойной местности, послал туда Ш. В 1705 г. Ш. взял Астрахань. Когда волнение было усмирено, Петр Вел. щедро наградил Ш.; он получил более 2 400 дворов; сын его из комнатных стольников был произведен в полковники. Вернувшийся из Астрахани Ш. сейчас же был послан в Курляндию. Здесь при Гемауертгофе он разбит Левенгауптом; участвовал также в неудачной для русских битве при Головчине. В Полтавской битве начальствовал над центром. Участвовал в прутском походе; затем был послан с Шафировым для заключения мира. По возвращении из Константинополя принимал участие в походах в Померанию и Мекленбург. Всю жизнь Ш. отдал на служение Петру, но по своему тяжелому характеру и неприязни к Меньшикову не пользовался расположением царя. Он горько жаловался, что ему приходится исполнять на старости чужие приказания, что Петр ему ничего не пишет и не исполняет его просьбы. Горячий западник, он тем не менее симпатизировал царевичу Алексею Петровичу и не участвовал в суде над ним. Умер в 1719 г.

    Шеридан

    Шеридан (Ричард Бринслей Sheridan) – знаменитый англ. драматург и политический деятель, родился в Дублине 30 окт. 1751 г., умер в Лондоне 7 июля 1816 г. Комедия Ш. «Школа злословия» – единственная действительно живая пьеса английского репертуара конца XVIII в. Она ставится на английских сценах и до сих пор. Некоторый интерес представляют и другие две комедии Ш., «Соперники» и «Критик». Этим по чти и исчерпывается все его литературное наследие. Непроизводительность Ш. как драматурга объясняется, может быть, тем, что театр всегда был для него не целью, а средством. Природное чисто ирландское остроумие с первых же шагов доставило ему успех и известность, но как только то и другое было достигнуто, он перенес весь свой интерес на другое поприще. Отец Ш. был актер, соперник Гаррика, приятель Джонсона. Мать Ш. была писательница, автор романов и комедии «Открытие», в которой Гаррик нашел себе одну из своих лучших ролей. Театр был, таким образом, главным оплотом благосостояния родителей Шеридана, но честолюбие их заставляло смотреть на него лишь, как на переходную ступень к литературе и лучшему положению в обществе. Совершенно так же отнесся к театру и молодой Ш., когда оказалось необходимым искать себе заработка. Случилось это немедленно после его женитьбы на девице Линлей, известной красавице и певице, дочери музыкального антрепренера Линлея; Ш. увез ее из родительского дома и тайно обвенчался с нею в Калэ. Когда 2З-летний Ш. и его семнадцатилетняя жена поселились в Лондоне, единственными средствами их были 3 000 ф. Жена Ш. могла бы продолжать петь в опере, но это казалось Ш. унизительным и он предпочел открыть светский салон, в который ее пение привлекало бы избранное общество. При таких затеях надо было искать выгодного заработка. Ш. легко сочинял стихи, в большинстве случаев светские, и имел огромный успех, как салонный остряк. Столкновение с прежними многочисленными женихами его теперешней жены подсказывало ему сюжет для комедии. Так возникли «Соперники», полные воспоминаний о недавнем прошлом сезоне в Бати. На первом представлении пьеса эта провалилась (17 января 1775 г.), но после некоторых переделок имела громкий успех. Как драматург, Ш. возвращался к Конгриву и Фаркюгару, к так назыв. драме ранней Реставрации. Он порывал с сентиментализмом Стиля и шел в этом отношении за Футом и Гольдсмитом. В его комедии театр переставал быть холодно морализующим и напыщенно слезливым. Остряк и светский повеса, Ш. вдунул в него жизнь и постоянную веселость. Вслед за «Соперниками» Ш. поставил в том же сезоне фарс: «День св. Патрика». Вероятно, при помощи жены и в сотрудничестве со старым Линлеем он к ноябрю того же года скомпилировал оперу «Дуэнья». Первый год писательской деятельности Ш. был, таким образом, особенно продуктивен. В результате получились и значительные денежный средства. Быстрыми шагами пошел Ш. к той широкой жизни, о которой мечтал. Комплимент д-ру Джонсону, вставленный Ш. в пролог к трагедии Саваджа «Сэр Томас Овербери», открыл ему двери в литературный клуб. В 1776 г. Ш. вошел в часть с Гарриком в театре Дрюрилен. С судьбой этого театра связана вся остальная жизнь Ш. Для этого театра была им написана его знаменитая «Школа злословия»; тут же был игран и «Критик», этот злой ответ завистникам Ш., обвинявшим его – как думают теперь историки литературы, совершенно несправедливо – в плагиатах. Истинного увлечения сценой у Ш., однако, никогда не было; не было и истинной любви к искусству вообще. В эти годы восстановления Шекспира, живя и работая с тем самым Гарриком, который впервые заставил понять величие «Гамлета» и «Макбета», Ш. относился с холодным равнодушием в гениальному поэту. Как директор театра, он выказывал денежную изворотливость, останавливая своей неотразимой улыбкой сердитых кредиторов, умел со всеми ладить и быстро направлять дело, но каких-либо определенных артистических целей, по-видимому, не преследовал вовсе. «Критик» был последней его комедией. Говорят, будто актер Келли сказал однажды Ш., что он не пишет из страха перед автором «Школы злословия», которого не надеется превзойти. Истинная причина его молчания заключается скорее в том, что Ш. больше всего любил жизнь со всем, что в ней веселого и блестящего, а легко дававшееся ему литературное дело, может быть, даже и недолюбливал, по лени и отсутствию истинно артистических интересов. Может быть, именно этой антилитературностью Ш. и объясняется особая живость его комедий, пробивающаяся даже сквозь тяготеющую над ними ложноклассическую условность. С конца 1770-х годов начинается деятельность Ш. как члена палаты общин, где он занял место на скамьях оппозиции, среди вигов. Он был в то время близок к Берку и Фоксу, а противником имел Питта, только что начинавшего свою политическую карьеру. В начале на Ш., по-видимому, его друзья возлагали большие надежды; во время непродолжительного министерства Фокса он занимал должность секретаря казначейства. Главная сила Ш. и на политической арене заключалась в быстроте реплики и остроумии, то злом, то добродушном. 7 февраля 1787 г., 3, 6 и 10 июня 1788 г. Ш. произнес свои знаменитые речи против Варрен Гастингса по делам Индии и имел самый блестящий ораторский успех. Но это было первым и последним серьезным вмешательством Ш. в политику. Его политической карьере особенно мешало то, что, сблизившись, как виг, с тогдашним принцем Валлийским, Ш., по-видимому, зашел слишком далеко в своей услужливости и не сумел себя поставить при дворе. От него одновременно отвернулись и его политические друзья, и сам принц, на личное расположение и благодарность нельзя было м возлагать малейшей надежды. На вопросе об отношении к французской революции партия вигов распалась. Ш. своими неуместными сарказмами, заняв место между враждовавшими Фоксом и Берком, только ухудшал положение. С этого момента он утрачивает всякое влияние и всякое значение. Когда по смерти Фокса Ш. захотел занять его место в палате в качестве депутата от Вестминстера, это было ошибкой, приведшей лишь к тому, что он перестал заседать в палате общин. Дела театра Дрюрилен шли неважно. Успех переделанных Ш. «Испанцев в Перу» Коцебу (под названием «Писарро», 24 мая 1799 г.) не могли исправить положение вещей. Долги возрастали и изворотливость Ш. лишь способствовала тому, что окончательная катастрофа все откладывалась. В сущности, еще в 1795 г., когда, по смерти первой жены, Ш. вторично женился на мисс Огль, он уже был совершенно разорен. Может быть, не случись рокового пожара, в котором сгорел его театр, банкротство Ш. обнаружилось бы лишь после его смерти, но сын его от первого брака хорошо уже понимал, что рассчитывать ему на какое-либо наследство невозможно. Катастрофа в делах Ш. наступила, когда ему оставалось жить лишь несколько месяцев. Потеря места в парламенте и утрата покровительства принца Валлийского заставили его даже отведать долговой тюрьмы. Поступки Ш. стали даже не безупречны. Принц Валлийский, теперь регент, дал ему 3 000 фн. на избирательную компанию, – но деньги эти пошли на уплату долгов. После пожара своего театра (1809) Ш. чувствовал себя совершенно надломленным человеком. Энергия и изворотливость исчезли, а кредиторы становились неумолимы. Ш. умер в пустом доме, где все имущество было продано с молотка, совершенно одинокий и забытый. Уже на смертном одре он получил две-три ничтожные подачки от своих бывших друзей и между прочим от принца Валлийского. Собрания сочинений Ш. вышли в 1873 и 1874 гг. Драматические его произведения издавались множество раз, в «Bohn's Standard Library», в «Morley's Universal Library» с пред. Генри Морлея" (Л., 1883), в «Cassell's National Library», B"Bohn's select. library" и пр., а также отдельно, в 1890 г. Речи его по делу Вар. Гастингса изданы в 1859 – 61 г. О нем см. Moore, «Memoirs of the life of the R. Hon. R. B. Sh.» (Л., 1825); Nicoll, «Great Orators» (Эдинбург, 1880); Weiss. «R. B. Sh. als Lustspieldichter» (Лпц., 1888); Lloyd С. Sanders, «Life of R. В. Sh.» («Great Writers»); по-русски «Школа злословия» и «Соперники» переведены Ветринским (изд. журн. «Пантеон Литературы», СПб., 1893) и З. А. Венгеровой («Mир Божий», 1893); «Школа злословия» перев. П. И. Вейнбергом (СПб., 1894); о нем см. у Дружинина, «Крит. ст.» (т. IV); А. П – ва, «Ш.» в «Русской Мысли» (1892, Кн. 5); З. А. Венгерова, "Ш. " в «Mиpе Божием» (1893, № 8).
    Е. Аничков.

    Шериф

    Шериф (Sheriff, англ. сакс. scir-gerefa, лат. vice-comes) – должностное лицо в Англии, весьма древнего происхождения. Англия издавна в административном отношении разделяется на графства или ширы, в которых рядом с эльдормэном, преемником старых племенных князей каждого графства, существовал еще и Ш., бывший блюстителем королевских интересов в графстве, агентом королевской власти. В этом отношении Ш. вполне соответствовал франкскому графу. и самое название Ш. произошло из шир-герефа (герефа = граф). Сначала Ш. был лишь представителем экономических и финансовых интересов королевской власти в графстве, но потом в его руки перешла и охрана безопасности и порядка. Поэтому Шериф не только заведовал королевскими имениями и собирал третью часть судебных штрафов в пользу короля, но и наблюдал за тем, чтобы соблюдались законы, и председательствовал в ширгемоте или судебном собрании шира. После нормандского завоевания эльдормэны исчезли из государственного строя Англии, и Ш. сделался единственным представителем высшей власти в графстве, при чем, однако, судебные функции от него отошли к странствующим судьям и мировому судье. Последнее случилось в 1360 г. Со времени Великой хартии 1215 г. король через Ш. стал приглашать в общие государственный собрания (из которых возник парламент) своих мелких вассалов, как впоследствии через Ш. же приглашались представители графств и городов. Ш. всегда оставался высшим гражданским чиновником в графстве, с известными почетными правами, но и с расходами из личных средств. Так как должность эта не оплачивается никаким жалованьем, то назначаться на нее могли только местные крупные землевладельцы. Отказываться от принятия должности Ш. запрещается под угрозою значительного денежного штрафа. Срок, на который назначается Ш. – годичный. Для Лондона назначается два Ш.: один для Сити, другой – для графства Миддлсекс. Обязанности, лежащие в настоящее время на Ш., весьма разнообразны: Ш. руководит парламентскими выборами в графствах и выборами коронеров, он созывает суд присяжных, предлагает на их рассмотрение дела и является исполнителем всех судебных приговоров; на нем лежит обязанность пресечения преступлений, для чего он пользуется правом ареста обвиняемых и правом делать обыски; к Ш. стекаются штрафы и конфискации; на Ш. лежит обязанность поддержания мира в стране, он принимает первые меры к подавлению беспорядков и мятежей. Для выполнения этих разнообразных функций Ш. содержит из личных средств особый штат лиц, именно несколько помощников (Under-Sheriffs; сам он называется High Scheriff), обыкновенно из соллиситоров, и полицейских чинов (Sheriff's Officer или Bailiff). Ввиду дороговизны отправления должности Ш. никто не обязан исполнять обязанности Ш. чаще, чем раз в 4 года. Ш. назначаются (за исключением Лондона, где Ш. избираются населением) правительством. Порядок назначения Ш. таков: ежегодно 12 ноября собирается комиссия, в состав которой входят лорд-канцлер, первый лорд казначейства, канцлер казначейства и члены верховного королевского суда. Комиссия рассматривает составленный судьями список кандидатов по три для каждого графства. После рассмотрения всех возражений и отказов, принимаемых во внимание до 3 февраля, окончательный список утверждается первым министром и представляется королю в заседания совета для подписания. Ср. Churrchill a. Bruce, «Law of the office and dutie of Sheriff» (Л., 1879); Mather, «Sheriff Law» (1894).

    Шершень

    Шершень – название, относящееся к различным перепончатокрылым насекомым: 1) к осе Vespa crabro, из семейства Vespidae, называемой также шершневой осой; 2) к видам рода Crabro из семейства Crabronidae.

    Шива

    Шива (санскр. сiva = дружественный, благосклонный, милый) – одно из трех главных божеств индийской мифологии послеведийской эпохи. Возникновение этого мифологического образа может быть прослежено почти шаг за шагом и потому представляет большой научный интерес. Веды еще не знают отдельного бога Ш., но эпитет civa уже встречается в них (начиная с Ригведы) в применении к богу Рудре – прототипу Ш., связанному с разрушителями Марутами (сыновья Рудры) и иногда с другим разрушительным богом – Агни (бог огня). У Рудры здесь замечаются две стороны: одна – светлая, другая – разрушительная. В Ригведе его славят, как владыку гимнов и жертв, целителя, блестящего как солнце, лучшего и добрейшего из богов, наделяющего пищей, благосостоянием и здоровьем людей и животных, прогоняющего болезни, но в то же время вооруженного громовой палицей, луком и стрелами, грозного разрушителя, подобного дикому зверю и восседающего на боевой колеснице. В Яджурведе длинная молитва, посвященная Рудре, так наз. Шатарудрия, перечисляет ряд эпитетов Рудры: он благосклонен (civa) и не страшен, освобождает от бед, является первым божественным целителем-врачом, но наружность его не свойственна светлому божеству: у него синяя шея, красное тело, 1000 глаз и 1000 колчанов. Здесь же Рудра называется загадочным эпитетом Триамбака (имеющий трех матерей), отражающим, по-видимому, легенду о трехкратном рождении Агни и становящимся впоследствии одним из обычных эпитетов Ш. В Атхарва-веде Рудра является еще покровителем скота, но грозные черты его уже усиливаются: он темный, черный, губительный, ужасный; его умоляют удалиться куда-нибудь в другое место и не грозить людям гибелью, ядом, небесным огнем. Рядом с ним являются второстепенные боги Бхава (благосклонный) и Шарва (стрелец из лука), сливающиеся впоследствии с новым образом Ш., и Кала – время, производящее и пожирающее все вещи – впоследствии одна из форм или один из атрибутов Ш. В брахманах (и уже в Яджурведе) Рудра получает обычные эпитеты Ш.: Ишана, или Ишвара (владыка, господь) и Магадева (великий бог). О Рудре рассказываются здесь уже известные впоследствии легенды о рождении Ш., его победах над непокорными демонами – Асурами, город которых (Трипура) он разрушает. Рудра отвечает здесь спрашивающим богам: «Я один был прежде, есмь и буду; никто не превосходит меня; я вечен и невечен, видим и невидим, Брахма и не Брахма». В другом месте говорится: «Он один только Рудра, он – ишана, божественный, Магешвара (великий владыка), Магадева... Есть только один Рудра, и для другого нет места... он без начала, средины или конца, единый, все проникающий, блаженный дух, полный чудес, супруг Умы (впоследствии имя одной из жен Ш.), верховный владыка, трехглазый, с синим горлом, тихий... Он – Брахма, Ш., Индра, не знающий гибели, блистательный. Он – Вишну, дыхание жизни, дух, верховный бог; он – все, что было и будет, он – вечен. Познав его, человек преодолевает смерть» и т. д. Здесь Рудра поднимается уже до высоты верховного божества, отожествляемого с другими великими богами. Наконец, в Рамаяне является и великий и бог Ш., хотя и с чертами более личными; он ведет здесь борьбу с Вишну, принимает поклонение вместе с Брахмой, Вишну и Индрой, но в то же время признает божественность Рамы и занимает не столь высокое положение, как Вишну. Магабхарата также ставит выше Вишну и его форму – Кришну. Но и здесь встречаются места, в которых Ш. занимает высшее положение и сам принимает поклонение от Вишну и Кришны. Здесь также уже намечаются некоторые из качеств и особенностей Ш., которые получают впоследствии особое развитие в пуранах. Наблюдаются и попытки примирить соперничество между Ш. и Вишну путем их отожествления, подобно тому как это выражено впоследствии в поэме Гариванша, где утверждается, что «нет никакого различия между Ш., существующим в образе Вишну, и Вишну, существующим в форме Ш.». Шиваитские пураны уже вполне определенно провозглашают главенство Ш., развивая и дополняя мифы и беглые намеки древних источников в бесчисленных легендах и рассказах, посвященных прославлению излюбленного ими божества. Таким образом мало-помалу ведийский Рудра, далеко не первый среди божеств ведийского пантеона, превратился в великого и могучего Ш., третьего члена индийской троицы и верховного бога своих поклонников шиваитов. Обыкновенно Ш. рассматривают как олицетворение разрушительного принципа, но на деле его мифологический характер гораздо шире и богаче различными чертами. Под именем своего прототипа Рудры, ставшим теперь уже эпитетом или прозвищем Ш., или под другим именем Магакала («великое время»), Ш. является грозным разрушителем. Но как Ш., или Шанкара («благосклонный»), Ш. изображает творческую силу природы, восстановляющей то, что ею же было разрушено, и в этой роли он почитается, как Ишвара и Магадева. Символом его в этом значении служит линга, или эмблема фаллоса, один или вместе с соответствующим женским символом йони (санскр. yoni = vulva). Как олицетворение сурового аскетизма и религиозного размышления, которыми приобретаются сверхъестественные силы, совершаются всякие чудеса, достигается высшее знание и, наконец, слияние с мировым духом, Ш. получает имена: Магайоги, т. е. «великий аскет-мудрец», Дигамбара = «одетый в воздух, нагой»", т. е. гимнософист, Дхурджати = «с заплетенными волосами» и т. д. Разрушительные черты Ш. получают особое преобладание в новой его форме – Бхайрава, т. е. «страшный разрушитель», наслаждающийся разрушением. Как владыка зла, Ш. является также повелителем мелких демонов, бхутов , или Бхутешварой, посещающим кладбища и места сожжения мертвых, носящим змей на голове и ожерелье из черепов на шее, и топчущим непокорных демонов. Иногда Ш. предается шумному веселью и, разгоряченный напитками, окруженный скачущими демонами, пускается с женой своей Деви в бешеный танец тандава, что и дало повод Мегасфену отожествить его с Дионисом. У шиваитов Ш. является воплощением разных начал: времени, правосудия, огня, воды, солнца, творчества и разрушения и т. д. Такое разнообразие форм и качеств Ш. имеет следствием множество имен и эпитетов. Индийские источники насчитывают до 1 008 имен Ш., большинство которых имеет описательный характер, в роде: Трилочана (трехглазый), Нилакантха (с синей шеей), Панчанана (пятиликий) и т. д. Ш. изображается обыкновенно в виде красивого человека с пятью лицами и несколькими руками (2, 4, 8, 10), сидящего в глубоком раздумье, с третьим глазом посреди лба, увенчанного полумесяцем. Три глаза Ш. должны обозначать три деления времени (прошедшее, настоящее и будущее). Волосы его, слегка рыжие, собраны наверх наподобие рога, увенчанного символом реки Ганга, которую Ш. поймал, когда она упала с неба; ожерелье из черепов (мунда-мала) висит у него на шее, а змеи образуют на ней воротник (нагакундала); горло его синее от выпитого им яда, долженствовавшего разрушить вселенную, а в руке он держит трезубец Пинака. Одеждой Ш. служит шкура тигра, оленя или слона; иногда он изображен одетым в шкуру, сидящим на шкуре тигра и держащим в руке оленя. Обыкновенно его сопровождает его бык Нанди (белого цвета), верхом на котором он иногда и изображается. Другие атрибуты его: лук Аджагава, барабан в форме песочных часов, палица Кхатванга с черепом на конце и веревка для связывания непокорных оскорбителей. Спутники его (праматхи) – многочисленные демоны разных видов. Третий глаз Ш. обладает особо разрушительной силой. При помощи его Ш. испепелил бога любви Каму за то, что тот осмелился внушить любовные мысли супруге Ш. Парвати. Этот же глаз сжигает своим блеском всех богов и тварей при периодических разрушениях вселенной. Местопребывание Ш. – священная гора Кайласа на С за Гималаем. Здесь его окружают и охраняют полубоги Якшасы и множество различных духов, получающих приказания от приемного сына Ш., бога войны Сканды, от Ганеши, Куберы, Вирабхадры, рассматриваемого иногда как одно из воплощений Ш. Как бог разрушения, Ш. нередко отождествляется с Мртью (смерть), и его древнее имя Пашупати («покровитель скота») приобретает значение: «повелитель человеческой скотины» или «владыка жертв», так как культ Ш. требовал кровавых жертв. В Бенаресе Ш. является предметом культа под именем Вишвешвары (всевладыки). Некоторыми учеными (напр., Вурмом в его «Geschichte der lndischen Religion») высказывалось мнение, что Ш. – не арийское божество, а дравидическое. Но оно не может быть принято в виду несомненной связи между ведийским богом Рудрой и позднейшим Ш. Несомненно, однако, что во многих местах под культом местного Магадевы скрывается древний, туземный культ какого-нибудь местного божества. Но подобные подстановки не отражаются обыкновенно на общей концепции данного божества. Собрание подлинных текстов, относящихся к Ш., издано J. Мuir'ом («Sanscrit Texts», 2 изд., 1873, т. IV). См. также Барт, «Религии Индии» (М., 1898), гл. 5, «Индуизм»).
    С. Булич.

    Шиллинг фон Капштатт

    Шиллинг фон Капштатт (барон Павел Львович, 1786 – 1837) – изобретатель электромагнитного телеграфа и ориенталист. Состоял на военной службе, в 1814 г. перешел в министерство иностранных дел. В 1827 г. был назначен председателем комитета по изданию законов и с этого же года состоял членом-корреспондентом Имп. академии наук; был отправлен в Монголию и к границам Китая, занимался изучением китайского языка, собрал множество интересных китайских, тибетских и монгольских рукописей, находящихся теперь в музее академии наук. Ш. первый придумал и устроил в C.-Пeтербурге электромагнитный телеграф. Ему же принадлежит идея применения гальванического тока для взрыва мин и инициатива устройства литографии при министерстве иностранных дел. В 1886 г. праздновалось столетие со дня рождения Ш., а в 1900 г. последовало Высочайшее повеление о постановке памятника Ш. в С.-Петербурге. Ср. «Исторический Вестник» (1886); «Сборник распоряжений по главному управлению почт и телеграфов» (1886).

    Шиллинг

    Шиллинг (нем. Schilling, англ. Shilling) – старогерманская монетная единица = 12 пфеннингам. Название Ш. происходит от древнегерманского слова Scellan=schallen = звучать. Ценность Ш. с течением времени понижалась. Пред введением в Германии современной монетной системы в Гамбурге, Любеке и Мекленбурге обращались под именем Ш. мелкие разменные монеты разной ценности. В Великобритании Ш. равняется 1/20 фунта = приблизительно немецкой марке.

    Шинкель

    Шинкель (Карл-Фридрих Schinkel) – знаменитый немецкий архитектор и живописец, родился 13 марта 1781 г., в Нейруппине (в Бранденбургской провинции), где его отец был супер-интендантом; начал свое образование в тамошней гимназии; потеряв отца, в 1795 году переселился в Берлин и стал учиться у архитектора Давида Гилли, а когда его не стало, поступил в ученики к его сыну, Фридриху. Последний, поклонник и, по тогдашнему времени, хороший знаток древнегреческой архитектуры, внушил Ш. любовь к ней и оказал большое влияние на направление его таланта. По смерти Фр. Гилли (в 1800 г.), он принял на себя продолжение всех частных работ, начатых его наставником, что не мешало ему, однако, посещать берлинскую строительную академию для изучения теоретической части архитектуры и относящихся к ней вспомогательных наук, а вместе с тем служить рисовальщиком и моделировщиком на одной из берлинских фабрик фарфора. В 1803 г. он отправился в Истрию, Италию и Сицилию, рисовал там ландшафты и костюмы, писал копии с исторических картин, главным же образом изучал памятники античного зодчества, и в 1806 г. возвратился чрез Париж в Берлин. Это было крайне неблагоприятное время для деятельности архитекторов, и Ш. пришлось заниматься писанием ландшафтов и архитектурных видов. Из исполненных им тогда картин в особенности известна «Цветущая пора Греции», подаренная берлинским городским управлением супруга нидерландского принца Фридриха (грав. Виттгефт). В 1808 – 14 гг. Ш. писал, сперва для Гнейзенау, а потом для В. Гроциуса, панорамы, из которых больше других прославились изображавшие «Палермо» и «Семь чудес света». В 1810 г. он был назначен асессором в новоучрежденную в Берлине строительную депутацию, в 1811 г. избран в члены тамошней академии художеств, в 1815 г. получил титул тайного советника по строительной части, в 1819 г. сделался членом технического отделения при прусском министерстве промышленности, торговли и правительственных сооружений, в 1820 г. профессором и членом совета строительной академии и, наконец, в 1839 г. главным директором правительственных зданий. Вскоре после того он заболел параличом мозга и, промучившись 13 месяцев, умер 9 октября 1841 г. Художник высокоталантливый и многосторонний, Ш. занял в истории искусства почетное место, как обновитель немецкой архитектуры, выведший ее из застоя, в котором она находилась при начале XIX столетия; он стремился возродить зодчество классической древности, преимущественно эллинское, и применять его, не нарушая его принципов, к условиям северного климата и к потребностям новейшей жизни, в чем и успевал, в большинстве случаев проявляя при этом свое тонкое чувство изящного и практический ум. Главные его произведение выдержаны все в более или менее строгом греческом стиле. Таковы: проект королевского дворца на афинском акрополе (1834), оставшийся неосуществленным, превосходный проект великокняжеского дворца в Орианде, в Крыму, также не приведенный в исполнение, боковые пристройки к Потсдамским воротам, в Берлине (1836 – 40), гауптвахты в Берлине и Дрездене, здание Берлинского музея (считающееся лучшим из всех созданий Ш.), драматический театр, дворцы наследного принца прусского и принца Карла, астрономическая обсерватория, инженерное и артиллерийское училища, все шесть в Берлине, Николаевская церковь и Казино в Потсдаме, Аугустеум в Лейпциге и некот. друг. Менее удачны постройки Ш. в средневековом стиле, как напр. замки Курник и Бабельсберг, близ Потсдама, ратуша в Циттау, берлинские дворцы принца прусского на Парижской площади, дворец гр. Редерна, Вердеровская церковь, памятник на Крейцберге. О стремлении Ш. соединять гармонично формы старинной немецкой архитектуры с формами древнегреческой особенно ясно свидетельствуют сооруженные им здание строительной академии в Берлине, црк. в Штраунице (в Лаузаце) и црк. св. Иоанна в Циттау. Кроме исчисленных зданий, Ш. построено в Берлине и его окрестностях много частных домов, вилл и памятников. Сочиненные им эскизы фресок, написанных после его смерти под руководством Корнелиуса в сенях берлинского музея, равно как и ряд его ландшафтных картин и рисунков, доказывают, что он мог бы быть первоклассным мастером со живописи, если бы имел досуг и случай основательно изучить ее и специально заниматься ею. Берлинские театры были обязаны ему не только многими написанными по его эскизам и под его надзором красивыми декорациями, но и основанием целой школы искусных декораторов, из которых особенно прославился К. Гропиус (младший). Немаловажную пользу принесли архитектуре и художественной промышленности изданные Ш. увражи: «Sammlung architectonischer Entwurfe» (26 тетрадей, Б., 1820 – 37; 2 изд., Потсдам, 1841 – 45; 3 изд. 1857 – 58); «Werke der hohern Baukunst» (36 лист., Потсдам, 1845 – 46; 2 изд. 1862; 3 изд. 1873) и «Grundlagen der praktischen Baukunst» (2 т., 2 изд., Б., 1835). Лоде, в 1835 – 37 гг., издал сборник рисунков, сочиненных Ш. для мебели («Schinkels Mobelentwurfen»), вторично выпущенный в свет в 1852 г. Многочисленные архитектурные эскизы и оконченные чертежи, рисунки всякого рода, картины и вообще графические работы Ш., какие только можно было собрать, хранятся в берлинской строительной академии, составляя особый музей его имени. На площади перед этою академией красуется бронзовая статуя Ш. работы Драке; другая его статуя, исполненная из мрамора Тиком, помещена в сенях сооруженного им берлинского музея. Биография и характеристики Ш. изданы Куглером (Б., 1842), Бёттихером (там же, 1857), Квастом (Нейруппин, 1866), Г. Гриммом (1867), Вагеном (в его «Kleine Schriften», Штутгарт, 1875) и Доме (Лпц., 1882); ср. также «Aus Schinkels Nachlass» (изд. Вольцогеном, 4 т., Берлин, 1862 – 64); Tuckermann, «Schinkels litterarische Taetigkeit» (Б., 1879) и К. F. Kraetschel, «К. Fr. Schinkel in seinern Verhaeltniss zur gotischem Baukunst» (Б., 1892).
    А. С – в.

    Шиншилловые

    Шиншилловые (Lagostomidae) – семейство грызунов, занимающее промежуточное положение между мышами и зайцами, откуда их немецкое название Hasenmause. Имеют длинные уши, длинный пушистый хвост и мягкий весьма ценный мех. Имеются ключицы; 12 спинных, 8 поясничных, 2 крестцовых и 20 хвостовых позвонков. Зубы близки к заячьим; коренные без корней, коронки из 2 или 3 параллельных пластинок. Задние ноги, как у зайцев, сильно удлинены. Ночные животные, роющие норы или живущие в пещерах. Питаются кореньями и плодами. Живут в Ю. Америке, преимущественно в скалистых частях Кордильер, ниже снеговой линии, и лишь один вид встречается в низменностях. Сюда относятся: р. Eriomys s. Chinchilla – шиншилла с большими закругленными ушами, с коренными зубами из 3 пластинок, пятипалыми передними и четырехпалыми задними ногами; длина тела достигает 1 фута (без хвоста). Е. lanigera – в Чили. P. Logidium – пушак; уши более длинные; хвост чрезвычайно пушистый; ноги передние и задние – четырехпалые; усы длинные, достигающие до плеч, величиной с кролика. L. cuvieri – в Перу и Боливии, другой вид – в Перу и Эквадоре. Оба держатся около снеговой линии. Мех этого вида носит название шиншиллоны. P. Lagostomus – виксаша; коренные зубы с двумя пластинками и только задний верхний с тремя. L. trichadastylus – парагвайский заяц или вискагерас. Живет семействами в подземных норах в пампасах. Имеют привычку собирать кости, камни и разные вещи около выходов из нор.. Приносят вред, ибо езда на лошадях в местности, обитаемой ими, делается иногда невозможной, так как лошадь проваливается в норы. Преследуются ради меха, который гораздо дешевле, чем мех предыдущих форм, и ради мяса, которое едят индейцы.
    В.М.Ш.

    Шип

    Шип в Аральском море, Урале и Волге, виз в Черном и Азовском морях, чечуга, белый осетр в Днестре (Acipenser schypa Lov.) – один из видов рода осетра (Acipenser). Ш. отличается от других наших осетровых рыб бахромчатыми (т. е. снабженными боковыми отростками) усиками (признак, общий со стерлядью) и неразделенной задней губою. Рыло его закругленное, широкое, сплющенноконическое. Усики едва достигают до края рта. Губа цельная, но передняя и задняя имеют посредине но выемке. Спинных щитков (жучек) 13 – 16, из которых первая значительной величины, боковых 60 – 66, брюшных 12 – 15; между рядами щитков гребешковидные и звездчатые чешуйки. Средний вес около 1,5 пд. Ш. малочислен в Черном и Азовском море, держится преимущественно в южной и восточной части Каспийского моря, откуда входит для икрометания в Куру, Урал, Сефид-Руд, редко в Волгу и в Аральское море с его реками. В Урал входит для икрометания, главным образом, во второй половине апреля. Названием Ш. обозначают также помеси разных видов рода осетр.
    Н. Кн.
    Ш. является единственной из осетровых рыб для Аральского бассейна, ловится в изобилии в Сыр– и Аму-Дарье, а также в Южном Каспии, откуда эта рыба входит в р. Сефид-Руф. В Сев. Каспии Ш. довольно редко попадается, не составляя объекта отдельного промысла и особого рыбного продукта. Здесь Ш. встречается отдельными экземплярами. Образ жизни этой рыбы до сего времени мало изучен: тогда как у осетра и белуги молодь живет в море откуда входит в реки лишь по наступлении половой зрелости, у Ш. молодь растет в реках и в верховьях их (Урал, Волга, Кура),"щипята" длиною 3-31/2 четв., постоянно ловятся в изобилии на червя и попадают в сети. Не выяснено место и время икрометания: по-видимому, Ш. мечет икру ранней весной и в самых верховьях рек. Констатировано, что молодь Ш. кормится личинками эфемеры и стрекозы, а во время нереста осетровых держится на месте нереста, пожирая в большом количестве их икру. Тело Ш. не жирное, но очень нежное и дает превосходные балыки и прекрасные малосолы и коренные товары. Особенно хорошим качеством обладает так назыв. «казаланская» рыба, получившая довольно широкое распространение по Уралу и в Москве. Это рыба посола во льду с солью, приготовляют ее ссыльные уральцы на Дарье. Кроме собственно особого вида Ш. (Ac. schypa) под этим понятием на Волге разумеют помеси осетровых рыб вообще: так известны белужий Ш., севрюжий Ш., осетровый Ш.; предполагают, что это помесь со стерлядью, но насколько это верно, – точно утверждать нельзя. Факт лишь тот, что в природе действительно встречаются экземпляры осетровых, которых приходится по одним признакам относить к одному виду, по другим же к другому, что с несомненностью доказывают случаи скрещивания. Еще более прочное доказательство возможности получения помесей между отдельными видами рода Аsipenser мы имеем в том факте, что в 1901 г. на р. Куре удалось икру осетра (Ас. рtrsicus) оплодотворить молоками севрюги и вывести мальков этой помеси, но за отсутствием приспособлений мальки не были выращены. Вопрос о Ш., разумея под ними помеси, имеет большое значение как в научном, так и в практическом отношениях, но решение его возможно лишь при применении указанного выше приема искусственного скрещивания разных, пород и выращивания малька до возраста по крайней мере нескольких месяцев.
    Н.Б.

    Шираз

    Шираз – главный город персидской провинции Фарсистан, прежде цветущий благодаря своей промышленности город, много раз пострадавший от землетрясений и почти совершенно разрушенный во время землетрясения 1 мая 1853 г. Город расположен в плодородной долине на высоте 1 550 м. н. ур. м., окружен горами; расположен в 52 км. от древнего Персеполя, на караванной дороге в Испагань. Окрестности города славятся садами (ширазские розы, воспетые родившимися здесь Гафизом и Саади; могилы обоих поэтов находятся в Ш.). Жит. (ок. 35 тыс.) занимаются производством розового масла, шелковых, шерстяных и хлопчатобумажных тканей, ковров, выделкой кож, производством золотых, серебряных и стальных изделий. Ш. – оживленный торговый центр; вывозится товаров на сумму около 5 милл. руб. (опий, шерстяные ткани, хлопок, фрукты, розовое масло и др.). Ввозится на сумму 8 милл. руб. (хлопчатобумажные ткани, сахар, чай, металлы и др.). После. падения Сассанидов Ш. служил резиденцией халифов и сделался блестящим центром персидской культуры Х – XIII в. В 1387 г. город был завоеван Тимуром.

    Ширван

    Ширван – бывшее Ширванское ханство, ныне Шемахинский, Геокчайский и Джеватский уу.

    Широта

    Широта (географическая) какого-нибудь места на Земле – угол, составленный отвесной линией в этом месте с плоскостью земного экватора. На поверхности Земли Ш. измеряется дугой меридиана (проходящего через данное место) от этого места до экватора. Также можно определить угол Ш. как высоту полюса мира над плоскостью горизонта данного места. Счет Ш. ведется к северу и к югу от экватора от 0° до 90°. Вследствие эллипсоидального вида Земли, кроме географической Ш., вводится еще понятие о геоцентрической Ш.; это есть угол, составленный с плоскостью экватора линией, проведенной от данного места к центру Земли. В зависимости от величины сжатия Земли разность между обеими Ш. достигает (для Ш. 45°6') лишь 11°40". Под экватором и на полюсах эта разность обращается в нуль. Из наблюдений выводится географическая Ш. О методах определения ее см. Практическая астрономия. Вследствие небольших изменений на земной поверхности положения полюсов, т. е. перемещения оси вращения Земли внутри ее самой, все Ш. несколько изменяются. Изменения эти, впрочем, настолько малы, что могли быть на практике замечены лишь вследствие новейших улучшений наблюдательных приемов; амплитуда периодических колебаний не превосходит 0".2. Медленное «вековое» изменение Ш. обнаружено было около половины минувшего столетия (мемуар Петерса появился в 1843 г.) из разбора наблюдений, произведенных в Пулковской, Гринвичской и других обсерваториях. Существование сравнительно быстрых периодических колебаний, происходящих по весьма запутанному закону (где господствуют несколько периодов, близких к длине года), было доказано работами Fergola, Кюстнера и др. (1883 – 89 гг.). Из последующих исследований интересна работа Чэндлера, установившего период в 430 дней. В 1899 г. оборудовано международное предприятие определения изменений Ш.; по 39-ой параллели северной широты (приблизительно на равных расстояниях по долготе) устроены 9 астрономических станций: Мисусова, Чарджуй (русская станция), Карлофорте, Гайтерсбург, Цинциннати, Укия. Первый том результатов уже появился.
    В. С.

    Ши-цзин

    Ши-цзин – одна из конфуцианских классических книг в Китае, входящая в состав пятикнижия (У-цзин). Это – «книга песен», избранных Конфуцием в количестве 311 из 3 000. Делится Ш. цзин на 4 части: го-фын – бытовые песни, доставлявшиеся ко двору императоров из разных уделов; сяо-я – малые оды; да-я – большие оды; сун – гимны.

    Шишкин Иван Иванович

    Шишкин (Иван Иванович) – один из даровитейших русских пейзажистов, живописец, рисовальщик и гравер-аквафортист, сын купца, род. в Елабуге (Вятской губ.) 13 янв. 1831 г., двенадцати лет от роду был определен в ученики 1-ой казанской гимназии, но, дойдя в ней до 5-го класса, оставил ее и поступил в московское училище живописи, ваяния и зодчества. Окончив курс этого заведения, он с 1857 г. продолжал свое образование в академии художеств, где числился учеником проф. С. М. Воробьева. Не довольствуясь занятиями в стенах академии, Ш. в это время усердно рисовал и писал этюды с натуры в окрестностях СПб, и на о-ве Валааме, чрез что приобретал все большее и большее знакомство с ее формами и уменье точно передавать ее карандашом и кистью. Уже в первый год пребывания его в академии были присуждены ему две малые серебр. медали за классный рисунок и за вид в окрестностях СПб. В 1858 г. он получил большую серебряную медаль за вид на Валааме, в 1859 г. – малую золотую медаль за пейзаж из окрестностей СПб. и, наконец, в 1860 г. – большую золотую медаль за два вида местности Кукко, на Валааме. Приобретя, вместе с этою последнею наградою, право на поездку за границу в качестве пенсионера академии, он отправился в 1861 г. в Мюнхен, посещал там мастерские известных художников, между прочим мастерские Бено и Франца Адамов, пользовавшихся большою популярностью за свою зверопись, а затем, в 1863 г., перебрался в Цюрих, где, под руководством проф. Коллера, считавшегося тогда одним из лучших изобразителей животных, срисовывал и писал последних с натуры. В Цюрихе Ш. попробовал впервые гравировать крепкою водкою. Отсюда он сделал экскурсию в Женеву с целью ознакомиться с работами Диде и Калама, а потом переехал в Дюссельдорф и написал там по заказу Н. Быкова «Вид в окрестностях этого города» – картину, которая, будучи прислана в СПб., доставила художнику звание академика. За границею, помимо живописи, он много занимался рисунками пером; произведения его в этом роде приводили в удивление иностранцев, и некоторые были помещены в дюссельдорфском музее рядом с рисунками первоклассных европейских мастеров. Затосковав по отечеству, Ш., в 1866 г., возвратился в СПб. до истечения срока своего пенсионерства. С той поры он нередко предпринимал путешествия с художественного целью по России, почти ежегодно выставлял свои произведения сначала в академии, а потом, после того, как учредилось товарищество передвижных выставок, на этих выставках производил рисунки пером, и с 1870 г., примкнув к образовавшемуся в СПб. кружку аквафортистов, принялся снова за гравирование крепкою водкою, которое уже не покидал до конца своей жизни, посвящая ему почти столько же времени, сколько и живописи. Все эти работы с каждым годом увеличивали за ним репутацию одного из лучших русских живописцев пейзажа и бесподобного, в своем роде, аквафортиста. В 1873 г. академия возвела его в звание профессора за приобретенную ею мастерскую картину «Лесная глушь». После вступления в действие нового устава академии, в 1892 г. Ш. был приглашен руководить ее учебной пейзажной мастерской, но, по различным обстоятельствам, исполнял эту должность недолго. Он умер скоропостижно, 8 марта 1898 г. Среди русских пейзажистов Ш. бесспорно принадлежит место самого сильного рисовальщика. Во всех своих произведениях он является удивительным знатоком растительных форм, воспроизводящим их с тонким пониманием как общего характера, так и мельчайших отличительных черт всякой породы деревьев, кустов и трав. Брался ли он за изображение соснового или елового леса, отдельные сосны и ели, точно так же, как и их совокупность, получали у него свою истинную физиономию, без всяких прикрас или убавок, – тот вид и с теми частностями, которые вполне объясняются и обусловливаются почвою и климатом, где художник заставлял их расти. Изображал ли он дубы или березы, они принимали у него донельзя правдивые формы в листве, ветвях, стволах, кореньях и во всех подробностях. Самая местность под деревьями – камни, песок или глина, неровности почвы, поросшие папоротниками и другими лесными травами, сухие листья, хворост, валежник и пр. – получала в картинах и рисунках Ш. вид совершенной действительности. Но эта реалистичность нередко вредила его пейзажам: во многих из них она заслоняла собою общее настроение, сообщала им характер картин, задуманных не с целью возбуждать в зрителе то или другое чувство, а случайных, хотя и превосходных этюдов. Должно также заметить, что с Ш. повторилось то, что бывает почти со всяким особенно сильным рисовальщиком: наука форм далась ему в ущерб для колорита, который, не будучи у него слабым и не гармоничным, все-таки не стоит на одном уровне с мастерским рисунком. Поэтому талант Ш. иногда гораздо ярче выказывается в одноцветных рисунках и офортах, чем в таких работах, в которых он пользовался многими красками. Картины и рисунки его столь многочисленны, что указание даже на важнейшие из них заняло бы слишком много места; особенно много разошлось их между любителями искусства после устроенной в 1891 г. ретроспективной выставки работ художника за сорок лет его деятельности и распродажи после его смерти того, что осталось в его мастерской. Достаточно будет упомянуть о Шишкинских произведениях, находящихся в публичных коллекциях. Всего богаче ими московская Третьяковская галерея. В ней имеются картины: «Рубка леса», «Полдень в окрестности Москвы», «Сосновый лес», «Горелый лес», «Рожь», «Дебри», «Пасека», «Еловый лес» и «Утро в сосновом лесу», и, кроме того, семнадцать мастерских рисунков. Музей имп. Александра III владеет картинами: «Корабельная роща», «Полянка с соснами», «Лесная глушь» и «Поляна», пятью этюдами и двумя рисунками. В московский публичный музей недавно поступили, по завещанию К. Солдатенкова, картина «Вид в окрестностях Москвы» и один рисунок. Всех исполненных Ш. офортов Д. Ровинский насчитывает до сотни; он указывает, сверх того, на 68 оригинальных литографий и на 15 цинкографических опытов этого мастера. А. Беггров, в 1884 – 85 гг., издал в двух сериях сборник 24-х фототипических снимков с угольных рисунков, исполненных для него Ш. В 1886 г. сам художник выпустил в свет альбом своих избранных гравюр в числе 25-ти. Впоследствии оттиски с досок, служивших для этого альбома, подправленных и несколько переделанных, были изданы, с прибавкою нескольких других офортов, в виде нового альбома г. Марксом. – Ср. Ф. Булгаков, "Альбом русской живописи. Картины и рисунки И. И. Ш. " (СПб.,. 1892); А. Пальчиков, «Перечень печатных листов И. И. Ш.» (СПб., 1885) и Д. Ровинский, «Подробный словарь русских граверов XVI – XIX вв.» (т. II, СПб., 1885).

    Школа

    Школа – как один из рассадников знания и полезных навыков, является необходимою ступенью в развитии как отдельного человека, так и целого общества. Еще Аристотель указал на взаимодействие между Ш. и обществом: общее благо, как цель совместной жизни людей, достигается только при условии, если отдельные члены общества достаточно подготовлены для понимания этого блага, подготовка же, доступная для общественного контроля, осуществима только при помощи Ш. Как состав современной Ш., так и взгляды на нее во многих отношениях обусловлены тем, что создано древнегреческой культурой. Самое слово Ш., как в русском, так и во многих европейских языках носит следы греческого происхождения (scolh – досуг, свобода от физических занятий, откуда латинское schola); многие предметы, входящие в программу современной Ш., тоже обязаны своим происхождением древнегреческой культуре и науке. Особенно важны в этом отношении период расцвета афинской государственной жизни и александрийский период образованности. Начальная афинская Ш. состояла из элементов, не успевших еще слиться в цельный организм, но свидетельствующих во всяком случае о высоких требованиях от этой Ш.: афинские мальчики грамоте и счету учились у грамматиста, гимнастике – у другого учителя, педотриба, для изучения же музыки должны были ходить к третьему специалисту – кифаристу. Обучение продолжалось 6 – 8 лет, начиная с семилетнего возраста. В 15 – 16 лет афинские юноши посещали гимназии, предназначавшиеся прежде всего для гимнастических упражнений и состоявшие в ведении правительства. Гимназии располагали обширными помещениями, которыми стали пользоваться преподаватели разных предметов для чтения своих курсов тем же юношам. Как начальная Ш., так и гимназия в Афинах преследовали исключительно общеобразовательные цели. Тот же характер Ш. сохранили и в александрийский период, но, благодаря развитию отдельных наук, в этот период устанавливается определенный круг знаний, усвоение которых требовалось от всякого свободного человека. Эта так назыв. александрийская энциклопедия состояла из семи «свободных искусств»: грамматики, риторики, диалектики, арифметики, геометрии, астрономии и музыки. В период александрийской образованности получают особенное развитие средние школы под названием Ш. грамматиков и риторов. Они были предоставлены частному почину, не располагали определенными материальными средствами и обязаны были успехом лишь талантам своих руководителей. Христианство внесло в школы утилитарную окраску, так как первые чисто христианские школы были вызваны потребностями минуты. В течение первых четырех веков христианской эры на Востоке устанавливаются три типа начальной Ш., возникавшие затем повсюду, где появляется христианство: приходские, епископские и монастырские. Все эти Ш. были в руках духовенства, так как только из этого сословия могли они получать достаточно образованных учителей. Программа школ опиралась на александрийскую энциклопедию, но в ней с V в. по Р. Хр. стали различать два отдела – тривиум (грамматика, риторика и диалектика) и квадривиум (остальные науки энциклопедии). В течение средних веков особенно посчастливилось тривиуму. Особенное влияние на развитие Ш. в VII – Х вв. оказали бенедиктинцы, так как уставом этого ордена предписывалось учреждение Ш. На Западе в это время остаются те же три типа, которые сложились и на христианском Востоке, но под наименованием приходских, монастырских и соборных. Мецкий епископ Хродеганг (742 – 766) особенно известен ревностью к школьному делу: он вменил в обязанность подчиненному ему духовенству учреждать Ш. при всех приходах и является в этом отношении предшественником Карла Великого. Эпоха последнего отмечена в истории просвещения возникновением народной Ш. с принудительным характером для всего населения. При преемниках Карла Вел. в школьном деле все возвращается на старые пути, и мысль о народной Ш. снова возникает лишь в XVII в. у Ратихия и Коменского, осуществление же этой мысли принес с собою только XIX в. В Х и XI вв. особенное значение получают монастырские Ш., представлявшие два вида: одни были предназначены для подготовки клира и, по месту расположения внутри ограды монастыря, назывались внутренними, другие же открывали доступ светскому элементу и, будучи расположены за оградой, носили название внешних. С конца XIII в. заметны попытки освободиться от влияния духовенства в учреждении свободными городами городских латинских Ш. и братьями общей жизни ( род монашеского ордена) – собственных Ш. Средним же векам обязана своим возникновением и высшая Ш. (университеты в Болонье, Саламанке, Коимбре, Париже, затем в Праге, Вене, Гейдедьберге, Лейпциге и др.), но так как между низшей и высшей Ш. не было посредствующей ступени, то университетам пришлось восполнять этот пробел требованием, чтобы занятия медициной, юриспруденцией или богословием начинались не иначе, как по окончании подготовительного, так назыв. артистического факультета. Наряду со школами, состоявшими в ведении духовенства или городов, начинают возникать частные Ш. для обучения начаткам грамоты и школы, здесь занимались недоучившиеся бурсаки, писцы и т. п. Гуманизм не создал какого-либо нового типа Ш., но, слившись в XVI в. с Реформацией, лишь косвенно влиял на образование того типа средней Ш., который и до настоящего времени остается господствующим, а именно гимназии в современном смысле этого слова. Общеобразовательное значение древних языков, на которое указывал гуманизм, стало отличительным признаком того направления в средней Ш., которое носит название гуманистического или классического. В противовес ему, под влиянием Коменского и Локка, в первой половине XVIII в. возникает реальная Ш., в которой первоначально были слиты общеобразовательные и утилитарные цели. Мало помалу, однако, утилитарные элементы отпали, благодаря учреждению разного рода профессиональных школ, особенно в ХIХ в., и реальная Ш. осталась одним из типов средней общеобразовательной Ш. В настоящее время усилия просвещенных стран прежде всего направлены к просвещению народных масс путем введения общедоступного и общеобразовательного обучения в народных Ш. Результатом этих стремлений явилось почти полное отсутствие неграмотных среди новобранцев в Швеции и почти повсюду в Германии. Достигнуто такое положение полным обособлением Ш. от воздействия духовенства и постоянными заботами о народном учителе. Народная Ш. не ограничивается элементарной ступенью обучения, но дает (напр., в немецких мещанских Ш.) весьма обстоятельные сведения по Закону Божию, родному языку, математике, географии и истории. Много споров вызывает повсюду, не исключая и России, общеобразовательная средняя Ш. Гуманизм, по-видимому, обнаруживает склонность признать общеобразовательное значение и новых языков, реализм же постепенно освобождается от балласта, попавшего в Ш. под влиянием чисто утилитарных взглядов на ее задачи. Профессиональные Ш. представляют много разновидностей, особенно же важны для развития Ш. заведения разных наименований (семинарии, нормальные Ш., педагогиумы), предназначенные для подготовки учителей. В области высшей Ш. рядом с университетами, удержавшими общеобразовательные и профессиональные элементы, возникают политехникумы, специальные академии, институты и т. п. Ср. К. Schmidt, «Geschichte der Paedagogik» (4 т; по-русски, М., 1877 – 81); Raгmer, «Geschichte der Paedagogik» (4 т., 5 изд., Штутгарт, 1877; по-русски переведены только два тома); К. А. Schmidt, «Geschichte der Erziehung» (5 т., Штутгарт и Б., 1884 – 1901); Ziegler, «Geschichte der Paedagohik» (Мюнхен, 1894); Paulsen, «Geschichte des gelehrten Unterrichts auf den dentschen Schulen und Universitaeten» (2 изд., 1896); Модзалевский, «Очерк истории воспитания и обучения» (2 ч., 3 изд., СПб., 1892 – 99, составлено по Шмидту и Раумеру), Я. К.

    Шлаттер Иван Андреевич

    Шлаттер (Иван Андреевич) – директор спб. монетного двора. Родился в немецкой слободе в Москве; рано посвятил себя изучению рудокопного дела и сделал в нем большие успехи. Петр Великий дал ему место во вновь учрежденной берг-коллегии и при его помощи произвел многие улучшения в плавильных заводах и на петербургском монетном дворе. Ему принадлежат: «Историческое описание потребного дела при монетном искусстве», со многими градированными фигурами, в двух частях (СПб., 1736); «Обстоятельное наставление рудному делу», с описанием рудокопных мест и пр.. в трех частях (СПб., 1760 – 62); «Описание Камчатки» (хранится в рукописи в Имп. публичной библиотеке) и др. Умер в 1768 г. – Ср. Новиков, «Опыт исторического словаря о российских писателях» и Гельвиг, «Русские избранники» («Русская Стаpинa», 1886, № 4, стр. 104).
    В. Г – в.

    Шлиман

    Шлиман (Генрих Schliemann) – знаменитый археолог-самоучка. Сын бедного протестантского пастора, родился в Нейбукове (Мекленбург-Шверин), по свидетельству его автобиографии, в 1822, по другому свидетельству – в 1818 г. Детство провел в Анкерсгагене, где ходило немало рассказов о различных кладах, и был старинный замок, с крепкими стенами и таинственными ходами. Все это сильно действовало на воображение ребенка. С 8 лет, после того, как отец подарил ему «Всемирную историю для детей» с картинками и, между прочим, с изображением объятой пламенем Трои, его мечтой делается открытие Гомерической Трои, в существование которой он непоколебимо верил. Его семью постигли несчастия, вследствие которых он не мог окончить курс ни в гимназии, ни в реальном училище, и вынужден был поступить сидельцем в мелочную лавку, затем юнгой на корабль, плывший в Венесуэлу. У голландских берегов корабль потерпел крушение. Ш. спасся от гибели и очутился в чужой стране, без всяких средств к жизни. Он отправился в Амстердам, по дороге прося милостыню. Там ему удалось получить место в одной торговой конторе. Все свободное время он употреблял на изучение иностранных языков, тратя половину жалованья на свое образование, живя на чердаке и довольствуясь самой скудной пищей. Ш. начал с английского языка, а потом выучился и французскому, голландскому, испанскому, итальянскому, португальскому, причем придерживался особой методы – переводов не делал, а побольше читал громко, писал упражнения, заучивал их наизусть и т. д. С переходом Ш. в другую контору (1844) его положение улучшилось. Он принялся за изучение русского яз., без учителя, с помощью лишь грамматики, лексикона и плохого перевода «Похождений Телемака», и тем не менее через 6 недель Ш. мог уже написать письмо по-русски. В 1846 г. он переехал в Петербург, сначала в качестве агента амстердамского торгового дома, а потом открыл и самостоятельную торговлю (преимущественно индиго). Все более и более расширяя свои операции, Ш. к началу 1860-х гг. сделался уже миллионером. Изучение иностранных языков на время было почти оставлено. Только в 1856 г. Ш. решился, наконец, удовлетворить своему давнему страстному желанию – выучиться по-гречески (раньше он боялся, что слишком увлечется этим, во вред торговле). Придерживаясь своей практической методы, он начал с новогреческого, а потом перешел к древнегреческому языку, не останавливаясь долго на грамматике. Затем Ш. принялся и за латинский язык, забытый было им совсем. В конце 1850-х гг. Ш. совершил путешествие по Европе, по Египту и Сирии, дорогой выучился арабскому языку, посетил Киклады и Афины. В 1863 г. он окончательно ликвидировал свои дела, чтобы всецело отдаться осуществлению своей мечты – открыть Гомерическую Трою. Но Ш., по собственному его выражению, хотелось прежде «повидать свет». В 1864 г. он посетил Северную Африку, развалины Карфагена, Индию, берега Китая и Японии, Америку. Дорогой он написал первую свою книгу – о Китае и Японии (на франц. языке). В 1866 г. Ш. поселился в Париже и с этих пор отдался изучению археологии. Посетив в 1868 г. Ионические о-ва, в том числе и Итаку, затем Пелопоннес и Афины, Ш. отправился в Троаду. Прежде, чем производить раскопки на месте древней Трои, нужно было решить вопрос, где ее искать – там ли, где был греко-римский «Новый Илион», т. е. на холме, ныне называемом Гиссарлык, или же южнее, где ныне деревня Бунарбати, у возвышенности БалиДаг. Предварительные Исследования убедили Ш., что древняя Троя могла находиться лишь на Гиссарлыке. По получении разрешения от турецкого правительства, осенью 1871 г. он начал здесь раскопки, которые производил при содействии своей второй жены Софии, в течение многих лет исключительно на свои средства, с удивительным увлечением, энергией и терпением, мирясь с неудобствами бивуачной жизни, терпя подчас зной и стужу. На зиму работы обыкновенно прекращались, а с весны возобновлялись. Особенно тяжело было начало 1873 г.; работы возобновились очень рано; в щели деревянных стен построенного Ш. дома дул резкий северный ветер, так что нельзя было зажечь даже лампы; холод в комнатах достигал до – 4° по Реомюру, вода замерзала. Днем это было еще сносно, так как Ш. был в постоянном движении на воздухе, но вечером, – говорит он в своей автобиографии, – «кроме нашего одушевления к великому делу открытия Трои, мы не имели ничего, что согревало бы нас». В том же году Ш. открыт был так назыв. «большой клад», состоявший из бронзового оружия. нескольких серебряных слитков, большого числа сосудов (медных, серебряных, золотых) разной формы и разной величины, 2 великолепных диадем, головной повязки, около 8700 мелких золотых вещиц, нескольких серег, браслетов, 2 кубков и проч. Ш. открыл его собственноручно (чтобы спасти его от расхищения рабочими) и даже с опасностью для жизни, так как стена, под которою приходилось копать, грозила ежеминутно разрушением. Результатом этих и последующих разысканий Ш. было открытие на Гиссарлыке нескольких поселений или городов, последовательно возникавших один за другим. Ш. насчитывал их 7, причем 5 городов он признавал доисторическими, шестой – лидийским, а седьмой был греко-римский Илион. Ш. был убежден, что он открыл Гомерическую Трою, и первоначально принял за нее третий город, а потом второй (считая со стороны материка), от которого довольно хорошо сохранилась окружная стена с башнями и воротами, развалины здания (открытые позднее) – дворца, с портиками, с двумя половинами, мужской и женской, с золой и очагом, упомянутый выше «большой клад», много сосудов, нередко с изображением головы, оружие, преимущественно бронзовое и т. п. Это – так назыв. «троянские древности», памятники «троянской культуры». Но культура эта гораздо древнее гомерической и даже микенской, и Ш. впал в заблуждение, отожествив этот город с Гомерическою Троею: Гомерическою Троею оказался шестой город, исследованный уже после смерти Ш. его сотрудником и продолжателем Дерпфельдом и принадлежащий микенской эпохе. В 1874 г. Ш. на время приостановил свои раскопки на Гиссарлике и издал книгу «Trojanische Alterthuemer» (вышедшую вскоре и на французском и английском яз.), проникнутую энтузиазмом к Гомеру и убеждением, что гомерические поэмы – исторический источник, свидетельство которого точно и непреложно. Впоследствии Ш. сделался осторожнее в своих выводах и гипотезах. Между тем истек срок, на который был дан Ш. фирман, и пока шли хлопоты о новом разрешении, Ш. занялся раскопками в Микенах, приведшими к еще более поразительным открытиям. Он ближе исследовал здесь ранее уже известные развалины стен и знаменитые Львиные ворота (основание коих им открыто) и открыл несколько куполообразных могил, подобных «сокровищнице царя Атрея». Главное внимание Ш. обратил на акрополь. Еще в 1860-х годах он пришел к убеждению, что могилы Агамемнона и его спутников, упоминаемые Павсанием, следует искать внутри акрополя. 7 августа 1876 г. он начал раскопки неподалеку от Львиных ворот, и вскоре открыл богатую культуру, которую с тех пор принято называть Микенскою , – круг из двойного ряда или кольца каменных плит, алтарь циклопической постройки, несколько каменных стел с изображениями сцен из военной и охотничьей жизни, со спиралями в виде орнамента, и, наконец, 5 шахтообразных могил с телами покойников и с массой драгоценностей – золотыми масками на некоторых покойниках, диадемами, нагрудниками, перевязями, бляхами, перстнями с прекрасными изображениями охоты и сражений, браслетами, множеством оружия, из которого особенно обращают на себя внимание бронзовые мечи с различными изображениями; с массой сосудов металлических, поражающих иногда своею массивностью, глиняных, отличающихся легкостью, с изображением бычачьих голов, разного рода животных, с натуральным страусовым яйцом, с золотыми идольчиками и проч. Ш. был уверен, что им открыты могилы именно Агамемнона и его спутников; но этой уверенности ученые не разделяют и признают несомненным лишь то, что это – могилы царские. Свои находки в Микенах Ш., согласно закону греческого королевства, предоставил в распоряжение правительства, и они хранятся в Афинах (сначала в колитехнионе, теперь – в национальном музее). После раскопок на о-ве Итаке Ш. осенью 1878 г. снова возвратился к разысканиям на Гиссарлыке. По временам ему оказывали содействие и другие ученые, напр. Рудольф Вирхов и Эмиль Бюрнуф, посетившие Троаду в 1879 г. В 1881 г. Ш. издал на английском и немецком яз. обширный труд («Ilios»), со своею автобиографиею и описанием сделанных им открытий на Гиссарлыке. Затем Ш. произвел разыскания в Орхомене (в Беотии), с его знаменитой «сокровищницей царя Миния». По сообщению (устному) невестки Ш., Анаст. Георг. Ш., уроженки г. Харькова, он составил около этого времени план раскопок в окрестностях нынешнего Батума, в пределах древней Колхиды, но этот план не осуществился. В 1882 г. мы видим Ш. опять на Гиссарлыке, производящим раскопки при содействии ученого архитектора Дерпфельда. Результаты своих новых разысканий Ш. обнародовал в книге «Troja». Большую часть своих троянских находок он, несмотря на выгодные предложения Англии, принес в дар Германии (находятся в Берлине, в этнологическом музее). Затем последовали его замечательные открытия в Тиринфе, как бы дополняющие открытия в Микенах. Ш. производил здесь раскопки., вместе с Дерпфельдом, главным образом в 1884 г., пролил свет на систему укреплений Тиринфа, на сеть галерей или камер в его стенах, и, самое важное, открыл большой дворец с пропилеями, портиками, алтарем, с двумя половинами – мужской и женской (гинекей), с золой (мегарон), где был домашний очаг, с баней и с живописью al fresco, алебастровым фризом, орнаментом в виде спиралей и розеток, глиняными идолами, сосудами и т. п. Все это – памятники микенской эпохи. Весть об открытии Ш. большого дворца в Тиринфе, устройством своим напоминающего дворцы, описываемые Гомером, встречена была сначала недоверчиво; высказывалось, напр., предположение, что дворец этот – византийское здание Х или XI в. по Р. Хр. (Penrose), По этому поводу в Лондоне состоялся даже торжественный диспут между Ш. и Дерпфедьдом с одной стороны и их противниками – с другой. Ш. и Дерпфельд одержали победу, и, в довершение их торжества, вскоре открыт был греческим археологическим обществом дворец и в Микенах, подобный тиринфскому. Ш. намерен был произвести раскопки и на Крите, на месте древнего Кносса, столице Миноса, но ему не удалось приобрести участок, на котором должны были происходить раскопки, и, кроме того, он отвлечен был спором, возникшим по поводу Трои. В последние годы своей жизни Ш. свободное время проводил обыкновенно в Афинах. Там он выстроил себе обширный дом, где все напоминало Гомера; прислуге давались имена греческих героев и героинь; сын Ш. от второго брака – Агамемнон, дочь – Андромаха. Но Ш. проживал в этом дворце не подолгу, так как и в последние годы жизни много путешествовал и предпринимал раскопки. За год до смерти ему пришлось снова посетить Трою и приняться за разыскания, чтобы отстоять свое дело от нападок ярого противника, Эрнста Беттихера, утверждавшего, будто открытый Ш. на Гиссарлыке «второй город» есть лишь некрополь, и обвинявшего Ш. и Дерпфельда даже в недобросовестности. По этому поводу весною 1890 г. Ш. устроена была даже международная конференция, которая решила спор в его пользу. Ш. начал тогда новые разыскания, продолжавшиеся до августа 1890 г. На следующий год он надеялся возобновить их; но в декабре 1890 г. он скончался в Неаполе. Похоронен он в Афинах. Ш. открыл целую культуру, о существовании которой и не подозревали, целую эпоху в истории Греции; в смысле научного материала его находки и открытия являются неоценимым сокровищем, если даже отвергнуть его выводы и толкования, как подчас фантастические и результат слепого увлечения Гомером. Для знакомства с его деятельностью и открытиями имеется богатый материал. Сам Ш. познакомил нас с своею сказочной судьбой, дав свою автобиографию в начале книги «Ilios»; каждое свое открытие он сопровождал изданием подробного отчета, выходившего обыкновенно в виде объемистого тома, со множеством рисунков, с предисловием известных ученых, большею частью одновременно на трех языках – немецком, английском и французском. Его важнейшие труды: «Ithaka, der Peloponnes und Troja» (Лпц., 1869); «Trojanische Alterthuemer» (Лпц., 1874); «Atlas Trojanischer Alterthuemer» (1874); «Mykenae» (Лпц., 1878); «Ilios, Stadt und Land der Trojaner» (Лпц., 1881); «Orchomenos» (Лпц., 1881); «Reise in der Troas im Mai 1881» (Лпц.; 1881); «Troja» (Лпц., 1884); «Ilios, ville et pays des Troyens» (П., 1885); «Tiryns. Der prahistorische Palast der Koenige von Tiryns» (Лейпц., 1886). После смерти Ш. издан его «Bericht ueber die Ausgrabungen in Troja im Jahre 1890» (Лпц., 1891, с предисл. Софии Ш. и с прибавл. Дерпфельда). Сочинениями Ш. надо пользоваться с некоторою осторожностью: несмотря на свои великие открытия, Ш. был все же дилетант без надлежащей подготовки, и притом великий энтузиаст, веривший в действительность всего того, что повествует и описывает поэт. Полезные пособия, помогающие разобраться в массе сообщаемого Ш. материала – Schuchhardt, «Ausgrabungen Schliemann's in Troja, Tiryns, Mykenae, Orchomenos, lthaka im Licht der heutigen Wissenschaft» (Лпц., 1890,1891) и Diehl, «Excursions archeologiques en Grece» (П., 1890). См. еще: Nelson, «Heinr. Schliemann u. seine Homerische Welt» (Лпц., 1900; «Biogr. Volksbuecher»); Joseph, «Heinr. Schliemann» (2 изд., Б., 1901); К. К. Герц, «Генрих Ш., его жизнь, раскопки и литературные труды» ( «Рус. Вестник», 1882, февр. и в «Собр. Соч.»); Теплов, «Поездка в Троаду. На раскопках Ш.» («Вестн. Европы», 1889, кн. 8 – 9); О. И. Булгаков, «Ш. и его археологическая деятельность» («Историч. Вестн.», 1891, № 2); В. Бузескул, «О раскопках Ш. в Трое, Микенах и Тиринфе» («Филологич. Обозр.», I, 1891) и «Введение в историю Греции» (X, 1903, стр. 371 сл.); соч. по вопросу о Микенской культуре.
    В. Бузескул.

    Шлиссельбург

    Шлиссельбург (в просторечии – Шлюшин) – уездный гор. С.-Петербургской губ., при истоке Невы из Ладожского оз., в 60 в. от гор. С.-Петербурга (по Неве). Собственно город расположен на левом берегу Невы, при соединении ее с Приладожскими каналами, в низменной песчаной местности, открытой холодным ветрам с озера; на низменном песчаном о-ве (у самого истока реки, дл. до 200 и шир. ок. 100 саж.) крепость, ныне обращенная в государственную тюрьму. На противоположном, прав. берегу Невы подходит ветвь Ириновской узкоколейной жел. дор., станция которой называется Шереметьевкой (от приг. Охты в 39 в.). Жит. в 1897 г. 5 285 (3 102 мжч. и 2 183 жнш.), 3 православные црк.. из которых одна, построенная при Петре Вел., в крепости; в 2 в. от города, на Преображенской горе, единоверческая црк.; гостиный двор; обширная ситценабивная фбр., основ. при Екатерине II на Екатерининском о-ве Невы, на месте разобранного деревянного дворца Петра Вел.; рабочих свыше 1000 чел. и производство ее оценивается в 2 милл. р. в год. Торговое значение Ш. ничтожно; город бывает оживлен только в навигационное время, когда проходят караваны судов, идущие в Петербург с Мариинской системы и с Ладожского оз. Летом Ш. соединен срочными рейсами пароходов с Петербургом (ежедневно по нескольку раз) и с пристанями по приладожским каналам, по Ладожскому и Онежскому озерам. 2 минист. училища – мужское трехклассное и женское одноклассное; учащихся 112 мальч. и 67 девоч.; больница. Доходы города в 1900 г. составляли 33 950 р., расходы 34 364 р. На гор. общ. управление город расходует около 10%, на народное образование – не более 2,5% (свед. 1897 г.).
    История. Ш. (бывший Орешек), по расположению своему при истоке Невы из Ладожского озера, представлял в прежние времена важный в торговом и военном отношениях пункт, служивший постоянным предметом раздора между русскими и шведами. В 1323 г. вел. князь Георгий Данилович заложил в стане Зарецком, на ове Орехове, крепость, названную им Ореховым или Орешком. Шведы немало были встревожены этим и, воспользовавшись борьбой новгородцев с Иоанном Калитой, успели обманом захватить вновь построенную крепость, которая, однако, уже в начале 1349 г. была отнята у них новгородцами. Последние заменили деревянные стены каменными. В 1555 г. Орешек был, в середине сентября, осажден шведскими войсками, после 3-х недельной осады шведы предприняли штурм, но были отбиты. За это время Орешек вел значительную торговлю; из грамоты 1563 г. видно, что сюда съезжались торговые люди из Новгорода, Твери, Москвы, Рязани, Смоленска, Пскова, из Литвы, Ливонии и Швеции. В 1582 г. Орешек подвергся новой осаде со стороны шведов, во главе которых стоял знаменитый полководец Делагарди. Когда часть крепостной стены была взорвана (8 октября), они пошли на приступ, но были отражены. В 1611 г. шведам, после двух отбитых приступов, удалось взять Орешек обманом. В 1655 г. воеводы царя Алексея Михайловича снова овладели крепостью, но по Кардисскому договору 1661 г. она была возвращена шведам, которые переименовали ее в Нотебург. Петр I, приступив к завоеванию Ижорской земли, первоначально (зимою 1701 – 1702 гг.) предполагал атаковать крепость по льду, но этому помешали наступившие оттепели. Летом 1702 г. в г. Ладоге устроен был провиантский магазин, собрана осадная артиллерия и инженерный парк; организована транспортная служба водою и сухим путем от Новгорода к Ладоге и Нотебургу; приняты меры к отвлечению внимания шведов в сторону Польши и Лифляндии оживлением деятельности Августа II и войск Шереметева; изготовлена флотилия для действия против шведов на Ладожском оз. и Неве; на р. Назии собран был отряд войск силою до 16,5 тыс. В конце сентября начаты были осадные работы против югозап. части крепости, а для полного обложения ее приняты следующие меры: из Ладожского оз. отправлено волоком 50 лодок, которые поставлены на Неве, ниже Нотебурга; особый отряд (1 тыс.) переправлен на правый берег и, овладев находившимся там укреплением, прервал сообщения крепости с Ниеншанцом, Выборгом и Кексгольмом; флотилия блокировала ее со стороны Ладожского оз.; на самолете устроена связь между обоими берегами Невы. С 1 по 11 октября производилось бомбардирование и бреширование крепости; команды охотников, снабженные штурмовыми лестницами, были 9 октября распределены по судам, а 11-го предпринят штурм. Хотя обвалы оказались неудобовосходимыми, лестницы – короткими, огонь противника – недостаточно ослабленным, но после нескольких отбитых приступов крепость сдалась, благодаря введению в дело лучших войск (гвардия) и личному примеру начальников штурмовых колонн, кн. М. Голицына и Карпова. Нотебург переименован в Ш. и укрепления его были восстановлены. О взятии Нотебурга или Орешка, как продолжали называть его русские, Петр писал: «Правда, что зело жесток сей орех был, однако ж , слава Богу, счастливо разгрызен». Важное стратегическое значение Ш. имел только в ближайшие годы Северной войны; при овладении Невой (1703) он играл роль передовой базы; затем, до 1710 г. обеспечивал правый фланг невской линии, а во время осады Кексголдьма (1710) служил базой для отряда Брюса. По взятии Кексгольма и Выборга и с постройкой укреплений Петербурга и Кронштадта, значение Ш., как крепости, пало. При имп. Александре I укрепления Ш. были переделаны; в 1810 г. крепость была окончательно упразднена. Местом заключения Шлиссельбургская крепость служит издавна; в ней, между прочим, был заключен (1756 – 64) и убит Иоанн VI Антонович. В государственную тюрьму крепость обращена в 1882 г. и в нее в настоящее время никто из посторонних без особого разрешения не допускается. Сооружения ее (непрерывная каменная ограда, усиленная башнями) находятся в распоряжении министерства внутр. дел. Местность, где ныне расположен собственно Ш., была заселена почти одновременно с Орешком и называлась погостом Спас-Городенским или Спасом на Неве; поселок мало-помалу разросся, превратился в посад, а в 1755 г. сделан был уездным городом и назван по имени крепости, Ш.
    Д. Р.

    Шляхта

    Шляхта (от др. верхн. нем. slahta – род) – дворянское сословие в Польше. Вопрос о происхождении Ш. находится в связи с вопросом о возникновении польского государства. В польской историографии существуют две теории для решения последнего вопроса: теория завоевания Польши иноземным племенем и теория естественной эволюции социально-политических отношений в жизни польских племен, отрицающая факт завоевания извне. Пекосинский, профессор краковского унив., старается доказать, что польское государство возникло вследствие завоевания Польши полабскими славянами, переселившимися в Польшу в конце VIII или начале IX в. Живя у устьев Лабы (Эльбы), они должны были вести ожесточенную борьбу с германскими племенами, саксами, норманнами и франками, вследствие чего в жизни полабских лехитов, как называет их историк, развилась воинственность; кроме того, находясь в сношениях с германским миром, они подчинились германскому влиянию. Между прочим, они заимствовали от датчан скандинавские руны, которые они употребляли в виде военных знаков на своих знаменах. С завоеванием Польши пришельцами, население ее распалось на три класса: 1) вожди завоевателей, принадлежавшие к одному и тому же роду или одной и той же княжеской династии, управлявшей полабскими лехитами, образовали высшее сословие, от которого и пошла польская Ш.; 2) простые воины составили класс рядового рыцарства или так наз. владык и, наконец, 3) местное сельское население обращено было в рабское состояние. Факт переселения полабских славян на восток, на берега Варты и Вислы, не отмечен ни в одном историческом источнике, так что завоевание Польши этими переселенцами является лишь гипотезой исследователя. В основе гербов польской Ш. Пекосинский отыскивает скандинавские руны; они-то и представляют собой самое сильное доказательство, приводимое историком в пользу своей гипотезы. Но это основное положение исследований Пекосинского в области польской геральдики отвергается другими польскими учеными. Вообще, эта теория, хотя и отличается замечательной стройностью, покоится на весьма шатких основаниях. Исследователи, принимающие вторую теорию, расходятся между собой во взглядах на социальнополитические факторы, под действием которых создалось польское государство, но согласны между собой в том, что оно возникло, как результат борьбы польских племен между собой. Эволюция национально-политических отношений в первобытной Польше была вероятнее всего такова. Государственной организации предшествовала, как и у всех первобытных народов, родовая, при чем род представлял собою и экономический союз на началах коллективности. Дальнейшей формой социальной интеграции являлась группа родов, соответствовавшая южнославянскому братству и положившая начало территориальному союзу, называвшемуся впоследствии «ополе». Делами ополя заведовал совет старейшин, стоявших во главе отдельных родов, из которых состояло ополе. Из соединения ополей возникали племена, которыми управляли князья. Война усилила княжескую власть и способствовала выделению из общей массы свободных людей особого постоянного класса воинов, образовавшего ядро, из которого постепенно развилось шляхтское сословие. Напряженная борьба, которую приходилось вести полякам со своими врагами, в особенности с Германской империей, налагала на всю государственную организацию Польши сильный отпечаток военного быта. Вся страна, усеянная «городами» (крепостями), в которых находились отряды рыцарей, представляла вид как бы обширного лагеря. Особенно большое количество воинства в царствование короля Болеслава Храброго сосредоточивалось, по словам первого польского летописца Галла, в Познани (1300 рыцарей в панцирях и 7000 со щитами), в Гнезне (1500 латников и 5000 щитоносцев), во Владиславе (800 латников и 2000 щитоносцев) и в Гече (300 латников и 2000 щитоносцев). Слава и щедрость таких королей, как Болеслав Храбрый, Болеслав Смелый и Болеслав Кривоустый, привлекали в Польшу и иностранных рыцарей, жаждавших приобрести богатства. В рядах польского рыцарства встречались нередко рыцари, носившие такие имена, как Рудольф, Арнульф, Вильгельм, Одон и др. Сношения с Германией и другими странами Запада приводили поляков к тому, что они заимствовали оттуда обычаи и учреждения. Так, уже в XI в. известен был Польше обычай посвящения в рыцари, и короли жаловали рыцарское звание за какие-нибудь заслуги или услуги людям неблагородного происхождения и даже рабам. Благородное сословие носило также название «владык». Старшины рыцарских родов, бывшие князья племен, утративших свою политическую самостоятельность, и потомки этих князей составляли в этом сословии аристократический элемент, который с течением времени развился и разросся в особый класс богатой землевладельческой знати, так наз. «можновладства». Пекосинский утверждает, что польское рыцарство до конца XI стол. находилось на иждивении государей и своих земель не имело, и что только в начале XII ст. при князе Болеславе Кривоустом оно было наделено поземельными владениями и тогда только обратилось в землевладельческое сословие. Но это утверждение не оправдывается историческими данными. Рыцарство, как класс, выделившийся из массы населения, владело землями еще в доисторическое время. При этом, конечно, были и рыцари, земли не имевшие; они принадлежали к княжеской или королевской дружине и содержание получали от государя. Но, вообще, рыцарство было землевладельческим классом. Рыцарь мог владеть имением, доставшимся ему или по наследству, или в силу пожалования. Первый вид поземельной собственности составлял собственность родовую, второй – личную. Коллективная родовая собственность встречалась в Польше среди Ш. еще в XV и даже XVI вв. Но разложение ее началось рано и процесс индивидуализации все сильнее и сильнее развивался. Однако, относительно индивидуальной собственности долгое время в Польше действовали юридические нормы, свидетельствовавшие о том, что эта собственность выделилась из родовой. Для отчуждения подобного имения в чужие руки необходимо было согласие родичей; кроме того, последние имели право требовать возвращения в их владение земель, которые были отчужденны, и возвратить их, уплатив продажную цену лицу, которое эти земли приобрело. От рыцарей уже в первые века исторической Польши стал отделяться класс крупных поземельных владельцев или можновладцев. В удельную эпоху они представляли собой силу, от которой зависели судьбы страны. В Польшу проникала западноевропейская культура и, хотя в ней и не водворился феодальный строй, тем не менее сложились отношения, сближавшие в значительной степени польские порядки с западноевропейскими. Высшее духовенство, а за ним и можновладцы приобрели от князей иммунитет, дававший им права верховной власти над населением их имений. Под влиянием иммунитета развивалось и так назыв. рыцарское право (jus militiae). Тот, кто владел этим правом, мог распоряжаться своим имуществом согласно существующему праву о наследстве (jus hereditarium), освобождался от некоторых повинностей, приобретал некоторую судебную власть над крестьянами и мог требовать от них в свою пользу исполнения повинностей, которые они несли раньше по отношению к государю. Таково содержание рыцарского права в XIII в. Лицо, пользовавшееся этим правом, считалось благородным (nobilis), шляхтичем. От рыцарства Ш. отличалось еще в XIV в., по законодательству Казимира Великого, рыцарство рядовое (miles medius, scartabellus); кроме того, встречались рыцари, происходившие из крестьян и солтысов (miles е sculteto vel cmetone). Вира за убийство шляхтича определена была в 60 гривен, за рыцаря рядового 30 гр. и рыцаря последней категории – 15 гр. Сверх того рыцарство простое, неблагородное, не имело гербов. Впоследствии этот класс слился отчасти с крестьянством и отчасти с Ш. В XIII и XIV ст. Ш. не имела еще политического значения; она подчинялась воле прелатов и баронов, как назывались духовные и светские вельможи. Но как боевая сила государства, она уже в это время играла весьма важную роль в стране. Главным образом при поддержке Ш. удалось королю Владиславу Локотку восстановить польскую монархию, создать единство политическое, вследствие которого укрепилось еще более национальное сознание поляков. Носителем и выразителем этого сознания являлась преимущественно Ш. К этому присоединялись еще другие факторы, под действием которых стало развиваться в Ш. стремление занять в государстве место, подобающее ее силе. Как сословие, обособленное от других, она была проникнута сильно корпоративным духом, чувствами сословной солидарности и энергично отстаивала свои сословные интересы, которые часто находились в противоречии с интересами других сословий. Особенно усиленно боролась она уже в средние века с духовенством, привилегии которого, взимание десятин, церковная юрисдикция, освобождение от военной службы и податей, становились для нее иногда совсем невыносимы. Освободиться от различного рода тягостей, налагаемых государством или обусловленных привилегированным положением духовенства и светской аристократии, можно было, конечно, только путем влияния на законодательную власть страны. Уже привилеи XIII века (1229 и 1291 г.) запрещают князьям увеличивать повинности, лежащие на Ш., сверх существующей нормы. В XIV ст. влияние шляхетского сословия еще более усиливается. Уже в первой половине этого века шляхтичи присутствуют на общегосударственных съездах прелатов и баронов или в качестве простых зрителей и слушателей без права голоса, или даже иногда, вероятно, принимая деятельное участие в совещаниях этих съездов (таковы, напр., съезды 1320 и 1333 гг.). Дальнейший рост Ш. в этом столетии обусловлен был общим подъемом общественных сил Польши, в царствование Казимира Великого. События после смерти этого короля ускорили политическую эволюцию сословия. Престол Польши перешел к племяннику Казимира Людовику, королю венгерскому, у которого не было сыновей, а только три дочери. Между тем польское обычное право и трактаты, заключенные между Польшей и Венгрией, устраняли женщин от наследования польского престола, вследствие чего со смертью Людовика Польша во владении его династии не могла остаться. Это расстраивало династические планы короля и он, даровав различные льготы государственным чинам Польши, добился от них признания одной из его дочерей наследницей польской короны. Но кошицкому привилею 1374 г. Ш. освободилась от всех государственных повинностей, за исключением платежа поземельной подати в размере 2 грошей с лана, получила исключительное право занимать должности воевод, каштелянов, судей, подкоморих и др. С этого момента политическая эволюция сословия будет совершаться весьма быстро. В период безкоролевья (1382 – 84), после смерти Людовика, она представляла уже силу, от которой зависела судьба государства. Закипела борьба партий, вожди которых должны были опираться на Ш., как на боевую силу. И Ш. начинает играть в эту эпоху весьма важную политическую роль. Для того, чтобы обсудить положение дел, устраивались часто местные и общие съезды, состоявшие из прелатов, баронов и шляхтичей. В это время сильного политического движения появляются даже зачатки шляхетского представительства. По словам современного польского летописца Янка из Чарнкова, на вислицкий сейм 1382 г. съехались краковяне, сандомиряне и послы всех польских земель. Но что всего важнее, в это время обнаруживает уже сильную деятельность учреждение, в котором концентрировалась социально-политическая жизнь шляхетских общин, на которые делилась Ш. всей Польши: то был сеймик, собрание всей Ш., принадлежавшей к одной и той же местной общине (communitas), как одному общественному целому. Так начинает организоваться тот политический строй, в котором Ш. было суждено господствовать. Однако, до половины XV столетия она находится еще в служебном положении по отношению к духовному и светскому вельможеству. Хотя представители ее вместе с представителями от духовных капитул, университетов и городов и принимают участие в сеймах, но государством в это время управляет аристократия. Отношения изменяются с нешавского законодательства, поставившего Ш. на одинаковый уровень с можновладцами: чтобы издать новый закон, установить новый налог или созвать земское ополчение, король обязан был за разрешением обращаться к шляхетским сеймикам. Вместе с тем Ш. приобрела еще раньше важные привилегии, гарантировавшие имущественную и личную неприкосновенность шляхтича. Этот политический рост сословия находился в зависимости от экономических причин. Польша была страной земледельческой, следовательно, Ш., как сословие землевладельческое, являлась важным фактором в государственной жизни страны. В X. IV и XV вв. экономические условия, в которых находилась Польша, сильно изменились. С приобретением Червонной Руси и присоединением, хотя бы частичным и временным, Подолии и Волыни, открылись обширные пространства для польской колонизации, так как эти земли были мало населены. Тут образовались громадные латифундии польских магнатов которые, чувствуя недостаток в рабочих руках, старались привлекать в свои имения крестьян разными льготами. Эмиграция крестьянского населения из Польши вредно отзывалась на хозяйстве шляхетского сословия. В интересах его было задержать крестьян на месте. Кроме того, общее экономическое развитие Европы к концу средних веков расширило рынки для сбыта земледельческих продуктов Польши, что побуждало польского помещика усиливать эксплуатацию земли, но этого можно было достичь, конечно, только путем изменений в ведении хозяйства и путем усиления эксплуатации крестьянского труда. Имея политическую силу в своих руках, Ш. ограничила сначала самоуправление крестьянских общин, подчинив их своему контролю, чего она добилась приобретением должности солтыса, стоявшего во главе крестьянской общины. Вартский статут 1423 г. заключает в свое постановление, на основании которого помещик мог лишить солтыса должности за ослушание и сам занять эту должность. Стеснив сильно крестьянское самоуправление, Ш. ограничила затем свободу крестьянских переселений, установила барщину и, наконец, обратила крестьянина в крепостное состояние. По Петроковскому статуту 1496 г. уйти из помещичьей деревни имел право только один крестьянин, только одного сына крестьянская семья была в праве отдавать в обучение; бежавшего крестьянина закон разрешал помещику преследовать, хватать и возвращать назад. Сеймы в Быдгощи (1520) и в Торне (1521) установили барщину в размере одного дня в течение недели, а варшавская конфедерация 1573 г. вручила помещику власть даже над жизнью крепостных. Экономические интересы побуждали Ш. издавать также ограничительные законы и по отношению к городскому сословию. Упомянутый выше Петроковский статут запретил мещанам приобретать поземельные имения под тем предлогом, что мещане не принимают участия в военных походах и всяческими способами стараются уклониться от военной службы, а между тем именно на поземельной собственности тяготела воинская повинность. Мещанство попыталось было бороться со Ш., но неудачно. Во второй половине XVI ст. городское представительство было уже устранено от участия в законодательстве страны, хотя представители от некоторых городов и появлялись иногда на сеймах еще в XVII в. Мало того, Ш. подчинила промышленность и торговлю власти воевод и старост, чем окончательно убила городское благосостояние. С начала XVl в. Ш. была уже всевластным хозяином в государстве, и осталась таким хозяином до конца существования Речи Посполитой. Она законодательствовала, судила, королей избирала, оберегала государство от врагов, войны вела, миры и договоры заключала и т. п. Не только политическая и социальная организация Польши была шляхетскою, – шляхетское миросозерцание господствовало безраздельно и в умственной жизни страны.
    Литература. М. Bobrzynski, «Geneza spoleczenstwa polskiego na podstawie kroniki Galla i dyplomatow XII w.»; Fr. Piekosinski, «O powstaniu spoleczenstwa polskiego w wiekach srednich i jego pierwotnym ustroju»; St. Smolka, «Uwagi о pierwotnym ustroju spolecznym Polski Piastowskiej» (эти три сочинения помещены в «Rozprawy i sprawozd. wydz. histor. filozof. Akad. Urn.», т. XIV); A. Malecki, «Studja heraldynne» (Львов, 1890, 2 т.); A. Balzer, «Rewizja teorji о pierwotnem osadnictwie w Polsce» («Kwart. Hist.», 1898, т. XII); Fr. Piekosinski, «Rycerstwo polskie wiekow srednich» (т. 1 – III); A. Prochaska, «Geneza i rozwoj parlamentaryzmu za pierwszych Jagiellonow» («Rozpr. Akad. Um. wydz. hist. filozof.», т. ХХХVIII) Fr. Piekosinski, «Wiece, sejmiki, sejmy i przywileje ziemskie w Polsce wiekow srednich» (ib., т. XXXIX); A. Pawinski, «Sejmiki ziemskie» (Варшава, 1895); Wl. Smolenski, «Szlachta w swietle wlasnych opinji» («Pisma historyczne», Краков 1901, т. 1); R. Hube, «Prawo polskie w w. ХIII» (Варшава, 1874); его же, «Sady, ich praktyka i stosunki prawne w Polsce etc.» (Варшава, 1886). В. Новодворский.

    Шмели

    Шмели (Bombus) – род перепончатокрылых насекомых (Hymenoptera) из семейства пчелиных (Apidae); род этот относится к подсемейству Bombini и характеризуется следующими признаками. Глаза голые; глазки находятся почти на одной прямой линии. Тело Ш. толстое, покрытое длинными густыми волосками. На задних голенях находятся шпоры; матка и рабочие имеют собирательный аппарат, состоящий из щеточки и корзиночки. Самцы отличаются длинными усиками, они крупнее рабочих и имеют копуляционные клещи (важный признак для различения видов); матки крупнее самцов и снабжены жалом, как и рабочие (недоразвитые самки). У многих видов известны также так назыв. малые матки, среднее между матками и рабочими. Оплодотворенные матки зимуют большей частью в вырытых ими самими углублениях в земле и весной начинают строить гнезда. Гнездо Ш. состоит из неправильных овальных ячеек, образованных из грубого бурого или красноватого воска, и помещается в земле, между камнями, под мхом и т. п.; часто подходящим местом для гнезд служит кротовая или мышиная нора. Обыкновенно только первые ячейки гнезда строятся из воска, в качестве дальнейших ячеек служат пустые коконы куколок; те и другие наполняются грубым медом и цветочной пылью. В течение почти целого лета матки откладывают оплодотворенные яйца, из которых выходят сначала рабочие, а затем малые матки. В каждую ячейку откладывается обыкновенно несколько яиц; иногда некоторые личинки вышедшие из яиц, погибают вследствие недостатка пищи. Развитие личинок продолжается 10 – 12 дней; затем личинки прядут себе коконы, в которых превращаются в куколок; куколочный период продолжается около 2 недель. Рабочие и малые матки строят гнездо, собирают пищу (мед и цветень) и откладывают неоплодотворенные яйца, из которых выходят только самцы. Из последних, отложенных маткой яиц выходят новые матки, которые оплодотворяются самцами. Старые матки умирают, вся небольшая община. Ш. (у некоторых видов до 500 особей) рассеиваются, самцы, рабочие и малые матки тоже умирают и остаются на зиму только матки. Из вышесказанного следует, что общественность у Ш. является примитивной, по сравнению с другими общественными перепончатокрылыми (пчелами, муравьями, осами), так как полиморфизм особей выражен не резко, разделение труда менее определенно и инстинкты не так устойчивы, как у вышеназванных насекомых. По наблюдениям В. А. Вагнера, вся деятельность шмелиной семьи инстинктивна и связью семейной общины служат гнездо, соты и матка. У некоторых видов Ш. (согласно старинным наблюдениям, которые были подтверждены в недавнее время Гоффером) наблюдается присутствие так назыв. трубача: рабочий или малая матка становятся утром на вершину гнезда и издает особые звуки (вероятно, при помощи колебания крыльев)которыми будит спящих Ш. Врагами Ш., являются хорек, ласка, полевые мыши. Личинки мух Volucella (из сем. Syrphidae), поедают личинок Ш.; личинки мух Соnорs и Муора (из сем. Conopidae, см. Толстоголовки) паразитируют в теле взрослых Ш. Личинки перепончатокрылого Mutilla (сем. Mutillidae) уничтожают личинок Ш. Личинки первой стадии (триунгулина) некоторых видов Melоё (жуки из сем. Ме1iоdае) уничтожают яйца Ш., а во второй стадии питаются медом, запасенным в ячейках. В полости тела Ш. (зимующих самок) живет, также круглый червь Sphaerularia bombi (из сем. Anguillulidae). Весьма важной является роль Ш. в деле опыления цветковых растений. Виды рода Bombus (более 80) распространены во всех частях света, за исключением Австралии. Из европейских видов Ш. наиболее обыкновенны следующие: B. terrestris, черного цвета; 3 последние сегмента брюшка с белыми волосками; передняя часть груди и перевязки на 2 брюшном кольце с желтыми волосками; по окраске самцы, рабочие и матки почти не разнятся друга от друга, но величина их различна: матки достигают длины 26 мм., самцы 13-22 мм., рабочие 13-19 мм. Распространенны по всей Европе и в северной Африке. Строят гнезда в земле. В. lapidarius черного цвета, с ярко-красными задними сегментами брюшка; у самцов голова и грудь с желтыми волосками, длина 18-20 мм.; весьма распространенный европейский вид, строящий гнезда в земле и между камнями. В. hortorum гнездится в земле; В. muskorum под мхом и травой, В. pratorum в земле и т. д. – Cр. Dalla Torre,"Catalogus Hymenopterum" (X, Apidae, 1896); Hoffer, «Die Hummln Steiermarks» (Грац, 1882 – 83); Handlirsch, «Geographische Verbreitung d. Gattung Bombus» («Sitzungsber. Zool.-botan. Gesellsch. Wien»,1888); Hoffer, «Uber Commensalen u. Parasiten d. Steiermakschen Hummeln u. ihrer Nester» (в «Mitth. Naturwiss. Verein Steiermark», 1888; F. Morawitz, «Die russischen Bombus-Arten» (в «Mel. Biol. Acad. Sc. St.-Petersburg», т. XI, 1881); В. Вагнер, «Общественность у перепончатокрылых» (в «Дневнике XI Съезда Русских Естествоисп. и Врачей», 1901).
    Римский-Корсаков.

    Шмоллер

    Шмоллер (Густав Schmoller) – немецкий экономист, род. в 1838 г., образование получил в тюбингенском университете; с 1864 г. занял кафедру государственных наук в галльском университете в1872 г. перешел в страсбургский, а с 1882 г. в берлинский университет. В 1887 г. Ш. был избран членом берлинской академии наук и в тот же годназначен историографом Бранденбурга. С 1899 г. он, как представитель берлинского университета состоит членом прусской палаты господ. Ш. является одним из выдающихся представителей германской исторической школы в политической экономии, именно той фракции, которая известна под названием реалистической или историко-этической школы. В своих экономических трудах Ш. первый сделал широкое приложение исторического метода, теоретически обоснованного Гильдебрандом, Книсом и Рошером. Ему принадлежит ряд превосходных исследований об экономической истории Германии, в особенности по вопросам мелкой индустрии ремесленных корпораций, о различных эпохах прусской экономической политики, по истории промышленных предприятий и ряд работ по вопросам социальной реформы и рабочего законодательства. Ш. был одним из инициаторов состоявшегося в 1872 г. в Эйзенах первого съезда германских профессоров-экономистов, на котором было положено основание в германской экономической науке новой реалистической школы и нового направления социальной политики, получившего вскоре у противников название катедер-социализма. В своей вступительной речи при открытии эйзенахскоаго съезда Ш. наметил главные черты новой социальной программы, разработку и пропаганду которой взяло на себя учрежденное на втором эйзенахском съезде в 1873 г. «Общество социальной политики» (Verein fur Soziapollitik). Указав на существующую страшную пропасть между имущими и неимущими классами и на угрожающую отсюда опасность социальной революции, Ш. категорически заявил, что господствующая ныне классическая экономическая система с ее требованием полного невмешательства государства в экономическую жизнь (манчестерство) не отвечает назревшим потребностям социальной реформы. Относясь отрицательно к социалистическим теориям в духе Маркса, Ш. намечает ряд мер (целесообразное фабричное законодательство, страхование рабочих и т.п.), направленных к постепенному улучшению положения рабочих классов и смягчения социальной несправедливости. По вопросу об этических задачах государства в социальном вопросе между ним и Трейчке, горячим защитником манчестерства, завязалась полемика, послужившая к выяснению программы новой школы и к торжеству ее принципов. Кроме того, в ряде историко-экономических исследований Ш. стремится проследить ход развитая социальной теории, выяснить сущность экономических отношений и институтов и собрать материал, на котором можно было бы научно обосновать требования социальной реформы. Все дедуктивно построенные положения классической экономической школы Ш. считает ненаучными, как не обоснованные на достаточно обследованном историческом материале. Ш. был одним из деятельных сотрудников «Verein fur Soziapolitik» и в многотомных его изданиях напечатал несколько крупных работ. С 1881 г. он издает основанный Гольцендорфом и продолженный Брентано журнал «Jahrbuch fur Gesetzgebung Verwaltung und Volkswirtschaft im Deutschen Reich». С 1878 г. им издана обширная серия работ (преимущественно его учеников) под загл. Staats– und Sozialwissenschaftliche Forschnungen". По инициативе его и Зибеля берлинская академия наук предприняла издание «Acta Borussica, Denkmaeler der preussischen Staatsverwaltung im XVIII Jahrh», в котором Ш. поместил несколько крупных исследований по экономической истории Пруссии, и которое выходит под главной редакцией Ш. (вышло 6 том.). Главнейшие труды Ш.: « Zur geschichte der deutschen Kleingewerbe im XIV Jahrh.» (Галле, 1870), «Die Entwikelung und die Krisis der deutschen Weberei im XIX Jahrh.» (1873), «Ueber einige Grundfragen des Rechts und Volkswirtschaft. Ein offenes Sendsschreiben an H. Pr. Dr. H.v. Treitschke» (2-ое изд. 1875); «Die Strassburger Tucher– und Webezunft» (Стр., 1879); «Zur Litteraturgeschichte d. Staats– u. Sozialwissenschaften» (Лпц., 1888); «Zur sozial– und Gewerbepolitik der Gegenwart»(1890); «Ueber einige Grundfragen der Sozialpolitik und Volkswirtschftlehre»(1898); «Umrisse und Unterzuchungen zur VerfassungsVerwaltungs und Wirtschaftsgeschichte besonders des preuss. Stsaates im XVIIXVIII Jahrh.» (1898); «Grundriss der allgemeinen Wirtschaftslehre»(1990). Кроме того, огромное число работ Ш. помещено в издаваемом им «Jahrb. fur Gesetzgebung ets.», в «Schiften des Vereins fur Sozialpolitik», «Jahrbucher fur Nationaloekome und Staatswissenschaft» (Иена), «Zeitschrift fur Staatswissenschaften» (Тюбинген), «Preussische Jahrbucher» (Берлин) и др. Полный список трудов Ш. и литературу о нем см. в статье «Handworterburch der Staatswissenschaften», Conrad'a(1901).
    М.

    Шовинизм

    Шовинизм – неологизм, получивший права гражданства во французском языке, вслед за ним и в других европейских языках. Под Ш. разумеется бурное патриотическое настроение воинственного характера, поддерживаемое разгоряченной фантазией и основанное на слепом чувстве, исключающем проверку действия доводами рассудка. Слово Ш. происходит от имени одного из действующих лиц в пьесе Сриба «Le Soldat Laboureur» – солдата Chauvin, слепого поклонника Наполеона, и имени рекрута Chauvin (в комедии: «Lа сосаrd tricolor» бр. Cognard), который хвастается своею храбростью и распевает соответствующие куплеты. Оригиналом для обоих действующих лиц послужил солдат Наполеоновской армии Шовен.

    Шок

    Шок (Shok) – технический термин английского происхождения, обозначает состояния общей подавленности нервных функций, дыхания и сердцебиения, развивающиеся острым образом в зависимости от "сотрясения тела, и нередко переходящая непосредственно в смерть. При этом иногда вскрытие не обнаруживает в центральной нервной системе таких анатомических изменений, которые могли бы объяснить смертельный исход, и причина, вероятно, заключается в рефлекторной задержке мозговых отправлений или сотрясении мозга. Шок развивается после сильных ушибов весьма различных частей тела, напр., удара осколком бомбы или пушечным ядром, в любое место, но некоторые области особенно чувствительны в этом отношении, а именно брюшная полость и мошонка. В тех случаях, где Ш. не сопровождается сотрясением мозга сознание не теряется.
    П. Р.

    Шопен

    Шопен (Фредерик Chopin) – знаменитый польский композитор и пианист-виртуоз, род. 1 марта 1809 г. в деревне Желязова-Воля, близ Варшавы. В детские годы Ш. не проявлял никаких особенно музыкальных и поэтических способностей. Только знаменитая Каталани как бы предугадала в десятилетнем Ш. великую будущность, подарив ему часы с надписью "Madam Catalani a Frederic Chopin age de dix ans) . Молодого Ш. учили музыке, не возлагая на него особенных надежд. Пианист Цивны начал заниматься с 9-летним мальчиком. Занятия были серьезные, несмотря на то, что Ш., помимо того, учился в одном из варшавских училищ. Покровительство князя Антона Радзивилла и князей Четвертинских ввело Ш. в высшее общество; обращением и внешностью Ш. производил обаятельное впечатление. Вот что об этом говорит Листу: «Общее впечатление его личности было вполне спокойное, гармоничное и, казалось, не требовало дополнений в каких-либо комментариях. Голубые глаза Ш. блистали более умом, чем были подернуты задумчивостью, мягкая и тонкая его улыбка никогда не переходила в горькую или язвительную. Тонкость и прозрачность цвета его лица прельщали всех; у него были вьющиеся светлые волосы, нос слегка закругленный; он был небольшого роста, хрупкого, тонкого сложения. Манеры его были изысканны, разнообразны; голос немного утомленный, часто глухой. Его манеры были полны такой порядочности, в них был такой cachet кровного аристократизма, что его невольно встречали и принимали, как князя... В общество Ш. вносил ту ровность расположения духа лиц, которых не беспокоят заботы, которые не знают слова „скука“, не привязаны ни к каким интересам. Ш. был обыкновенно весел; его колкий ум быстро отыскивал смешное даже и в таких проявлениях которые не всем бросаются в глаза». Цивни был единственным наставником Ш. по фортепиано. Окончив после семи лет занятия у Цивни, Ш. начал свои теоретические занятия у композитора Эльснера. К этому времени талант, Ш. ощутительно развился. Поездки в Берлин, Дрезден, Прагу, где он слышал выдающихся артистов, способствовали его развитию. С 1829 г. начинается артистическая деятельность Шопена. Он выступает в Вене, Кракове, исполняя свои произведения. Возвратившись в Варшаву, он ее покидает навсегда в 1830 г. Эта разлука с родиной была причиной его постоянной скрытой скорби – тоски по родине. К этому прибавилась в конце тридцатых годов любовь к Жорж-Занд, которая дала ему больше огорчения, чем счастья. В Париж, где Ш. ожидала новая жизнь и слава, он переселился в 1831 г: Первый концерт, Ш. дал в Париже 22-х лет. Успех был полный. В концертах Ш. выступал редко, но в салонах польской колонии и французской аристократии слава Ш. росла чрезвычайно быстро. Были у него противники в лице Калькбреннера, Фильда, но это не мешало Ш. приобрести массу самых безграничных поклонников среди артистов, общества и своих учениц. Любовь давать уроки была странной и исключительной чертой Ш., весьма редко встречающейся у великих артистов. В 1837 г. Ш. почувствовал первый приступ своей ужасной болезни легких. С этим временем совпадает связь с Жорж-Занд. Пребывание на Майорке имело благодетельное действие на здоровье Ш. Десятилетнее сожительство с Жорж-Занд, полное нравственных испытаний, сильно подточило здоровье Ш., а разрыв с любимой женщиной в 1847 г. был фатальным для Ш. Желая покинуть Париж, чтобы избавиться от всего окружающего, ему так живо напоминавшего пережитые годы, Ш. поехал в апреле 1848 г. в Лондон и это было последним его путешествием. Успех, нервная, ненормальная жизнь, климат, – все это окончательно подорвало его болезненно-деликатную натуру и великий артист, вернувшись в Париж, слег, а 5 (17) октября 1849 г. его не стало. Смерть Ш. была ударом для музыкального мира, а похороны были редким выражением симпатий его многочисленных поклонников. Ш. выше всех композиторов ставил Моцарта. Обожание реквиема и симфонии «Юпитер» последнего доходило у него до какого-то культа. Согласно желанию покойногона его похоронах был исполнен реквием Моцарта известнейшими артистами того времени. В церкви St. Madelaine 30-го октября при начале мессы был исполнен похоронный марш великого умершего артиста, инструментованный Ребером. При возношении св. даров Лефебюр-Вели сыграл на органе два прелюда Ш. Партии соло в реквиеме пели Виардо-Гарсиа, Кастелан и знаменитый бас Лаблаш. На кладбище Рerе-Lасhaise прах Ш. покоится между Керубини и Беллини. Прекрасный памятник сооружен по подписке. В церкви св. Креста в Варшаве находится сердце этого национального художника и патриота.
    Ш. – это музыкальный гений, которым Польша по праву так гордится. Ни до, ни после Ш. его родина не дала такого сильного художника в области музыкальной. Не смотря на то, что творчество Ш. было почти исключительно посвящено пианизму, его редкий композиторский дар давал ему полное право на более обширную композиторскую деятельность, но деликатная, замкнутая натура Ш. довольствовалась избранными рамками, и, не смотря на них Ш. выказал необычайную силу душевного выражения. В избранной им области заслуги Ш. громадны. Обаятельная, глубокая музыка этого художника живет не только в сердцах его нации, но и всего музыкального мира. Симпатии же Польши, конечно, особенно ярки, так как она ближе, чем какая-нибудь другая народность, чувствует в Ш. своего истиннонационального композитора, излившего свою музыкальную душу в полонезах, балладах, рисующих прошлое Польши и так ярко выдвигающих прелестные черты музыкального народного языка. Композиции Ш. представляют явление исключительное. Ш. – это самородок, которого нельзя назвать продолжателем кого-либо. Это гений мелодии, богатой содержанием, то глубокой, возвышенной, то недосягаемо легкой, очаровательно улыбающейся. Это дивный гений гармонической ткани, ритмической новизны, фигур. В произведениях Ш. преобладает тонкая, деликатная кисть. Но там, где его окрыляло сильное чувство, проступает удивительная мощь. Во всем, что написал Ш., виден поклонник красоты и его музыкальные красоты перворазрядны. Музыка Ш. изобилует смелостью, изобразительностью и нигде не страдает причудливостью. Если после Бетховена явилась эпоха новизны стиля, то, разумеется, Ш. один из главных представителей этой новизны. Во всем, что писал Ш., в его чудных музыкальных контурах виден великий музыкант-поэт. Это заметно в законченных типичных этюдах, мазурках, полонезах, ноктюрнах и пр., в которых через край льется вдохновение. Если в чем чувствуется известная рефлективность, так это в сонатах и концертах, но тем не менее и в них являются удивительные страницы, как, напр., похоронный марш в сонат ор. 35, adagio во втором концерте. К лучшим произведениям Ш., в которые он вложил столько души и музыкальной мысли, можно отнести этюды: в них он внес, помимо техники, составлявшей до Ш. главную и чуть ли не единственную цель, целый поэтический мир. Эти этюды дышат то юношеской порывистой свежестью, как, напр., ges-dur, то драматическим выражением (f-moll,c-moll). В эти этюды он вложил мелодическая и гармоническая красоты перворазрядныя. Всех этюдов не перечтешь, но венному этой чудной группы является этюд cik-moll, достигающий, по своему глубокому содержанию, бетховенской высоты. Сколько мечтательности, грации, дивной музыки в его ноктюрнах! В фортепианных балладах, форму которых можно отнести к изобретение Ш., но в особенности в полонезах и мазурках Ш. является великим национальным художником, рисующим картины своей родины. В музыке Ш. высказался вполне его характер гораздо более, чем в жизни, так как автор отличался выдержанностью, замкнутостью. Как создатель музыки преимущественно гибкой, грациозной, поэтичной, Ш. в своей исполнении поражал не силой и энергией, а передачей, то лучезарной, то полной таинственности, нежной, прерывистой, изобилующей tempo rubato. Его игра тонкая, даже миниатюрная не была для массы, но тем более великие музыканты и пианисты того времени были самыми искренними и безграничными поклонниками игры Ш. Назовем Листа, Шумана, находивших игру великого музыканта трогательной. Все, что было самоговыдающегося в областях искусства и литературы, преклонялось перед Ш., как перед композитором и исполнителем: Гейне, Лист, Мейербер, Адольф Нурри, Гиллер, Мицкевич, Жорж-Занд, Шуман, Мендельсон, Мошелес, Берлиоз и мн. др.
    Н. Соловьев.

    Шпага

    Шпага – холодное оружие; состоит из длинного, узкого лезвия и рукояти с гардою. Особенное развитие Ш. получила в ХI ст. и вскоре стала отличительным оружием дворянского сословия. Сначала Ш. была чисто боевым оружием; кавалеристы имели ее тяжелую и длинную – седельный меч, пехотинцы короткую; эта легкая Ш. первоначально была типа рапиры или бретты, у которой вместо гарды была полукруглая чашка. Тяжелая Ш. перешла затем в палаш, который первоначально носил название валлонской Ш. Шпага предназначалась исключительно для уколов, но итальянцы приспособили ее и для рубки; получилась так назыв. чиавана. С развитием огнестрельного орудия в XVIII в. Ш. заменили в войсках мечи у офицеров; мечи-палаши остались только в тяжелой кавалерии. В XIX стол. их стали заменять саблями, а Ш. получают значение оружия, носимого вне строя. В России Ш. отменены в войсках в начале 80-х гг. и остались только у всех генералов и офицеров кирасирских полков при сюртуках, и, также у всех гражданских чиновников при всякой форме.

    Шпинат

    Шпинат – (Spinacea oleracea L.) однолетнее травянистое растение из сем. маревых (Сhenopodiceae), разводимое по огородам, как овощ (родом, вероятно, из Персии). Стебель простой или ветвистый до 80 стм. высотой, листья треугольно-копьевидные или продолговато-яйцевидные, острые цельно-крайние или зубчатые. Цветки двудомные; мужские цветки собраны прерывчатыми колосьями в пазухе листьев и на верхушке стебля; женские цветки собраны пучками в пазухе листьев. В мужском цветке околоцветник 4-5 раздельный; тычинок 4-5. В женском цветке околоцветник почти шаровидный, 2-4 зубчатый; пестик с 4-5 рыльцами, завязь с вертикальным семенем; при плодах околоцветник разрастается и твердеет. Разводят две разновидности Ш.: inermis (околоцветник при плодах округлый, с травянистыми зубцами) и spinosa (околоцветник почти трехгранный, с колючими зубцами). Лучшим сортом Ш. считается латуколистный, затем так назыв. ленивый (медленно растущий).
    Ш. (сельскохоз.). – Из многих садовых видоизменений (круглолистный обыкновенный и английский, остролистный, кудряволистный и пр.) лучшими сортами считаются латуко– (или салато) образный и ленивый или медленно растущий. Первый из названных сортов легко стволится, почему заменяется вторым, представляющим собою 2-летнее растение, не дающее в первый год посева стеблей. Так как, однако, долго держащиеся, даже на нестволящем растении листья делаются крепкими и негодными в качества овоща, то посевы Ш. независимо от сорта повторяют через две недели до половины августа. Ш. требует сильно удобренной (кор. навозом) и хорошо обработанной почвы и влажное, защищенное от солнечного припека и ветра местоположение (на сухом стволится и дает мало листа). Первый посеву производится в парнике, остальные в открытом грунте на отдельных грядках или между другими овощами (капустою, огурцами, морковью и луком). Сеют вразброс; всходы, достигшие надлежащего роста, прореживают при сборе для употребления. Семена снимают с растений, выросших на расстоянии 4-6 вершк. друг от друга; у них в молодом состоянии обрываются листья. Употребляется Ш. главным образом на соуса, но он идет также в супы, сушится и маринуется как щавель.

    Шпинель

    Шпинель – минерал кубической системы. Образует прекрасные кристаллы (октаэдры, ромбические додекаэдры) которые редко бывают соединены в друзы, обыкновенно это одиночные вросшие или наросшие на породу кристаллы. Часто встречаются двойники, где двойниковой плоскостью является грань октаэдра. Размером кристаллы обыкновенно не велики, но иногда встречаются более фута длиной, весом около пуда (Южн. Урал, Сев. Америка). Тверд. – 8. Удельн. вес 3,5 – 4,1. Очень редко Ш. водяно прозрачна, обыкновенны же кристаллы бывают окрашены в различные цвета: бурый, черный, розовый, красный, синий. Блеск стеклянный. Некоторые разновидности Ш. считаются драгоценными камнями, носящими в продаже очень разнообразные названия, смотря по цвету и прозрачности. По химическому составу – алюминат магнезии Vg (AlO2)2, причем часть магния замещается часто железом или реже цинком, а часть алюминия – железом или реже хромом. Среди очень разнообразных разновидностей Ш. различают: а) благородную Ш. – прозрачные кристаллы Ш., окрашенные в красивые цвета (если густой красный – то называют рубиновая Ш. если розовый – рубин – балэ). Главные месторождения благородной Ш. – острова Цейлон, Борнео, Индия. b) Обыкновенная Ш., плеонаст или цейлонит – Ш. с большим содержаним железа, темно-бурого, черного или темно-зеленого цвета. Встречается часто, иногда в очень больших кристаллах. В России много плеонаста на Урале, в Шишимских и Назямских горах. с) Хромовая Ш. – пикотит, черного цвета, часть алюминия замещена хромом. d) Ганит – цинковая Ш., где магний замещен железом и цинком.
    В.В.

    Шпиц

    Шпиц – немецкая порода сторожевых собак, некогда распространенная и в России под названием шавок. У чистопородных Ш. короткий корпус, невысокие, но крепкие ноги, острая морда, стоячие треугольные уши, пушистый, свитый кольцом хвост, длинная прямая шерсть, образующая на шее густую муфту. Масть серая или белая, или черная. Различаются три разновидности: большие Ш. – до 40 стм. высоты, карликовые – весом до 4 кгр. и шелковистые – происходящие от скрещивания карликового Ш. с мальтийскою собачкою. Ш. – крайне веселое животное, вечно в движении, хороший сторож, отличается большою понятливостью, применяется в военном деле. см. «Характеристика породистых собак» (СПб., 1884); Крихлер, «Породы собак» (СПб., 1895).
    С. Б.

    Шпор

    Шпор (Лудвиг Spohr) – известный скрипач и композитор (1784 – 1859). Уже 12-ти лет он выступил в концерте, сыграв свое сочинение. В 1802 г. уехал в Россию, где пробыл полтора года. Концертировал в Германии один и с женой, арфисткой Доротеей Шейдлер. В Венеции играл вместе с Паганини свою концертную скрипичную симфонию. Пользовался большим успехом в Лондоне. Был директором театра во Франкфурте. Как капельмейстер, обладал большим знанием дела и умел вдохновлять оркестр. Как основатель скрипичной школы, Ш. имеет большое значение; он образовал много известных скрипачей. Его скрипичная школа: «Violinschule in drei Abtheilungen» (Вена, 1831) пользуется большим авторитетом у скрипачей всех стран. Ш. написал восемь опер, из которых особенно известны «Jessonda», считающаяся лучшею и очень популярная в Германии, и «Faust», затем четыре оратории, мессы, гимны, кантаты, десять симфоний, концертные увертюры и массу сочинений, как для скрипки, так и для других инструментов. Ш., как оперный композитор, причисляется к школе романтиков.
    Н. С.

    Шпрот

    Шпрот (Clupea sprattus) или килька – рыба из рода сельдь (Clupea).

    Шрифты типографские

    Шрифты типографские. – Полное собрание типографских букв или литерслужащих для воспроизведения письменных знаков какого-либо языка, назыв. Ш. Помимо прописным и строчных букв в состав Ш. входят еще капительные буквы, знаки препинания, цифры, дефис или знак переноса ( – ), параграф (параграф), звездочка ( * – знак выноски или примечания), скобки ( ) [ ], нумер (№) и мертвый знак (крестик, заменяющий слово «умер»). Вообще Ш. может быть столько, сколько существует самостоятельных алфавитов (немецкий, французский, русский и пр.). Различаются также Ш. по рисунку или начертанию очка буквы, по величине кегля, по величине очка, по форме очка. В прежнее время каждому Ш., составленному из однообразных по начертанию или рисунку букв, присваивалось особое название (египетский, древний, итальянский и пр.). Теперь, в виду громадного разнообразия Ш., они определяются просто цифрами, причем указываются лишь величина кегля и нумер по каталогу словолитни. Величина кегля определяется числом пунктов. Самые употребительные текстовые Ш., по величине кегля, – 6, 7, 8, 10, 11, 12. Шрифты на кегель 4 и 5 употребляются очень редко. Все печатные Ш. на кегель свыше 11 пунктов (т. е. 13, 15, 17 и пр. не применяются в России и Германии. Во Франции иногда пользуются шрифтами на кегль 7 1/2 (Petit-Texte), 13 (ST.-Augutin), 15 (Gros-Romain) и 21 (Gros-Pragnon). В России и Германии редко применяется также и Ш. на кегель 18. Некоторым Ш. присвоены особые названия.
    Ш. на 4 пункта – диамант.
    5 пунктов – перл.
    6 пунктов – нонпарейль.
    7 пунктов – миньон.
    8 пунктов – петит.
    9 пунктов – боргес.
    10 пунктов – корпус.
    11 пунктов – цицеро.
    12 пунктов – гробе-цицеро.
    14 пунктов – миттель.
    16 пунктов – терция.
    20 пунктов – текст.
    24 пункта – двойное цицеро.
    28 пунктов – двойной миттель.
    36 пунктов – мелкий канон.
    40 пунктов – крупный канон.
    Названия: «диамант», «перл», «нонпарель» и пр. почти не употребляются за границей. Название «цицеро» произошло от того, что Ш. на кегель 11 впервые были отпечатаны сочинения Цицерона; шрифтом на кегель 10 был отпечатан «Corpus» Юстиниана (отсюда название Ш. «корпус»). Многие Ш. названы по именам знаменитых резчиков пунсонов и типографов. Таковы: этьен, эльзевир, сабон, гарамонд. – По величине очка Ш. бывают: крупные, средние и мелкие (приблизительно до 9 пунктов). По форме очка различаются Ш. обыкновенные, плотные, жирные, узкие, курсивные, косые, широкие и пр. Буквы обыкнов. Ш. несколько шире одноименнных букв плотного Ш. В жирных Ш. ширина вертикальных штрихов очка значительно превосходит ширину горизонтальных штрихов. Курсивом (изобретен в Венеции Альдом Мануцеем) назыв. шрифт, которого литеры похожи на рукописные, или вообще отличаются по рисунку от остальных букв текста. Достоинство Ш. заключается главным образом в красоте очертаний, в соблюдении пропорции букв, в «выдержке линии» и в крепости металла, из которого отлиты литеры. Ср. П. Коломнин, «Краткие сведения по типографскому делу» (СПб., 1899).

    Штосс

    Штосс (Фрейт Stoss) – знаменитый нем. скульптор, род. около 1450 г. В 1477 г. отправился в Краков, где в 1489-97 гг. неоднократно значился цеховым мастером; разбогатев там, в 1496 г. возвратился в Нюрнберг. В 1504 г., попавшись в подделке денежного документа, был наказан наложением клейм на обе щеки, в 15051506 гг. не раз сидел в тюрьме, но в 1507 г. получил от имп. Максимилиана I прощение и восстановление в своих гражданских правах. Умер в 1533 г., достигнув глубокой старости и ослепнув за несколько лет до смерти. Прославился преимущественно работами, резанными из дерева и раскрашеными. Замечательнейшие из сохранившихся его произведений – большой алтарный складень в Мариинской црк., в Кракове, с изображением в средней части Успения Богородицы и ее небесного коронования, а на створках – эпизодов из земной жизни Спасителя и жития Пресвятой Девы (1477-84), роскошный саркофаг кор. Казимира I в краковском соборе, вырубленный, против обычая художника, из красного гранита (1492), надгробный памятник епископа Олещинского в гнезенском соборе, резная икона в нюрнбергской церкви св. Лаврентия, изображающая Благовещение, окруженное венком роз, среди которого представлены в медальонах «семь радостей Богородицы» и семь других новозаветных сцен (1518), статуя Мадонны (так назыв. «Вельсеровский алтарь») в нюрнбергск. црк. Богородицы, «Се Человек» в гейльсбронской црк. и «Распятие» в нюрнбергск. црк. св. Себальда. Все эти скульптуры отличаются, сверх мастерства их технического исполнения, благородством изображенных фигур и искренностью выраженного в них религиозного чувства, но драпировки на них походят на густо накрахмаленные и образуют резкие, угловатые складки. Ш. приписываются седалища в хоре краковской црк. Богородицы и неуцелевшая модель, по которой П. Фишер изготовил знаменитую раку св. Себальда, находящуюся в нюрнбергской црк. имени этого святого. Кроме скульптуры Ш. занимался также и гравированием: известны девять его гравюр религиозного содержания и два листа гравированных орнаментов; как те, так и другие составляют теперь большую редкость. – Ср. Bergau, «Der Bildschnitzer Veit Stoss und seine Werke» (Нюрнберг, 1877).

    Штраус

    Штраус (Рихард) – современный немецкий композитор, род. в Мюнхене в 1864 г.; с 1898 г. придворный капельмейстер в Берлине. Первые сочинения Ш. – сонаты, квартеты, симфония – написаны в классическом духе, но затем в его манере письма произошел крупный поворот. Его симфонические оркестровые сочинения имеют программный характер, отличаясь смелыми оборотами, стремлением к новизне. Таковы симфонические поэмы «Макбет», «Дон-Жуан», «Смерть и просветление», «Тиль Эйленшпигель», «Так говорил Заратустра», «Дон Кихот», «Жизнь героя». Ш. написал также две оперы: «Гунтрам» и «Недостаток огня». В настоящее время Ш. принадлежит к числу самых передовых музыкантов Германии.
    Н. С.

    Шуберт

    Шуберт (Франц-Петер Schubert) знаменитый композитор. Род. в Вене 31 января 1797 г., ум. там же 19 ноября 1828 г. Богато одаренная музыкальная натура Ш. сказалась очень рано; этому способствовала окружавшая его музыкальная среда его семьи. Одиннадцати лет от роду он был принят в придворную капеллу, где, кроме пения, изучал игру на многих инструментах и теорию музыки (под руководством Сальери). Оставив капеллу, Ш. жил уроками. Изучал преимущественно Глюка, Моцарта и Бетховена. В области песни Ш. явился продолжателем последнего . Благодаря Ш. пение получило художественную форму, обогатив область концертной вокальной музыки. Баллада «Лесной царь» («Erlkoenig»), написанная в 1816 г., послужила основой славы композитора. Вскоре после нее появились неувядаемые «Der Wanderer», «Lob der Thraenen», « Suleika» и др. Большое значение в вокальной литературе имеют большие сборники песен Ш. «Die schone Mullerin» и «Die Winterreise», являющиеся как бы продолжением идеи Бетховена, выраженной в сборнике песен «An die Geliebte». Во всех этих произведениях Ш. выказал замечательный мелодический талант и большое разнообразие настроения, он дал аккомпанементу большее значение, большой художественный смысл. Замечателен также сборник «Schwanengesang», из которого многие песни приобрели всемирную известность (напр. «Standchen», «Aufenthalt», «Das Fischermadchen», «Am Meere»). Ш. не старался, как его предшественники, подражать народному характеру, но в его песнях невольно отразилась национальная струя, и они стали достоянием страны. Ш. написал почти 600 песен. Его песнями наслаждался Бетховен в последние дни жизни. Удивительный музыкальный дар Ш. сказался и в области фортепианной и симфонической. Его фантазии с-dur и f-moll, impromptus, moments musicals, сонаты являются доказательством богатейшего воображения и большой гармонической эрудиции. В струнном квартете d-moll, квинтете с-dur, фортепианном квартете (Forellen Quartett), большой симфонии c-dur и недоконченной симфонии h-moll Ш. является продолжателем Бетховена. В области оперы Ш. не был так одарен; хотя их написано им около 20, но они немного прибавят к его славе. Выдается из их среды «Der Hausliche Kriget oder die Verschworenen». Отдельные нумера его опер (напр. «Розамунды») вполне достойны великого музыканта. Из многочисленных церковных сочинений Ш. (мессы, офертории, гимны и пр.) возвышенным характером и музыкальным богатством отличается особенно месса es-dur. Музыкальная производительность Ш. была громадна. Начиная с 13-го года жизни он сочинял непрестанно. Малейшего побуждения было достаточно, чтобы пробудить постоянно беспокойный дух Ш. Увлекательный текст, данный Ш., сейчас же возбуждал в нем фантазию. «Der Wanderer», «Erlkonig» были написаны с невероятной быстротой. В высшем кругу, куда Ш. приглашался для аккомпанемента своих вокальных сочинений, он был чрезвычайно сдержан, не интересовался похвалами и даже избегал их; среди друзей,наоборот, он высоко ценил одобрение. Молва о невоздержанности Ш. имела некоторое основание: он часто пил лишнее и тогда становился вспыльчивым и неприятным для кружка друзей. Из опер, исполнявшихся в то время, Ш. всего более нравились « Швейцарское семейство» Вейгеля, «Медея» Керубини, «Иоанн Парижский» Буальдье, «Сандрильона» Изуарда и особенно «Ифигения в Тавриде» Глюка. Итальянской оперой, которая была в его время в большой моде, Ш. интересовался мало; только «Севильский цирюльник» и некоторые отрывки из «Отелло» Россини прельщали его. Как утверждают биографы, Ш. в своих сочинениях никогда ничего не изменял, потому что не имел для того времени. Он не щадил своего здоровья и в расцвете лет и таланта скончался на 31 году. Последний год его жизни, несмотря на расстроенное здоровье, был особенно плодотворен: именно тогда он написал симфонию с-dur и мессу es-dur. При жизни он не пользовался выдающимся успехом. После его смерти осталась масса манускриптов, уже позднее увидевших свет (6 месс, 7 симфоний, 15 опер и пр.). см. Kreisse, «Franz Shubert» (Вена, 1861); von Helborn, «Franz Schubert»; Risse, «Franz Schubert und seine Lieder» (Ганновер, 1871); Aug. Reissmann, «Franz Schubert, sein Leben und seine Werke» (Б., 1873); H. Bbarbedette, «F.Schubert, sa vie ses oeuvres, son temps» (П., 1866); m-me A.Audley, «Frans Schubert, sa vie et ses oeuvres» (П., 1871).
    Н.С.

    Шубин Федот Иванович

    Шубин (Федот Иванович) – скульптор, сын крестьянина, род. 17 мая 1740г. в Куроостровской вол., против Холмогор. Зимою 1759 г. пришел, подобно своему земляку, Ломоносову, в СПб. с обозом трески. По ходатайству Ломоносова, заметившего необыкновенную способность юноши к скульптуре по образцам его резьбы из кости, он был зачислен истопником в придворный штат и в 1761 г. по Высочайшему повелению определен в академию художеств, где вскоре сделался лучшим из учеников профессора Жиле. Во время прохождения академического курса был награжден двумя серебряными медалями, малою в 1763 г. и большою в 1765 г., а в 1766 г. окончил этот курс с золотою медалью и в следующем году отправлен для дальнейшего своего усовершенствования в Париж, в качестве пенсионера академии. В Париже Ш. обратил на себя внимание французской академии, которая ходатайствовала пред императрицей Екатериною II чрез Фальконета о продлении срока его пенсионерства для того чтобы он имел возможность посетить Рим. В 1772 г. Н. А. Демидов совершил с ним путешествие в Италию и заказал ему свой мраморный бюст. Возвратившись оттуда в СПб., он исполнил, по воле Екатерины II, ее бюст с натуры, считающийся самым схожим из всех (наход. в Имп. Эрмитаже) и после того постоянно, в течение 20 лет, занимался работами из мрамора для высочайшего двора и для кн. Г. А. Потемкина, в лице которого нашел себе горячего покровителя. В 1774 г. академия избрала его в академики; но интриги товарищей Ш. по специальности, Гордиева и Ф. Щедрина, долго, во все время управления академией И. Бецкого, мешали Ш. получить высшее художественное звание, хотя он и приобрел себе репутацию мастера, не имеющего себе равного среди русских скульпторов, и только в 1794 г. академия возвела его в профессоры. Он умер в СПб., 12 мая 1805 г. Кроме других достоинств, произведения Ш. отличаются особенно мягкостью передачи натуры в рубке из мрамора. Конференц-зала академии худож. украшена превосходною статуей Екатерины II, исполненной Ш. для кн. Потемкина. Из прочих его работ известны: бюсты русских полководцев: Шереметева, Румянцева, Суворова и адмир. Чичагова, в Имп. Эрмитаже, барельефные изображения русских великих князей в Оружейной палате и Петровском дворце, в Москве, и бюст кн. Безбородка.

    Шувалов Иван Иванович

    Шувалов (Иван Иванович, 1727-97) – русский государственный деятель. Уроженец г. Москвы, с ранних лет хорошо знавший иностранные языки Ш. уже в 1749 г. начинает играть роль при дворе имп. Елизаветы Петровны, которая в конце своего царствования сделала его генерал-адъютантом и членом конференции (тогдашнего государственного совета). Он нередко объявлял сенату и высшим чиновникам именные повеления; к нему обращались в затруднительных случаях, когда нужно было особенное распоряжение императрицы: через него подавались просьбы и доклады на Высочайшее имя. Ш. действовал всегда бескорыстно, мягко и со всеми ровно и добродушно, благодаря чему у него почти вовсе не было врагов. Он отказался от предложенных ему императрицею графского титула и обширных поместий; не принял и предложения о выбитой в честь него медали. Главная заслуга Ш. заключается в покровительстве, оказанном им образованию. Самым видным делом его было учреждение по плану, составленному им вместе с Ломоносовым, первого русского университета, в Москве, для всех сословий, с двумя гимназиями при нем (1755). Как первый «куратор» московского университета, Ш. входил во все подробности его строя и положения; особенно трудился над улучшением преподавания как в университете, так и в гимназиях, для чего приглашал иностранных ученых, отправлял молодых русских людей для усовершенствования за границу, по возвращении откуда последние занимали профессорские кафедры в университете (таковы были Зыбелин, Вениаминов, Третьяков, Десницкий и др.), и «ради успешного распространения знаний» устроил университетскую типографию, в которой печатались заведенные им же «Московские Ведомости». По его же инициативе возникли в 1757 г. академия художеств и в 1758 г. казанская гимназия. Академия возникла из учеников, которые, по распоряжению Ш., готовились для этой цели в московской гимназии и находились под его непосредственным ведением до 1763 г. Впоследствии из-за границы он выслал для академии снятые по его распоряжению формы лучших статуй в Риме, Флоренции и Неаполе. Особенным покровительством Ш. с самого начала пользовался Ломоносов, воспевший его в нескольких своих одах и «рассуждениях». При непосредственном участии и наблюдении Ш. появилась в свет составленная Вольтером «Histoire de l empire de Russe sous Pierre le Grand». С воцарением Екатерины II положение при дворе Ш. пошатнулось, и он в 1763 г. уехал за границу, где пробыл 14 лет. За границей он был всюду принимаем с великими почестями и предупредительностью, всячески старался помогать русским художникам и ученым, и исполнил личное поручение императрицы Екатерины ходатайством перед папою о замене папского нунция в Варшаве Дурини лично известным Ш., и им же указанным папе, Грампи. Возвращение в 1777 г. Ш. на родину было приветствовано в печати целым рядом хвалебных стихотворений, среди которых особенно замечательно «послание» Державина. Императрица назначила его обер-камергером и сделала одним из любимых своих собеседников. У него постоянно собирались кн. Дашкова, Завадовский, Храповицкий, Козодавлев, Янкевич, Дмитриев, Шишков, Оленин, Державин и др. С кн. Дашковой он разделял труды по изданию «Собеседника любителей российского слова»; один из первых восхищался стихами Державина и содействовал его известности. Замеченный им на акте московского университета Е. И. Костров трудился над переводом Илиады, живя в доме Ш. Ему много обязаны Фонвизин, Богданович, Херасков. В 1784 г. он выдвинул известного крестьянинасамоучку Свешникова. Сам Ш. писал немного: ему принадлежат лишь несколько переводов и стихотворений или без подписи, или под чужим именем. Ср. Н. Бартенев, «Биография И. И. Шувалова» (М., 1857).
    В. Р-в.

    Шувалов Петр Иванович

    Шувалов (Петр Иванович, граф, 1711-62) – русский госуд. деятель, генералфельдмаршал. Начал службу камер-пажем при дворе Цесаревны Елизаветы Петровны; за содействие возведению ее на престол пожалован в действительные камергеры; затем сделан был сенатором и в 1746 г. возведен в графское достоинство Российской империи. Сначала Ш. командовал армейскою дивизиею, расположенною в окрестностях С.-Петербурга, а затем обсервационным корпусом, им же сформированным. Был конференц-министром, управлял артиллерийскою и оружейною канцелярией, усовершенствовал артиллерию и устроил несколько оружейных заводов. благодаря влиянию на императрицу его жены Мавры Егоровны и двоюродного брата Ивана Ивановича Ш., он пользовался неограниченною властью во все царствование Елизаветы Петровны: без его согласия не решалось важное государственное дело, особенно в области экономического строя и военной организации. В 1753 г. Ш. представил сенату утвержденный императрицею проект уничтожения внутренних таможен и застав и повышения, взамен этого дохода, пошлин на привозимые из-за границы товары. Незадолго до смерти Елизаветы Петровны он настаивал на составлении нового Уложения, сообразно с потребностями и обычаями народа, и на всеобщем размежевании земель. Бескорыстным государственным деятелем он не был: много заботился о своих личным интересах, нередко в ущерб и государству, и частным лицам – напр. выхлопотал себе исключительное право на отпуск за границу леса, сала, ворвани, а также монополию тюленьего промысла. Ведя роскошную жизнь, оставил долгу в казну более миллиона рублей. Л. Р-в.

    Шуман

    Шуман (Роберт-Александр Schumann) – знаменитый германский композитор, род. 8 июня (27 мая) 1810 г., в саксонском городе Цвикау, ум. 29 (17) июля 1856 г. Композиторский дар проявился в Ш. очень рано. Его импровизации, его дирижирование маленьким оркестром товарищей по гимназии, когда ему было 12 лет, указывали на то, что в нем таится истинное музыкальное дарование. Хотя он, по желанию матери, и поступил в Лейпцигский унив., но занятия юридическими науками не особенно удачно подвигались вперед, так как Лейпциг – этот музыкальный центр Германии – давал много пищи его музыкальной натуре. К этому времени, т. е. к 1828 – 29 г., относится изучение им игры на фортепиано у Фридриха Вика. Ш. перешел в гейдельбергский университет в надежде, что в этом городе, далеко не столь богатом музыкой, он найдет больше времени для университетских занятий; но и тут его стремление к музыке не ослабело. Знакомство с профессором гейдельбергского университета Тибо, большим знатоком музыки, советовавшим Ш. обратить внимание на свой талант, а также письмо Вика к матери Ш., убеждавшего ее согласиться на перемену карьеры сына, вызвали решительный поворот в деятельности Ш.: в 1830 г., переселившись в Лейпциг, он окончательно посвятил себя музыке. Сначала он занялся игрою на фортепиано, но упорная работа над развитием пальцев привела к анемии правой руки, вследствие чего он обратился к композиции. Занятия у теоретика Дорна до 1832 г., изучение сочинений Баха, обширное знакомство с музыкальной литературой, чему немало способствовали многочисленные концерты в Лейпциге, быстро развили музыкально восприимчивую натуру Ш. и уже в 1833 г. он выступил с ор. 7, impromptu ор. 5 и др., который впоследствии стали в ряд его знаменитых сочинений. В 1834 г. он предпринял издание газеты: «Neue Zeitschrift fur Musik», восстававшей против рутины и музыкального застоя, с энергией и убеждением пропагандировавшей все талантливое. На столбцах этой газеты Мендельсон, Берлиоз, Шопен, Лист, Гиллер, Гаде, Брамс нашли достойную оценку своих дарований. Журнальная деятельность Ш. продолжались до 1844 г. В 1854 г. статьи его о музыке и музыкантах вышли отдельным изданием («Gesammelte Schriften uber Musik und Musiker», нов. изд.. Лпц., 1875). В 1834 – 35 гг. Ш. закончил свои бессмертные произведения для фортепиано – симфонические этюды ор. 13 и карнавал ор. 9. Позднее им были написаны: сонаты g-moll и f-moll, гениальнейшая фантазия c-dur, ор. 17, «Davidsbundlertanze» ор. 6, «Kinderscenen» ор. 15, «Крейслериана», «Faschingschwank» ор. 26 и пр. Наплыв творческой силы в 1836 – 39 гг. был у Ш. так велик, что, по его собственным словам, он «мог бы сочинять все дальше, дальше без конца». Особого распространения сочинения Ш. в то время не имели; им сочувствовали только такие знатоки, как Мошелес, Лист и отчасти Мендельсон. Страстно желая жениться на дочери Вика, Кларе, Ш. стал заботиться об увеличении своих материальных средств. С этой целью он намеревался перевести свою газету в Вену, рассчитывая на больший круг читателей. Поездка в Вену не увенчалась успехом, но, благодаря ей, Ш. познакомился с неизданными сочинениями покойного Шуберта, содействовал изданию многих из них и ознакомил публику с симфонией Шуберта c-dur, которая, после первого ее исполнения в Лейпциге, под управлением Мендельсона, вскоре обошла весь музыкальный мир. С женитьбой Ш. на Кларе Вик, в 1840 г., совпадает поворот его деятельности в сторону вокальной музыки. Более ста песен, из которых очень многие составляют перлы творчества Ш., были написаны в течение одного года, в том числе знаменитый цикл песен «Dichterliebe». В 1841 г. Ш. написал свою первую симфонию и начал вторую d-moll (впоследствии вышедшую под названием четвертой). В том же году написаны им симфониетта (увертюра, скерцо и финал) и фантазия для фортепиано с оркестром, впоследствии составившая первую часть знаменитого фортепьянного концерта a-moll. В 1842 г. Ш. обратился к камерной музыке: в один месяц он написал три квартета, посвященные Мендельсону, затем квинтет для фортепиано и струнных, посвященный Кларе, квартет для фортепиано и струнных и трио. В 1843 г. Ш. перешел к новому для него роду сочинения: он написал обширную кантату «Рай и Пери», на слова Томаса Мура., принятую как в Лейпциге, так и Дрездене с энтузиазмом. В том же году Ш. начал сочинение музыки к «Фаусту» Гете, но нервная болезнь от усидчивого труда помешала дальнейшей работе. Журнальная деятельность тоже была им оставлена. Путешествие в Россию, куда Ш. сопровождал свою жену, имело благодетельное влияние на его здоровье. Хотя у Виельгорского была исполнена первая симфония Ш., но особого значения, в смысле успеха композиций Ш., его поездка по России не имела. В 1845 г. Ш. принялся за контрапунктические сочинения, написав шесть фуг ор. 60 на темы b, a, c, h, четыре фуги ор. 72, каноны; затем он докончил фортепьянный концерт a-moll и сочинил вторую симфонию c-dur. В 1847 – 48 г. он написал оперу «Геновефа», в 1850 г. данную в первый раз в Лейпциге без выдающегося успеха, хотя знатоки, как напр. Шпор, отнеслись к ней с большим уважением. Окончив оперу, Ш. с увлечением принялся за сочинение музыки в «Манфреду» Байрона, окончил музыку к «Фаусту» Гете, написал цикл «Bilder aus Osten» в четыре руки. Музыка к «Фаусту» была исполнена одновременно в Лейпциге, Дрездене и Веймаре в 1849 г., в сотую годовщину дня рождения Гете. С 1850 г. начинается капельмейстерская деятельность Ш. в Дюссельдорфе, которая с каждым месяцем становилась тягостнее для Ш., хотя Дюссельдорф и представлял прекрасную арену для успешной пропаганды его сочинений. Ко времени пребывания Ш. в этом городе относятся: третья симфония es-dur (написанная в один месяц), увертюры «Мессинская невеста», «Герман и Доротея» и «Юлий Цезарь», легенда «Странствование Розы» (1851), месса, реквием (1852), концерт для виолончели с оркестром, Tpио g-moll для фортепиано, скрипки и виолончели, две сонаты для фортепьяно и скрипки, торжественная увертюра к «Фаусту», фантазия для скрипки и оркестра и пр. (1853). К 1852 г. имя Ш. настолько уже стало популярным, что в Лейпциге целая неделя была посвящена исполнению его произведений, но эта «шумановская неделя» имела лишь успех средний. Зато в следующем году успех концертов из сочинений Ш. в Голландии превзошел все ожидания. Ш. всегда отличался сдержанностью, молчаливостью, преобладанием мрачного настроения. Иногда его преследовали галлюцинации, во время которых ему как бы являлись Шуберт и Мендельсон, диктовали ему тему. В 1852 г. появились первые признаки душевной его болезни, скоро достигшей полного развития. Помещенный в 1854 г. в санаторий близ Бонна, Ш. скончался через два года. В 1880 г., на сумму, полученную с трех концертов, был поставлен памятник Ш. на его могиле в Бонне. – Композиторская деятельность Ш. продолжалась 24 года (1830 – 53). Первые 10 лет были посвящены преимущественно фортепьянным произведениям, в которых Ш. сказал новое слово. Удивительное слияние самобытности с красотой, без всякой примеси деланности, широкий полет фантазии романтика идеалиста – все это придает фортепьянной литературе Ш. особенное значение. Даже в технической стороне фортепьянных произведений Ш., даже в пассажах, видны изобретательность и самостоятельность. Как богатый и своеобразный гармонист, как мелодист, полный необычайной прелести, выразительности и широты, Ш. стоит на большой художественной высоте. В его сочинениях чувствуется национальная струя. К наиболее гениальным произведениям Ш., отличающимся богатым музыкальным содержанием и новизной фактуры, принадлежат в особенности фантазия с-dur, карнавал и симфонические этюды, а также фортепьянный концерт а-moll с оркестром. От фортепьянной литературы Ш. перешел к вокальной. На его романсах и песнях лежит печать глубокой выразительности. В этой области Ш. выдвигал не только музыкальную сторону, но и поэтическую, сливаясь вполне с текстом, обращая внимание на малейшие его детали. Он, так сказать, не перекладывал стихотворения на музыку, но воспроизводил их в звуках. Аккомпанементу Ш. придавал особое значение и ставил его в органическую связь с вокальным текстом: это – скорее фортепьянная партия. Для своих романсов и песней Ш. пользовался стихами Кернера, Рюккерта, Гете, Эйхендорфа, Гейбеля, Байрона, всегда выказывая тонкий вкус в выборе текста. Наиболее близок к лирическому дару Ш. был Гейне, стихотворения которого в особенности вдохновляли Ш. В области симфонии, за которую Ш. взялся после романсов, он не стал мировым композитором; тем не менее его симфонии заняли очень видное место в музыкальной литературе, не смотря на далеко не виртуозную, хотя местами и своеобразную инструментовку, не смотря на формы, не являющиеся, в большинстве случаев, новым словом в искусстве. Сила симфоний Ш. заключается в богатстве и свежести музыки, полной чудных картин и образов. Среди четырех симфоний, первое место занимает третья es-dur, так называемая рейнская. Обаятельна симфония b-dur, которую сам Ш. хотел назвать весеннею симфонией. Четвертая симфония, помимо своих высоко музыкальных качеств, выделяется оригинальностью формы, связанной с тематизмом. Из увертюр крупнейшие – к «Манфреду» и «Геновефе». В камерной музыке и в концертной Ш. дал замечательные образцы, способные вызывать восторг и достойные глубокого изучения по совершенству фактуры. Творчество его с особенной силой сказалось в квартете и квинтете для фортепьяно и струнных. Оперная форма не далась Ш. вполне: его опера «Геновефа» редко появляется на сцене. Кантата, не требующая сценических условных приемов, более подходила в натуре Ш. : его «Рай и Пери» – одно из капитальнейших вокальных его произведений. Столь же замечательна и музыка к «Манфреду» Байрона и «Фаусту» Гете. В духовной музыке Ш. (мотет, месса, реквием) скорее чувствуется обаятельный лирик, чем истинно духовный композитор. Деятельность Ш. охватывает почти все области музыкального искусства. Если вспомнить, сколько духовной силы вложил Ш. в свои произведения, сколько он перечувствовал, передумал, испытал волнений, создавая чудные музыкальные образы, то станет понятным ранний конец его творчества. Ш. умер 46 лет, в том возрасте, когда многие другие художники только входят в более широкую область деятельности. cm. Wasielewski, «Robert Schumann» (Бонн, 1880); A. Reiszmann, «Robert Schumann, sein Leben und seine Werke» (Б., 1879); P. Spitta, «Ein Lebensbild Robert Schumann's» (Лпц., 1882); П. Трифонов, «Роберт Шуман» (СПб., 1885); Амброз, «Жизнь и произведения Роберта Шумана» (русский перев. в журн. «искусство», СПб., 1860); А. Волховская, «Роберт и Клара Шуман» (СПб., 1899). Н. С.

    Шумский Сергей Васильевич

    Шумский (Сергей Васильевич) – талантливейший артист московской сцены. Род. в семье московского мещанина Чеснокова в 1821 г. и ребенком поступил в театральное училище, где обратил на себя внимание осмысленной игрой в роли актера Шумского (водев. Хмельницкого: «Первый дебют актрисы Троепольской»). Директор Кокошкин оставил за ним эту фамилию. Выпущенный из училища в 1848 г., Ш. играл незначительные роли, совершенствуясь под руководством Щепкина. Недолго пробыв в Одессе, где ему были поручены более видные роли, он вернулся в Москву и быстро выдвинулся вперед, заняв, после исполнения в «Женитьбе» и «Ревизоре» ролей Кочкарева и Хлестакова, одно из первых мест в труппе. С каждым годом он все больше имел успех в ролях фатов, повес, комических старичков, водевильных персонажей с переодеваниями, и создавал настоящие типы в пьесах Тургенева, в «Свадьбе Кречинского», в «Карьере» Королева, в «Приемыше» кн. Кугушева, в драмах и комедиях А. А. Потехина, в пьесах Мольера. В середине 50-х годов, гастролируя в Петербурге, он занимал амплуа Сосницкого, Мартынова, Самойлова и, кроме Мартынова, не уступал никому пальму первенства. По словам авторитетного театрала, «нельзя себе представить ничего уморительнее и оригинальнее созданного Ш. типа старого пройдохе, гоняющегося за приданным», в комедии «Невесте сорок лет, приданого сто тысяч». Самыми оригинальными «созданиями» Ш. были роли в пьесах Островского: Добротворского («Бедная невеста»), Обрашеного («Шутники»), Несчастливцева («Лес»), роль Чацкого в «Горе от ума», Скапена в мольеровской комедии. Игра Ш. была ровная, тонкая, умная с блестящей отделкой художественных деталей; во всех ролях выливалась его художественная натура. Ум. 7 февр. 1878 г.
    П. Быков.

    Шухов Владимир Григорьевич

    Шухов (Владимир Григорьевич) – инженер механик. Род. в 1854 г. Окончил курс в Императорском московском техническом училище (1876). Ш. изобрел особый тип форсунок и свою систему водотрубных паровых котлов. Ему же принадлежит составление формул расчета железных клепанных резервуаров. Напечатал: «Трубопроводы и применение их к нефтяной промышленности» (1895); «Насосы прямого действия – теоретические и практические данные для расчета их» (1897); «Стропила. Изыскание рациональных типов прямолинейных стропильных ферм и теория арочных ферм» (1897).

    Шу-цзин

    Шу-цзин – одна из китайских классических книг, входящая в состав пятикнижия. Она содержит документы для древнейшей истории Китая (с 2357 по 627 г. до Р. Хр.); редакция ее приписывается Конфуцию, который привел в порядок дошедшие до него документы. Книга эта переполнена рассуждениями на тему об идеальной системе управления государством, и потому весьма ценится китайцами. Положительных данных очень мало; есть, однако, указания на всемирный потоп, происшедший, будто бы, при императоре Яо (в 2293 г.).

    Шхеры

    Шхеры (по-нем. Scheeren, по-шведски Skar, по-норвежски и детски Skaer, Skjaer) – совокупность островов и скал, как выдающихся над водою, так и подводных («слепые шхеры» – blinde Skjaer), образующих более или менее широкий пояс вдоль некоторых высоких скалистых берегов. Названием Ш. обозначается также все пространство, занятое Ш. в тесном смысле слова, для которого в скандинавских языках имеются особые термины (skargard по-шведски, skjaergaard по-норвежски и датски). Ш. встречаются в холодном и умеренном поясе по Пешелю исключительно на широте более 40° в обоих полушариях. Часто и особенно сильно Ш. развиты вдоль берегов, изрезанных фиордами. Наибольшего развития Ш. достигают по Пешелю на тихоокеанском берегу британских и бывших русских владений в Сев. Америке, у западных берегов Патагонии, у берегов Гренландии и Лабрадора, Норвегии и Шотландии. У нас Ш. сильно развиты в Финляндии и довольно хорошо выражены в северо-западной части Белого моря. Из других стран следует отметить Ш. Далмации, Ирландии, Северной Шотландии, Швеции. По происхождению Ш. должно считать результатом разрушения материка. Скалистые берега, окаймленные Ш. часто образуют хорошие гавани, но плавание затрудняется, а иногда становится и опасным благодаря множеству надводных и особенно подводных скал. С другой стороны. широкий пояс Ш., защищая прибрежный воды от открытого моря, делает возможным мореплавание для небольших судов и рыбной промысел даже в течение наиболее суровой части года. Характерным примером может служить Норвегия с громадным зимним рыбным промыслом, происходящим главным образом внутри Ш. (inomskars). Н. Кн.

    Шютц

    Шютц ( Генрих Schutz ) – германский композитор (1585-1672); был капельмейстером в дрезденской капелле. Поклонник итальянской музыки в лучших ее образцах, Ш. много содействовал распространению ее в Германии, выписывая в свою капеллу итальянских музыкантов и посылая немцев в Италию изучать музыку у итальянских учителей. Желая перенести оперный жанр в Германию, Ш. написал музыку к «Дафне», на либретто Ринуччини, переведенное на немецкий язык Опицем. Опера эта была дана в Дрездене в 1627 г. Из других сочинений Ш. наиболее замечательны: «Священные симфонии», «Воскресение Христово», «Семь слов Спасителя» и музыка на Страсти Господни по тексту четырех евангелистов. Введя оперную, драматическую форму в обработку библейских сюжетов, а также хоры с драматическим характером, Ш. много содействовал развитию ораторий и в этом смысле является провозвестником Баха и Генделя. Н. С.

    Щавель

    Щавель (Rumex L.) – родовое название растении из сем. гречишных (Polygonaceae). Известно до 100 видов рода, это – большею частью многолетние травы (изредка однолетние травы, полукустарники или кустарники). Листья либо прикорневые, либо стеблевые, попеременные, нередко с сердцевидным или стреловидным основанием; очень редко листья перисто-надрезанные. При основании листа находится сухо пленчатый разрывающийся и позже совершенно уничтожающийся раструб. Цветки собраны пучками, иногда на длинных ножках, снабженными более или менее крупными кроющими листьями. Цветки обоеполые, или однополые, двудомные или многобрачные, Околоцветник чашечковидный, более или менее глубоко 6 (редко 4) раздельный; три внутренние доли околоцветника смываются над плодом и часто снабжены срединным мозолистым утолщением. Тычинок 6, прикрепленных к околоцветнику; нити очень короткие. Пестик один, с трехгранною односемянной завязью, с тремя очень короткими тонкими столбиками, снабженными кистистыми или многораздельными рыльцами. Плод – семянка; семя с белком; зародыш боковой, изогнутый, изредка почти прямой, с линейными или продолговатыми семенодолями. Виды Щ. растут преимущественно в северном умеренном климате, и только несколько видов встречаются под тропиками и в южном полушарии. Род этот делится на два подрода (секции): 1) Lapathum (цветки обоеполые) и 2) Асеtоsеllа. (цветки однополые). Большинство видов принадлежит к первому подроду. Виды различаются преимущественно характерными особенностями внутренних долей околоцветника, смыкающихся над плодом и имеющих биологическое значение, а именно для рассеивания и распространения; так, у одних видов они помогают распространению при помощи ветра, у других при помощи воды, животных или при совместном содействии всех этих агентов. У видов первого отдела (при ветровом распространении) внутренние доли в виде крупных пленчатых крыльев; у видов, распространяющихся водою, внутренние доли снабжены губчатыми мозолистыми вздутиями, служащими плавательными органами; у видов, распространяющихся при посредстве животных, доли снабжены иглами, крючками и т. п. В России встречается около 20 видов Щ.; из них наиболее обыкновенны следующие: а) из первого подрода (с обоеполыми цветками): R. cripus (курчавый Щ., листья курчавые, нижние при основании тупые), R. confertus (конский Щ., нижние листья сердцевидные), R. domesticus (домашний Щ., внутренние доли околоцв. без утолщения, листья при основании округлые) и др.; б) из второго подрода встречаются R. Асеtosa (кислый Щ., листья стреловидные, с ушками, отогнутыми вниз) и R. Аcetosella (щавелек, листья копьевидные, с ушками, отходящими под прямым углом или несколько вверх). Некоторые виды Щ. разводятся как овощ, таковы: R. Acetosa и R. Patientia (английский шпинат); дико растущие виды Щ. (за исключением R. Acetosa и Acetosella). известны в обыденной жизни под именем конского Щ. Некоторые виды употребляются в народной медицине, напр. R. Acetosella, aquaticus от поноса, R. domesticus от сыпи, R. Hydrolapathum от лихорадки и т. п. С. Р.
    Щ. (Rumex acetosa L., сельско-хозяйств.). – При возделывании в огородах пользуются главным образом культурными сортами Щ., выведенными многолетней практикой, как то: лионским крупнолистным, бельвильским, широколистным и пр. Просев Щ. надо делать ранней весной или прямо в грунт, или в холодный парник, откуда рассада переносится затем на глубоко обработанные и хорошо удобренный гряды. Семенные всходы прореживают, а рассада высаживается на 3 – 4 (по Шредеру на 6) вершк. Уход состоит в поливке, полке, рыхлении почвы и притенении корней перегнойной землей. Подсыпка земли около корней производится также и для предохранения основаны растения от морозов. Эта подсыпка практикуется ежегодно, так как корни Щ. приподнимаются над землей все выше и выше. На второй год после посева часть листьев может быть срезана для употребления; стебли обыкновенно удаляются; цветение и плодоношение ослабляют рост листьев; в общем насаждением пользуются в течение 3 – 4 лет, после чего закладывают новые гряды. Щ. – ранний овощ, требуется главный образом до поступления в продажу шпината и других свежих огородных растений.

    Щапов Афанасий Прокопьевич

    Щапов (Афанасий Прокопьевич) – известный русский историк. Род. в 1830 г., в селении Анге, Верхоленского уезда, в 210 вер. от Иркутска, от местного дьячка и бурятки. Отец отдал его в Иркутск в духовное училище, порядки которого описаны Загоскиным («Магистр», ром. М. В. Загоскина, в «Сборнике газ. Сибирь» 1876 г.) и Шашковым, в его «Автобиографии» ("Восточное Обозр. " 1884 г., № 30). В 1852 г. Щ. окончил курс семинарии и в числе лучших учеников был отправлен на казенный счет в казанскую дух. акд. Здесь Щ. очень усердно работал и тогда уже выделялся из среды товарищей. Большое значение для его последующей ученой деятельности имело знакомство его с богатой библиотекой рукописей Соловецкого монастыря, которая во время крымской войны была перевезена в Казань. Щ. участвовал в составлении описи этих рукописей и сделал для себя множество выписок оттуда. На последнем курсе он весь отдался своей студенческой магистерской диссертации, вышедшей в 1858 г. в Казани под загл. : «Русской раскол старообрядства». Всецело отрешиться от общепринятой до тех пор точки зрения Щ. не мог; тем не менее книга его была совершенно новым явлением и обратила на себя всеобщее внимание. Щ. рассматривает раскол не только как религиозное, но и как историческо-бытовое и социальное явление: в нем, по мнению Щ., сохранился, так сказать, окаменелый отколок древней России, выразилась русская народность XVII в., в ее отрешенности от иноземных элементов реформы Петра Великого и XVIII стол., проявилась преимущественно своеобразная историческая жизнь массы народа, жизнь религиозная и гражданская, жизнь умственная и нравственная. Позднее Щ. еще дальше развил свои мысли в статье «Земство и раскол» («Отечеств. Записки» 1862 г.). Точка зрения Щ. была подхвачена Аристовым, его учеником, в «Устройстве раскольничьих общин» («Библ. для Чтения», 1863, 7), В. Формаковским – в статье «О противогосударств. элементе в расколе» («Отечеств. Записки» 1866 г.), Андреевым – в его исследовании «Раскол и его значение в русской жизни» (1870) и др. Важность работы Щ. признает и такой осторожный историк, как Бестужев-Рюмин. В академии Щ. читал историю русской, церкви, останавливаясь главным образом на анализе взаимодействия византийских начал с славяно-русским языческим мировоззрением, давшего новый специфически русский строй религиозных представлений. Дальнейшую разработку этих лекций дали его «исторические очерки народного миросозерцания и суеверия (православного и старообрядческого)», в «Ж.. М. Нар. Пр.» (1863 г.). Под влиянием своего учителя Елисеева, а также В. И. Григоровича и С. В. Ешевского и собственной неустанной работы, Щ. вырабатывает свой взгляд на ход русской истории и на методы ее исследования. Связь мировоззрения Щ. со славянофильством вне всякого сомнения; он, как и славянофилы, изучал не столько то, как поступало и что делало правительство по челобитным, а то, о чем просили в челобитных, какие нужды и требования высказывались в них. Его теорию удобнее всего можно назвать земской или общиноколонизационной. «По старинному народному принципу... – земля составляла основу всего народного бытового строя». Отсюда название областей «землями» и людей «земскими». Вольный процесс устройства народом земского мира совершался в такой естественной последовательности: «рядом, на одной земле и воде, в колонизационно-географической и общинно-бытовой связи, сами собой, без всяких указов, устроились.... два первичных мира – городской и сельский, город и село.... В лесу посажался починок и разрастался в село». К нему приселялись «починки», «деревни на поле», «приселья» и т. д., которые образовывали уезд или волость; отсюда «село с уездом». Каждое поселение составляло особый мир, равно как и уезд, почему в актах и говорится без различия: со всею волостью или со всем миром. Из первичных сел или починков «на почве вольно-народного, земского строения, путем торга и промысла» выросли посады и образовались посадские миры, почему и городские общины назыв. мирами. Волостные или уездные миры естественноисторическим путем по речным системам и волокам смыкались в областные общины. В жизни областей были две «последовательно-преемственные формы»: особнообластная и соединенно-областная. Характерная особенность первой: вольное устройство путем колонизации на особой речной системе или отдельном волоке; стремление местных общин к «особности»; деление населения на историкоэтнографическ. группы по областям; местное «земско-советие»; федеративное взаимодействие и междоусобная борьба областных единиц. Следовательно, истории русской земли нет; есть только история отдельных областей и их отношений между собой. Соединенно-областная форма возникла после смутного времени, после розни областных общин и решения их, на своих областных земских соборах, быть в единении, любви и совете; так появилась земско-областная федерация. Таким же путем смыкания снизу вверх возникло и управление на почве колонизационного устроения и географического соотношения. Сельский мир управлялся сельским мирским сходом, волостной – волостным и т. д. Земский собор всех людей русской земли был выражением соединенно-областной организации русской земли. В построении Щ. очень видную роль играет колонизация, которая стоит в зависимости от распределения экономических ценностей и в свою очередь определяет их («историко-географическое распределение русского народа», в «Русском Слове» 1864 и 1865 гг.). В 1860 г. Щ. был приглашен проф. русской истории в университет, где имел выдающийся успех (см. сборник «Первый шаг», Казань, 1876). В 1861 г., после обнародования манифеста об освобождении крестьян, Щ., за присутствие на панихиде по крестьянам с. Бездна, не желавшим признать манифеста, был арестован. Министр внутр. дел Валуев взял Щ. на поруки и назначил его чиновником министерства по раскольн. делам, но Щ., выбитый из колеи, не мог уже с прежним научным спокойствием продолжать своих работ. С одной стороны он поддался тогдашнему увлечению естественными науками и пытался применить «естественнонаучный» метод к своим исследованиям; с другой стороны он не мог, при своей горячей натуре, отнестись индифферентно к тогдашнему общественному движению. В 1864 г. он был сослан в Иркутск, где продолжал много работать, главным образом по местным вопросам. Последние его труды вызывали строгие отзывы критики и не могут, действительно, идти в сравнение с прежними работами. В 1874 г. скончалась его жена Ольга Ивановна, которая всю себя посвятила своему мужу, а в 1876 г. последовал за нею и сам Щ. От своей «земской» теории Щ. стал отказываться с 1863 – 64 гг. «До 1863 г. земство и земское саморазвитие было моей idee fixe. Я защищал инициативу и самодеятельность сил народа в деле его социального саморазвития.... Со времени 1864 г. я стал думать иначе». Дальнейшая – или, вернее, дальнейшие теории Щ. страдают запутанностью и отсутствием юридической определенности.
    Если Щ. – говорит Н. Н. Козьмин в «Книговедении», – был одним из вождей известной исторической школы, то он же явился в своих сочинениях (о Сибири) если не вождем, то вдохновителем, знаменем целого ряда областных деятелей родного края, видные представители которых группировались около «Сибири» и «Восточного Обозрения». Щ. признавал сибиряков «более корыстными и буржуазными, чем великорусский народ»; но его идеи, его сочинения сделали свое дело – вся «молодая Сибирь» многим обязана Щ. Он намечал вопросы, которые потом разрабатывались в сибирских газетах. Сибирские деятели могут применять к нему стих Данте: Tu daca, tu signore, te maestro.
    Литература. Труды Щ. разбросаны в разных периодических изданиях и только немногие изданы отдельно. Главные его работы: 1857 г. – «О причинах происхождения и распространения раскола, известного под именем старообрядства, во второй половине XVII и в первой половине XVIII ст.» («Правосл. Собеседн.»); 1858 г. – "Русский раскол старообрядства, рассматриваемый в связи с внутренним состоянием русской церкви и гражданств. в XVII и первой полов. XVIII в. "); 1860 г. – «Русская церковь в сев. поморье в XV – XVII вв.» («Правосл. Собеседник»); 1861 г. «Смесь христ. с язычеств. и ересями в древнерусск. народных сказаниях о мире» («Правосл. Собеседн.»); «Великорусские области и смутное время» («Отечеств. Записки», №№ 10 и 11); «Земство и раскол» («Отеч. Записки», № 12); 1862 г. «Состояние русск. духовенства в XVIII стол.» ("Правосл. Собеседн. "); «Земство» («Век», №№ 7 и 8); «Земские соборы в XVll ст. Собор 1642 г.» («Век», № 11); «Городские мирские сходы» «Век», № 12); «Сельский мир и мирские сходы» («Век», №№ 13 и 14); «Земский собор 1648 – 49 г. и собрание депутатов 1767 г.» («Отеч. Записки», № 11); «Сельская община» («Век», №№ 1 – 6); «Земство и раскол (XVII стол.)» (вып. 1, СПб., 1862); «Земство и Раскол. Бегуны» («Время», №№ 10 и 11); 1863 г. – «исторические очерки народного миросозерцания и суеверия» ("Ж. М. Н. Пр. "); 1864 г. – "Этнограф. орган. русск. народ. " («Библ. для Чтения», № 1); «историко-географическое распределение русского народонаселения» («Русское Слово», №№ 8 – 10); 1865 г. «истор. геогр. распределение русского народонаселения» («Русское Слово», №№ 6, 7, 8, 9); «ист. этнограф. организ. русского народонас.» («Русское Слово», №№ 1, 2, 3); «Общий взгляд на историю интеллектуального развития в России» («дело», 1866, № 2 и 3; 1868, №№ 8 и 9); «Социально-педагогические условия умственного развития русского народа» (СПб., 1869 – 1870); «Естественно-психологические условия умственного и социального развития русского народа» («Отеч. Записки», 1870,. №№ 3, 4 и 12); «Влияние общественного миросозерцания на социальное положение жнщ. в России» («Дело», 1871, №№ 7 и 8); «истор. географические и этнографические заметки о сибирском населении» («изв. Вост. Сибирского Отд. Рус. Геогр. Общ.», 1872, № 3); «Историко-географические замётки о Сибири» (ibid., 1873, № 2); «Сибирское общество до Сперанского» (ibid., 1873, т. 4 и 5); «Сельская оседло-инородческая и русско-крестьянская община в Кубинско-ленском краю» (ibid., 1875, №№ 3, 5 – 6); «Социальные потребности Сибири накануне реформ» («Сибирь», 1876, №№ 3 и 4) и много друг. Литература о Щ. бедна серьезными исследованиями. См. «Отеч. Записки» (1876, № 5); «Вестник Европы» (1876, № 5); «Древняя и Новая Poccия» (1876, № 9); «Дело» (1876, № 4); «Неделя» (1876, №№ 3-5, 6-7); «Новое Время» (1876, биографич. очерк Шашкова, №№ 196, 198, 212, 227, 245, 252); «Сибирский Сборник», 1885 г. «Щапов» (из воспом. В. Вагина); Аристов, «Аф. П. Щапов» (СПб., 1883); Н. Н. Козьмин, «А. П. Щапов, его жизнь и деятельность» (Иркутск, 1902). Г. Лучинский.

    Щебень

    Щебень – битый измельченный камень для мощения улиц и шоссе.

    Щеглы

    Щеглы (Carduelfs) – мелкие певчие птицы из сем. вьюрковых (Fringllidae). Многие орнитологи не отделяют Щ. от обширного рода вьюрков (Fringilla), другие выделяют их в самостоятельный род (Cardnelis). От типичных вьюрков Щ. отличаются более высоким в своей средней части клювом, где высота его вдвое превосходит ширину. Далее, для Щ. характерен ярко-красный цвет на лицевых частях головы и вообще очень пестрая окраска. Довольно длинный, тонкий клюв, надклювье которого лишь на вершине слабо изогнуто, немного вогнутые внутрь края клюва, мало изогнутые острые когти и острия крылья, а также нек. др. признаки – являются характерными не только для Щ., но и для большинства других вьюрков. Щ. селятся в светлых лиственных лесах, в садах, парках, часто возле жилья человека. Главную пищу их составляют семена деревьев, в особенности березы и ольхи, а также семена сложноцветных, главным образом, чертополоха и репейника. Осенью часто можно видеть стойки Щ. на желтеющих стеблях чертополоха, выклевывающих семена из его головок. Собственно на землю, в противоположность зябликам, Щ. спускаются редко и не надолго. Птенцы выкармливаются насекомыми и их личинками. Искусно свитое из моха, лишаев, сухих травинок и перьев – гнездо помещается довольно высоко на ветвях деревьев. Выстилкой служит пук из головок сложноцветных и волос; полная кладка – из 4 – 5 голубоватых яиц, с темными пятнышками и штрихами. Щ. гнездятся один или два раза в год. Во второй половине лета Щ. держатся выводками, а к осени собираются в большие, кочующие в продолжение всей зимы, стаи. Представителем Щ. может служить обыкновенный щеглёнок (С. elegans) – одна из самых красивых наших мелких птиц. Самец и самка окрашены одинаково. Лоб и горло ярко-красного цвета. Темя и задняя часть головы – черные. Бока головы и нижняя часть тела – белые; верхняя сторона тела рыжевато-бурая; с белым надхвостьем. Крылья черные, с ярко-желтой поперечной полосой и с белыми кончиками маховых перьев. Хвост черный, с белыми пятнышками на верхушках рулевых перьев. Щегленок распространен по всей Европе (кроме крайнего севера), в сев.-зап. Африке и в большей части Азии. В Сибири он доходит до Енисея. Сибирские Щ., отличающиеся более крупными размерами и большим развитием желтого цвета, составляют особую разновидность (C. elegans major). Кроме того, в тех же местах Сибири живет среднеазиатский вид Щ., залетающий и в юго-вост. Россию, седоголовый Щ. (C. caniceps), отличающийся пепельным цветом темени и спины. Этот вид легко смешивается с европейским и дает гибридов.
    Ю. Вагнер.

    Щелкуны

    Щелкуны (Elateridae) – семейство жуков. Общая форма тела Щ. удлиненная, более или менее приплюснутая. Усики 11 – 12-члениковые, пильчатые, зубчатые или гребенчатые. Переднегрудь большая с заостренными задними углами. Ноги короткие, слабые, с 5-члениковыми лапками. Тазики (сохае) передних и средних ног шарообразные. Задние крылья хорошо развиты. Вследствие короткости и слабости ног Щ. не могут перевернуться, упав на спину, как другие жуки и обладают для этой цели особым устройством переднегруди. Желая перевернуться на брюшную сторону, жук сгибает переднегрудь на спинную сторону таким образом, что тело жука опирается на переднегрудь и заднюю половину надкрыльев. При этом особый шиповидный отросток на брюшной стороне переднегруди, в покойном состоянии вдающийся в соответствующее углубление среднегруди, выходить из этого углубления и концами своими упирается в его передний край. Затем жук быстро сгибает переднегрудь на брюшную сторону, отчего конец шиповидного отростка соскальзывает обратно в глубину этого вдавления, ударяя при этом против упругого основания элитр, которое получает таким образом сильный удар о плоскость опоры жука, а тело жука подбрасывается вследствие упругости вверх, при чем слышен щелчок; падая, жук в воздухе переворачивается. Щ. встречаются на деревьях, кустах, траве; многие виды хорошо летают. Как жуки, так и личинки преимущественно растительноядны. Иногда жуки объедают молодые побеги растений. О личинках Щ., известных под названием проволочных червей. К семейству Щ. относится множество видов (около 2500), живущих во всех частях света. Род Agriotes характеризуется усиками, равными по длине голове и переднегруди, грудной щит выпуклый; лапки сжатые с боков. Agr. segetis (s. lineatus) темно-бурого цвета с красноватыми усиками и ногами; надкрылья желтовато-бурые с продольными полосками; длина 8 мм. Встречается часто в большей части Европы. У рода Pirophorus усики пильчатые или нитевидные, глаза большие; грудной щит широкий с желтыми возвышениями по бокам. Многочисленные виды этого рода живут в тропической части Америки, преимущественно в Мексике и на Антильских островах и обладают способностью светиться. Светящиеся органы помещаются по бокам переднегруди и на брюшной стороне первого сегмента брюшка (непарный орган, в спокойном состоянии втянутый в заднегрудь и видимый тогда, когда насекомое приподнимает брюшко). У некоторых видов наблюдалось свечение яиц (вынутых из яичника) и всех личиночных стадий. У некоторых личинок описаны светящиеся органы на 8 первых сегментах брюшка, находящиеся около стигм. Наиболее известный вид P. noctilucus (кукуйо туземцев) бурого цвета с желтовато-серыми волосками, длиной 3 – 4 стм. Встречается на о-ве Кубе. Личинки живут в сердцевине сахарного тростника. В Австралии светящимися Щ. являются виды рода Photophorus. Щ. Lacon murinus обгрызает иногда молодые побеги роз, дубков и др., а личинки его вредят корням огородных растений. Ср. Candeze, «Monographie des Elaterides». (Льеж, IS57 – 81); его же, «Catalogue methodique des Elaterides connus en 1890» (Льеж, 1891); Dubois, «Contributions a l'etude de la production de la Iumiere par les etres vivants. Les Elatrides Iumineux» («Bull. Soc. Zool. France», т. 11, 1886); Heinemann, «Zur Anatomie u. Physiologie d. Lenchtorgane mexicanischer Cucujo's» (в "Archiv f. mikrosk. Anatom. ", 27 т., 1886). М. Р.-К.

    Щёлочи

    Щёлочи (хим.) – В настоящее время говорят почти исключительно об едких щёлочах, но прежде под Щ. разумели вообще вещества, растворы коих имеют щелочную реакцию и вкус. К числу Щ. относили тогда и карбонаты щелочных металлов. Сода и поташ, например, имеют явно щелочную реакцию по той, вероятно, причине, что находятся в растворах в состоянии – до некоторой степени по крайней мере – гидролитического разложения Na2CO3 + Н2О = NaHCO3 + NaOH и потому относятся к лакмусу и другим индикаторам как едкие Щ. каковы же в этом отношении средние соли щелочных металлов с некоторыми другими кислотами, например, с ортофосфорной.
    С. Колотов.

    Щелочные и щелочноземельные металлы

    Щелочные и щелочноземельные металлы (хим.), или металлы щелочей и щелочных земель. Нерастворимые в воде окислы металлов, а также и некоторых неметаллов, прежде называли землями за их порошковый вид. Среди этих земель легко отличить такие, который хотя и мало растворимы, но образуют более или менее прочные гидраты, обладающие явной щелочной реакцией. Металлы, дающие щелочные земли, принадлежат к более основной подгруппе II группы периодической системы, т. е. это Mg, Са, Sr, Ва и, может быть, Rа (радий). Металлы, окиси коих хорошо растворимы в воде и дают прочные гидраты, которые называются едкими щелочами по преимуществу, принадлежат к более основной подгруппе I группы периодической системы, т. е. это Li, Na, К, Rb и Cs. С. Колотом.

    Щепкин Михаил Семенович

    Щепкин (Михаил Семенович – знаменитый артист, сын дворового человека графа Волкенштейна, управлявшего всеми имениями своего помещика. Родился 6 ноября 1788 г. в с. Красном, Курской губ., Обоянского у. Ему было семь лет, когда на домашнем театре своего барина он увидел впервые оперу «Новое семейство», и так поразился зрелищем. что с этого времени стал бредить сценой. Отданный в народное училище в г. Судже, он как-то сыграл роль слуги Розмарина в комедии Сумарокова «Вздорщица», и это окончательно поразило воображение впечатлительного и способного ребенка. Продолжая затем ученье в Белгороде и живя у местного священника, обучавшего его Закону Божию и латинскому языку, он 13 лет от роду поступил в 3 кл. губернского училища в Курске и скоро переведен был в 4-й (последний) класс. Превосходно занимаясь, он много читал, руководимый И. Ф. Богдановичем, автором «Душеньки», который встречал его в доме гр. Волкенштейна. Страсть к театру поддерживалась в Щ. братьями Барсовыми, антрепренерами курского частного театра, где он приобрел некоторые познания в сценическом искусстве и был допущен в 1803 г. к исполнению роли в пьесе Княжнина: «Несчастье от кареты», Определенный, по воле помещика, помощником землемера, межевавшего земли гр. Волкенштейна, Щ. 16 лет блестяще выдержал выпускной экзамен и, по приказанию помещика, произнес приветственную речь попечителю харьковского унив., приезжавшему открывать гимназию, преобразованную из курского губернского учил. За превосходное исполнение поручения помещик «позволил Щ. заниматься, чем хочет». Щ. тотчас поступил к Барсовым и в 1805 г. сыграл роль почтаря Андрея в драме «Зоя», не без успеха. Лет около двадцати вел он кочевую жизнь, пока, наконец, не был принят в 1823 г. на казенную сцену, в московскую труппу, на амплуа первых комиков. Перед этим он играл с громадным успехом в Полтаве, где, при содействии князя Репнина и при его денежной помощи, выкупился из крепостной зависимости. Он уже поражал своею игрою, совершенно случайно подслушав у себя тот правдивый тон, который стал основой игры великого артиста. Ф. Ф. Кокошкин, директор московского театра, ввел Щ. в круг писателей и профессоров университета, которые, по собственным словам артиста, «научили его мыслить и глубоко понимать русское искусство». В 1825 г. Щ. дебютировал в СПб., где также изумлял своею игрою и сделался общим любимцем, перезнакомясь со всеми литературными корифеями. Пушкин относился к нему с глубоким уважением и убедил его вести «Записки». Самым блестящим периодом сценической деятельности Щ. был промежуток времени с 1825 по 1855 г.. когда, по выражению Погодина, он являлся «достойным помощником, дополнителем и истолкователем великих мастеров сцены, от Шекспира и Мольера до наших отечественных писателей – Фонвизина, Капниста, Грибоедова, Гоголя, Шаховского, Загоскина и Островского». У Щ. был высокий, неподражаемый комический талант, в соединении с юмором и поразительной веселостью, ему одному свойственными. Игра его, чуждая малейшей фальши, заключавшая в себе бездну чувства, искренности и правды, магически действовала на зрителей. Эту игру Белинский признавал творческой, гениальной: «Щ. – художник; для него изучить роль не значит один раз приготовиться для ее, а потом повторять себя в ней: для него каждое новое представление есть новое изучение». Щ. был крайне самобытен и своеобразен в передаче самых трудных характеров, придавая им колорит блестящий, яркий, поражая естественностью и непринужденностью игры. Его гениальному исполнению равно были доступны и иноземные характеры и типы, и чисто русские, со всеми оттенками национальности, со всеми чертами страны или века, в которых эти характеры и типы существуют. Многие мольеровские типы Щ. передавал так, что сами французы нередко могли бы нам позавидовать; никто не играл стариков Мольера лучше Щ. С неподражаемым талантом воссоздавал он малорусские типы и часто знакомил публику с Украиной и ее нравами нагляднее, чем история и поэзия. Евреи, начиная от Шекспировского Шейлока и кончая нашими корчмарями в Белоруссии, ни на одной сцене не передавались с такой верностью, как в исполнении Щ. Видевшие знаменитого Тальму на парижской сцене, а Щ. в Москве, исполнявшими одну и ту же роль в пьесе Казимира Делавиня: «Урок старикам», – не знали, кому из этих артистов отдать преимущество. Исполнение ролей Фамусова и Гоголевского Сквозника-Дмухановского было истинным торжеством таланта Щ. Последней роли, по свидетельству многих очевидцев, великий артист придавал, так сказать, родовые черты провинциала; смотря на него в этой роли, можно было подумать, что не артист исполнял роль, написанную Гоголем, а творец «Ревизора» написал своего городничего с исполнителя. Не смотря на свой могучий талант, Щ. работал над развитием его с необычайной энергией, не доверяя своему вдохновению, и нередко пересоздавал роль, отыскивая в типе и характере черты, незамеченные им ранее. Служба несколько тяготила его, в особенности когда он уподоблялся поденщику и должен был нести на своих плечах крайне плохой репертуар. Его возмущало и отношение публики к такому репертуару. «Мне бы легче было – писал Щ. сыну – если б меня иногда ошикали, даже это порадовало бы меня за будущий русский театр; я видел бы, что публика умнеет, что ей одной фамилии недостаточно, а нужно дело». Так честно смотрел он на искусство, которое не любил, а обожал. «Жить для Щ. – говорит С. Т. Аксаков – значило играть на театре; играть – значило жить». Театр был для него утешением в горе и даже целебным средством. Многие были свидетелями, как артист выходил на сцену совершенно больной и сходил с ее здоровым. Как удивительный, почти идеальный образец, Щ. имел самое благотворное влияние на московскую труппу; благодаря ему она достигла совершенства в свои блестящие дни. Помимо своей игры, Щ. услаждал москвичей мастерским чтением гоголевских произведений на литературных вечерах, которые устраивал с 1843 г. Человек с гибким умом, пылким воображением, необыкновенно добрый, приветливый, отличный собеседник, коротко знавший Россию, по его собственному выражению, от дворца до лакейской, он интересовал весь цвет интеллигенции того времени; его дружбой дорожили Пушкин, Гоголь, Белинский, Грановский, Кудрявцев. В 1855 г. было с большим торжеством отпраздновано 50-летие его служения русской сцене. В 1863 г., по совету врачей, он уехал на южный берег Крыма и скончался, 11 августа, в Ялте. "Записки и письма Щ. " изд. в Москве в 1864 г. П. Быков.

    Щербатов Михаил Михайлович

    Щербатов (князь Михаил Михайлович) – историк. Родился в очень зажиточной семье в 1733 г. Первоначальное образование получил дома. С 1750 г. служил в лейб-гвардии Семеновском полку, но сейчас же после манифеста 18 февраля 1762 г. вышел в отставку. Рано поняв недочеты своего образования, он старался пополнить их самостоятельным чтением. На гражданской службе, куда он скоро поступил, Щ. имел полную возможность хорошо ознакомиться с тогдашним положением России. В 1767 г. он, в качестве депутата от ярославльского дворянства, участвовал в комиссии для составления нового уложения, где, в духе данного ему избирателями наказа, очень рьяно отстаивал интересы дворянства и всеми силами боролся с либеральнонастроенным меньшинством. Несколько раньше Щ. стал заниматься русской историей, под влиянием Миллера, о чем он сам говорит в предисловии к 1 т. «Истории российской». В 1767 г. Щ. вероятно был представлен Екатерине II, и она. открыла ему доступ в патриаршую и типографическую библиотеки, где были собраны списки летописей, присланные по указу Петра I из разных монастырей. На основании 12 списков, взятых оттуда, и 7 собственных Щ., не имея никакой предварительной подготовки, взялся за составление истории. Не смотря на то, что в 1768 г. он был назначен в комиссию о коммерции и что ему было поручено императрицей разобрать бумаги Петра I, его работа шла очень быстро: к 1769 г. он дописал 2 первые тома, до 1237 г. Тогда же начинается усиленная издательская деятельность Щ. Он печатает: в 1769 г., по списку патриаршей библиотеки, «Царственную книгу», в 1770 г., по повелению Екатерины II – « Историю свейской воины», собственноручно исправленную Петром Вел.; в 1771 г. – «Летопись о многих мятежах»; в 1772 г. – «Царственный летописец». Собственная его история несколько замедлилась вследствие необходимости к летописным источникам присоединить и архивные, до него никем, кроме Миллера, не тронутые. В 1770 г. он получил разрешение пользоваться документами московского архива иностранной коллегии, где хранились духовный и договорные грамоты князей с половины XIII в. и памятники дипломатических сношений с последней четверти XV в. Энергично принявшись за разработку этих данных, Щ. в 1772 г. окончил III-й, а в 1774 г. – и IV т. своей работы. Не ограничиваясь одним историческими трудами, он в 1776 – 77 г.. составляет замечательную работу по статистике, понимая ее в широком смысле школы Ахенвалля, т. е. в смысле государствоведения. Его «Статистика в рассуждении России» обнимала 12 рубрик: 1) пространство, 2) границы, 3) плодородие (экономическое описание), 4) многонародие (ст. населения), 5) веру, 6) правление, 7) силу, 8) доходы. 9) торговлю, 10) мануфактуру, 11) народный характер, и 12) расположение к России соседей. В 1778 г. он сделался президентом камер-коллегии и был назначен присутствовать в экспедиции винокуренных заводов; в 1779 г. был назначен сенатором. До самой своей смерти Щ. продолжал интересоваться политическими, философскими и экономическими вопросами, излагая свои взгляды в ряде статей. История его тоже подвигалась очень быстро. Последние тома, XIV и XV (до свержения Вас. Шуйского) были изданы год спустя после его смерти (Щ. ум. в 1790 г.). В настоящее время сочинения кн. Щ. большею частью уже изданы и личность его, как историка и публициста, может быть вполне выяснена.
    Щ., как историк. Щ. еще при жизни приходилось защищать свой труд от общих нападок, особенно против Болтина. В 1789 г. он напечатал «Письмо к одному приятелю, в оправдание на некоторые скрытые и явные охуления, учиненные его истории от г. ген.-майора Болтина», что вызвало ответ Болтина и отповедь в свою очередь Щ., напечатанную уже после его смерти, в 1792 г. Болтин указывал на ряд ошибок Щ. : 1) в чтении летописи, в роде превращения «стяга» в «стог», «идти по нем» в «идти на помощь» и т. д., и 2) на полное незнакомство Щ. с исторической этнографией и географией. Действительно, история Щ. очень страдает в этом отношении. Щ. не сумел ориентироваться в древней этнографии, а ограничился пересказом известий по французским источникам, да и то «толь смутно и беспорядочно, по его собственному заявлению, что из сего никакого следствия истории сочинить невозможно». Но дело в том. что этот вопрос был наиболее темным, и только Шлецеру удалось внести туда некоторый свет. Во всяком случае, Щ. зачастую является более сведущим и осторожным, чем Болтин. В обработке летописи Щербатов, не смотря на всю массу промахов, в которых его упрекали, сделал шаг вперед сравнительно с Татищевым в двух отношениях. Во-первых, Щ. ввел в ученое пользование новые и очень важные списки, как синодальный список Новгородской летописи (XIII и XIV вв.), Воскресенский свод и др. Во-вторых, он первый правильно обращался с летописями, не сливая показания разных списков в сводный текст и различая свой текст от текста источников; на которые он делал точные ссылки, хотя, как замечает Бестужев-Рюмин, его способ цитировать по №№ отнимает возможность проверки. Как и остальные наши историки ХVIII в., Щ. еще не различает вполне источника от его ученой обработки и потому предпочитает, напр., Синопсис – летописи. Не по силам еще Щ. и выбор данных; послушно следуя за источниками, он загромождает свой труд мелочами. Много добра русской истории Щ. принес обработкою и изданием актов. Благодаря его истории в «Библиотеке» Новикова, наука овладела первостепенной важности источниками, как: духовными, договорными грамотами князей, памятниками дипломатических сношений и статейными списками посольств; произошла, так сказать, эмансипация истории от летописей и указана была возможность изучения более позднего периода истории, где показания летописи оскудевают или совсем прекращаются. Наконец, Миллер и Щ. издали, а частью приготовили к изданию много архивного материала, особенно времен Петра Великого. Полученный из летописей и актов материал Щ. связывает прагматически, но его прагматизм особого рода – рационалистический или рационалистическииндивидуалистический: творцом истории является личность. Ход событий объясняется воздействием героя на волю массы или отдельного лица, при чем герой руководствуется своекорыстными побуждениями своей натуры, одинаковыми для всех людей в разные эпохи, а масса подчиняется ему по глупости или по суеверию и т. п. Так, например, Щ. не пытается отбросить летописный рассказ о сватовстве византийского императора (уже женатого) на 70-летней Ольге, но дает ему свое объяснение: император хотел жениться на Ольге с целью заключить союз с Россией. Покорение Руси монголами он объясняет чрезмерною набожностью русских, убившею прежний воинственный дух. Согласно со своим рационализмом Щ. не признает в истории возможности чудесного и относится холодно к религии. По взгляду на характер начала русской истории и на общий ход ее Щ. стоит ближе всего к Шлецеру. Цель составления своей истории он видит в лучшем знакомстве с современной ему Россией, т. е. смотрит на историю с практической точки зрения, хотя в другом месте, основываясь на Юме, доходит до современного взгляда на историю, как науку, стремящуюся открыть законы, управляющие жизнью человечества. У современников история Щ. не пользовалась успехом: ее считали неинтересной и неверной, а самого Щ. – лишенным исторического дарования (имп. Екатерина II); но это, как видно из сказанного, не верно, и Карамзин нашел для себя. у Щ. довольно обильную пищу.
    Щ., как публицист, интересен, главным образом, как убежденный защитник дворянства. Его политические и социальные взгляды не далеко ушли от той эпохи. Из его многочисленных статей – «Разговор о бессмертии души», «Рассмотрение о жизни человеческой», «О выгодах недостатка» и др. – особый интерес представляет его утопия – «Путешествие в землю Офирскую г. С., извецкого дворянина» (не кончено). Идеальное Офирское государство управляется государем, власть которого ограничена высшим дворянством. Остальные классы, даже рядовое дворянство, доступа к высшей власти не имеют. Необходимости для каждого гражданина принимать участие в правлении, необходимости обеспечения личной свободы Щ. не знает. Первым сословием является дворянство, вступление в которое запрещено. Оно одно обладает правом владеть населенными землями; рекомендуется даже (в статье по поводу голода в 1787 году) всю землю отдать дворянам. Но и дворян Щ. стесняет целой массой мелочных правил. Признавая значение образования, Щ. требует умножения числа школ, но не дает образованным людям прав дворянина. Областное управление, на которое особенно нападал Щ., он строит, однако, в прежнем духе, стесняя его еще больше увеличением канцелярщины и формализма. Военную службу он рекомендует организовать по типу военных поселений, что, позднее было сделано в России и потерпело полное фиаско. Рассудочность века наложила сильную печать на Щ. Особенно характерны взгляды его на религию офирцев: религия, как и образование, должна быть строго утилитарной, служить охранению порядка, тишины и спокойствия, почему священнослужителями являются чины полиции. Другими словами, Щербатов не признает христианской религии любви, хотя это не мешает ему в статье «О повреждении нравов в России» нападать на рационалистическую философию и на Екатерину II, как на представительницу ее в России. До чего сам Щ. проникся, однако, рационализмом, видно из его мнения, что можно в очень короткий срок пересоздать государство и что установить на целые тысячелетия незыблемый порядок, в котором нужны будут только некоторые поправки.
    Литература. Издание сочинений князя М. М. Щербатова еще не кончено (вышли тт. I, II, 1 ч. III т.). См. Иконников, «Ответ генерал-майора Болтина на письмо кн. Щербатова» (СПб., 1789) и «Крит. примечания на Историю Щ.» (СПб., 1793 – 94); С. М. Соловьев, «Архив» (т. II, пол. 2); «Современное состояние русск. истории, как науки» ("Моск. Обозр. ", 1859, 1); Иконников, «Опыт русской историографии»; Бестужев-Рюмин, «Русская история» (т. 1, СПб., 1872); Милюков, "Главный течения русской исторической «мысли» (Москва, 1898); Мякотин, «Дворянский публицист Екатерининской эпохи» («Русское Богатство», 1898; перепечатано в сборнике статей «из истории русского общества»); Н. Д. Чечулин, «Русский социальный роман XVIII в.». Г. Лучинский.

    Щитовидная железа

    Щитовидная железа, не имея выводных протоков – относится к ряду желез с внутренней секрецией т. е., химические продукты которых, необходимые для поддержания здорового состояния организма, не выводятся из них какими-нибудь выводными протоками, а поступают из них непосредственно в кровь и лимфу и разносятся ими по всему телу. Функция Щ. железы начала выясняться с тех пор как хирурги Реверден (1882) и Кохер (1883). заметили, что после полного удаления Щ. железы, как это производилось прежде, напр. при зобе (гипертрофия Щ. железы) или при злокачественных опухолях ее и т. д., наступает ряд болезненных припадков, оканчивающихся обыкновенно смертью. После полного удаления Щ. железы наблюдаются через некоторое время резкие изменения как физического, так и умственного состояния организма; благодаря нарушению правильного обмена веществ, и след. и всего питания организма, развивается особенная одутловатость, отечность покровов всего тела, в особенности лица, черты лица обезображиваются, развивается слизистое перерождение тканей – миксёдема, мышечная слабость все более и более прогрессирующая, различные нервные расстройства с одновременным развитием умственной тупости, весьма напоминающей состояние кретинизма. Всей этой картине расстройств дано название кахексии Strumipriva. С другой стороны, экспериментальные исследования физиолога Шиффа в 1859 и в 1884 гг., Альбертони, Тиццони, Роговича, Глея и др. на собаках, кошках и обезьянах показали, что полное удаление Щ. железы влечет за собою всегда смерть животных, при чем последние гибнут спустя несколько недель от различного рода нервных расстройств. Данные опытных исследований совпадают таким образом с наблюдением хирургов и Щ. железе должно быть приписано огромное значение в деле поддержания нормального обмена веществ и в особенности в центральной нервной системе. Природа этого влияния представляется, однако, еще далеко невыясненной и существует пока на счет этого только ряд более или менее вероятных гипотез. Шифф того мнения, что Щ. железа вырабатывает какое-то вещество, крайне важное для правильного питания, в особенности головного мозга и в особенности его нервных центров и доставляет это вещество путем внутренней секреции. т. е. прямо в кровь и лимфу и в пользу этого говорят, по-видимому. следующие факты, имеющие громадное практическое значение. Прививка Щ. железы в брюшную полость собакам, лишенным этой железы, как это делал Глей, вполне предохраняет собак от всех болезненных последствий двухсторонней полной тиреоидектомии (т. е. вырезывания Щ. железы) и собаки, без этого неминуемо обреченные на смерть, прекрасно выживают. Даже впрыскивание вытяжки Щ. железы облегчало тяжёлые припадки таких тиреоидектомированных собак и замедляло наступление роковой развязки. Эти-то факты и легли в основу практикуемого ныне лечения миксёдемы у людей впрыскиваниями вытяжки из Щ. железы, лечения, дающего до сих пор самые благотворные результаты. Приведенные экспериментальные данные допускают, однако, и другого рода объяснение; а именно, что значение Щ. железы не в том, чтобы вырабатывать какое-то вещество, необходимое для питания центральной нервной системы, а нейтрализовывать, разрушать и тем самым удалять из животной экономии какие-то вредные, неизвестные еще продукты жизненного обмена, какие-то токсины, которые накоплением своим в крови отравляют все тело и в особенности центральную нервную систему, и этого мнения придерживается Рогович (1886). И в пользу этого говорит следующие факты. Кровь, взятая от собак с удаленной Щ. железой в период развитая у них всех болезненных симптомов, будучи впрыснута животному с недавно произведенной тиреоидектомией, ускоряет у последнего наступление всех болезненных явлений, тогда как та же кровь, будучи введена нормальному животному, не вызывает на нем никаких вредных последствий благодаря тому, что Щ. железа нормальных животных нейтрализует вредные начала – токсины крови, взятой у больных животных (Рогович и Глей). Фано, кроме того, доказал, что расстройства, наступившие уже на животном с удаленной Щ. железой, могут быть ослаблены или даже совсем устранены, если сделать ему кровопускание и заменит его вредную кровь кровью нормального животного. Наконец, замечено (Лоланье и Мазуен), что и моча животных с удаленной Щ. железой приобретает все более и более ядовитый характер, по мере развития болезненных припадков. Эти последние факты говорят в пользу того, что животные с удаленной Щ. железой являются жертвами каких то токсинов, накопляющихся в теле в отсутствии Щ. железы. В заключение Ноткину удалось выделить из Щ. железы альбуминоид, названный им тиреопротеидом, который, будучи впрыснуть нормальным животным, вызывает у них картину болезненных припадков, свойственных животным с удаленной Щ. железой, т. е. кахексию Strumipriva. Но его мнению, вещество это и есть тот токсин, который развивается в теле животных с удаленной Щ. железой и нейтрализуется ею при нормальных условиях. Замечательно, что благотворное действие настоев Щ. железы на животных с удаленной Щ. железой сказывается не только при введении их под кожу или в вены, но и при введении их в пищеварительный канал, при чем экстракт этот может быть или в виде порошка, таблеток и т. д. Очевидно, что действующее начало Щ. железы обладает большой стойкостью, не разрушается под влиянием пищеварительных соков и, как показали опыты, даже под влиянием температуры кипения. На основании всех представленных здесь фактов Н. Введенский признает уже установленным, что в крови животных с удаленной Щ. железой действительно накопляются какие-то ядовитые, продукты и что болезненные явления у них идут параллельно с развитием и накоплением этих продуктов. Естественно было после всего этого стремление различных исследователей выделить из Щ. железы деятельное вещество, нейтрализующее токсин этой кахексии Strumiprivi и играющее, следовательно, роль как бы антитоксина или противоядия. Но только Бауману и Роосу удалось извлечь из Щ. железы искомое, повидимому, вещество, названное ими иодотирином или тироиодином; оно заключает 9,3 % йода в прочной связи с органическим ядром и в самой Щ. железе вещество это находится в связи с альбумином и отчасти с глобулином и лишь незначительная часть его находится свободной. Значение иодотирина выдвигается тем замечательным фактом, что вещество это при введении его в организм животных с вылущенной Щ. железой действует на них так же благотворно, как и сама свежая железа или приготовленные из ее целебные препараты. На собаках с вылущенной Щ. железой, пока давалось ежедневно 2 грм. иодотирина, не развивалось вовсе судорог; стоило прекратить на несколько дней прием этого вещества, как вновь появлялись судороги и т. д. Очень интересно было бы знать насколько деятельными в этом отношении представляются продажные препараты тиреоидина, которых не следует смешивать с иодотирином Баумана. Очень интересным является и следующее открытие Баумана: по его анализам, единственным органом животного тела, заключающим в себе йод, является Щ. железа и содержание йода в ней изменчиво сообразно с видом животных и различными условиями питания и даже обитаемой людьми местности. В местностях с сильно распространенным зобом и кретинизмом, в Щ. железе содержится мало йода и наоборот в местностях, свободных от этой болезни, в Щ. железе людей находят от 3 – 4 миллигр. йода. Очевидно, что эта зависимость обусловливается большим или меньшим содержанием йода в почве, а через это и в водах и растительных пищевых продуктах той или другой местности. Малое содержание йода или отсутствие его в почве есть одно из условий. способствующих развитию зоба и кретинизма. Содержание йода в Щ. железе колеблется также и с возрастом людей: в детском и юношеском возрасте – йода меньше, в взрослом больше, а в старческом опять убывает и железа перерождается. Таким образом одной из главных функций Щ. железы служит, по-видимому, способность ее скапливать в себе йод и образовывать сложное вещество – иодотирин, а может быть еще и другие йодосодержащие соединения, которым суждено играть значительную роль противоядия против накопляющихся, при жизненном обмене веществ, токсинов. Йод, следовательно, необходим для жизни высших организованных существ и должен быть поэтому включен в число биогенных элементов. Целебное действие Щ. железы является одним из наиболее блестящих доказательств действительности воздвигаемой и растущей со дня на день органотерапии. И. Тарханов.

    Щука

    Щука (Esox) – единственный род особого семейства щуковых (Esocidae) из группы отверстопузырных рыб (Physostomi), представители которого населяют пресные воды Европы, Азии и Америки. Наиболее общеизвестный представитель рода – обыкновенная Щ. Тело удлиненное, почти цилиндрическое, покрыто мелкой чешуей, которая покрывает и верхнюю часть жаберной крышки. Голова сплющенная с выступающей вперед нижней челюстью. Рот вооружен очень сильно развитыми зубами. Спинной плавник сильно отодвинут кзади и приходится над подхвостовым. Цвет спины черноватый, бока серые или серовато-зеленые с желтоватыми пятнами и полосками; брюхо белое, обыкновенно с серыми пятнышками; непарные плавники бурые с черными пятнышками, парные желто-красные. Цвет сильно варьирует в зависимости от возраста и местопребывания. В течение первого года молодые Щ. («щурята») более или менее темно-зеленого цвета, на 2-м году основной цвет становится более серым и выступают светлые пятна, которые на 3-м году желтеют; старые Щ. вообще темнее. В глухих иловатых озерах Щ. темнее, чем в имеющих песчаное дно. Щ. может достигать очень большой величины; Щ. весом в пуд не представляют ничего необыкновенного, в Каме и в глубоких ямах уральских рек попадаются изредка трехпудовые, в Онежском озере по Кесслеру даже четырехпудовые; самые же крупные водятся в северных реках; упоминают даже о Щ. в 5 пудов. В Западной Европе также известны многочисленные случаи ловли очень крупных Щ. Самая крупная Щ. была поймана в 1497 г. в озере близ Хейльбронна; она была пущена в это озеро 1230 г., как значилось на кольце, Фридрихом II Барбароссой; она была 19 футов длиною и весила 8 пд. 30 фн.; рисунок, скелет и кольцо ее сохраняются. Близ Москвы при чистке Царицынских прудов в конце XVIII в. была поймана трехаршинная Щ. с золотым кольцом на жаберной крышке, на котором было обозначено, что она посажена царем Борисом. Таким образом Щ. несомненно может жить несколько сотен лет. Самцы легче и тоньше самок; быстрота роста сильно изменяется в зависимости от условий питания. В среднем по Сабанееву годовалая Щ. у нас длиною 5 – 7 вершков, двухгодовалая 7 – 9. Область распространения Щ. обнимает всю Европу, кроме Пиренейского полуострова, часть Сибири и Туркестана. Щ. держится предпочтительно в водах с тихим течением, особенно в реках и проточных озерах, которых берега поросли травою и камышом. В общем Щ. не разборчивы и живет даже в солоноватых озерах. Самые крупные держатся на глубине, мелкие и средние предпочитают не глубокие травянистые места, где и подстерегают добычу. Щ. очень хищна и прожорлива и схватывает даже очень крупную добычу до утят и даже взрослых уток; главную пищу составляет рыба, но Щ. поедают даже водяных млекопитающих и птиц, лягушек и головастиков, иногда также червей, раков. Нередко Щ. глотают и крупных рыб того же вида. В течение части зимы Щ. не едят вовсе. Нерест в средней России происходит в марте, реже в начале или середине апреля, как на севере; в озерах нерест происходит позднее. В южной России Щ. нерестится уже в феврале. Раньше всего мечут икру молодые (трехлетние), позднее всего самые крупные. Нерестится Щ. небольшими стаями, а обыкновенно по три-четыре особи, из которых одна самка. Нередко между самцами происходят сильные драки. Икра мелкая, зеленовато-желтая, выметывается чаще всего на траву. По Сабанееву восьмифунтовая самка содержала 148 000 икринок; число икринок у старых больших самок гораздо больше. Развитие идет быстро и при температуре +8 – 10° Ц. молодь выходит недели в полторы, даже скорее; в первое время молодые Щ. кормятся беспозвоночными и лишь с июля начинают ловить молодь других рыб. Щ. истребляет громадное количество рыбы, но сама является важным объектом лова; кроме того, истребляя значительное количество мелких, а также слабых и больных рыб, Щ. способствуют более успешному росту остальных особей, почему небольших щук нарочно селят напр., в карповых прудах. Н. Книпович.

    Щупальца

    Щупальца – название, применяемое к весьма разнообразным придаткам различных животных (tentacula), а равно и в придаткам приротовых частей членистоногих (palpi), но в отличие от первых их называют также щупики (главным образом у насекомых). Ш. весьма распространены у кишечнополостных (кроме губок) и являются в форме простых, булавовидных, перистых и вообще ветвистых придатков, сидящих или кругом рта (адоральный венчик) или ближе к противоположному концу особи (аборальный венчик), напр. на краю диска медузоидных форм, на базальной части полипоидных. Щ. являются то полыми, то плотными и в последнем случае содержат осевой ряд энтодермических клеток. Число их различно. У гребневиков – два и притом они втягиваются в особые влагалища; у медузоидных форм может быть 4 или кратное 4 число, у подипоидных 6 или кратное 6 или 8 или наконец число является неопределенным и увеличивается с возрастом (гидроиды). Щ. являются органом хватания, осязания и в то же время снабжены в изобилии стрекательными клетками и, следовательно, являются органами нападения и защиты. Околоротовой венчик Щ. свойственен многим червеобразным (Vermidea), при чем Щ. могут сидеть на особых выступах или даже придатках (руках). Они сидят около рта, покрыты обыкновенно мерцательным эпителием и служат для того, чтобы подгонять добычу ко рту. Свойственны они или сидячим формам или ведущим неподвижный образ жизни, напр. зарывающимся в ил. У многощетинковых червей (Polychaeta) – встречаются Щ. на голове (парные и непарные). Щ. или щупики членистоногих могут сидеть на жвалах (paipus mandibularis ракообразных), на первой и второй паре максилл (paipus maxillaris), а так как 2 пара максилл образует у насекомых нижнюю губу, то они получают название губных (р. labialis). Щ. являются членистым придатком, играющим главным образом осязательную роль. В. Ш.

    Эбеновое дерево

    Эбеновое дерево (Diospyros Decalh.) – родовое название растений из сем. Ebenaсеае. Это – деревья или кустарники, большей частью с попеременными, редко почти с супротивными листьями и с пазушными соцветиями, иногда низведенными до одного цветка. Цветки двудомные, реже полигамные. Чашечка мягковолосистая, разрастающаяся после цветения, о 4 – 5 (3 – 7) лопастях. Венчик тарельчатый, трубчато-колокольчатый или кружковидный, снаружи более или менее шелковистоволосистый, о 4 – 5 – (3 – 7) лопастях. В мужском цветке 4 или много тычинок (чаще 16), с свободными или сросшимися нитями. В женском цветке 4 – 8 стаминодиев; пестик с конической или шарообразной завязью о 8 – 6 – 4 – 16 гнездах; плод – шарообразная или яйцевидная ягода. Всех видов рода насчитывается до 180, дико растущих в тропических и подтропических странах. Древесина многих видов, под именем Э. дерева идет на столярные изделия в торговле различают следующие сорта Э. дерева. I. Черное. Э. дерево; 1) из Lagos, Gabun, Olb-Calabar (из Камеруна) – доставляет D. Dendo; 2) занзибарское Э. дерево – древесина D. mespiliformis, растущего в тропической Африке; 3) мадагаскарское Э. дерево – древесина D. haplostylis и D. microrhonchus; 4) Э. дерево мауриция – D. tesselaria; 5) индийское Э. дерево, из Бомбея, Цейлона, Сиама – D. Рurpu, D. melanoxylon, D. silvatica, D. Ebenum, D. montana, D. ramiflora, D. Ebenaster, D. peregrina; 6) манильское Э. дерево – D. Ebenaster и D. philippensis; 7) Э. дерево – Acapulco и Cuernavaca – D. Ebenaster. II. Белое Э. дерево – древесина D. melanida и D. chrysophyllos, растущих на Маскаренских о-вах; – D. Malacapai, – на Филиппинских о-вах (отчасти), III. Жилистое Э. дерево, иначе коромандельское или каламандерское Э. дерево – древесина D. hirsuta; часто смешиваемый с этим сортом – камагукское и филиппинское Э. дерево – D. multiflora IV. Красное Э. дерево – древесина D. rubra, растущего на о-ве Мавриции. V. Зеленое Э. дешево – древесина D. chloroxylon, растущего в Передней Индии. Кроме того, под именем зеленого или коричневого Э. дерева в торговле встречается древесина Pecoma leucoxylon, растения из сем. Bignoniaceae, растущего в Вестиндии. Это – высокое дерево, с пальчатыми листьями и розовыми или белыми цветками, собранными в кисти. С. Р.

    Эвглена

    Эвглена (Euglena) – род семейства эвглен (Euglenina) подотряда эвгленовых (Englenoidina), отряда Flagellata или Autofiagellata, класса биченосцев или Mastigophora. Э. одноклеточные животные микроскопической величины (0,03 – 0,2мм.), встречаются как в пресных водах (по преимуществу в лужах, канавках, болотах и др. стоячих водах), так и в морях. Тело продолговатое, веретенообразное, или цилиндрическое или лентовидное, тупо срезанное на переднем и заостренное на заднем конце. Жгутик прикрепляется в углублении на переднем конце тела. Эктоплазма тонкая, у некоторых видов снабжена спирально расположенными утолщениями или полосками. Хроматофоров обыкновенно несколько (разнообразной формы) или один (лентовидный или разрезной); одно ядро; пиреноиды у немногих видов; на переднем конце тела глазок (stigma) и несколько сократительных вакуолей, открывающихся в резервуар с выводным каналом (рот и глотка по прежнему обозначению). Тело метаболично. Размножаются продольным делением; инцистируются легко. Различают ок. 12 видов, найденных во всех частях света. В. Ш.

    Эвдаймонизм

    Эвдаймонизм или эвдемонизм (от Eudaimonia – счастье) – этическое направление, полагающее своим принципом или целью жизни счастье. Греческое слово eudaimonia, подобно русскому «счастье», обозначает, во-первых, субъективное состояние удовлетворенности, во-вторых – объективный условия, так называемые внешние блага, вызывающие состояние удовлетворенности (здоровье, богатство etc.). Хотя оба элемента, субъективный и объективный, обыкновенно тесно связаны, однако возможно и полное их расхождение, т. е. человек может быть несчастным при наличности всех объективных данных, обусловливающих счастье, и наоборот. Второе хорошо иллюстрируется индийской сказкой о том, как искали, по приказанию царя, рубашку счастливого человека, и во всей империи счастливым оказался один нищий, рубашки не имевший. Сообразно различию указанных элементов счастья и виды Э. оказываются различными, смотря по моменту, которому придается решающее значение. Родовое понятие Э. распадается на два главных вида: гедонизма, усматривающего счастье в индивидуальном наслаждении, и утилитаризме усматривающего счастье в возможном благополучии большинства людей, причем центр тяжести естественно передвигается от индивидуума в социальную сферу и от субъективизма – в область объективных условий благополучия. Вся древнегреческая этика носит на себе характер более или менее эвдаймонистический, причем чистый гедонизм (киренаиков) постепенно заменяется «моралью расчета» и допускает, наряду с своей эгоистической основой, мотивы альтруистического характера. Так например, этика Платона и Аристотеля далеко отошла от эгоистического гедонизма Аристиппа; однако, основа этических воззрений обоих гениальных мыслителей остается эвдаймонистической. Платон (в «Филебе») и Аристотель в «Никомаховой этике» нисколько не сомневаются в том, что eudaimonia есть принцип этики, и расходятся с киренаиками лишь относительно средств достижения счастья. Оба мыслителя сознают слабость эгоизма, как основы морали: в изречении Платона, которое он охотно повторяет – «лучше терпеть несправедливость, чем быть несправедливым», – яснее всего чувствуется стремление к освобождению этики из оков эгоизма и Э. Христианская мораль представляет собой разрыв с античной, узко-национальной и индивидуальной нравственностью. Нравственность греков, сколько бы они не заблуждались относительно принципов её, может быть названа автономной, ибо понятие о счастье ставится в прямую зависимость от человеческого творчества; христианскую мораль следует назвать гетерономной в том смысле, что её этические нормы и понятия о счастье стоят в зависимости от религиозных представлений, данных Откровением и поэтому независимых от разума. Христианство изменило воззрение на формальную сторону этических норм и на их происхождение, но в содержании удержало эвдаймонистический момент, сделав его трансцендентным. Счастье, как цель, определяющая человеческую нравственность, достигается в ином мире, в котором нет разногласия между нравственным достоинством и его естественным результатом – счастьем. Но, сделав эвдаймонию трансцендентной, христианство, вместе с тем должно было признать негодность эгоистической и гедонистической морали в пределах мира явлений. Действительно, ежели нравственные нормы суть веления Бога, проистекающие из Его природы, то они должны иметь абсолютное значение и тем самым исключать принципы, с ними не согласимые. Таким образом, гедонизм и более утонченная его форма – «мораль расчета», взвешивающие и оценивающие различные виды наслаждения с точки зрения рассудка и пользы для индивида – оказались упраздненными. Универсальный характер христианства и социальная его тенденция сделали невозможным возвращение к Э. в форме индивидуальной, и попытки восстановления Э. по необходимости должны были принять форму утилитаризма, видящего цель жизни не в индивидуальном счастье, а в счастье возможно большего числа людей. Вся этика западноевропейских народов по своему содержанию остается христианской и в будущем нельзя предвидеть изменения этих принципов. Ницшеанство, отвергающее содержание христианской морали, не дает почвы для развития этических начал, ибо представляет собой чистейший натурализм, т. е. отрицание не только христианской нравственности , но и нравственности вообще. Современная этика, оставаясь по существу христианской, с ослаблением веры в догматику, а также в личное бессмертие, должна была устранить или ограничить эвдаймонистические элементы христианской морали, на которую указано выше. Сверх того, в этических учениях все более и более выступает на первый план социальный момент, отнюдь не противоречащий христианству. Если, таким образом, в содержании нравственного сознания человечества не произошло в течение почти 2-х тысяч лет существенных изменений, то нельзя того же сказать относительно формы. Обоснование этических требований естественно должно было стать иным, чисто рациональным, т. е. не зависимым от религиозных представлений. В этом отношении Канту принадлежит большая заслуга, не в том, что он пытался обосновать религию нравственностью, – дело , на наш взгляд, безнадежное, – а в том, что он оправдание этических требований искал вне сферы религиозной.
    Э. Р.

    Эволюция

    Эволюция – понятие, которое получило ход и общее признание в XIX в. Объем этого понятия может быть более узким и более широким. Когда мы говорим о развитии человека или организма, то применяем понятие Э. к наиболее узкой сфере; когда мы говорим о прогрессе, то применяем это понятие к более широкой области, а именно к народу, или даже ко всему человечеству; наконец, мы можем дать понятию Э. и еще более широкий объем, если станем применять его ко всем явлениям не только органического, но и неорганического мира; в этом последнем значении понятие Э. получает характер всеобъемлющего философского принципа. Содержание понятая не изменится от того, будем ли мы суживать или расширять его объем, т. е. будем ли говорить о развитии индивида, об историческом прогрессе или о мировой Э.: во всех указанных трех случаях мы по необходимости внесем в указанные понятия одно и то же содержание, т. е. найдем в них одни и те же признаки. Первое условие, без которого немыслима Э., есть изменение; не всякое изменение есть Э., но всякая Э. предполагает изменение. Если мы представим себе мир, в котором не происходило бы никаких процессов, то мы не имели бы возможности применить к нему идею эволюции. Э. есть вид изменения; ее отличительная особенность (differentia specifica) заключается в том, что в эволюционном процессе каждое новое состояние по отношению к предшествующему мыслится как более совершенное в количественном или качественном отношении, т. е. оно сложнее, ценнее, значительнее предшествующего. Хотя бы мы приложили все старание к устранению идеи совершенствования и к замене ее какой-либо иной (напр. осложнением), в конце концов эта идея в той или иной форме все же проявится и окажет свое влияние. Второе отличие Э. от изменения заключается в том, что первая предполагает единство субъекта, в коем происходит изменение, второе же мыслимо и без этого единства. Если я разлагаю воду на ее составные элементы, кислород и водород, то первая, т. е. вода, имела столь же самостоятельное существование, как и вторые, т. е. кислород и водород, и при разложении воды никакого развития не произошло. Совершенно иное дело в том случае, когда мы предполагаем Э.; здесь новое состояние заменяет собой предшествующее в том же самом субъекте; новое состояние представляют собою как бы новую ступень, на которую поднялся индивид. Итак, понятия развит. прогресса и Э. при различном объеме имеют три общих признака: изменение, совершенствование и единство субъекта. Расширение объема понятия развития сделано человеческой мыслью весьма рано; но можно себя спросить о правильности подобного расширения. Непосредственную очевидность понятие развития имеет лишь в применении к жизни индивида; здесь мы видим рост умственных и нравственных сил и рост физический. В истории этой непосредственной очевидности нет, ибо развитие моральных начал многими подвергается сомнению, умственное же развитие хотя и более очевидно, но прерывается периодами упадка и даже полной гибелью весьма высоких культурных завоеваний. Все-таки мысль о прогрессе может быть защищаема сильными доводами, ибо только такое представление об истории, которое допускает идею прогресса, может указать смысл исторического процесса. Защитники идеи прогресса могут также указать на то, что фактически история захватывает все больший и больший круг народов и из частной истории некоторых избранных народов становится действительно «всемирной» историей, разумея под «всем миром» нашу планету. Периоды упадка и гибели целых народов или культурных типов играют не большую роль, чем те явления «ухудшения» или вырождения, на которые легко может указать естествознание и которые все же не препятствуют проведению общей идеи Э. в органическом мире. Если уже идея прогресса встречается с затруднениями, то гораздо большие стоят на пути идеи мировой Э.; тем не менее и здесь мы встречаемся с упорною попыткой мыслителей защитить и удержать эту идею. В этом стремлении сходятся мыслители разных, часто противоположных направлений. Главным стимулом к перенесению понятия, Э. из области живого мира, в область неорганическую служило философское требование рассматривать все существующее как единое целое, с точки зрения одного объединяющего принципа. Отсюда должно было возникнуть желание сгладить границы живого и мертвого, материи и духа, и оно могло найти свое осуществление в двух противоположных попытках представить себе возникновение жизни из мертвой материи – и, наоборот мертвой материи из живого духа. Второй, тоже весьма существенный стимул для расширения понятия развития на все мировые процессы заключается в идеях нравственного порядка. Самая нравственность получает совершенно иной смысл и значение, ежели ее понять не только как явление индивидуальной или даже социальной жизни, но и как явление мировой жизни. Без сомнения, факты космологические и геологические могут быть подведены под эволюционную схему, что и сделал с большой обстоятельностью Спенсер, распространив мысль К. Э. фон-Бэра об органической эволюции на всякую эволюцию. Сущность эволюции Спенсер видит в превращении однородного в разнородное, а причину Э. – в том, что каждая действующая сила производит более одного изменения, как и каждая причина производит более одного действия. Благодаря такому расширению объема понятия Э. получилась схема, которая как нельзя лучше охватывала все явления реального мира и давала картину их возникновения; этим самым требование единства получало полное удовлетворение. Очень сильную опору эволюционная теория получила благодаря трансформизму или дарвинизму. Если все формы органического мира можно объяснить из дифференциации одной или нескольких простейших форм, то половина задачи, касающаяся органического мира, представляется решенной. По своему существу эволюционизм есть не что иное, как торжество исторической точки зрения, распространение ее на все явления; поэтому он имеет и все достоинства и недостатки историзма. Будучи весьма удобной схемой и полезной рабочей гипотезой, эволюционизм объясняет лишь происхождение явлений, нисколько не касаясь существа их; поэтому он нуждается в дополнении со стороны общих философских воззрений, и это дополнение может получить в разных философских точках зрения. Соединившись с этими точками зрения, эволюционизм тем самым подпадает и всем затруднениям и возражениям, которые они заключают в себе. Вполне очевидно, что эволюционизм не соединим ни с дуалистической философией, так как он именно и направляется против неё, ни с крайним субъективизмом или солипсизмом, в котором все явления сводятся к деятельности нашего "я". Напротив того, со всеми формами монистической философии эволюционизм очень хорошо соединим. Основных форм монизма две, если не считать средней, посредствующей формы: первая – материалистический монизм, вторая – идеалистический монизм. Лучшим представителем первой формы монизма в соединении его с идеей развития является Герберт Спенсер; наиболее полным выразителем идеалистического, эволюционного монизма был Гегель. Против первой формы эволюционизма нельзя возразить ничего существенного, ежели он выдает себя лишь за научную гипотезу, объясняющую лишь одну сторону явлений; но ежели он хочет быть философским учением (как, напр., у Геккеля в его «Naturliche Schopfungsgeschichte»), последним словом механического мировоззрения, то против такого притязания естественно возникают все те возражения, который всегда делались против материалистического и механического миросозерцания, в какую бы форму оно ни облекалось. Приходится указывать на слабость гносеологической основы, эволюционистического материализма, на невозможность обоснования нравственности и на искусственность объяснения явлений природы, ежели из него исключить всякий намек на целесообразность; наконец, самый эволюционный процесс, ежели его представлять себе только как простое осложнение явлений, становится совершенно непонятным и лишенным значения. Совершенно иным является идеалистический эволюционизм: отличаясь большим богатством содержания и большей гибкостью, он представляет с точки зрения философской гораздо большую ценность. Можно говорить о трудности его проведения, о некоторой фантастичности представлений, которыми он орудует, но нельзя не отметить, что идеалистический эволюционизм не только рисует картину и объясняет возникновение явлений, но также отвечает и на вопрос о смысле их. Как телеологическое мировоззрение не исключает механизма, а предполагает его, в качестве средства, так и идеалистическая система может воспользоваться теорией Э.
    Теория Э. слагалась постепенно. В Греции были зачатки как эволюционных, так и трансформистских представлений. На Анаксимандра и Эмпедокла указывают как на предшественников Дарвина, но без достаточных оснований. В космогонических учениях, а также в атомистической теории Демокрита, без сомнения есть элементы Э., поскольку эти учения касались мирообразования, т. е. старались объяснить себе возникновение порядка из хаоса и образование мировой системы из сочетания атомов; и так как разница между материей и духом не сознавалась вполне отчетливо, то представление об Э. в известном смысле охватывало все явления. Однако, учения греков во многих весьма существенных чертах отличались от современных представлений. Учение о периодичности мирообразований, представление о двух закономерностях – небесной и земной, – мешали отчетливому проведению идеи Э. Этой идеей пользовались лишь для выяснения того, как мир слагался, но к настоящему его состоянию понятия развития не применяли. В этом отношении только один мыслитель составляет исключение, а именно Аристотель. Он старался смягчить дуализм Платона путем сложной системы понятий, причем идея развития им предполагается, когда он говорит о переходе возможности (или потенции) в действительное актуальное бытие. В конце греческой философии, у Плотина, мы встречаемся с своеобразным представлением об истечении (эманации), которое представляет обратный эволюции процесс, т. е. постепенное ухудшение явлений по мере отдаления их от первой причины бытия. В средние века не было почвы для развития теории Э. Представление о творении из ничего, чуждое грекам, само по себе еще не исключало возможности Э.; но малый интерес к изучению явлений природы и полное господство теологических представлений не благоприятствовали развитию учения об Э. Необходимо, однако, отметить попытку Августина построить историю, как постепенный подготовительный процесс в человечестве к водворению града Божия, и систему Иоанна Скотта Эригены, у которого своеобразно соединены представления об эманации и Э. В эпоху Возрождения идею Э. ясно высказал Джордано Бруно, который представлял себе единое бытие состоящим из системы монад, различной степени сложности; мировая душа объединяет собой монады, т. е. одухотворенные атомы. Мировая душа является формующим началом, проникающим и направляющим все, начиная от самого простого и кончая самым сложным. Фантастичные представления Бруно, столь характерные для эпохи просвещения, не имели непосредственного влияния на ход философии. Эмпиризм Бэкона и рационализм Декарта шли по совершенно иному пути. У Бэкона, в его «Атлантиде», мы встречаемся с совершенно ясно выраженным трансформизмом, т. е. учением о возможности изменения видов растений и животных, хотя эволюционных представлений там нет и следа. Дуализм Декарта не благоприятствовал идее Э., точно так же, как и пантеизм Спинозы, представлявшего себе природу (Deus sive natura) в виде субстанции, а не живого субъекта. Только у Лейбница мы вновь встречаемся с представлением о монадах и о различных ступенях их развития. Идея Э. становится господствующей у последователей Канта. У самого Канта она играет роль в докритических сочинениях; но общая тенденция его критической философии вряд ли благоприятствовала понятию Э. В «:Критике силы суждения» (часть II, 81) встречается упоминание об эволюционной теории, и она противополагается эпигенезису, обе теории являются видами престабилизма и касаются рождения животных. Эволюционизм смотрит на рождение, как на «эдукт», а на эпигенезис – как на «продукт», т. е. рассматривает рождение как простое выведение, и потому, по мнению Канта, правильнее было бы называть его теорией инволюции (Einschachtelungstheorie). Симпатии Канта на стороне эпигенезиса. Из сказанного видно, что термин Э. у Канта имеет еще совершенно иное значение, чем то, которое ей придается теперь. У последователей Канта – Фихте, в особенности Шеллинга и Гегеля – теория развития получает вполне отчетливое и полное обоснование. Шеллинг и его последователи применяли эту теорию к явлениям внешнего мира не всегда удачно, вследствие чего так назыв. «натурфилософия» стала предметом насмешек; Гегель применял теорию Э. главным образом к явлениям духовного мира, и его влияние на исторические науки было чрезвычайно велико. Современная эволюционная теория, развившаяся на почве естественных наук, отчасти в прямой противоположности к идеям натурфилософии и философии Гегеля, в идейном своем содержании вряд ли содержит в себе нечто большее и лучшее, чем идеализм последователей Канта, который погрешал не столько по существу, сколько по своему методу (диалектическому) и по недостаточному вниманию к эмпирическому знанию. Ср. Дж. Кроль, «Философская основа Э.» (Харьков, 1898); Г. Друммонд, «Прогресс и Э. человека» (М., 1896); Ф. Хеттон, "Чтения об Э. " (СПб., 1893). Э. Радлов.

    Эгейское море

    Эгейское море или море Архипелаг. – Так называется северо-восточная часть Средиземного моря. Южную границу Э. моря представляет цепь островов, из которых наибольшие Кандия или Крит и Родос. Восточной границей служит берег Малой Азии, западной – берег Греции, на севере – берег Турции. В сев. западной части Э. моря находится пролив Дарданеллы, соединяющий это море с Мраморным. Отличительной чертой Э. моря является обилие островов, из которых наиболее замечательны: Кандия, Евбея, группа Цикладских о-вов (Парос, Милос, Андрос, Наксос и др.), ова: Атос, Лимнос, Тазос, Митилены (Лесбос), Хиос, Самос, Икария, Родос и др. Благодаря этому обилию островов часто употребляемое название Э. моря, Архипелаг, сделалось нарицательным для обозначения группы островов. Большая часть о-вов Э. моря вулканического происхождения, причем некоторые из них (напр., группа о-вов Санторин) образовались в историческое время. Нередки в Э. море землетрясения, который иногда бывают очень опустошительны. Из полуостровов Э. моря особенно интересен по своей форме Халкидский полуостров; последний глубоко вдается в море и оканчивается тремя отдельными длинными полуостровами, разделенными заливами. На восточном полуострове находится знаменитая св. гора Афон, где расположен целый ряд монастырей, отличающихся строгостью уставов и привлекающих массу богомольцев. Рельеф дна. Наиболее глубокие места Э. моря расположены к СЗ от острова Самоса (наибольшая глубина 1260 м.), к С от Халкидского полуострова (глубина 600 – 1000 м.) и к ЮЗ от острова Псара, лежащего несколько западнее острова Хиоса (глубина 1040 м.). У северных и отчасти восточных берегов, а также у некоторых островов Цикладской группы глубина на довольно большое пространство не превосходит 100 м. В центральной части моря глубина от 200 до 600 м. Температура воды на поверхности колеблется в течение года от 27 Ц. до 12° (11° в северной части Э. моря). Придонные температуры 11° – 12°. Содержание солей меньшее. чем в остальных частях Средиземного моря; на поверхности несколько ниже 36%, у дна 38,3 % (взято у Шотта ("Wissenschaftliche Ergebnisse der Deut. Tiefsee Expedition auf dem Dampfer «Valdivia» (1902)). Плавание по Э. морю, лежащему на пути судов, идущих из Черного и Мраморного морей, в общем весьма приятно, благодаря хорошей, ясной погоде, но осенью и ранней весной нередки штормы, приносимые циклонами, идущими от сев. Атлантического океана через Европу в Малую Азию. Жители островов прекрасные моряки. С.

    Эгида

    Эгида (AigiV) – в греч. мифологии атрибут Зевса, Афины и Аполлона, как божеств грозных атмосферных явлений, символизирующий грозовую тучу. В «Илиаде» она называется то «блестящей», то «темной»; она наводит ужас и даже молния не в силах одолеть её. Наряду с этим представлением, сохраняющим следы первоначальной природной символики, Э. считается произведением Гефеста. В руках «эгидодержавного» Зевса Э. – не оборонительное и не наступательное оружие, а символ ужаса, который бог наводит на своих врагов. Позднее видели в Э. «козью» шкуру, принадлежавшую козе Амальтее – оружие Зевса в борьбе его с титанами. В произведениях искусства Э. изображалась как кожаный щит с узорами, напоминающими металлические украшения, и змеями. Э. Афины также имела космическое значение, поскольку названная богиня считалась олицетворением небесной атмосферы и ее грозных явлений. Э. Афины снабжалась головой Горгоны.

    Эгоизм

    Эгоизм – этот термин может иметь два не вполне совпадающие значения: 1) эгоизм в смысле теоретическом – точка зрения, признающая реальность сознания других людей, помимо сознания познающего субъекта, или несуществующей, или научно недоказуемой. Есть догматический и критический солипсизм. Начало догматическому солипсизму положил Декарт («Princ. phil.», I, 4; «Medit.», I). Такие же мысли встречаются у Мальбранша и Фенелона. Последний говорит: "Не только все эти тела, которые, как мне кажется, я воспринимаю, но сверх того и все духи, которые, как мне кажется, находятся в общении со мною... могут вовсе не быть реальными, быть чистейшею иллюзией, которая всецело совершается лишь во мне; быть может, я единственное существо в мире («De l'exist. de Dieu», стр. 119). Термин «эгоист», в смысле теоретического солипсиста, впервые, по-видимому, употреблен Вольфом. В философии XIX в. термин «эгоизм» в смысле теоретическом заменяется словом «солипсизм», слову же «эгоист» придается исключительно моральное значение. Начало критическому солипсизму положено Кантом. В его «Метафизике» есть следующее замечательное место: "Тот, кто утверждает, что нет никакого существа, кроме него, есть метафизический эгоист, эгоиста такого рода нельзя опровергнуть доказательством на том основании, что он не позволяет заключать от действия к причине. Феномены могут даже иметь в основании многие другие причины, которые производят подобные действия. Возможность двух причин, вызывающих то же действие, препятствует доказать метафизическим эгоистам, чтобы что-нибудь существовало, кроме них. Кант хочет этим сказать, что проявления чужой одушевленности могут без логического противоречия быть истолковываемы эгоистом как закономерный результат движений, выполняемых мертвым автоматом природы. К теоретическому солипсизму в ХIХ в. близко подходят Фихте и Шопенгауэр, хотя последний и замечает что эта точка зрения принимается всерьез «только в сумасшедшем доме». В новейшее время критический солипсизм признается неопровержимым, с научной точки зрения, многими (Вундт, Фолькельт, Кяуфман и др.); его прямыми сторонниками являются Шуберт Зольдерн и Александр Введенский («О пределах и признаках одушевления», 1892). 2) Эгоизм моральный или практический есть такой взгляд на человеческое поведение, по которому единственным мотивом человеческих действий является удовлетворение личных потребностей, т. е. стремление к личному благополучию. Однако, такое широкое определение морального эгоизма, охватывающее учения софистов, циников, киренаиков, эпикурейцев, Гобсса, Спинозы, Гольбаха, Гельвеция, Руссо, М. Штирнера, Бентама, Джона Ст. Милля, Мейнонга и Шуберта-Зольдерна, не исключает глубоких различий в развитии этого общего положения. Поэтому моральный эгоизм может или провозглашать основной пружиной поведения удовлетворение грубых личных чувственных потребностей (Ла-Меттри), или удовлетворение тонких личных потребностей, в состав которых может входить и удовлетворение потребностей других, вследствие совпадения личных выгод с общественными (Бентам), или в силу желания избежать неприятности, причиняемой видом чужого страдания (Гельвеций), или в силу удовольствия, получаемого из сознания превосходства над страждущим, которому сочувствуешь и помогаешь (Руссо), или в силу того, что, живя от рождения в общественной среде, мы привыкаем поступаться собственными интересами ради чужих, и последние образуют с первыми такую неразрывную ассоциацию что входят в мотивацию наших поступков (Джон Милль), или в силу того, что эта привычка фиксировались в нас путем эволюции и стала унаследованным предрасположением (Спенсер) и т. д. Поэтому сторонник эгоистической мотивации человеческих действий; может вовсе не быть защитником узкоэгоистической морали; достаточно вспомнить Гюйо и Фейербаха. Теоретический Э. не связан необходимо с моральным в узком смысле слова. Примером этого может служить Шуберт-Зольдерн. Шуберт-Зольдерн считает чужие состояния сознания данными мне лишь в качестве моих; с другой стороны, он говорит: «я не знаю никакого другого конечного мотива, как удовольствие». "В корне ошибочно говорить: мне доставляет удовольствие чужое удовольствие, ибо это чужое удовольствие, поскольку оно вообще может иметь значение, есть мое удовольствие, и это положение следовало бы выразить так: мне доставляет удовольствие мое собственное удовольствие что было бы или плеоназмом, или абсурдом. Совершенно ошибочно также, когда социальный Э. рассматривает чужое удовольствие, как нечто такое, что возбуждает во мне удовольствие, и через это впервые получает для меня ценность, ибо чужое удовольствие есть непосредственно мое удовольствие и имеет непосредственную ценность, а не впервые в качестве возбудителя удовольствия. Поэтому альтруизм по своей ценности не зависит от Э., но совершенно однороден с ним и координирован: они оба замкнуты в общем единстве сознания, во всеохватывающем "я". Вся разница здесь лишь в наличности промежуточных звуков и движений. Без «ты» не было бы и эмпирического "я", без твоих страданий не было бы и моих. Нравствен тот., кто понял что чужие радости – его радости, чужие страдания – его страдания; безнравствен – кто недостаточно познал чужие чувства и признал их своими". Зиммель, в своей критике книги Шуберта-Зольдерна «Grundlagen einer Ethik», указывает в вышеприведенном рассуждении 2 quaternio terminorum: I) А) всякое чувство благополучия, какое только во мне имеется, по своей природе равнозначно всякому другому, какое я испытываю. В) Счастье других существует лишь во мне, ибо оно может иметь ко мне отношение лишь как мое представление. С) Следовательно, счастье другого непосредственно есть также мое счастье и между ними нет никакой противоположности природы и ценности. Здесь в меньшей посылке "я" понимается в смысле сверхиндивидуальном. II) А) Всякое чувство удовольствия, какое я представляю, действует, мотивируя мое поведение. В) Твое удовольствие, представляемое мною, существует лишь как мое представление. С) Твое удовольствие есть мотив моего поведения. Здесь в большой посылке разумеется настоящее удовольствие, а в меньшей – не непременно таковое, но и холодная мысль. Наконец, по Шуберту-Зольдерну выходит, что чем лучше знаешь, тем больше способен любить человека, что крайне сомнительно. Альтруизм – понятие противоположное эгоизму; Ог. Конт характеризует им бескорыстные побуждения человека, влекущие за собой поступки на пользу других людей. Понятие альтруизма охватывает чувства сострадания, сорадования и деятельной любви. До Конта альтруизм называли чувством симпатии (Кэмберленд, Шэфтсбюри, Гутчесон, А. Смит, Руссо). Конт не выводит альтруизм из полового чувства, как Руссо, Фейербах, Литтре и Гюйо, но считает его первичным инстинктом, рядом с Э. См. Иодль «История этики»; Eislerе Worterbuch der philosophischen Begriffe" (ст. Egoismus, 1899); Гюйо, «Мораль Эпикура» и «Современная английская мораль»; Simmel, «Einleitung in die Moralwissenschaflen» (1896); Schubert-Soldern, «Grundlagen einer Ethik» (1887); Sidgwick, «Methods of Ethics». И. Лапшин.

    Эдельвейс

    Эдельвейс (Gnaphalium Leontopodium Scop. или Leontopodium alpinum Cass., из сем. Compositae) – одно из самых известных альпийских растений. Густое беловойлочное опушение покрывает все растение, особенно выделяясь на его верхних узколанцетных листьях, которые в виде звезды окружают соцветие, заканчивающее собою не ветвистый стебель. Головки цветов окружены покрывалом из сухих, на конце перепончатых листочков. Середину головок занимают обоеполые трубчатые цветки, которые, благодаря недоразвитию завязи, функционируют только как тычиночные. Плодущими цветками являются нитевидные женские, которые располагаются обыкновенно по краю головки. Длинные сухие волоски Э., наполненные воздухом, скручены и перепутаны в густой войлок, который предохраняет растение от высыхания, защищая листья его от сухого ветра, губительно действующего на растения скал и горных карнизов с тонким слоем почвы, где обыкновенно и обитают Э. Кроме Альп, Э. встречается в горах Туркестана, на Алтае, в Забайкалье и на крайнем востоке Сибири. В. А. Д. Эдикул (aediculum, уменьшительное от aedes) – по этимологическому смыслу слова всякое небольшое строение у древних римлян, как частного, так и сакрального назначения. Но в обиходе слово это приобрело ограниченное значение и стало обозначать небольшой храм, часовню. Очень часто Э. составлял дополнение к главному, большому храму и помещался в его ограде, служа для менее торжественных жертвоприношений тому же божеству, которому посвящено и главное святилище. Так, известен Э. Виктории при храме (aedes) той же богини в Риме. Помпейская живопись дает нам изображения таких же часовен, но стоящих совершенно отдельно, независимо от главного храма, и имеющих, следовательно, значение самостоятельного священного места (templum). Небольшие размеры не позволяют, конечно, отправлять в Э. культ данного бога с подобающей торжественностью; небольшой храмик служит только помещением для статуи бога; поэтому Э. этого типа посвящаются главным образом второстепенным богам. Существование в римской религии значительного числа местных богов, культ которых тесно связан с определенным местом, таковы гении улицы, квартала (lares соmрitales и т. п.), наконец, боги покровители семьи, дома и т. д., требовало значительного количества святилищ, приуроченных к этим местам. Разумеется, размеры этих святилищ должны были быть очень незначительны и даже форма часовни, миниатюрной копии храма, не всегда являлась осуществимой. Суррогатом Э. является ниша в стене дома, отделенная снаружи архитектурным орнаментом. Две колонки по бокам поддерживают фронтон, в самой же нише помещается статуэтка бога. Только это стремление хотя бы в орнаментированном виде напомнить фасад храма указывает на генетическую связь уличных или домашних святилищ с отдельно стоящей часовней. Таким путем слово Э. приобретает значение ниши, в которой помещается изображение какого-нибудь бога. Так как надобности культа требуют присутствия в одном и том же храме алтарей нескольких богов, то, естественно, для разграничения святилищ каждого употребляется Э. в последнем значении слова. Необходимость создать в одном храме несколько меньших, обратить самое здание лишь в футляр для последних, приводит к тому, что каждая ниша храма становится особым Э. Таковы хотя бы ниши Пантеона в Риме. Э. становится равнозначен приделу, капелле, в уменьшенных размерах. С другой стороны, постоянное профанирование античного храма, служившего, как известно, не только целям религиозного характера, но и коммерческим, и политическим, создает необходимость отвести внутри храма уголок, куда бы не проникала мирская суета, где бы статуя и алтарь бога могли быть защищены от секуляризующих повседневностей. Внутри храма выстраивается другой, маленьких размеров храм, который и становится собственно святилищем, и в этом смысле Э. называется та часть храма, которая имеет уже чисто религиозное назначение. Католический табернакл, вмещающий главный алтарь, представляет лишь развитие и продолжение этой формы Э. Становясь центральным местом в храме. Э. сосредоточивает в себе главные художественные и иные ценности и украшается с особым усердием. Между тем другая его разновидность, создавшаяся под влиянием приноровления к условиям места, ниша для уличных или домашних богов, естественно, стремится упроститься. Часто вместо настоящей статуи в него помещается лишь живописное изображение почитаемого бога (или богов, так как часто один и тот же Э. посвящается двум или трем богам, напр., бог покровитель семьи и изображение умершего предка). Отсюда один шаг к замене архитектурной орнаментировки ниши живописными имитациями. Наконец, процессии, занимавшие видное место в античном культе, требовали особой формы небольшого портативного подобия храма, в котором могла бы помещаться участвующая в процессии статуя бога. Э. давал довольно значительное разнообразие форм уменьшения и стилизации архитектурного типа храма. И портативный Э. явился лишь копией одной из них, а именно ниши. Терракотовый или каменный ящик с архитектурно орнаментированной передней, открытой стороной – вот наиболее простой способ создать для бога подвижный храм. Впрочем, у нас нет никаких оснований предполагать, чтобы эта форма портативного Э. являлась исключительной. Археологические находки позволяют только констатировать ее распространенность. Как уже было замечено, в одном Э. иногда помещалось несколько богов, причем далеко не всегда это делалось из необходимости сэкономить место. В иных случаях Э. служил внешней объединяющей формой, которая имела назначением подчеркнуть внутреннее единство, связывающее воедино нескольких богов. Так, нахождение в одной нише Юпитера, Юноны и Минервы в капитолийском храме подчеркивало родство этих богов между собой, выдвигало их, как триаду. Кроме литературных описаний Э. у различных авторов и дошедших до нас образцов, напр., в Помпее, для ознакомления с формой их имеют большое значение и монеты, которые умещали на себе изображение Э. удобнее, чем изображение целого храма, и, быть может, медальеры пользовались ими, как символическим (pars pro toto) способом намекнуть на настоящий храм. Ср. статьи С. Рейнака в «Dictionnaire des Antiquitйs», Daremberg'a и Saglio. З. С – C-ский.

    Эдинбург

    Эдинбург (Edinburgh) – главный город Шотландии, под 55°57'23" сев. шир. и 3°11' зап. шир. от Грин., в 3, 2 км. от южного берега Фортской бухты. Средняя температура самого теплого месяца +14,6° Ц., самого холодного +3° Ц. Жителей в 1901 г. 316479 (в 1801 г. – 66544 чел.). Э. славится своим живописным положением на трех прибрежных холмах, отрогах Пентландгилля, между р. Лейт и горой Тронь Артура (251 м.), спускающейся к З от Э. крутыми склонами (Салисбери-Крэг). Город распадается на южный, старинный, с очень узкими улицами и высокими (до 10 этажей) домами (XVI в.), где теперь ютятся бедные классы населения, и на новый, правильно построенный (с 1768 г.) город. Овраг, разделяющий обе части города (бывшее озеро Лох-Нор), разделан под парк. Обе части города соединяются мостами. Лежащая у подножья горы Артурова Трона часть города С.– Леонардгилль и югозападная часть города Дарли заселены рабочим населением. Предместья (Ньюингтон, Грэндж, Мерчистон, Морнингсайд и др.), лежащие к Ю от города, имеют дачный характер. В центре города старый замок, расположенный на холме в юго-западном углу огромного парка; с замка открывается живописный вид на море и город. На восточной окраине города находится мрачный замок Голируд, резиденция шотландских королей. Здание бывшего парламента, с 1707 г. место суда высшей инстанции (Supreme Court), с библиотекой (442 т. томов); дом реформатора шотландской церкви Джона Нокса; городская обсерватория. Из 150 церквей Э. наиболее замечательны собор С. Мэри, с башней в 90 м. выш., в ранне-готическом стиле и церковь С. Джильс (ХIV – XV вв.). Памятники королевы Виктории, принца Альберта, королей Карла II и Георга IV, Питта, Веллингтона, Нельсона, Давида Юма, Вальтера Скотта, Роберта Бернса, Дёгальда Стюарта, Ливингстона. В новой части города замечательны здания государственного архива (Register office), здание национальной галереи и музея. Университет, основанный в 1583 г. Всех профессоров и доцентов 55, студентов и студенток 2814. Университетская библиотека содержит 210 т. томов и 8000 рукописей. Ботанический университетский сад. Две высших средних школы, 3 духовных и 3 учительских семинарии, 2 медицинских и 2 ветеринарных школ. техническое училище, рисовальная школа. Королевский институт (музеи и библиотека), промышленный музей. Много учебных обществ. Э., крупный центр учено-литературной деятельности Шотландии, издавна получил прозвание «Северные Афины». Журналы «Edinburgh Review» (теперь издается в Лондоне) и «Blackwood's Magtеzin» имеют всемирную известность. В промышленном отношении Э. не занимает выдающегося положения, хотя 23 % населения работают в различных промышленных и ремесленных заведениях. Первое место занимают, заведения графической промышленности: около 100 типографий, много литографий, переплетных заведений и словолитен. Пивоваренные, винокуренные, писчебумажные и стеклоделательные заводы; экипажное производство и изготовление готового платья. Значительная книжная торговля (150 фирм).
    История. Э. ведет свое название от Эдвина, короля Нортумбрии (616 – 633). Древнейшая часть города – замок Э. Кэстль – назывался прежде Maiden-Castle (лат. Castrum рuellarum – Девичий замок), так как в нем воспитывались дочери пиктских королей. В Х веке упоминается под именами Dun Caden, Edin и Edwinsburg. В середине XV века Э. сделался резиденцией Стюартов и главным городом Шотландии; тогда же город был укреплен. Парламент правильно стал собираться в Э. с 1436 г. В 1296, 1544 и 1650 гг. Э. был взят английскими войсками. В 1745 г. Э. был осажден претендентом Карлом Эдуардом. Город почти весь сгорел в 1530 и 1701 гг. Ср. Andersen, «History of Edinburgh» (1856); Gillies, «Edinburgh past and present» (1886); «Memorials of Edinburgh» (1891); Dalzel, «History of the university of Edinburgh» (1862).

    Эдип

    Эдип (OidipouV) – потомок Кадма, из рода Лабдакидов, сын фиванского царя Лая, и Иокасты или Эпикасты, излюбленный герой греческих народных сказаний и трагедий, в виду множества которых очень трудно представить миф об Э. в его первоначальном виде. Согласно наиболее распространенному сказанию, оракул предсказал Лаю о рождении сына, который убьет его самого, женится на собственной матери и покроет позором весь дом Лабдакидов. Поэтому, когда у Лая родился сын, родители, проткнув ему ноги и связав их вместе (от чего они опухли: OidipouV с опухшими ногами), отослали его на Киферон, где Э. нашел пастух, приютивший мальчика и принесший его затем в Сикион или Коринф, к царю Полибу, который воспитал приемыша, как собственного сына. Получив однажды на пиру упрек в сомнительности происхождения, Э. обратился за разъяснениями к оракулу и получил от него совет – остерегаться отцеубийства и кровосмешения. Вследствие этого Э., считавший Полиба своим отцом, покинул Сикион. На дороге он встретил Лая, затеял с ним ссору и в запальчивости убил его и его свиту. В это время в Фивах производило опустошения чудовище Сфинкс, задававшее несколько лет подряд каждому загадку и пожиравшее всех, кто ее не отгадывал. Э. удалось разгадать эту загадку (какое существо утром ходит на четырех ногах, в полдень на двух, а вечером на трех? Ответ – человек), вследствие чего Сфинкс бросился со скалы и погиб. В благодарность за избавление страны от продолжительного бедствия, фиванские граждане сделали Э. своим царем и дали ему в жены вдову Лая, Иокасту – его собственную мать. Вскоре двойное преступление, совершенное Э. по неведению, открылось, и Э. в отчаянии выколол себе глаза, а Иокаста лишила себя жизни. По древнему сказанию (Гомер, Одиссея, XI, 271 и след.) Э. остался царствовать в Фивах и умер, преследуемый Эриниями. Софокл рассказывает о конце жизни Э. иначе: когда открылись преступления Э., фиванцы, с сыновьями Э., Этеоклом и Полиником, во главе, изгнали престарелого и слепого царя из Фив, и он в сопровождении своей верной дочери Антигоны отправился в местечко Колон (в Аттике), где в святилище Эриний, которые наконец, благодаря вмешательству Аполлона, смирили свой гнев, кончил свою полную страданий жизнь. Память о нем считалась священною, а могила его была одним из палладиев Аттики. Как действующее лицо, Э. выведен в трагедиях Софокла: «Царь Эдип» и «Эдип в Колоне» (обе трагедии имеются в стихотворном русском переводе Д. С. Мережковского. СПб., 1902), в трагедии Еврипида «Финикиянки» (стихотв. русский перевод И. Анненского, «Мир Божий», 1898, № 4) и в трагедии Сенеки «Эдип». Было немало и других поэтических произведений, занимавшихся судьбою Э.: сюда относятся не дошедшие до нас сатирическая драма Эсхила «Сатирический Сфинкс», трагедии Эсхила, Эврипида, Каркина, Ксенокла, Феодекта, Эвбула, Юлия Цезаря, эпическое произведение Мелета и др. Из названных произведений «Царь Э.» Софокла – одна из лучших трагедий древности, могущая поспорить по силе драматизма с Шекспировским «Королем Лиром». Н. О.

    Эдисон

    Эдисон – (Томас-Алва Edison) – знаменитый американский изобретатель, главнейшим образом в области электротехники, род. в 1847 г. в Северо-Америк. Соедин. Штатах, в мст. Милане, шт. Oгайо. Развитию своих природных дарований много обязан влиянию матери, умной и образованной женщины, английского происхождения (предки отца – голландцы), давшей ему первоначальное образование. С семи лет жил в Порт-Гуроне, шт. Мичиган. 12-ти лет был предоставлен самому себе: был определен отцом поездным мальчиком (развозил газеты) на жел. дор. между ПортГуроном и Детроа. Здесь издавал оригинальную поездную газету, набиравшуюся и печатавшуюся в поезде («The grand Trunk Herald»), Здесь в поезде, в багажном вагоне устроил свою первую лабораторию. Параллельно усиленно работал над самообразованием, пользуясь общественной библиотекой Детроа. В 1861 г., научившись работать на телеграфном аппарате, поступил телеграфистом в ПортГуроне. Последовательно работал на телеграфах в Стратфорде (Канада), Адриане (шт. Мичиган), Форт-Вейне, Индианополисе, Мемфисе, Цинциннати, Луисвилле и др. (до 1867 г.). Уже в это время проявилась его склонность к изобретениям (напр., автоматический телеграфный репетитор и др.), которые, однако, приносили ему только неприятности по службе. С 1868 г. состоял на службе в Бостоне в комп. запад. телегр. союза, где имел возможность испытать на деле изобретенную им еще в 1864 г. дуплексовую систему телеграфирования. В 1869 г. состоит на службе в телегр. комп. Ло и в 1870 г., после изобретения печатающего телеграфного аппарата (в компании с Поппе), приглашен техником в комп. зап. телегр. союза. С этого времени явилась возможность особенно широко проявиться его изобретательской деятельности. Э. переселился в Ньюарк, шт. Нью-Джерси, где устроил большую электротехническую мастерскую (300 рабоч.) по изготовлению телеграфных и других электротехнических приборов, с двумя лабораториями. С 1876 г. Э. переселился в Менло-Парк, близ Нью-Йорка. где устроил свои знаменитые мастерские и лаборатории, из которых вышла большая часть его гениальных изобретений. В 1887 г. Э. перенес свою деятельность в основанную им специальную лабораторию в Оранже, шт. Нью-Джерси. Из массы изобретений Э. наибольшее значение имеют: печатающий и автоматический телеграфные системы двойной (дуплексовой) и четверной (квадруплексовой) телеграфной передачи; разработанные технически электрическая лампа накаливания и системы распределения электрической энергии для освещения; технические усовершенствования в устройстве динамо-машин; существенные усовершенствования в устройстве микрофонов (угольный порошок) и в деле телефонирования на большие расстояния. Все изобретения в этих областях считаются сотнями; так, на одну систему распределения электрического освещения Э. взято до 1890 г. свыше тысячи привилегий. Главнейшее же изобретение Э. – это его фонограф в массе его видоизменений, начатый разработкой в 1878 г., кроме того, Э. разработан способ электромагнитного выделения железа из руды, применяемый на практике в Америке в больших размерах. Всех изобретений Э. нет возможности перечислить. Достаточно сказать, что нет почти ни одной области электротехники, где бы не были им сделаны какие-либо изобретения или усовершенствования. Последним изобретением Э. (занимается с 1897 г.) является его электрический аккумулятор, дающий при малом весе большой запас энергии (емкость). Во всех изобретениях Э. поражает простота и практичность, а также та настойчивость, с которой Э. преследует раз поставленную себе цель (напр., разработкой фонографа занимался с 1878 г. по 1896 г.). Я. Н. Георгиевский.

    Эзоп

    Эзоп – родоначальник названной по его имени «Эзоповой» басни. По древнейшему преданию, он жил около середины VI в. до Р. Хр., был рабом самосца Иадмона и умер насильственной смертью в Дельфах. Позднее его родиной называли Малую Азию, что вполне правдоподобно, так как с этим согласуется характер его имени. Его смерть в Дельфах была украшена легендой, которую можно восстановить по Геродоту и Аристофану, комбинируя их с более поздними свидетельствами. Согласно этой легенде Э., находясь в Дельфах, своим злословием возбудил против себя нескольких граждан, и они решили наказать его. Для этого они, похитив золотую чашу из храмовой утвари, тайно вложили ее в котомку Э. и затем забили тревогу; приказано было обыскать богомольцев, чаша была найдена у Э., и он, как святотатец, был побит камнями. Через много лет последовало чудесное. обнаружение невинности Э.; потомки его убийц были вынуждены уплатить виру, за получением которой явился внук того Иадмона, который был его господином. Историческое ядро этой легенды заключается в отношении Дельфов, этого средоточия поэзии VI в., к Эзоповой басне: будучи вначале враждебным, оно со временем стало дружественным, т. е. Дельфы сочли за лучшее принять под свое покровительство этот популярный и влиятельный тип повествовательной поэзии. – Что касается до самой Эзоповой басни, то под этим именем древние разумели ту, в которой действующими лицами выступали животные и др. бессловесные существа и предметы. Другой разновидностью была так назыв. сибаритская басня, в которой выступали люди; кроме того, были еще басни ливийские, египетские, кипрские, карийские, киликийские. Поименованные местности все лежат на окраинах (западной, южной, восточной) греческого миpa; это стоит в связи с часто замеченным фактом, что произведения народной словесности лучше сохраняются и раньше обращают на себя внимание именно на окраинах, где антагонизм с иными народностями заставляет более дорожить сокровищницей национальных преданий. Согласно этому мы и во фригийце Э. должны будем видеть просто собирателя и пересказчика греческих басен; его популярность была причиной того, что всякая басня «эзопического» характера была приписываема ему. Есть основание предполагать, что в эпоху Аристофана (конец V в.) в Афинах был известен письменный сборник Эзоповых басен, по которому учили детей в школе; «ты невежда и лентяй, даже Э. не выучил!», говорит у Аристофана, одно действующее лицо. Это были прозаические пересказы, безо всякой художественной отделки. Признание Э. Дельфами было для поэтов косвенным призывом внести в поэтическую литературу этот заброшенный вид народной словесности; откликнулся на него Сократ, под влиянием того мистического настроения, в котором он, как избранник дельфийского Аполлона, провел последние дни своей жизни. Переделки Сократа не сохранились для потомства; мнимые отрывки из них подложны. Свод Эзоповых басен в прозе составил в конце IV в. Димитрий Фалерский. До нас из древности дошли лишь вольные поэтические переделки Бабрия (III в. по Р. Хр.) на греческом, Федра (I в. по Р. Хр.) и Авиена (IV в. по Р. Хр.) – на латинском яз.; те же сухие прозаические пересказы, которые озаглавлены в рукописях, как «Эзоповы басни», все составлены в средние века. – интерес к басням Э. переносился и на его личность; за неимением достоверных сведений о нем прибегали к легенде. Фригийский краснобай, иносказательно поносивший сильных мира сего, естественно представлялся человеком сварливым и злобным, на подобие Гомеровского Ферсита, а потому и портрет Ферсита, подробно изображенный Гомером, был перенесен и на Э. Его представляли горбатым, хромым, с лицом обезьяны – одним словом, во всех отношениях безобразным и прямо противоположным божественной красоте Аполлона; таким он изображался и в скульптуре, между прочим – в том интересном изваянии, которое до нас сохранилось. В средние века была сочинена в Византии анекдотическая биография Э., которая долго принималась за источник достоверных сведений о нем. Э. представлен здесь рабом, за бесценок продаваемым из рук в руки, постоянно обижаемым и товарищами рабами, и надсмотрщиками, и хозяевами, но умеющий удачно мстить своим обидчикам. Эта биография не только не вытекла из подлинной традиции об Э. – она даже и не греческого происхождения. Ее источник – еврейская повесть о мудром Акирии. принадлежащая к циклу легенд, которыми была окружена у позднейших евреев личность царя Соломона. Посредствующие звенья между этой повестью и византийской биографией Э. еще не обнаружены; сама повесть известна главным образом из древнеславянских переделок. Биография Э. получила широкую популярность и была рано переведена на многие языки, между прочим, на болгарский, турецкий и румынский.
    Литература. История Эзоповой басни – один из самых чувствительных пробелов в истории античных литератур; ей должно предшествовать собрание всех сводов и отрывков Эзоповой басни, а это – очень трудная задача, которая вряд ли скоро найдет исполнителя. См. Keller, «Geschichte der griechischen Fabel» (1852). Лучшее издание басен – Halm (Лпц., у Teubner'a); биографии – Eberhard – «Fabulae Romanenses» (там же). Об Акирии ст. Ягича в «Byzantinische Zeitschrift» (1892); ср. также Лопарев, «Слово о св. Феостирикте» («Пам. древн. письменности» № 94). Ф. З.

    Эйлер

    Эйлер (Леонард Euler) – один из величайших математиков XVIII стол., род. в 1707 г., в Базеле. Отец его, Павел Э., был пастором в Рихене (близ Базеля) и имел некоторые познания в математике, приобретенные под руководством Якова Бернулли. Отец предназначал своего сына к духовной карьере, но сам интересуясь математикой, преподавал ее и сыну, надеясь, что она ему впоследствии пригодится в качестве интересного и полезного занятия. По окончании домашнего обучения молодой Э. был отправлен отцом в Базель для слушания философии. Обладая отличною памятью, Э. скоро и легко усвоил себе этот предмет и нашел время поближе ознакомиться с тем, к чему его влекло призвание. т. е. с геометрией и математическими предметами. Профессор Иоанн Бернулли очень скоро обратил внимание на Э. и нашел в нем необыкновенный талант. Он предложил молодому человеку заниматься с ним отдельно в особые часы для разъяснения неясностей и затруднений, которые встречались в сочинениях, рекомендуемых профессором Э. +для изучения. Получив в 1723 г. степень магистра, после произнесения речи на латинском языке о философии Декарта и Ньютона, Э., по желанию отца своего, приступил к изучению восточных языков и богословия. Способности его преодолели и эти предметы, но влечение к математическим наукам развивалось все более и более. Частые беседы с Иоанном Бернулли о вопросах математических в кругу семейства профессора дали Э. случай познакомиться с двумя сыновьями Иоанна, а именно Николаем и Даниилом Бернулли. Общее влечение к математике соединило их с Э. дружбой и дружба эта повела Э. по новому пути. В 1725 г. Николай и Даниил Бернулли были приглашены в члены петербургской академии наук, недавно основанной императрицей Екатериной I во исполнение намерений Петра Великого. Уезжая, молодые Бернулли обещали Э. известить его, если найдется и для него подходящее занятие в России. На следующий год они сообщили, что для Э. найдется место, но, однако, в качестве физиолога при медицинском отделении академии. Узнав об этом, Э. немедленно записался в студенты медицины базельского университета. Прилежно и успешно изучая науки медицинского факультета, Э. находил время и для занятий по математическим предметам; за это время он написал напечатанную потом в 1727 г. в Базеле диссертацию о распространении звука («Dissertatio physico de sono») и исследование по вопросу о размещении мачт на корабле («Meditationes super problemate nautico de complantatione malorum»). Последнее, написанное на тему, предложенную французской академией, было принято академией в 1727 г. как достойное премии и напечатано в изданиях ее. Ту же работу, в качестве диссертации, Э. защищал для получения профессуры по кафедре физики в базельском университете. Занять место профессора ему здесь не удалось и он отправился в Петербург, где, по рекомендации академиков Германна и Даниила Бернулли, был назначен адъюнктом академии по математике и немедленно деятельно и прилежно стал работать, представляя академии исследования по разным вопросам прикладной математики. Почти в день приезда Э. скончалась покровительница академии императрица Екатерина I, и событие это печально отозвалось на судьбе академии. Новые порядки и новое управление стали угрожать даже самому существованию молодого учреждения. Иностранным академикам пришлось подумывать о возвращении на родину. Э. решился принять сделанное ему предложение о поступлении в морскую службу. Адмирал Сиверс, предугадывая пользу, которую может принести флоту такой ученый, выхлопотал для Э. чин лейтенанта флота и обещал дальнейшее скорое повышение по службе. Однако, вследствие выхода нескольких академиков и отъезда их на родину, Э. предложили получить оставшееся вакантным место профессора физики, которое он и занял; затем в 1733 г. он был сделан академиком на место, оставшееся свободным после отъезда друга его Даниила Бернулли за границу. Обладая громадным талантом, Э. вместе с тем обладал необыкновенным трудолюбием; соединением этих двух качеств и объясняется многочисленность и полезность его трудов. В 1735 г. потребовалось в академии выполнить одну весьма сложную работу. По мнению академиков, на это нужно было употребить несколько месяцев труда. Э. взялся выполнить это в три дня и исполнил работу, но вследствие этого заболел нервною горячкою с воспалением правого глаза, которого он и лишился. Вскоре после этого, в 1736 г., появились два тома его аналитической механики («Mechanica, sive motus scientia analytice exposita», Petrop.). Потребность в этой книге была большая; немало было написано статей по разным вопросам механики, но хорошего трактата по механике не имелось, а существовавшие до этого времени трактаты были неудовлетворительны. В 1738 г. появились две части введения в арифметику на немецком языке, в 1739 г. – новая теория музыки («Tentamen novae theoriae musicae, ex certissimis harmoniae principiis dilucide expositae», Petrop.). Затем в 1840 г. Э. написал сочинение о приливах и отливах морей («Inquisitio physica in caussam fluxus et refluxus maris»), увенчанное одной третью премии французской академии; две другие трети были присуждены Даниилу Бернулли и Маклорену за сочинения их на ту же тему. Томы II, III, IV, V, VI, VII издания нашей академии: «Commentarii Acad. sc. Petrop.», вышедшие до 1841 г., и том VIII, вышедший в этом году, заключают значительное число мемуаров Э. по различным вопросам чистой и прикладной математики. В 1740 г., по кончине императрицы Анны Иоанновны, началось регентство Бирона. В это жестокое для России время Э. получил приглашение от Фридриха Великого переехать в Берлин. Очевидно, что при приглашении этого приобретшего уже известность ученого имелось в виду оживить берлинскую академию, пришедшую в упадок вследствие продолжительной войны. Поощренный вниманием короля, Э. собрал около себя небольшое ученое общество, а затем был приглашен в состав вновь восстановленной королевской академии наук и назначен деканом математического отделения. В 1743 г. в томе VII «Miscellanea Berolinensis» он поместил 5 мемуаров, из них 4 по чистой математике и из них последний («De integratione aeqnationum differentialium altiorum graduum») замечателен в двух отношениях. В нем указывается на способ интегрирования рациональных дробей путем разложения их на частные дроби и, кроме того, излагается обычный теперь способ интегрирования линейных обыкновенных уравнений высшего порядка с постоянными коэффициентами. Начиная с 1745 г. стали выходить мемуары возобновленной королевской академии, по тому в год, и в этом издании, в каждом томе, начиная с первого (1745 г.), находим от трех до девяти мемуаров Э. Так продолжалось до тома XXV-го 1769 г. и даже в 1772 и 1773 годах в новых мемуарах этой академии. Не желая прерывать сношений с петербургскою академию, он находил множество материала для других мемуаров, которые наполняют томы от IX (1744 г.) до ХlV (1751 г.) «Commentarii», затем от тома I (1750 г.) до тома XX (1776 г.) «Novi Commentarii Acad. sc. Petrop.» и далее от тома I (1777) до тома IV (1780) издания: «Nova acta Acad. sc. Petrop.». Кроме этого Э., начиная с 1744 г., написал несколько больших сочинений, изданных отдельно. Так, в 1744 г. напечатано в Лозанне сочинение под заглавием: «Methodus inveniendi lineas curvas maximi minime proprietate gaudentes, sive solutis problematis isopertmetrici latissimo-sensu accepti». Основным типом вопросов изопериметрических может служить вопрос об определении замкнутой кривой, которая при данном периметре заключает наименьшую площадь. Подобными вопросами интересовались и занимались геометры современные Э. и некоторые геометры раньше Э. Вопросы такого рода требуют определения такой функции, чтобы некоторый интеграл, заключающий эту функцию под знаком интеграла, был бы наименьшим или наибольшим. При решении получается некоторое дифференциальное уравнение, которому должна удовлетворять искомая функция. К числу изопериметрических вопросов относятся также вопросы об определении движения материальной системы при условии, чтобы интеграл, выражающий действие, был наименьшим или наибольшим. Автор рассматривает все подобные вопросы и приводит их к вопросам об интегрировании дифференциальных уравнений. После него только изложение решений таких вопросов изменилось, но сущность метода осталась та же. В том же 1744 г. напечатаны в Берлине три сочинения о движении светил, первое – теория движения планет и комет, заключающая в себе изложение способа определения орбит их из нескольких наблюдений; второе и третье – о движении комет. По желанию короля Э. перевел с англ. яз. и в 1744 г. издал книгу: «Neue Grundrisse der Artillerie von Robins», перевод, снабженный объяснениями и примечаниями Э. В сочинении Робинса, известного в истории артиллерии изобретателя баллистического маятника, были приведены различные выводы по внешней и внутренней баллистике. Э. в своих примечаниях сначала выводит теоретически закон сопротивления в виде двучлена, первый член которого, пропорциональный квадрату скорости, обусловливается ударом снаряда (шарового) о воздух, второй член, пропорциональный четвертой степени скорости, обусловливается перевесом давления сжатых частей струй воздуха на переднюю часть над давлением разреженных частей струй на заднюю. Получаемый при этом законе формулы баллистики представляются в весьма сложном виде, неудобном для употребления. Позднее в мемуаре: «Recherches sur la veritable соurbe que dеcrive les corps jetes dans l'air» («Mem. de Berlin», 1753) он ограничивается первым членом и получает формулы баллистики шарового снаряда удобно применимые. В 1746 г. напечатаны три тома разных статей («Varia Opuscula»), в числе которых между прочим находятся статьи по механике: решение вопроса о движении материальных точек, остающихся внутри движущегося канала, о возмущениях в движении планет и сопротивлении движению со стороны эфира, о движении гибких тел; по физике: «Recnerches sur la nature des moindres particules des corps», «Sur la Iumiere et couleurs», «Dissertatio de magnete». За теорию магнитных явлений, основанную на предположении о протекании эфира через промежутки между атомами, автор получил премию французской академии. В 1748 г. издана в Лозанне книга в двух томах: «Introductio in analysin infinitorum», упрочившая славу Э., как первостепенного математика. Почти все то, что преподается и теперь в курсах высшей алгебры и высшего анализа, находится в этой книге. В первом томе ее с необыкновенною ясностью и простотою изложены свойства функций рациональных и трансцендентных: тригонометрических, круговых, показательных и логарифмических, разложение последних в ряды, представление их в виде бесконечных произведений; свойства непрерывных дробей. Во втором теме аналитическое исследование кривых линии вообще и кривых второго, третьего и четвертого порядка и поверхностей второго порядка. В 4-й главе этой части выведены формулы преобразования координат прямоугольных в прямоугольные же при перемене начала координат и направления осей; здесь впервые вводятся те три угла, которые называются Эйлеровыми углами и играют в кинематике твердого тела существенную роль. В 1749 г. издана в Петербурге в двух томах «Scientia navalis, seu tractatus de constructione ac dirigendis navibus». Это полное и систематическое сочинение по навигации, заключающее в себе теорию равновесия и устойчивости судов, рассмотрение вопросов о качке на зыби, о форме судов и кораблестроении, о движении судов силою ветра и управлении судном. Сочинению этому предшествовали некоторые мемуары автора в разных ученых изданиях, из которых два были увенчаны премиями франц. академии. От короля и от императрицы автор получил за это сочинение значительные денежный награды. Оно было переведено на языки итальянский, английский и русский. В 1773 г., когда Э. был уже в Петербурге, сочинение это было издано в более понятном для моряков изложении под заглавием: «Theorie complete de la construction et des manoevres des vaisseanx». В 1755 г. в Берлине издано было в двух томах сочинение: «Institutiones calculi differentialis, cum eius usi in analysi finitorum ac doctrina suerierum». Книга эта заключает в себе систематическое и полное изложение оснований дифференциального исчисления и применений его к учению о рядах, к решению уравнений, к нахождению наибольших и наименьших значений функций, к раскрытию неопределенных выражений. Занимаясь вопросами о преломлении лучей света и написав немало мемуаров об этом предмете, Э. издал в 1762 г. сочинение: «Constructio lentium objectivarum ex duplici vitro» (Petrop.), в котором предлагается устройство сложных объективов с целью уменьшения хроматической аберрации. Английский художник Доллонд, открывший два различной преломляемости сорта стекла, следуя указаниям Э., построил первые ахроматические объективы. В 1765 г. механика Э. была дополнена сочинением: «Theoria motus corporum solidorum seu rigidorum Rostoch.», в котором находятся те дифференциальные уравнения вращения твердого тела, которые носят название Эйлеровых уравнений вращения твердого тела. Много написал Э. мемуаров об изгибе и колебании упругих стержней; эти вопросы были также одним из предметов исследований Даниила Бернулли. Вопросы эти интересны не только в математическом, но и в практическом отношении. Один из таких вопросов есть вопрос о так назыв. продольном изгибе, рассматриваемый в мемуаре: «Sur la force des colonnes», помещенном в томе XIII (1759 г.) мемуаров берлинской академии. К числу весьма важных для практической механики предметов, которыми занимался Э., относится предложенное им очертание зубцов по разверткам круга об этом говорится в статьях томов V и ХI «Novi Comment. Acad. Petrop.». Фридрих Великий, вполне оценивший гениальный талант и обширные познания великого геометра, давал ему поручения чисто инженерного характера; так, в 1749 г. он поручил ему осмотреть канал Фуно между Гавелем и Одером и указать необходимые исправления в недостатках этого водного пути; далее поручено было исправить водоснабжение в Сан-Суси. По поводу этого появилось немало статей по гидравлике, написанных Э. в разное время. Биографы Э. утверждают, что он очень желал вернуться в Poccию. В 1766 г. он получил через посла в Берлине, князя Долгорукова, приглашение имп. Екатерины II вернуться в академию наук на всяких условиях, каких бы Э. ни пожелал. Не смотря на уговоры остаться, делавшиеся со стороны особ королевского дома, он принял приглашение и в июне месяце прибыл в Петербург. Только что он поселился в доме, купленном для него на счет императрицы, как подвергся тяжкой болезни, после которой потерял зрение левого глаза вследствие образования катаракты. Благодаря услугам окружающих его лиц и сыновей его, Э., не смотря на потерю зрения, при своих гениальных способностях и замечательной памяти, диктовал свои дальнейшие мемуары и издавал отдельные свои книги. К числу последних принадлежит «Institutionum calculi integralis», изданная в Петербурге в 1768 – 70 гг. в трех томах и переизданная в 17927 – 94 гг., после смерти автора в 4 томах. Эта замечательная книга заключает в себе решение множества вопросов точного или приближенного интегрирования дифференциальных уравнений обыкновенных разных степеней и порядков и дифференциальных уравнений с частными производными, а кроме того здесь же находится и вариационное исчисление. В 1770 г. издано введение в алгебру, в 1769 – 71 гг, – «Dioptrica» в трех томах. В 1772 г. – «Theoria motuum Lunae». За сочинение «Theorie de la Lune et specialement sur l'equation seculaire», напечатанное в 1770 г., автор получил премию французской академии. По гидродинамике автор написал более двадцати мемуаров. Уравнения гидродинамики первого порядка с частными производными от проекций скорости, плотности и давления называются гидродинамическими уравнениями Эйлёра. Э. принадлежит доказательство соотношения между числом вершин, ребер и граней многогранника. Соотношение это такое: сумма числа вершин и граней равна числу ребер плюс два. Такое соотношение подозревал Декарт, но Э. доказал его в мемуарах: 1) «Elementa doctrinae solidorum»; 2) «Demonstratio nonullarum insignium proprietatum...» оба в IV томе «Novi Comment. Petrop.», Э. принадлежит весьма много мемуаров по теории чисел. В них он доказал многие свойства чисел, данные раньше его без доказательства. Так он доказал и обобщил известную в теорию сравнений теорему Фермата. Он также доказал, что всякое простое число вида 4n+1 всегда разлагается на сумму квадратов других двух чисел. С 1769 по 1783 г. Э. написал около 380 статей и сочинений. Неутомимость и настойчивость в научных исследованиях Э. были таковы, что в 1773 г., когда сгорел его дом и погибло почти все имущество его семейства, он и после этого несчастия продолжал диктовать свои исследования. Вскоре после пожара искусный окулист, барон Вентцель, произвел операцию снятия катаракты, но Э. не выдержал надлежащего времени без чтения и ослеп окончательно. В 1783 г. Э. скончался от апоплексического удара в присутствии своих помощников при работах проф. Крафта и Лекселя. Похоронен он в Петербурге на Смоленском кладбище. Три сына его и их дети остались в России. Самым лучшим памятником его славы и научной деятельности было бы полное издание всех его статей и сочинений, число которых простирается до 756, но для этого потребуются значительные средства, так как число печатных листов будет около 2000. Биографиями Э. могут служить: «Eloge de М. Leonard Euler par N. Fuss» (СПб., 1782; здесь список сочинений и статей Э.); «L'introduction a l'analyse des infiniment petits do М. Euler, traduit du latin par М. Pezzi, precede l'eloge de M. Euler par de Condorcet» (Страсбург, 1786). Очерк некоторых сочинений и статей Э. находится в книге «Vorlesungen uber Geschichte der Маthematik von Moritz Cantor» (Лпц., Teubner, тт. I, II, 1900; III, 1898). Д. Бобылев.

    Эйфель

    Эйфель (Александр Густав Eiffel) – франц. инженер, род. в 1832 г. Строил жел. дороги, мосты (мост в Бордо, мост через Дуэро у Опорто в Португалии и мн. др.), виадуки, вокзалы (в Пеште), вращающийся купол обсерватории в Ницце, который, не смотря на тяжесть в 100000 кгр., легко может приводить в движение один человек; усовершенствовал систему подвижных мостов и т. д. Он был инженером Панамского общества и поставщиком для него машин, приготовлявшихся на его машиностроительном заводе в Леваллоа Перре (близ Парижа). Разоблачения, касавшиеся Панамского общества, коснулись и его; его обвиняли в получении от Панамского общества 19 милл. франк, за фиктивные работы. Преданный суду (1893) вместе с отцом и сыном Лессепсами и другими причастными к делу лицами, Э. был приговорен к 2 годам тюрьмы и 20000 фр. штрафа, но кассационный суд отменил приговор, за истечением уголовной давности. Он написал, между прочим: «Conference de G. E. sur la tour de 300 metres» (П., 1889); «Les ponts portatifs economiques» (в сотрудничестве с Collins, П., 1888). В. В – в.
    Всесветную славу Э. приобрел постройкой в Париже к выставке 1889 г. башни, принадлежащей к замечательнейшим техническим сооружениям XIX в. Эйфелева башня воздвигнута на Марсовом поле, против Йенского моста; по высоте (300 м.) она почти в 2 раза выше самых высоких зданий в мире (Хеопсова пирамида 137 м., Кельнский собор 156 м., Ульмский собор 161 м. и др.). Вся башня сделана из железа и состоит из трех этажей. Нижний этаж представляет пирамиду (129,2 м. каждая сторона в основании), образуемую 4-мя колоннами, соединяющимися на высоте 57,63 м. арочным сводом; на своде находится первая платформа Эйфелевой башни. Платформа представляет квадрат (65 м. в поперечнике). На этой платформе поднимается вторая пирамида-башня, образуемая также 4-мя колоннами, соединяющимися сводом, на котором находится (на высоте 115,73 м.) вторая платформа (квадрат в 30 м. в поперечнике). Четыре колонны, возвышающиеся на второй платформе, пирамидально сближаясь и постепенно переплетаясь, образуют колоссальную пирамидальную колонну (190 м.), носящую на себе третью платформу (на высоте 276,13 м.), также квадратной формы (16, 5 м. в поперечнике); на ней высится маяк с куполом, над которым находится площадка (1,4 м. в поперечнике) на высоте 300 м. На башню ведут лестницы (1792 ступени) и подъемная машина. На первой платформе имеется ряд зал, отведенных под ресторан; на второй платформе помещаются резервуары с водой для гидравлической подъемной машины и ресторан в стеклянной галерее. На третьей платформе помещаются астрономическая и метеорологическая обсерватории и физический кабинет; с балконов 3 платформы открывается вид на 140 км. в окружности. Маяк освещает район в 10 км. Общий вес башни около 9 милл. кгр.; железных частей 7,3 милл. кгр. Фундамент выведен из бетонных массивов. Колебания башни во время бурь не превышали 15 стм. Сооружение Эйфелевой башни продолжалось с 28 января 1887 г. до 31 марта 1889 г. и обошлось в 6,5 милл. франк. В настоящее время Эйфелева башня принадлежит акционерному обществу; в 1909 г. она сделается собственностью государства.

    Эйюбиды

    Эйюбиды – известная по борьбе с крестоносцами удельная месопотамско-сирийскоегипетская династия ХII – XIII вв. (1169 – 1262), отчасти и XIV в. (до 1341 г.), которую основал курд Саладин ибн-Эйюб. Главной ее ветвью оказалось потомство его брата Мелик-Адиля; другие ветви потомки прочих братьев Саладина и его дяди Ширкуха. Держат себя независимо по отношению к своему государю, месопотамскосирийскому атабеку Нуреддину Зенгиду, пославшему Саладина с войском для завоевания Египта, Саладин начал еще в 1169 г. После смерти Нуреддина (1174) он двинулся из Египта в Сирию и постепенно успел занять владения наследников Нуреддина; кроме того им было отвоевано большинство крепостей крестоносцев и, еще раньше, Триполи от норманнов (1172); был занять также Йемен (1173). Среди удельных междоусобиц, которые возникли после смерти Саладина (1193) верховным главою созданной им обширной империи, простиравшейся от Евфрата за пределы Нила, сделался его брат Мелик-Адиль (XIX, 26), при котором, однако, были сохранены некоторые уделы его родственников в Сирии и который свои владения сам разбил на уделы между своими сыновьями; в руках прямых потомков Саладина остался только Алеппо. Одному из сыновей Мелик-Адиля (ум. в 1218 г.), Мелик-Камилю, удалось еще раз сосредоточить в своих руках значительную часть наследства Саладина и МеликАдиля. После его смерти (1238 г.) начались беспрерывные усобицы мелких Э. В Египте, Дамаске и Месопотамии держались различные ветви потомков Адиля, в Алеппо – потомки Саладина, в Хаме, Хымсе (Эмессе) и Йемене – потомки других представителей рода Э. (двух братьев и дяди Саладина). Велись усобицы целую четверть века; египетские Э. боролись с дамасскими за южную Сирию, дамасские хотели отнять у алеппских скверную Сирию; тем временем крестоносцы с 1239 г. вели, с перерывами, последний, шестой крестовый поход (1239 – 70). Кончилось тем, что в Египте водворилось (1250) господство мамелюков, а Сирию (1260) завоевали монголы, которые еще за пятнадцать лет перед тем овладели уделами Э. месопотамских (1245); позже, от изгнанных крестоносцев (окончат. 1291) и монголов, досталась мамелюкам и Сирия. Только в Хаме (город в сев. Сирии) удержалась и при монголах, и при мамелюках удельная ветвь потомков брата Саладина, Нуреддина Шаханшаха ибн-Эйюба, и правила там до 1341 г. Предпоследний из хаматских князей Э. этой ветви, являвшийся уж наместником мамелюков, Абульфыда (ум. в 1331 г.), был знаменитым арабским историком и географом. См. А. Мюллер, «история ислама» (т. Ill, гл. 4, СПб., 1896); А. Крымский, «история арабов» (стр. 227 – 238, М., 1903); Стэнли Лэн-Пуль, «Мус. династии. Хронологические и генеалогические таблицы» (стр. 58 – 61, 78, СПб., 1899). А. Крымский.

    Экватор небесный

    Экватор небесный – большой круг небесной сферы, которого плоскость перпендикулярна к линии, соединяющей полюсы сферы, и параллельна плоскости земного Э. Служит основной плоскостью для счета склонений и прямых восхождений светил.

    Экзема

    Экзема – представляет часто острую, но в большинстве случаев хроническую, сопровождаемую зудом болезнь кожи, обнаруживающуюся отчасти неправильно рассеянными или тесно скученными узелками (папулами), пузырьками и гнойничками (пустулами), а отчасти распространенною краснотою и припухлостью кожи, причем поверхность последней бывает мокнущей или покрыта чешуйками, или усеяна желтыми корками (Kaposi). Уже это определение, данное известным венским дерматологом Капози, показывает, насколько многообразна картина болезни. Это многообразие послужило причиной того, что в прежнее время отдельные формы высыпи описывались, как отдельные болезни, под разными наименованиями, и только предшественник Капози, знаменитый Гебра, объединил их под общим названием Э., доказав, что различные формы представляют только отдельные ступени развития одной и той же болезни, причем болезнь не обязана проходить все фазы, а может остановиться на любой из них. Э. – самая распространенная из кожных болезней. Острая Э. начинается покраснением и припуханием кожи, на которой скоро высыпают узелки, величиною с просяное зерно до булавочной головки. Далее узелки превращаются в пузырьки с прозрачным содержимым, которое в дальнейшем течении мутнеет и становится гнойным. Роговой слой кожи на пораженных участках отстает, и получается мокнущая поверхность. Когда отделение уменьшается, секрет успевает засыхать в корки желтого, зеленого, коричневого или совершенно темного, от примеси крови, цвета. Мало-помалу процесс затихает, отделение прекращается, корки отпадают, пораженная поверхность затягивается новой кожицей, которая остается некоторое время красноватой, шелушится, и, наконец, кожа возвращается к норме. Если острая Э. занимает ограниченное протяжение, то субъективные жалобы больного незначительны: чувство напряжения кожи, умеренный зуд, легкое познабливание; только на местах, которые подвергаются трению одежды или противолежащих частей тела (в сгибах, на половых частях), могут возникать боли; незначительное повышение температуры обыкновенно держится короткое время, иногда же совершенно отсутствует. Если же Э. распространяется по всей поверхности тела (универсальная Э.), то лихорадка бывает более продолжительная и высокая, общее состояние сильно расстроено, всякое движение болезненно, больной вынужден лежать, но и в постели терпит страдания от неизбежного давления и трения. Острая Э. длится 1 – 4 – 6 недель, а универсальная острая Э. обыкновенно еще дольше. Течение болезни часто затягивается новыми обострениями. Кроме того, наблюдаются нередко возвраты Э. без всякой видимой причины у одного и того же субъекта через определенные промежутки времени, напр., каждые полгода, каждый год. Острая Э. лишь в редких случаях распространяется по всей поверхности тела, обыкновенно же она поражает отдельные участки кожи, а именно чаще всего лицо, половые части, руки и ноги. При Э. лица наступает обыкновенно сильное отечное припухание век, щек, ушных раковин. С переходом на волосистую часть головы Э. очень скоро становится мокнущей; отделяемая сывороточная жидкость засыхает и склеивает волосы. Острая Э. половых частей встречается главным образом у мужчин и также ведет к развитию сильного отека на этих частях. При Э. на руках и ногах наблюдается очень обильное высыпание пузырьков, которые достигают здесь больших размеров, чем на других частях тела; больной держит опухшие пальцы растопыренными, движения затруднены и болезненны; при движениях напряженная кожа легко дает более или менее глубокие трещины, особенно над суставами. Острая Э. при целесообразном лечении проходит в короткое время, что, однако, не исключает возможности рецидива; будучи запущена, она переходит в хроническую форму. Хроническая Э. еще многообразнее в своих проявлениях и локализациях, нежели острая. Различают обыкновенно две главные группы хронической Э., а именно сухая и мокнущая формы, из коих последняя гораздо чаще наблюдается. При хронической Э. отечная припухлость и краснота слабо выражены, но зато кожа становится жесткой, неподатливой и легко трескается при движениях. Одной из частых локализаций мокнущей хронической Э. является голова и именно волосистая ее часть, причем поражаются либо отдельные рассеянные участки, либо вся кожа головы. При длинных волосах и недостаточной опрятности волосы на голове склеиваются, спутываются, отделяемое экзематозной поверхности и сальных желез разлагается, и больной распространяет вокруг себя интенсивный, характерный, затхлый запах, по которому болезнь можно уже узнать на расстоянии. Этот так назыв. колтун (plica polonica), особенно распространенный в Привислянском крае, вызвал в прежнее время целую литературу о себе. После продолжительной головной Э. часто наступает выпадение волос. Хроническая Э. лица чаще всего поражает детей на первом году жизни. Вся поверхность лица мокнет или покрыта корками; чаще еще остаются свободными нос и окружность глаз. У взрослых Э. чаще занимает лишь отдельные места лица. В углах рта, в наружном углу глаза, у ноздрей нередко образуются трещины. Сочетание Э. носовых отверстий с Э. верхней губы есть частое явление у золотушных детей, как последствие постоянного истечения из носа вследствие хронического насморка. Э. краев век может повести к выпадению ресниц. Следующим по частоте местоположением хронической Э. являются конечности и на них прежде всего суставные сгибы, особенно коленный и локтевой. Здесь наблюдаются преимущественно мокнущие формы. При движениях образуются трещины, идущие в поперечном направлении над суставом, нередко очень глубокие, легко кровоточащие, причиняющий при малейшем движении такие боли, что пациенты почти лишены возможности ходить или двигать руками. На ладонях и подошвах преобладают сухие формы. Далее излюбленным местом хронической Э. являются голени в виду того, что часто встречающиеся здесь расширения вен сопровождаются зудом и ведут к расчесам. Хроническая Э. половых частей и окружности заднепроходного отверстая представляет мучительное страдание, вследствие сопровождающего его жестокого зуда; в области заднего прохода при этом образуются часто весьма болезненные трещины. На туловище Э. может развиться на любом месте; особенно часто поражается окружность грудного соска (у женщин) и пупка; у кормящих женщин Э. грудного соска может повести к воспалению грудной железы (грудница). В климактерические годы встречается у женщин своеобразная, крайне упорная форма Э. грудных сосков и их окружности: образуются гнезда с ярко-красной, сильно мокнущей поверхностью, ограниченные резкими, дугообразными и несколько возвышенными краями; эти гнезда лишь медленно увеличиваются и в большинстве наблюдавшихся случаев после многих лет переходили в раковое новообразование. Самым важным субъективным симптомом хронической Э. является более или менее сильный зуд, который бывает до того невыносим, что больные расчесывают себя до крови, хотя и сознают, что этим ухудшают свою болезнь. На общее состояние здоровья Э. сама по себе не оказывает влияния; но частое лишение сна вследствие зуда, затруднение движений вследствие трещин, невозможность бывать в обществе могут повести к ипохондрическому настроению и к общему расстройству здоровья. При продолжительных экземах наступает обыкновенно припухание соответственных лимфатических желез. Причиной Э. часто служат внешние раздражения, химические, термические или механические. К этому разряду искусственных Э. относятся в особенности так назыв. профессиональные Э., так, напр., у лакировщиков, литографов, наборщиков и т. д. под влиянием скипидара, который они постоянно употребляют при своей работе, у прачек на руках под влиянием мыла (щелочи) и воды, у пекарей, кузнецов, машинистов от работы у открытого огня, у сапожников, портных и т. д. от механического раздражения рук. К механическим раздражениям надо отнести также расчесывание, которое имеет место при паразитах и при всех болезнях, сопровождающихся зудом. Внутренние болезни могут быть только косвенной причиной Э. в том смысле, что они нарушают питание кожи и делают ее более ранимой; сюда относятся: золотуха, английская болезнь, сахарная болезнь, хронические расстройства пищеварения, малокровие. Остается еще целый ряд экзем, в которых нельзя найти ни внешней, ни внутренней причины. Хроническая Э. излечима, но требует часто много терпения как со стороны врача, так и больного; предоставленная самой себе, она может тянуться десятки лет. В. М. О – ий.

    Эклампсия

    Эклампсия (eclampsia) – болезнь, выражающаяся припадками общих судорог, сопровождающихся потерей сознания, весьма сходственных с эпилептическими. Собственно картина отдельного припадка ничем не отличается от эпилептического, особенно у взрослых, и если Э. выделяется как самостоятельная болезнь, то это основано на особых условиях, при которых возникают экламптические припадки, и на общем течении болезни. Мы встречаемся с Э. при двух совершенно различных состояниях организма – с одной стороны у грудных младенцев и в первые годы жизни, с другой – у взрослых женщин в последние месяцы беременности, или во время акта родов, или в первые дни послеродового периода. Поэтому различают Э. детей и Э. рожениц. Что касается Э. детей, то в ранние младенческие годы нервная система отличается особой возбудимостью, почему некоторые, сравнительно ничтожные, патологические изменения организма подают повод к общему судорожному приступу или ряду таковых. Сюда относится повышение температуры тела при инфекционных болезнях (корь, скарлатина, дизентерия, дифтерит, тиф, коклюш и др.), далее случайное раздражение кожи, напр., прокол ушной мочки, ожога; затем раздражения, исходящие из кишечника – глисты или вообще расстройство пищеварения, наконец, прорезывание зубов. По видимому, требуется особенное предрасположение, невропатическая конституция, обусловленная неблагоприятной наследственностью, для того, чтобы перечисленные моменты подавали повод к судорожному, экламптическому припадку. На это указывает то обстоятельство, что при расспросах самых разнообразных нервных больных в значительном числе случаев выясняется, что в раннем детстве у них при том или ином из указанных условий наблюдались судороги (нередко называемые «родимчиком»). Сам припадок Э. не опасен для жизни ребенка, и лишь небольшой процент погибает в непосредственной связи с ним. Гораздо больше опасности представляет Э., когда она выражается целым рядом непосредственно следующих друг за другом припадков, причем обыкновенно поднимается температура тела. Как уже указано выше, экламптические припадки вообще весьма сходственны с эпилептическими, но у детей, в особенности у грудных, они отличаются отсутствием типичности, беспорядочной сменой тонического напряжения мышц и клонических подергиваний. Существенное же отличие Э. от эпилепсии заключается в том, что при последней припадки появляются без всяких видимых внешних или внутренних раздражений и через некоторое время повторяются; при первой же все ограничивается одним или несколькими припадками под влиянием случайного раздражения, а затем субъект более не подвергается им.
    У рожениц или беременных Э. составляет крайне опасное осложнение, так как большой процент умирает в непосредственной связи с судорожными припадками, а кроме того, у многих выживших остается, как последствие припадков, заболевание почек. При вскрытии умерших от эклампсии находят с постоянством резкие изменения в печени, почках, в сердце и кровеносных сосудах, а также кровоизлияния в центральной нервной системе. Отсюда ясно, что мы здесь имеем дело с тяжким общим заболеванием организма, причем, однако, до сих пор исходная точка его неизвестна. Так как с самого начала экламптических судорог в моче обычно наблюдается присутствие белка, то многие склонны смотреть на Э. рожениц, как на болезнь, зависящую от страдания почек, и объяснять судороги нарушением их деятельности и отравлением организма составными частями мочи; в пользу такого взгляда говорит неоспоримое сходство экламптического состояния рожениц с уремией, которая также обнаруживается общими судорогами с потерей сознания. Однако, в последнее время некоторые врачи пытаются объяснить глубокое поражение многочисленных внутренних органов, свойственное эклампсии рожениц, влиянием низших организмов (бактерий), хотя убедительных фактических данных в этом направлении еще не удалось представить. Сама картина болезни весьма тяжелая. После небольших предвестниковых явлений, как головная боль, рвота, боль в желудке, наступает припадок общих судорог, вполне совпадающий с течением эпилептического, с полной потерей сознания. Очень часто дело не ограничивается одним приступом, а наблюдается целый ряд (серия) таковых, причем температура тела поднимается до 39° и выше. Нередко вслед за остановкой судорог у больной обнаруживается душевное расстройство с помрачением сознания, бессвязным бредом, обманами чувств и возбуждением, что также представляет большую аналогию с эпилепсией. Если вслед за припадком в течение нескольких суток не обнаружится резкого упадка сердечной деятельности или каких либо осложнений, то опасность для жизни устранена. При появлении экламптических припадков во время беременности необходимо прежде всего окончить роды; тогда обыкновенно и судороги прекращаются. Вообще же для лечения Э. рожениц служат преимущественно наркотические средства – хлороформирование, впрыскивание морфия, большие дозы хлоралгидрата. П. Розенбах.

    Эклектизм

    Эклектизм (от eklegw – избираю) – направление в философии, старающееся построить систему путем сочетания различных, признаваемых истинными, положений, заимствованных из разнообразных философских систем. Термин этот ввел в употребление Потамон (II в. по Р. Хр.), александриец, о котором говорит Диоген Лаертийский в конце своего введения в «Жизнь древних философов». Эклектическое направление, в том случае, когда оно приближается к синкретизму, т. е. к беспринципному и не методичному соединению противоположных систем, заслуживает осуждения. Такой Э. знаменует упадок философского творчества и появляется в истории, обыкновенно, после того как известный принцип теряет в сознании людей свою силу и господствующее положение. Так, после Платона и Аристотеля Э. постепенно распространяется, пока, наконец, в александрийской философии не получает всеобщего признания. То же самое замечается и в Вольфовой философии по отношению к философии Лейбница. В XIX в. эклектиком был Кузен (и Жуффруа), старавшийся сочетать принципы немецкого идеализма с началами английского эмпиризма. Критерием при определении истинности начал, который стараются сочетать, обыкновенно служит «здравый смысл». Ежели такое направление в философии и не выдерживает критики, то это еще не значит, что всякий Э. должен быть осуждаем. Всякая система должна считаться с твердо установленными фактами и с истинными положениями, какой бы философской школе они ни принадлежали. Эту сторону дела особенно хорошо выразил Лейбниц, утверждавший, что все системы философии правы в том, что они утверждают, ошибаясь лишь относительно того, что они отрицают. Выражая стремление считаться со всеми возможными направлениями и путем критики находить в них зерно истины, Э. следовательно может обозначать требование широты кругозора в деле обоснования собственной системы.

    Экология

    Экология или ойкология – часть зоологии, обнимающая собой сведения касательно жилищ животных, т. е. нор, гнезд, логовищ и т. п. До сих пор Э. не достигла той степени развития, которая дала бы ей право на известную долю самостоятельности, так как до сих пор она еще не вышла из периода описаний и не выработала ни определенных методов, ни известной суммы обобщений. Если делались обобщения, то в громадном большинстве случаев они строились на почве антропоморфизма. Лишь в последнее время являются попытки научного обобщения, выросшие на почве новейших взглядов на инстинкт вообще. К числу таких попыток принадлежит исследование гнездостроения пауков Вагнера и Покока, гнездостроения ласточки Вагнера и др. Впрочем, гнездостроение общественных насекомых (муравьев, термитов, пчел, ось и др.) давно привлекало внимание исследователей, а равно делались попытки экспериментального исследования. Многочисленный описательный материал имеется относительно построек бобров, но многое все таки в их гнездостроении составляет загадку и, если до исчезновения этого животного не будет сделано экспериментальных исследований, эта загадка останется неразрешимой. Э. ждет и экспериментальных исследований и обобщения. В. М. Ш.

    Экосез

    Экосез – старинный национальный шотландский танец; первоначально исполнялся на волынке, был в трехдольном размере и не имел того скорого движения, которое получил впоследствии, сделавшись достоянием салонов. В начале XIX в. мелодию Э., как светского танца, стали писать в две четверти; форма двухколенная, каждое колено в восемь тактов повторялось. Э. был распространен в Германии, Франции. У многих выдающихся музыкантов Э. получил художественную обработку (напр. Э. в «Евгении Онегине» Чайковского). Э. вальс отличается от простого Э. только особым па. В общем позднейшей Э. живого, веселого характера. И. С.

    Экспертиза

    Экспертиза (в уголовном процессе) – исследование, истолкование и установление таких фактов и обстоятельств, для удостоверения которых необходимы специальные познания в какой-нибудь науке, искусстве, ремесле или промысле. Э. появляется в уголовном процессе значительно позже других судебных доказательств: приглашение врачей для исследования случаев причинения смерти и тяжких телесных повреждений впервые упоминается в каноническом праве, где говорится о peritorum medicorum judicium (18, X, de homicid., vol. 5, 12). В каноническом процессе и сложившемся под влиянием его местном германском врачи производили осмотр трупа самостоятельно; Каролина предписывает уже совместный осмотр трупа судом и одним или несколькими хирургами. Таким образом выработалась типическая форма Э. – сложный осмотр, производимый судом при участии сведущих людей. Применение этой формы доказательства особенно расширилось с упрочением официального положения врачей и с учреждением врачебных управ и коллегий. К мнению сведущих людей применялись правила формальной теории доказательств: достоверность Э. обеспечивалась постановлением ее по большинству голосов и последующею проверкою высшими инстанциями. Первоначально Э. состояла: 1) в докладе сведущих людей о признаках, обнаруженных при осмотре или освидетельствовании (visum repertum, rapport, Kunstbefund), и 2) в изложении ими заключения или мнения (раrеrе, avis, Kunsturtheil). Позднее сведущие люди стали приглашаться и в тех случаях, когда фактические обстоятельства были уже установлены судом и требовалось только научное их освещение и разъяснение. Наконец, в современном процессе сведущие люди нередко приглашаются лишь для установления фактических обстоятельств, в виду более наглядного познавания их судом. Таким образом Э. слагается из трех отдельных актов: 1) производства исследования по правилам той специальной отрасли знания,. представителем которой является данное сведущее лицо, 2) представления суду отчета о результатах произведенного исследования и 3) изложения заключения о значении обнаруженных исследованием признаков. Вопрос о процессуальной природе Э. представляется спорным. Итальянские канонисты (напр. Альберт Гандинус) видели в сведущих людях научных судей и заключение их признавали приговором (sententia), безусловно обязательным для судей. К этому мнению отчасти склоняется Миттермайер, который, хотя и видит в Э. самостоятельное доказательство, но вместе с тем находит аналогию между сведущими людьми и присяжными, признавая их полномочными судьями отведенных им вопросов (judices facti). В русской литературе сторонниками этого взгляда являются проф. Владимиров, д-р Пеликан, Зубов и Фукс. Аргументация защитников этой теории встретила возражения со стороны К. Арсеньева, вслед за появлением в 1870 г. книги Владимирова: 1) присвоение Э. обязательной для суда силы было бы возвращением к формальной теории доказательств; 2) между положением судьи и сведущего лица по существу их деятельности глубокое различие: эксперт основывает свое заключение на законах научных, дает ответ только тогда, когда данный вопрос может быть разрешен на научных началах и в сомнительных случаях может воздержаться от заключения; судья подчиняется закону положительному, безусловно обязан дать категорический ответ на вопрос о виновности подсудимого и не в праве уклониться от постановления приговора; 3) деятельность судей и экспертов различается и по форме: в коллегии судей спорный вопрос разрешается большинством голосов, а из мнений экспертов предпочтение отдается признаваемому наиболее близким к истине, хотя бы оно и высказано было меньшинством; 4) сторонники обязательности Э. для суда имеют в виду исключительно медицинскую, в частности – психиатрическую Э., а между тем не менее сложные и важные вопросы могут возникать и в других областях знания. Господствующим в литературе является воззрение на Э., как на один из видов доказательств, доставляющий суду лишь материал для разрешения спорных вопросов, к которому суд может отнестись критически. Однако, по вопросу о том, к какому именно виду доказательств следует отнести Э., различные исследователи не могут придти к соглашению. Одни (Бонье, Фейербах, Спасович) видят в Э. частный случай судебного осмотра, другие (Тримайн, Шнейдер, Баршев) считают сведущих людей учеными свидетелями, третьи (Фойницкий, Случевский, Тальберг) признают Э. особым видом доказательств. Признать Э. частным случаем судебного осмотра невозможно: Э. нередко производится и без участия суда, напр. при освидетельствовании потерпевшего в больнице, когда эксперты являются не помощниками судей, а органами вполне самостоятельными; затем возможна Э. и без всякого личного осмотра, напр., в случаях разрешения вопросов о влиянии малокровия на умственные способности, о том, на каком расстоянии можно слышать разговор и т. д.; наконец, осмотр является не видом доказательства, а способом, посредством которого суд может получить письменные или вещественные доказательства, Э. же не дает ни тех, ни других. Столь же неосновательно и сближение Э. с свидетельскими показаниями. Свидетель дается самим делом и незаменим; он доказывает о фактах и должен воздерживаться от суждений о них; обыкновенно свидетель случайно наблюдает тот факт, о котором затем дает показание; обязанность свидетеля исчерпывается рассказом о виденном или слышанном и его нельзя понудить к действию. Наоборот, в качестве эксперта может быть приглашено любое лицо, обладающее требуемыми специальными сведениями; эксперт призывается именно для сообщения своего мнения о фактах; он производит свои наблюдения не случайно, а всегда по поручению суда; наконец, он обязан не только дать показание, но и произвести необходимые исследования, наблюдения и т. п. Более правильным следует признать мнение тех, которые в Э. видят самостоятельный вид доказательства: эксперт, с помощью приемов, указываемых наукою или искусством, обнаруживает и раскрывает перед судом обстоятельства, которые иначе остались бы ему неизвестными, или дает известным суду обстоятельствам новое освещение, выясняющее истинное их значение; при этом Э., как и другие доказательства, подлежит свободной оценке суда.
    Э. применяется в уголовном процессе как на предварительном следствии, так и во время разбирательства дела на суде, во всех тех случаях, когда для точного уразумения обстоятельств дела необходимы специальные сведения. Э. долго ограничивалась лишь случаями причинения смерти и телесных повреждений, но, по мере развитая знаний и их специализации, область применения Э. постепенно расширялась и ныне всякая наука, всякое искусство, ремесло, промысел (по русскому законодательству – всякое занятие, ставшее техническим) может послужить основанием для Э. Возможна даже Э., опирающаяся на знания и опытность в области недозволенного, напр. правил и приемов запрещенной карточной игры; необходимо только, чтобы лица, приглашенные для такой Э., удовлетворяли не только техническим, но также нравственным требованиям. Излишним является производство Э. тогда, когда для уразумения спорного обстоятельства не требуется специальных технических знаний, а достаточно сведений общежитейских; необходимо лишь помнить, что функции судьи и эксперта безусловно несовместимы, так как иначе судья рискует увлечься и не может беспристрастно отнестись к своим выводам. Поэтому, если данный вопрос предполагает технические сведения, то суд для разъяснения его обязан обратиться к помощи экспертов. В некоторых случаях сам закон вменяет суду в обязанность производство Э.; таковы все вопросы медицинские, вопросы о сходстве и различии почерков, о подделке кредитных билетов, нарушения уставов казенных управлений (напр. лесного, питейного). некоторые нарушения уставов общественного благоустройства (напр. устава строительного) и т. п. В делах этого рода постановление судом приговора без производства Э. признается существенным нарушением форм и обрядов судопроизводства. Чаще всего в уголовном процессе применяется Э. врачебная, причем в каждом отдельном случае желательно приглашение врача, специально посвятившего себя изучению данной отрасли медицины. Особую отрасль врачебной Э. представляет ныне Э. психиатрическая, при которой широко применяются, с одной стороны, продолжительное клиническое наблюдение над испытуемым, с другой – антропометрические измерения, нередко дающие ценные указания на признаки вырождения. Тесно связана с врачебной Э. химико-микроскопическая Э., применяемая при исследовании случаев отравления: врач-физиолог в этих случаях без помощи химических реактивов и микроскопа не в состоянии дать точного заключения. Для сличения почерков и исследования подлинности или подложности документов применяется Э. каллиграфическая, фотографическая и т. п.; в последнее время поднят (Буринским) вопрос о применении в подобных случаях психографологической Э., основанной на изучении особенностей почерка отдельных лиц. В делах о банковых злоупотреблениях применяется Э. бухгалтерская; возможно применение Э. торговой, художественной и т. п. – одним словом, любая отрасль науки, искусства, ремесла и промысла может быть привлечена на помощь правосудию. Предметом Э. является вопрос о конкретном обстоятельстве подлежащем разрешению при помощи специальных сведений и опытности; при этом Э. дает только указания, служащие к разрешению данного вопроса и проект его разрешения с точки зрения технической, отнюдь не вторгаясь в юридическую сторону вопроса; так, эксперт психиатр дает заключение о том, страдает ли обвиняемый душевною болезнью и какого рода эта болезнь, но он не в праве входить в обсуждение вопроса о вменяемости обвиняемого. Экспертиза всегда должна строго ограничиваться пределами своей специальности: если, основываясь на специальных знаниях, нельзя дать точного ответа, эксперт должен воздержаться от заключения. Для суда имеют цену только те выводы, которые основываются на специальных знаниях; переходя в сферу логических размышлений, Э. становится бесполезною, а иногда даже вредною для правосудия. Литературу см. Сведущие люди. Все сказанное об Э. в делах уголовных применимо и к Э. в делах гражданских в той мере, в какой для разрешения их необходимы специальные (не юридические) сведения. А. С. Лыкошин.

    Экстрагирование

    Экстрагирование, экстракция – Э. называется операция, которая имеет целью добывание растворимых в каком-нибудь растворителе частей данного твердого органического тела. Э. основано на различной растворимости компонентов, слагающих данное органическое тело. Чтобы экстрагировать какое-либо вещество из данного тела, последнее предварительно измельчают и подвергают действию растворителя или прямо в колбе, декантируя время от времени образующийся раствор, или, если хотят оперировать с возможно меньшим количеством растворителя, то в особых экстракционных аппаратах. Принцип устройства этих аппаратов состоит в том, что почти насыщенный раствор экстрагируемой части из верхнего отделения аппарата, где происходит экстракция, стекает в нижнее, откуда растворитель снова дестилируется в верхнее отделение, где снова насыщается растворимой частью данного тела и опять стекает в нижнее и т. д. Для экстракции в аппаратах, в качестве растворителя, обыкновенно употребляют сравнительно легко кипящие жидкости: эфир, бензол, хлороформ, лигроин, сернистый углерод и т. п.; если же приходится извлекать вещества, растворяющиеся в более высоко кипящих жидкостях, то обыкновенно экстрагируют, вываривая или выщелачивая в данном растворителе. Н. Тутурин. Экю (франц. Ecu) – старинная французская монета. Золотые Э. чеканились с 1338 по 1601 г. (другое название – денье д'ор), весом 4,532 гр., 990:1000 пробы; позже содержание золота уменьшалось. Серебряный Э. чеканился с 1600 г. сначала как половина золотого (demi ecu), весом 19,122 грам., 11/12 пробы = 2 франкам; чеканились также demi quart d'ecu. С 1641 г. стали чеканиться Э. под названием ecus blancs или louis d'argent, равные 60 су. С 1726 г. Э. обращались по курсу в 6 ливров. Э. оставались главной французской монетой до 1795 г., когда введены были франки.

    Элам

    Элам – древнее государство, примыкавшее с В к Вавилонии и Ассирии и соответствовавшее позднейшей Персии с Мидией; границы к В и С не могут быть определены. Имя Э. – семитическое (евр. Elam, ассир.-вав. жен. р. Ilamtu = «возвышенная страна»), данное семитами низменной Вавилонии (греч. ElumaiV; туземные названия – Увая и Хапирти. Различаются отдельные области: Сузиана (Шушан), с г. Сузой, Анцан или Аншан = приблизительно Мидия, Ямутбал и Дуплиаш (на вавилонской границе); города – Кидалу (у Персидского зал.), Мадакту, Бубилу и др. Население было частью семитическое, но главным образом принадлежало к особой расе, может быть родственной негритосам (Морган). Впрочем, этнография Э. запутана. Суза была центром семитического элемента и культуры, Анцан – туземного. Источники истории Э. написаны клинописью, туземные – большею частью на туземном языке. Это кирпичи с надписями царей, тексты, начертанные на скалах (у Маль-Амира) и на глиняных табличках. Морган нашел, кроме того, в акрополе Сузы древнейшие таблички, с непонятными знаками. Из иностранных источников самые важные – летописи ассирийских царей, затем, памятники древних царей Вавилонии, Ветхий Завет и надписи Ахеменидов.
    История. Начало государства относится к глубокой древности и современно древним городским царствам южной Вавилонии. Суза была столицей таких же патеси, как Сирпурла, Ур и др. Новейшие раскопки дали нам памятники с упоминаниями около 17 патеси, состоявших под верховенством великих царей запада, с которыми они, однако, неоднократно вели войны, желая свергнуть иго; упоминаются победы над Э. Саргона I, Нарамсина, Гудеа, царей Ура и т. под. Э., будучи уже тогда объединенным государством, также стремился к завоевательной политике, как и его западные владыки. В 2280 г. до Р. Хр. Кудур-Нахунди, уже царь Э., не только был свободен от зависимости, но сам совершил победоносный поход и покорил Вавилонию, а с нею и всю Переднюю Азию. Вероятно, и до него были набеги эламитян; по крайней мере борьба южно-вавилонских городов, особенно Эреха, отразилась и в эпосе Гильгамиша, и в покаянных псалмах. Ассурбанипал ассирийский говорит, что он вернул из Сузы идол богини Наны, похищенный Кудур– Нахунди из того же Эреха за 1635 лет до него (625). Преемники Кудур– Нахунди, Шимти-Шильхак и Кудур-Мабук правили, как цари всей Передней Азии; последний называл себя «отцом Сирии» (Амурри) и посадил своего сына Рим-Сина на престол в Элласаре. К этому времени относится известный рассказ книги Бытия (гл. 14) об эламском царе КудурЛагамаре. Прогнал эламитян из Вавилонии Хаммураби, который даже вступил в пределы Э. и вошел в Сузу. Удержать Э. Вавилону не удалось: мы скоро опять слышим о войнах, а внутри страны замечается национальная реакция против семитизма; язык надписей делается туземным. Царь Хумбанумена старается упрочить независимость государства, его сын Ундашгал строит храмы всем божествам, почитавшимся в ней, не исключая и вавилонских. Во время касситского завоевания (XVII – XVI в.) Э. не избежал общей участи и таким образом опять соединился с Вавилоном в одно государство; официальным сделался вавилонский язык касситских царей. Но и тут Э. удалось освободиться; мы опять узнаем имена туземных царей и слышим о войнах. Царь Э. Хурбатила воюет с Куригилцу II вавилонским, который вторгается в Сузу; Kидин-Xутpудaш нападает на Вавилонию и берет Ниппур; одно время даже на вавилонском престоле сидел эламит Кудур-Нахунди, а идол Мардука был увезен в Сузу. Возвратить последний удалось только Навуходоносору I, освободившему Вавилон от эламского верховенства. В ассирийский период истории эламиты были постоянными врагами Ассирии из за Вавилона, который они считали своим исконным достоянием. Вся история их отношений до конца VII в. сводится к войнам с Ассирией, набегам на Вавилон, поддержке халдеев или других владетелей Вавилона против Ассирии, при условии эламского сюзеренитета. Нам известна довольно полно история этих отношений по вавилонским и ассирийским источникам. Новейшие раскопки сообщили нам несколько новых имен царей IX и VIII вв. (Хубан, Халлудуш-Шушинак и др.), писавших на туземном языке. В 743 – 717 гг. царь Э. Хумбанигаш поддерживал халдея Меродах-Баладана и разбил Саргона ассирийского при Дурилу, после чего овладел Вавилонией. После его смерти его преемник Шутрукнахунди оказался слабее Саргона, который покорил земли по нижнему течению Керхи и прогнал Меродах-Баладана не только из Вавилона, но и из Бит-якина. После смерти Саргона эламиты отвели его в Вавилон, но Синахериб опять одолел их (700). Неудачи эти вызвали восстание против Шутрукнахунди; на престол сел его брат Халлудуш (699 – 693), успешно воевавший с Ассирией, покоривший Сиппар, взявший в плен сына Синахериба Ассур-надин-шума, посаженного в Вавилоне, и воцаривший там Нергаль-ушециба. В это время начались в Э. смуты и узурпации. Победоносный царь был свергнут Кудур-Нахунди III, при котором ассирияне завладели временно Сузой. Он, в свою очередь, был свергнут Умманменану (692 – 689), опять успешно поддерживавшим верховенство Э. над Вавилоном и разбившим Синахериба при Хадуле. Два преемника его, Хумбахалдаш I и II, поддерживали мир с Ассирией до 674 г., когда был взят эламитами Сиппар. Следующий царь Уртаки был в мире с Ассархаддоном и даже вернул ему увезенных из Вавилонии богов. После смерти Ассархаддона Уртаки решился напомнить о своем верховенстве над Вавилоном, куда был посажен Шамашшумукин; но Ассурбанипал прогнал его. Вскоре Уртаки был убит своим братом Теуманном (655?), который стал избивать и других членов царского дома. Некоторые из них бежали к Ассурбанипалу и просили его вмешательства. При Туллисе, под стенами Сузы, Теуманн был разбит и убит; на престол был посажен Ассурбанипалом Хумбанигаш II, сын Уртаки, и таким образом Э. оказался под ассирийским верховенством. Он остался, однако, верен своим традициям и охотно принял под свою защиту мятежного Шамашшумукина вавилонского. По интригам Ассурбанипала, Хумбанигаш погиб жертвой восстания, поднятого его племянником Таммариту, который сел на престол, но все же продолжал его политику по отношению к Вавилону, и не без успеха. Новая революция, опять таки не без влияния ассирийского царя, помешала успехам Э.: Таммариту был свергнут и бежал к Ассурбанипалу, который его принял и даже через несколько лет снова поставил в цари, когда его эфемерные преемники-узурпаторы Индабигаш и Хумбахалдаш III не устояли в борьбе с Ассурбанипалом из-за Вавилона, и последний бежал в Хидалу. Таммариту снова восстал против Ассирии; в конце концов ему пришлось опять бежать в Ниневию, где он и умер. В Э. снова стал царствовать Хумбахалдаш III, который выгнал ассирийский гарнизон из пограничной крепости Бит-имби, и тем начал неприязненные действия. Против войска Ассурбанипала он опять не устоял, бросил столицу и бежал в Хидалу. Суза была взята и разрушена; ассирияне увезли 20 статуй богов и 36 царских статуй и произвели страшное опустошение; в это время был возвращен похищенный в 2280 г. идол Наны Эрехской. По уходе ассирийского войска, Хумбахалдаш вернулся, но должен был принять все условия победителей. При первой попытке вернуть себе независимость, он был отведен в Ниневию, где содержался в плену. Дальнейших сведений о судьбах Элама у нас нет. Может быть, он освободился от Ассирии, а может быть, и вероятнее, в нем произошел этнографический переворот – водворение арийцев мидян, начавших новый период истории. Последним отголоском эламского царства и народа было восстание Атрины при Дарии I персидском. Персидское царство, получившее от Э. одну из своих столиц, унаследовало от него и завоевательные традиции относительно Вавилона и вообще запада. С древним населением Э. долго еще приходилось считаться Ахеменидам: еще Артаксеркс II и Кир Младший в троязычных надписях второе место отводили его языку.
    Культура Э. покоилась на тех же основах, что и вавилонская. Это доказывается употреблением клинописи (знаков около 100, система, в общем, та же), характером искусства (найдено несколько барельефов, между прочим прядущая женщина; стены украшались барельефами, даже если были сложены из кирпичей и не были облицованы каменными плитами), религией. Нам известно множество имен богов, которые частью так сопоставлялись с вавилонскими, как, напр., римские с греческими; вавилоняне чтили некоторых из них, а эламиты почитали вавилонских. Ассурбанипал перечисляет 20 имен божеств Э., начиная с «Шушинак, бога их судеб, обитающего в сокровенных местах». Это был бог Сузы, сопоставлявшийся с Нинибом. Главным божеством государства был Хумман (вар. Умман, Амман), сопоставлявшийся с Мардуком. Общим именем для божества было Нап или Напир, Напирту. Ассурбанипал упоминает о храме с башней в Сузе, выстроенном из алебастра, говорит о царских мавзолеях, о жрецах, о храмовых сосудах, о священных рощах, в который не мог заходить непосвященный. На его барельефах изображены солдаты, уносящие идолы эламских божеств и статуи царей. Об устройстве государства, его величине и т. п. мы знаем мало. Цари носят большей частью двойные титулы: Сузы и Анцана, Сузы и Хапирти; может быть, этим обозначалось владычество над двумя этнографическими элементами населения. Имена царей – все не семитические; вавилонский язык некоторых из их надписей указывает на силу влияния вавилонской культуры. Неизвестно, как понимать наименование многих эламских городов, у Ассубарнипала, «царскими». Есть основания полагать, что государство было не чуждо феодальных черт. Так, на Маламирских скалах местный князь Ханни изобразил себя со своими чиновниками и подданными приносящим жертву и поместил длинную надпись.
    Язык коренного населения Э., не смотря на много положенного труда, пока не может быть с уверенностью отнесен ни к одной из групп. Ученые склоняются к сопоставлению его с кавказскими языками. Он агглютинирует, любит удвоения. Удалось распознать несколько диалектов и несколько периодов развития языка. Вторая редакция надписей Ахеменидов представляет ново-эламский текст, уже подвергшийся влиянию персидского яз.; древние документы, найденные в Куюнджике и представляющие, как полагают, донесения эламских чиновников, перехваченные ассириянами; еще древние надписи в Маламире; во время раскопок Моргана обнаружены памятники туземного языка, восходящие к началу второго тысячелетия до Р. Хр. Пока удалось разобрать смысл и установить грамматику только ахеменидских текстов; понимание прочих еще далеко не достигнуто.
    Изучение Э. и литература о нем. Вторая редакция ахеменидских надписей была разобрана собственно раньше третьей – вавилонской (работы Раулинсона, Норриса), но ее сначала принимали за мидийскую (особенно Опперт). Вейссбах доказал, что она составлена на новоэламском языке, и дал ее грамматику («Achamenideninschriften», Лпц., 1900). Тому же ученому принадлежит работа над куюнджикскими документами («Susische Thontafelchen». Beitrage zur Assyriologie, IV) и над маламирскими текстами («Anzanische Inschriften», 1891). Последними занимался также Сэйс (в трудах лейденского конгресса ориенталистов). Jensen посвятил большое исследование элам. собственным именам (в «Wiener Zeitschrift fur Kunde des Morgenl.», VI). В настоящее время над эламской филологией работают еще Husing («Elamitische Studien», Берл., 1898, и многочисленные статьи в «Orientalistische Litteraturzeitung») и Bork (ibid.). Для истории и археологии Э. обильный материал дали ассирийские летописи. Плиты эламских царей и надписи на скалах сообщили Лофтус (1852), Андреас (у Бушира), Лэйярд Маламир и КульФараун). В Сузе, после раскопок Лофтуса и Дьелафуа, не проникших далее ахеменидского слоя, с 1897 г. начали археологические изыскания французы под руководством Моргана. В 1900 г. Франция получила от персидского правительства монополию на производство раскопок. Были найдены не только памятники Э., начиная с глубокой древности, но и те глубоко интересные произведения вавилонской культуры, которые во время частых побед Э. над Вавилоном были перенесены в Сузу, как трофеи (между прочим знаменитый свод законов Хаммураби и много документов о поземельных владениях). Пока вышло 4 т. «Delegation en Perse» (будет 6); тексты издаются и толкуются ассириологом Шейлем. На основании этого материала написаны статьи: de-Morgan, «L'histoire de l'Elam d'apres les materiaux fornis par les fouilles a Suse» («Revue Archeologique» т. 40, 1902); Captain, «Hist. de l'Elam» (1902). См. еще очерк Винклера в 3 т. «Weltgeschichte» Helmolt'a (есть русский перевод), написанный еще до издания результатов раскопок, но до сих пор не утративший значения. Автор видит в Э. культурного посредника между Вавилоном и Индией. Б. Тураев.

    Элегия

    Элегия (греч. elegeia) – лирическое стихотворение грустного, задумчивого настроения: таково содержание, обычно вкладываемое теперь в слово, имевшее в прежней поэтике и иное значение. Этимология его спорна: его производят от предполагаемого припева elege (сказал увы), от eu legein, от лидийского elegoV, как назывался напев двойной флейты, обязательно сопровождавшей в Малой Азии причитания и скорбный песни. У греков название Э. обозначало особую стихотворную форму – так назыв. элегическое двустишие, – в которую облекалось не любое, а определенное содержание, по преимуществу лирика раздумья. В этом смысле в греческой Э. видели связующее звено между эпосом и лирикой: она изображает внешнее явление, а затем настроение, им вызванное. Содержание греческой Э., было, однако, достаточно разнообразно: воинственное у Таллина и Тиртея, политическое у Мимнерма, философское у Солона и Теогнида, тоскливое и обличительное у Архилоха и Симонида (Катулл не знал ничего «maestius lacrimis Simonideis»). Писали Э. также Антимах, Каллимах, которого Квинтилиан называет лучшим греческим элегистом, Филета и др. В Рим форма перешла вместе с названием, но приняла здесь большую определенность и возвышена бессмертными произведениями Проперция, который перенес александрийскую любовную Э. на римскую почву, Тибулла, отчасти Катулла и особенно Овидия. Писал Э., не дошедшие до нас, также Корнелий Галл. В «Tristia» Овидий дал глубоко-лирическое и индивидуальное выражение скорби, в «Героидах» перелил любовную Э. в форму послания. Останавливаясь на Греции и Риме, как на основных моментах зарождения Э., теоретики в дальнейшем изложении расходятся: одни следят за судьбами элегического настроения в европейской лирике, что расширяет их задачу до включения в область Э. и провансальских тенцон, и сонетов Петрарки и т. д.; другие суживают эту область, относя к Э. по преимуществу стихотворения, носившие это название. И в том, и в другом мало определенности. Традиционные формы, имеют теперь не теоретическое, но исключительно историческое значение. Об обособленной истории элегической формы говорит едва ли возможно; можно назвать лишь образцы этой формы, которые теоретики разных стран считают выдающимися. Так, во французской поэзии отмечают «Contre les bucherons de la forest de Gastine» Ронсара, «Consolation» Малерба, «Consolation» Ракана, «Aux nymphes de Vanx» Лафонтена, «Neere» Андре Шенье, «Tombeau du jeune laboureur» Шендолле, стихотворения Милльвуа, Каз. Делавиня, Ламартина, Виктора Гюго, Деборд– Вальмор, m-me Жирардэн, Альфреда Мюссэ. У немцев элегическая форма привилась тотчас по возрождении немецкой поэзии в XVII веке. Сюда относятся «Vom Abwesen meiner Liebsten» Март. Опица, «An mein Vaterland» П. Флемминга, «Heldenbriefe» Гофмансвальдау, стихотворения Гельти, Салиса, Матиссона, Тидге, "Римские "Э. Гете, «идеалы», «Прогулку», «Resignation», «Идеалы и жизнь» Шиллера, сонеты Шлегеля, канцоны Цедлица, многие стихотворения Гейне, Анаст. Грюна, Ленау, Карла Бека, Альфреда Мейснера, Платена, Фрейлиграта, Дингельштедта, Гервега, Макса Вальдау, Эм. Гейбеля, Герм. Лингга. Элегическое произведение, несомненно оказавшее влияние на всю европейскую лирику – знаменитая «Elegy written in a country churrchyard» (1749) Томаса Грея, переведенные на французский язык М. Ж. Шенье, на русский – Жуковским. Другие создатели английской Э. – Сидней, Спенсер, Коули, Юнг и т. д. вплоть до Байрона и Шелли. В Италии Э. писали Аламанни, Кастальди, Кьябрера, Филикани, Гуарини, Пиндемонте, в Испании – БосканАльмогавер и Гарсиласо де-ла-Вега, в Португалии – Камоэнс, Кортереаль, Феррейра, Родригес Лобо, Саа де-Миранда. В русской подражательной лирике XVIII в., когда стихотворцы прозаики считали своим долгом перенести народную почву все европейские поэтические формы, Э., начиная с Третьяковского, представлена рядом образцов. Любопытны сентиментальные Э. Павла Фонвизина (1764); писали их Рубан, Ип. Богданович, Нартов, Нарышкин, Аблесимов. Самостоятельное развитие русской лирики, сделавшее ее неподдельным выражением национального характера, запечатлело ее с особенной резкостью элегическим характером. «Печалью согрета гармония и наших дев, и наших муз»; грустному настроению отдали дань чуть не все русские поэты. При нынешнем широком и неопределенном понимании названия элегии невозможно указать русского – да и европейского – лирика, который не писал бы Э. Но и при самом широком содержании этого термина нельзя не видеть, что Э. – лирический род, наиболее соответствующий современному настроению и оттого захвативший чуть не всю область современной лирики; другие, некогда популярный формы, напр. ода, почти забыты. Особый вид Э. – без достаточного основания – видят некоторые русские теоретики в думе, давшей название некоторым русским стихотворениям, но не составляющей обособленной формы в сложной массе современного элегического творчества. А. Горнфельд.

    Элегия

    Элегия – род музыки характера печального, движения медленного. Elngiaqne – музыкальный термин, требующий исполнения элегического.

    Электра

    Электра (Hlekra): 1) дочь Океана, супруга Тавманта, от которого у нее родились Ирида и Гарпии; 2) дочь Атланта, одна из семи Плеяд. Легенды о ней приурочивались к острову Самофракии, получившему название «острова Э.». Здесь, по преданию, Зевс вступил с Э. в связь и она родила ему трех детей: Дардана, основателя Троянского царства и родоначальника династии Дарданидов, Язиона и Гармонию, супругу Кадма, основателя Фиф. 3) Одна из 50 дочерей Даная. 4) Две небольшия реки в Мессении и на Ю острова Крита. 5) Дочь Агамемнона и Клитемнестры, излюбленная героиня греческих трагедий. Эпос еще не знает Э.; ее впервые ввели в свои произведения лирические поэты, завещавшие образ Э. трагикам. Вместе с Антигоной она составляет одно из украшений греческой драмы. Согласно наиболее распространенному сказанию (Софокл), при убиении Агамемнона Эгистом Клитемнестра хотела погубить и малолетнего Ореста, брата Э., но Э. спасла его и передала старому дядьке, который увел мальчика к царю Крисы (в Фокиде), Строфию; там Орест и был воспитан, вместе с сыном Строфия, Пиладом. Э. осталась в отцовском доме, где ей пришлось вести очень тяжелую жизнь: не будучи в состоянии забыть убитого отца, она проливала все время слезы и отравляла спокойствие преступной четы. Клитемнестра не могла простить Э. того, что последняя спасла Ореста, который впоследствии мог явиться мстителем за Агамемнона. На 8-й год после убиения Агамемнона, в Микены вернулся Орест, чтобы, по приказанию дельфийского бога Аполлона, отметить за убитого отца. Э., обладая твердым и сильным характером, побудила нерешительного Ореста привести в исполнение приказание бога, и он, в смятении, убил сперва Клитемнестру, а затем и Эгиста. По Еврипиду Эгист, после убиения Агамемнона, выдал Э. за простого поселянина, чтобы ее дети не могли иметь притязаний на престол Агамемнона, как рожденные не от царской крови; но муж Э. оставил ее девушкой. Через восемь лет в хижину Э. пришел Орест. вернувшийся из Фокиды, и, обсудив с сестрой план мести, убил сперва Эгиста во время жертвоприношения, а затем, после долгих колебаний, и свою мать Клитемнестру в хижине Э., куда ее привела обманом Э. Действующим лицом Э. выведена в трагедии Эсхила «Хоефоры», у Софокла в трагедии «Э.» и у Еврипида в трагедиях «Э.» и «Орест». Н. О.

    Электрический заряд

    Электрический заряд – количество электричества, содержащееся в данном теле.

    Электрический ток

    Электрический ток. – Если погрузить в проводящую жидкость, напр., в раствор серной кислоты, два разнородных металла, напр., Zn и Сu, и соединить эти металлы между собой металлической проволокой, то в этой системе возникает особый процесс, называемый электрическим током. Указанный выше способ получения Э. тока не единственный и даже не самый лучший, он только исторически первый. Э. ток возникает и в замкнутой цепи из двух металлов, если вызвать разность температур двух спаев этих металлов. Он возникает точно также под влиянием механических сил (динамо-машины). Последний способ дает самые сильные токи. Э. ток характеризуется разнообразными явлениями. Проволока, по которой он течет, нагревается; жидкость, по которой он проходит, подвергается химическим изменениям; магнитная стрелка вблизи тока ориентируется особым образом; два проводника с токами механически друг на друга действуют. Проходя через спай двух металлов, ток вызывает в них нагревание или охлаждение (явление Пелтье); в момент замыкания или размыкания ток индуктирует в соседнем проводнике кратковременный ток и т. д. Разумеется, не всякий ток достаточно силен, чтобы обнаружить ясно все явления; но это уже вопрос чисто количественный. Известно, каким образом исторически развивалось учение об Э. токе. Вольта показал, что два диска из различных материалов, приведенные в соприкосновение и затем разведенные оказываются наэлектризованными – один отрицательно, другой положительно. То же самое явление происходит при соприкосновении металла и жидкости. Вольта назвал металлы проводниками первого рода, проводящие жидкости – проводниками второго рода. Проводники первого рода могут быть расположены в особый ряд, ряд Вольты. Этот ряд обладает замечательными свойствами. Если два разнородных металла погрузить в жидкость, проводящую ток, то на этих двух металлах обнаруживается электризация, на одном положительная, на другом отрицательная. Между ними существует, следовательно, известная разность потенциалов. Эта разность потенциалов поддерживается; поэтому, если соединить концы металлов каким-либо проводником, то по этому проводнику должно произойти передвижение количеств электричества, так как потенциалы будут стремиться сравняться; но так как разность потенциалов на концах металлов поддерживается, то система не может придти в статическое состояние и вдоль по проводнику пойдет, как говорят, Э. ток. Сосуд с жидкостью, в которую погружены два различных металла, можно назвать простейшей схемой гальванического элемента, Заметим, что представление о токе, как о передвижении Э. количеств в проводнике приводить к выводу, что движущийся в определенном направлении заряженный шарик должен вызвать явление подобное току. Это подтверждается опытами Роуланда. Заметим также, что в известных условиях возможен Э. ток в проводнике без существования разности потенциалов между различными точками его. Таков ток, возникающий в кольце при возникновении или исчезновении Э. тока в катушке, расположенной симметрично относительно всех точек кольца. Заметим, что вопрос о течении электричества в проводнике двух или трех изменений представляет очень большие теоретические затруднения и очень малый практический интерес. Им занимались, между прочим, Кирхгоф и Гельмгольц. Мы разберем только случай течения тока в линейном проводнике, заметив, что линейный проводник не должен представлять собою математическую линию. Линейный проводник – это такой, где в каждом сечении плотность тока всюду одна и та же и притом ток параллелен оси, т. е. перпендикулярен к площади сечения. Приложимость закона Ома чрезвычайно велика. Проверки, предпринятый рядом лиц, в общем, подтвердили этот закон. Опыты над Э. током в газах показали, что и при токах в газах не наблюдается пропорциональности между величинами у и Е, как следовало бы по закону Ома. Дж. Дж. Томсон интерпретировал это явление, наблюденное многими лицами. Все вышеизложенное относится к тому случаю, когда оба металла, т. е. полюсы элемента соединяет только один проводник или же ряд последовательно соединенных проводников. Если же ток разветвляется в ряд отдельных проводников, то для определения силы тока в каждой ветви надо пользоваться законами Кирхгофа. Законов Кирхгофа два.
    1) Алгебраическая сумма сил токов во всех линейных проводниках, пересекающихся в одной точке, равна нулю.
    или i1+i2+i3-i4-i5=0
    i1+i2+i3= i4+i5
    2) В каждом замкнутом контуре, выделенном мысленно из данной сети проводников, алгебраическая сумма, составленная из произведений сил тока в ветвях данного контура на сопротивления в тех же ветвях, равна алгебраической сумме электродвижущих сил, расположенных в ветвях рассматриваемого контура.
    Sikrk=SEk.
    На формуле Ома и ее следствиях основаны главнейшие способы определения силы токов, разностей потенциалов и электродвижущих сил и, наконец, удельных сопротивлений и сопротивлений проводников. Заметим, что вышеприведенные выражения для формулы Ома относятся к току уже установившемуся. В момент возникновения тока в проводнике и в момент исчезновения сила тока будет выражаться более сложными формулами, в которых приняты во внимание экстра токи замыкания и соответственно размыкания, возникающие благодаря самоиндукции цепи.
    Перечисляя в начале статьи главнейшие свойства Э. тока, многим из которых посвящены отдельные статьи, мы, конечно, должны были начать с нагревания проводников. Ток, проходя по проводникам, нагревает их. Количество теплоты, выделяемое данным током в данной проволоке, прямо пропорционально квадрату силы тока и сопротивлению проводника, а также продолжительности прохождения тока. Так формулируется закон Джоуля Ленца. Заметим, что закон Джоуля Ленца очень просто вытекает из закона Ома и из выражения для энергии Э. тока. Работа, которую ток может совершить в единицу времени, пропорциональна произведению из его силы тока на электродвижущую силу А = с. ei. Ток нагревает провод, т. е. его Э. энергия переходит в тепловую. Следовательно, количество теплоты Q, выделенное током в единицу времени, должно быть также пропорционально произведению ei Q=c1ei, но e=ir; следовательно, Q=c1i2r, а это и есть закон Джоуля Ленца.
    Э. ток обладает известным запасом энергии, и эта энергия чрезвычайно многообразно и легко переходит во все прочие виды энергии. Замечу, что на этом энергетическом взгляде на электричество основана возможность подсчета электродвижущей силы гальванического элемента. В элементе совершается химическая работа. Эта работа переходит в электрическую энергию. Механизм передачи безразличен. Работа полученная определяется работой затраченной. Исходя из подобных соображений, Гельмгольц дал формулу для электродвижущей силы элемента, воспользовавшись для этого принципом свободной энергии, введенным им в термодинамику. Этот подсчет не предрешает никаких теорий о сущности гальванического тока. Основанный исключительно из опыта взятых численных соотношениях, он останется верен при всех теориях.
    Остается только вкратце рассмотреть различные взгляды на причину электризации при соприкосновении. Таких взглядов существует в сущности два. Одни ученые говорят, что электризация при соприкосновении есть явление физическое. Может быть, при соприкосновении двух металлов происходит какая-либо деформация в эфире, сопровождаемая электризацией металлов. Гельмгольц, которого, вообще говоря, можно причислить к сторонникам этой гипотезы, выражает свое мнение таким образом. Все явления в проводниках первого рода могут быть объяснены, исходя из предположения, что различные химические элементы различно притягивают оба электричества, и что эти силы притяжения действуют только на неизмеримо малых расстояниях, в то время как электричества действуют друг на друга также и на более значительных расстояниях. Электризация при контакте объясняется таким образом разностью в притяжениях, которые прилежащие к месту контакта части металла оказывают на электричества. Любопытно, что взгляды эти не так далеки от взглядов современных сторонников электронной теории. Стоит только слово «электричество» заменить словом «электрон». Контактная теория нашла себе подтверждение в работах лорда Кельвина и Мёррея. Другие ученые полагают, что два металла не обладают электризацией, если не действуют химически друг на друга, или если между ними нет слоя влаги, окислов и т. д. Таким образом всякие два металла, электризующиеся при контакте, в сущности представляют из себя гальванический элемент. Заметим, что и первая, контактная, теория не отрицает вовсе роли промежуточной среды, не приписывая ей только первенствующего значения. Что касается самого процесса проводимости электричества в проводниках, то известно, что проводимость проводников второго рода т. е. электролитов, объясняется таким образом. Ток разлагает нейтральную молекулу электролита на две части, два иона. Положительно заряженный катион идет к катоду а отрицательно заряженный анион – к аноду. Это передвижение совершается под влиянием электрических сил. Известно, что весьма большое количество электрических явлений в газах удалось объяснить, обобщив идею электролитической диссоциации, первоначально принятую для жидкостей, и на газы. Проводники первого рода стояли в стороне. Понятно поэтому, что необходимо было сделать попытку распространить это же обобщение и на металлы. Это обобщение было сделано несколькими лицами. В частности Дж. Дж. Томсон высказал такой взгляд. В металлах ток проводится свободными корпускулами (то же, что электроны), которые движутся в металле в виде идеального газа. Томсон вывел из своих рассмотрений формулу зависимости сопротивления проводника от магнитного поля. Эта формула хорошо подтвердилась в опытах Паттерсона. В заключение нельзя не сказать несколько слов об удивительно изящной осмотической теории гальванического элемента, высказанной Нернстом. Я буду краток. Если мы погрузим в какой-либо раствор металл, то этот металл начнет растворяться; при этом металл переходит в раствор не иначе, как в виде положительных ионов. Это растворение совершается с известной силой (electrolytische Lоsungstension). Однако, как только ионы металла начнут растворяться, тотчас же возникает сила, противодействующая этому растворению. Благодаря выделению положительных Ионов, металл зарядится – жидкость +. Вследствие этого дальнейшее выделение ионов металла будет затруднено и уже выделившиеся ионы будут испытывать силу, стремящуюся возвратить их к металлу. Благодаря значительной плотности заряда иона, эта сила достигнет громадной величины раньше, чем сколько-нибудь заметное количество металла перейдет в раствор. При этом возможны два случая. 1) Установится подвижное равновесие. Это и есть случай, когда говорят, что металл не растворяется. 2) Возможно, что заряды, происшедшие при растворении, станут настолько велики, что притянут из раствора какой-либо другой положительный ион. Это происходит при погружении железа в медный купорос; железные ионы переходят в раствор, а медные оседают на железе. Рассмотрим, как на основании только что приведенных соображений можно объяснить возникновение электродвижущей силы в элементе Даниеля. Пусть цинковый стержень опущен в цинковый купорос, а медный – в медный купорос. Пока цинк и медь не соединены между собой проводником, невозможен переход цинковых или медных ионов в раствор, так как возникающие заряды очень быстро воспрепятствуют этому. Однако, дело изменится, если соединить медь и цинк проводником, так как тогда будут выравниваться заряды на металлах, вследствие чего один металл будет растворяться, а другой будет осаждаться. Реакция будет происходить таким образом, что металл с большей силой растворения (в данном случае Zn) будет переводить свои ионы в раствор, а металл с меньшей силой растворения (Сu) будет извлекать ионы из раствора. Однако, переход ионов из цинка в раствор и выделение медных ионов из раствора на медный электрод имеет своим последствием в наружной цепи передвижение электричества от меди к цинку, т. е. возникновение Э. тока. На применениях вышеизложенных соображений к частным вопросам, на концентрационном элементе и т. д. мы не останавливаемся. отсылая читателей к ст. Электрохимия. К. Б.

    Электрическое поле

    Электрическое поле – пространство, в котором могут быть обнаружены каким-либо способом Э. силы.

    Электроды

    Электроды. – Электродами называют части проводников гальванической цепи, погруженный в вещества, подвергаемые действию гальванического тока. Э. устраивают чаще всего из твердых, проводящих ток веществ, т. е. из металла или угля. Жидкие Э. встречаются нередко в лабораторной и заводской практике, примером чему могут служить ртутные Э., а также Э. из других расплавленных металлов. Термин электрод предложен Фарадеем, чтобы им заменить для частных случаев более общий термин «полюсы». Отсюда следует, что электрод может быть характера положительного полюса; такой электрод Фарадей назвал анодом, а электрод характера отрицательного полюса получил название катода. В зависимости от тех химических превращений, которые совершаются при прохождении тока на границе электрод | электролит Э. бывают обратимые и необратимые. Границу эту принято графически обозначать выше поставленной вертикальной чертой, как и вообще границу двух веществ, на которой могут развиваться электровозбудительные силы. Обратимым электродом называют такой, у которого в месте соприкосновения электрода с электролитом, при перемене направления тока, совершается химическое прекращение, как раз обратное тому, что совершалось при первоначальном направлении тока. Э., не удовлетворяющие этому требованию, носят название необратимых. Пример обратимого электрода: тяжелый металл (медь, цинк, кадмий и др.) погруженный в раствор соли того же металла. При прохождении тока от меди к медному купоросу – растворяется медь, при обратном направлении тока медь осаждается. Кроме качественных требований, обратимый электрод часто должен удовлетворять количественным требованиям. Такой случай наблюдается для газоплатиновых электродов, т. е. для платины, погруженной частью в раствор электролита частью же в атмосферу газа, выделяющегося при электролизе, хотя бы, например в атмосферу водорода. Если сила тока обратного будет такова, что у водород платинового анода будет происходить только растворение водорода, но не будет выделения кислорода, такой электрод обратим для водород платинового катода. Обратимые металлические или газо-металлические электроды носят название электродов первого рода. Э. первого рода обратимы для катионов СuЁ, ZnЁ, CdЁ, Hя и т. д., а газо-металлические – для Оўў. Cl' и др. Э. второго рода являются обратимыми для анионов Clў, Brў, Jў и др. На существование обратимости в этих электродах было впервые указано Нернстом, он же дал и теорию этих электродов. Они представляют металлы, покрытые слоем нерастворимых солей этих металлов, погруженные в раствор соли с тем же анионом, как и у нерастворимой соли. Примером может служить ртутный электрод, покрытый слоем каломели (Hg2Cl), или серебряный электрод, покрытый слоем хлористого серебра (AgCl), погруженные в раствор хлористого калия. При прохождении тока в одном направлении, когда электрод является анодом, выделяющийся ион хлора, соединяясь с металлом электрода, образует нерастворимую соль, т. е. как бы хлор «осаждается током на электроде»; когда же электрод становится катодом, хлор нерастворимой соли переходит в раствор. Эта качественная сторона явлений не дает, конечно, полной картины происходящих процессов, и говорит о том, что в таком электроде хлор является как бы металлом, отличающимся только знаком электричества его иона, возможно только для общей характеристики явления. Теория же явления, дающая точное представление, основана на химическом взаимодействии веществ у электрода. Еще сложнее теория обратимых электродов 3-го рода. Эти Э. предложены Лютером, как обратимые для металлов, выделяющих водород из воды и, следовательно, не могущих служить в металлическом состоянии электродами. Остановимся на одном примере обратимого Э. для кальция (Са). Свинцовая пластинка, покрытая слоем смеси солей сернокислого свинца и сернокислого кальция, погруженная в раствор, содержащий хлористый кальций и насыщенные сернокислым свинцом и сернокислым кальцием, представляет, по Лютеру, обратимый Э. для кальция.
    Форма и величина электродов бывает самая разнообразная, в зависимости от тех требований, которым они должны удовлетворять. Существенной для электрода является та его поверхность, через которую ток попадает в электролит.
    Если ток электричества (J – сила тока) равномерно распределен по всей поверхности электрода (S), тогда величина носит название плотности тока для данного электрода. Для электрохимических целей часто необходимо хотя бы приблизительное знание этой величины; поэтому вычисляют эту величину делением J на S даже и в таких случаях, когда ток только приблизительно равномерно распределен по электроду. За единицу поверхности электрода принимают 100 квадратных сантиметров и обозначают N. D. 100, для измерения же J – обычную величину, т.е. силу тока, равную одному амперу. Так что N. D.100=1,5А обозначает, что через поверхность электрода в 100 квадратных сантиметров проходит ток силой в 1,5 ампера. Из специальных электродов должно упомянуть о каломельном обратимом электроде второго рода, получившем большое распространение, благодаря постоянству и простой конструкции. В сосуд с впаянной снизу платиновой проволокой, на дне которого находится ртуть, покрытая слоем каломели, наливается нормальный раствор хлористого калия, т. е. 74,6 гр. в литре раствора, или 0,1 нормальный. Электровозбудительная сила на границе этого электрода и электролита, по Оствальду, в первом случае равна 0,56 вольт, во втором 0,616 вольт. Электрод этот носит название «постоянный каломельный электрод» и применяется в электрохимии.
    Вл. Кистяковский.

    Электролитическая диссоциация

    Электролитическая диссоциация или ионизация (литер. Svante Arrhenius, «Ueber die Dissociation der in Wasser gelosten Stoffe», «Zeitschr. fur physikalische Chemie», 1887; Sv. Arrhenins, «La dissociation electrolytique des solutions. Rapport an Congres internat a Paris 1900»; Max Roloff, «Die Theorie der Elektrolytischen Dissociation» и др.). – Термин «электролитическая диссоциация» предложен Аррениусом в 1887 г. В электролитах, растворенных в воде, и в некотор. других растворителях Аррениус предложил признать особое распадение молекулы на ионы, заряженные положительным и отрицательным электричеством, и назвал это распадение электролитической диссоциацией. Так, например, хлористый калий КCl в водном растворе частью распадается на ион калия с положительным зарядом электричества, на катион К·, и на ион хлора с отрицательным зарядом, анион Cl'; в соляной кислоте молекулы НCl распадаются на катион Н· и анион Сl; в растворе едкого натра NaHO имеются ионы Na· НО', в растворе глауберовой соли Na2SO4, имеются уже двуэквивалентные анионы SO4?, несущие двойной против одноэквивалентного иона заряд, и два иона Na· Na·, или возможны также ионы Na· и NaSO4; триэквивалентные ионы образуются в растворе красной соли K3 Fe(C'N)6; его ионы Fe(CN)6?ў и три К· т. п. Ионы в растворах совершенно свободно перемещаются, только электрические силы, как бы заменяющие химическое сродство, поддерживают в самой малейшей капле раствора равномерное распределение числа положительных и отрицательных электрических зарядов. Новое предположение Аррениуса дало возможность охватить одной стройной теорией обширный ряд явлений, изучаемых в физике, химии, физиологии растений и животных, особенно же новая идея имела благотворное влияние на развитие теоретической электрохимии. Новая теория была названа Аррениусом теорией электролитической диссоциации и английскими авторами (Лодж и др.) теорией ионизации. Основной постулат новой теории противоречил многому, что считалось до ее появления общепризнанным и само собой понятным. Сродства тех частей молекул, который выше названы ионами, например, К· к Cl', одно из наибольших; отсюда казалось само собой понятным, что, благодаря огромным притяжением между такими частями, молекула в этом месте чрезвычайно прочна. Не трудно показать, что и новая теория признает существование огромных притяжений между частями молекул – ионами. Она даже дает возможность приблизительно их вычислить. В этом легко убедиться, если припомнить вычисление, сделанное Гельмгольцем задолго до появления теории Э. диссоциации и приведенное в его лекции, посвященной памяти Фарадея: если миллиграмм-эквивалент катионов и анионов сосредоточить в двух разных точках на расстоянии сантиметра, тогда, чтобы удержать их на этом расстоянии, нужно было бы применить силу, близкую ста тысячам биллионов килограмм. Вычисленная величина не может быть реализирована, но она показывает, что и между отдельными ионами действуют сравнительно значительные силы. Казалось бы, что при действии таких сил невозможно допустить подвижности ионов. Однако, в молекулярной теории жидкостей, чтобы объяснить текучесть, допускается полная подвижность молекул, не смотря на значительные между ними притяжения, достигающие сил нескольких тысяч килограмм на квадратный сантиметр жидкости. Очевидно, и для ионов можно признать подвижность, подобную заведомо признаваемой для молекул жидкостей. Получается аналогия электролитически диссоциированных молекул жидкому состоянию вещества, а не диссоциированных – твердому. Для определения степени Э. диссоциации a, т. е. относительного числа ионизированных молекул к общему числу растворенных молекул, пользуются отношением эквивалентной электропроводности данной концентрации (L) к максимальной эквивалентной электропроводности
    С 1883 г. Аррениус занимался изучением электропроводности. Он нашел, что для объяснения изменений электропроводности электролитов должно признать два вида молекул растворенного электролита: активные, обусловливающие проводимость данного раствора, и не активные, не влияющие на величину электропроводности. По мере разбавления число активных молекул, названных впоследствии электролитически диссоциированными, увеличивается и в достаточно разбавленных растворах все молекулы растворенного электролита становятся активными. В тех же работах Аррениус указал, что скорость многих химических реакций зависит от степени активности реагирующих веществ. Это указание привлекло внимание Оствальда, исследовавшего скорости омыления кислотами и щелочами сложных эфиров. Если активность электролита определяется электропроводностью и той же активностью определяется скорость химической реакции, тогда очевидно, что между электропроводностью и скоростями химических реакции должны, существовать соотношения: т. е. чем активнее кислота, тем лучше она проводить ток, тем скорее совершается реакция под влиянием этой кислоты. Предположения Аррениуса подтвердили опыты. Вскоре после этих работ появилось знаменитое исследование. Вант-Гоффа, в котором он показал, что очень разбавленные растворы повинуются законам газов, причем вместо упругости газов для изучения свойств растворов должно измерять особую силу, которая носит название осмотического давления раствора. Было давно известно, что при диффузии растворенного вещества из более крепкого раствора в слабый действуют какие-то силы. Величину этих сил, заставляющих растворенные молекулы перемещаться в сторону чистого растворителя, а растворитель перемещаться в сторону растворенных молекул, научил измерять Вант-Гофф, определив их как осмотическое давление. Эти силы были опытно изучены уже раньше появления теории Вант-Гоффа Пфеффером; они определяются тем давлением, которое развивается в ячейке с полупроницаемой оболочкой, наполненной раствором и погруженной в чистый растворитель. Полупроницаемая оболочка пропускает воду и не пропускает растворенного в ней вещества, вода диффузионным током входит в ячейку и развивает внутри ее силу, которую измеряют, сообщая замкнутую со всех сторон ячейку с манометром. Вант-Гофф провел аналогию между этим явлением и известным свойством газов увеличивать свой объем. Газ увеличивает свой объем, производя на стенки давление; подобно этому и растворенное вещество увеличивает свой объем, производя осмотическое давление на полупроницаемую оболочку. Указанная выше аналогия привела Вант-Гоффа к открытию замечательных законов. Законы эти характера предельных законов, т. е. строго действительны только для очень разбавленных растворов. Оказалось, что величину осмотического давления возможно вычислять по известной формуле для газов P.V=RT, притом не изменяя даже численного значения постоянной величины. R, входящей в эту формулу; в ней Т, как и для газов, остается абсолютной температурой, т. е. температурой по Цельсию +273, Р – осмотическое давление, а V – тот объем раствора, в котором растворена грамм молекула вещества. Вант-Гофф также указал, что и многие другие явления для растворов позволяют косвенным путем вычислять величину осмотического давления. Из величин понижения точки замерзания, повышения точки кипения, понижения упругости пара растворов по сравнению с чистым растворителем возможно по Вант-Гоффу вычислить величину осмотического давления. Все теоретически вычисленные величины отлично совпали с найденными опытом для не электролитов, для электролитов оказались же меньше найденных. Тогда Вант-Гоффу пришлось в формулу ввести новый коэффициент для электролитов и писать ее уже PV=iRT, причем теория Вант-Гоффа в применении к электролитам теряла прелесть априорного вычисления величин. Величина i была чисто опытная, каждый раз находимая. Умение вычислять эту величину i из данных, далеко в сторон лежавших от выше перечисленных свойств, было открыто Аррениусом. Он показал, что увеличение осмотического давления происходит потому, что не только предполагаемые не активные молекулы растворенного вещества производит давление, но и отдельные ионы, на которые электролитически диссоциируют активные молекулы. И так как число ионов всегда больше числа молекул, из которых они образовались, то очевидно, что давление должно быть во столько же раз больше, во сколько общее число ионов вместе с оставшимися не диссоциированными молекулами больше числа тех же молекул, если бы они не распадались на ионы. Примем за единицу число молекул при отсутствии Э. диссоциации, обозначим через a долю молекул, электролитически диссоциированных, и через n числа ионов, на которое отдельная молекула распадается. Очевидно, новое число молекул будет не диссоциированных 1 – a и еще na ионов. Это увеличение общего числа молекул и соответствует, как указал Аррениус, Вант-Гоффовскому i, т. е. i = 1 – a + na или i = 1 + a(n – 1). Вычислив таким образом i из данных для электропроводности растворов, Аррениус сравнил его для соответствующих концентраций тех же солей с Вант-Гоффовским i. Оказалось, что для большинства электролитов получается близкое совпадение величин. Приведем пример из позднейших исследований, при котором особенно поразительно совпадение величин. В первом столбце концентрация раствора, т. е. число грамм молекул вещества, растворенных в литре; i второго столбца вычислено из опытов понижения замерзания растворов хлористого калия, произведенных независимо мной и Ролоффом; данные для a, необходимые для вычислений i третьего столбца, взяты из превосходных исследований электропроводности Кольрауша.
    i i=1+a(n-1) 0,236 1,83 1,84 0,476 1,78 1,79 0,965 1,73 1,76 1,989 1,71 1,72 Для целого ряда солей, напр., хлористого кадмия, сернокислых солей двуэквивалентных металлов совпадение величин было неудовлетворительное. Отступления достигали десятков процентов. Но и в этом случае изучение переноса ионов этих солей показало, что причина отступлений лежит не в теории, а в свойстве молекул этих солей образовывать двойные молекулы, которые уже диссоциируют иначе, чем простые молекулы; следовательно, общее число молекул в растворе таких солей уже не может соответствовать теоретическому, при котором принимается обыкновенная ионизация т. е., напр., CdCl2 на Cd··и HCl? двойная же молекула Cd2Cl4 ионизирует на Cd·· и CdCI?4. В настоящее время теория Э. диссоциации – это теория большинства явлений, изучаемых в электрохимии, т. е. электропроводности, переноса ионов, электролиза, электровозбудительных сил и т. д. Все ее завоевания в этих областях изложены в электрохимии. Остается вкратце указать на применение теории Э. диссоциации в химии. В химии, особенно в аналитической, изучают целый ряд реакций между электролитами; эти реакции протекают мгновенно. Хлористое серебро мгновенно осаждается хлористым калием из раствора азотнокислого серебра. Причина этих быстрых реакций в том, как указал Аррениус, что они происходят с ионами. Например: Ag·+ NО3ў·+ К·+Clў= AgCl + К·+ NO3ў, вычеркнув одинаковые ионы обеих частей равенства, получаем: Ag· + Clў = AgCl, т. е. подобно тому как при растворении соли наступает мгновенное распадение на ионы, так и при осаждении ионы мгновенно соединяются. Из раствора бертолетовой соли КClО3, или хлороформа СНCl3 азотнокислое серебро хлора не осаждает; причина, согласно теории свободных ионов, заключается в том, что в водных растворах KClO3 ионов Cl' нет, также и в растворах хлороформа в спирту и других растворителях. Бертолетова соль ионизирует на К· и ClO3ў. Еще поразительнее пример представляют соли железа. В растворе солей окиси железа, т. е. хлорного железа и многих других солей, находится ион Fe···. Реакциями на него служат, во первых, осаждение нерастворимого гидрата окиси железа, которое очень легко вызывается даже слабощелочной реакцией, интенсивная окраска таких растворов в красно-бурый цвет при прибавлении ничтожного количества роданистого аммония и др. Ничего подобного не наблюдается для растворов красной соли; из них даже концентрированный раствор едкого кали не осаждает окиси железа и т. п. Все это объясняет теория ионизации: в красной соли иона F··· нет и K3Fe(CN)6 диссоциирует не на 3К·, Fe···и 6CN', а на 3К· и Fe(CN)6ўўў. Блестящий пример применимости ионной теории представляет объяснение давно известного факта, что в растворе кислоты, щелочи или соли менее растворима соль, имеющая ион, общий с первыми электролитами, чем в чистом растворителе. Так, например, хлористый калий частью осаждается из раствора при прибавлении крепкой соляной кислоты, или раствора едкого кали. Нернст указал, что подобно тому как упругость паров хлористого аммония, распадающегося при испарении на аммиак и хлористо-водородный газ, уменьшается от прибавления аммиака или хлористо-водородного газа, также и прибавление иона хлора в виде соляной кислоты или едкого кали, понижает растворимость хлористого калия, распадающегося на ионы калия и хлора. Аналогия, открытая Нернстом, нашла себе количественное подтверждение при изучении Нойесом понижения растворимости мало растворимых веществ, к которым строго применимы законы Вант-Гоффа. Точная теория получила известное значение и в термохимии. Термонейтральность солей и постоянство теплоты нейтрализации крепких кислот щелочами были объяснены этой теорией. Теплота распадения на ионы для большинства солей малая величина. Теплота же обмена ионами при полной диссоциации – величина, равная нулю. Если сливать растворы двух солей вполне ионизированные, тогда никаких тепловых эффектов и не происходит; если же ионизация солей неполная, тогда тепловые эффекты наблюдаются в зависимости от величины теплоты ионизации. При нейтрализации вполне ионизированной щелочью такой же кислоты, т. е. в очень разбавленных растворах, как видно из уравнения K·HOў+HClў=H2O+KClў, если отбросить от обеих частей равенства равные ионы, происходит реакция образования воды из ее ионов H·+HOў=H2O. Теплота этой реакции, равная 13700 малых калорий для эквивалентных количеств вещества (грамма водорода и 17 грам. гидроксила), и наблюдается, как постоянная величина при нейтрализации всех крепких, т. е. электролитически диссоциированных кислот крепкими же основаниями. Отступления от числа 13700 калорий для нейтрализации оказались только для слабых, т. е. не вполне ионизированных даже в разбавленных растворах кислот. Эти отступления позволили вычислить степень Э. диссоциации изучаемой кислоты. Для опыта выбираются такие условия, чтобы применяемые соли и щелочи были вполне ионизированы. Следовательно, все отступления от числа 13700 происходят только от теплового эффекта ионизации кислоты. Если величина его известна, а Аррениус ее вычислил теоретически из изменения степени ионизации с температурой, тогда отступление от 13700 калорий, деленное на весь тепловой эффект ионизации, дает долю неионизированной кислоты. Полученные таким образом данные совпали с данными из электропроводности. При этих работах вполне выяснился характер отдельных кислот. Крепость кислоты, термин, которым теперь заменили прежде применявшийся «жадность» и который не должно смешивать с концентрацией кислоты, определяется ионизацией, т. е. степенью Э. диссоциации. Дальнейшее применение теории Э. диссоциации связано с одним из характерных признаков, применяемых в аналитической химии, которым должно считать окраску раствора. Известно, что растворы окиси меди окрашены в голубой цвет, растворы солей окиси железа – в желтый, соли марганцовой кислоты в крепких – в красно-бурый, в разбавленных – в малиновый цвет. Теория Э. диссоциации объяснила, как причину общей окраски солей данного металла или кислоты, так и отступления от этой окраски, наблюдаемый или для отдельных солей, или при разбавлении. Общая окраска солей данного металла или данной кислоты представляет окраску, свойственную иону металла или аниону остатка кислоты; так, голубая окраска медных солей зависит от катиона Сu··, желтая – от Fe··· и малиновая – от аниона МnО4'. Нужно сейчас же подчеркнуть, что окраска зависит также от числа зарядов электричества, находящихся на ионе; так, ион Fe··· солей окиси железа – желтого цвета, а ион Fe·· солей закиси – бесцветен. Отступления от общей окраски ионов объясняются или окраской недиссоциированных частей молекулы, или появлением новых окрашенных ионов. Так, изменение окраски с разбавлением соли объясняется тем, что окрашенные неионизированные молекулы заменяются иначе окрашенными ионами. Резкая окраска растворов солей окиси железа при прибавлении роданистого калия объясняется образованием комплексных ионов, заключающих железо и остаток роданистой кислоты. Ярко розовая окраска, получаемая при прибавлении щелочи к бесцветному раствору фенолфталеина, объясняется тем, что фенолфталеин – слабая, неионизированная кислота, а образующаяся соль этой кислоты диссоциирует на ионы, из которых анион резко окрашен. Сильнее всего электролитически диссоциируют соли. Большинство солей щелочных металлов уже в 0,001 нормальных растворах нацело диссоциированы. Меньше ионизируют соли тяжелых металлов – синильной, щавелевой и др. кислот, равно как и все соли металлов – платины, золота, ртути, кадмия. Такие мало ионизированные соли обладают наклонностью в образованию комплексных ионов. Таковы соли: К3Fе(СN)6, описанная выше, также KAg(CN)2, K2Ni(CN)4 и др., ионизирующие на К· и комплекс Ag(CN)2 или 2К· и комплекс Ni(CN)4. Для таких солей часто наблюдаются и соответственные комплексные кислоты, напр., Н3Fе(СN)6, хотя кислоты вообще менее стойки и часто распадаются на составляющие их части. Самыми крепкими кислотами в водных растворах являются соляная, бромистоводородная, иодистоводородная и азотная кислоты; уже слабее серная и фтористоводородная, еще слабее уксусная, синильная и другие органические кислоты. Такое относительное положение кислот определилось из изучения в водных растворах их электропроводности, их влияния на скорости химических реакций, из скорости растворения в них металлов и мрамора и др. нерастворимых в воде солей, из влияния их на величины электровозбудительных сил, из отступлений от теплоты нейтрализации и т. п. Крепкими щелочами, т. е. сильно ионизированными в водных растворах, являются гидраты окисей щелочных и щелочноземельных металлов, слабыми – аммиак и некоторые органические основания. Особенно хорошо изучены методом электропроводности Оствальдом слабые кислоты и Бредигом слабые щелочи. Оствальд даже дал общий закон для изменения a, т. е. степени ионизации с разбавлением. Этот закон подтвердился только для слабых кислот и оснований; предполагавшееся в начале его общее теоретическое значение не оправдалось для крепких кислот и всех солей. Как указал Нернст, растворители обладают всегда большой диэлектрической постоянной.
    Вода до последнего времени была известна, как обладающая наибольшей диэлектрической постоянной, и действительно водные растворы наилучше проводят ток. В последнее время открыто, что безводная синильная кислота (HCN) обладает немного большей диэлектрической постоянной, чем вода, и оказалось, что многие из растворимых в ней веществ больше ионизированы, чем в воде. Зависимость между диэлектрической постоянной и способностью вызывать ионизацию пока только очень грубое приближение к наблюдаемым фактам и во многих случаях не подтверждающееся, поэтому пытались найти другие зависимости. Дютуа и Астон указали на связь способности растворителя вызывать ионизацию с уплотнением его молекул. Те растворители вызывают ионизацию, молекулы которых в жидком состоянии соединены в двойные или тройные и даже более сложные комплексы. Таким образом открылось обширное поле для исследования свойств растворителей в связи с молекулярным строением жидкостей. Вл. Кистяковский.

    Электролит

    Электролит – Электролитами называют вещества, растворы и сплавы которых с другими веществами электролитически проводят гальванический ток. Признаком электролитической проводимости в отличие от металлической должно считать возможность наблюдать химическое разложение данного вещества при более или менее продолжительном прохождении тока. В химически чистом состоянии Э. обыкновенно обладают ничтожно малой электропроводностью. Термин Э. введен в науку Фарадеем. К Э. до самого последнего времени относили типичные соли, кислоты и щелочи, а также воду. Исследования неводных растворов, а также исследования при очень высоких температурах значительно расширили эту область. И. А. Каблуков, Кади, Карара, П. И. Вальден и др. показали, что не только водные и спиртовые растворы заметно проводят ток, но также растворы в целом ряде других веществ, как например, в жидком аммиаке, жидком сернистом ангидриде и т. п. Найдено также, что многие вещества и смеси их, превосходные изоляторы при обыкновенной температуре как например, безводные окислы металлов (окись кальция, магния и др.), при повышении температуры становятся электролитическими проводниками. Известная лампа накаливания Нернста, принцип которой был открыт гениальным Яблочковым, представляет превосходную иллюстрацию этих фактов. Смесь окислов – «тельце для накаливания» в лампе Нернста, не проводящая при обыкновенной темпер., при 700° делается превосходным и притом сохраняющим твердое состояние электролитическим проводником. Можно предположить, что большинство сложных веществ, изучаемых в неорганической химии, при соответствующих растворителях или при достаточно высокой температуре, могут приобрести свойства Э., за исключением, конечно, металлов и их сплавов и тех сложных веществ, для которых будет доказана металлическая проводимость. В настоящий момент указания на металлическую проводимость расплавленного иодистого серебра и др. нужно считать еще недостаточно обоснованными. Иное должно сказать о большинстве веществ, содержащих углерод, т. е. изучаемых в органической химии. Вряд ли найдутся растворители, которые сделают углеводороды или их смеси (парафин, керосин, бензин и др.) проводниками тока. Однако, и в органической химии мы имеем постепенный переход от типичных Э. к типичным не электролитам: начиная с органических кислот к фенолам, содержащим в своем составе нитрогруппу, к фенолам, не содержащим такой группы, к спиртам, водные растворы которых принадлежат к изоляторам при небольших электровозбудительных силах и, наконец, к углеводородам – типичным изоляторам. Для многих органических, а также отчасти и некоторых неорганических соединений трудно ожидать, чтобы повышение температуры сделало их Э., так как эти вещества раньше разлагаются от действия теплоты.
    В таком неопределенном состоянии находился вопрос о том, что такое Э., до тех пор, пока не привлечена для решения его теория электролитической диссоциации. Относительным числом электролитических диссоциированных молекул к не распавшимся молекулам и определяется, имеем ли мы дело с типичным Э. или с типичным не электролитом, или с каким-либо переходным случаем. Если число этих ионов настолько мало, что ни состав их, ни относительное число не поддается никаким измерительным методам, тогда перед нами случай типичного не электролита. Переходные случаи – это случаи, лежащие на границе наших измерительных методов, как число физических, так и применяемых при химическом анализе.
    Интересный вопрос возник в самое последнее время: может ли быть самое простое тело Э.? П. И. Вальден нашел, что растворы брома в жидком сернистом ангидриде, растворы йода в эфире и треххлористом мышьяке заметно проводят ток. Должно ли признать, что молекула йода J2 распадается на ионы электроположительный катион J· и Jў – электроотрицательный анион. Однако, уже П. И. Вальден указывает на малую вероятность такого явления и предполагает, что бром и йод дают с растворителем определенные химические соединения, которые уже в свою очередь распадаются на ионы.
    В заключение должно упомянуть об определении Э., данном маститым Гитторфом пятьдесят лет тому назад: «Э. – это соли». Этим определением Гитторф частью предвосхитил современную теорию электролитической диссоциации, указав на то, что типичное свойство солей, которое мы теперь определяем, как способность к электролитической диссоциации, должно быть признаком всякого Э. Вл. Кистяковский. Электрон – у греков так назывался янтарь, добывавшийся финикиянами на берегах Немецкого моря. Ценился он очень высоко и составлял значительный предмет торговли. Насколько он представлялся ценным в глазах древних греков, видно хотя бы из того обстоятельства, что тем же именем они называли сплав золота и серебра, по цвету напоминавший янтарь. Из этого сплава делались различного рода украшения, утварь и т. п. Прекрасным образцом работы из Э. может служить хотя бы знаменитая никопольская ваза, найденная в одном из южнорусских курганов и хранящаяся в Петербурге, в Имп. Эрмитаже.

    Эленшлэгер

    Эленшлэгер (Адам Оеhlеnsсlagег) – датский поэт, глава северной романтической школы. Родился в Копенгагене 14 ноября 1779 г.; унаследовал от отца живость нрава, бодрость духа, жизнерадостность и горячность, от матери – душевную чуткость, мечтательность и богатую поэтическую фантазию; вырос в счастливой семейной обстановке, предоставлявшей большую свободу его душевному и умственному развитию. Первоначальным образованием Э. обязан был главным образом своей страстной любви к чтению; курс учебных заведений, куда его помещали, он проходил не особенно прилежно и закончил его 16 лет с небольшим запасом научных познаний. Родители имели в виду пустить сына по коммерческой части, но Э., уже тогда писавший стихи, предпочел готовиться в университет. Занятия его шли туго, так как он увлекался театром, игравшим в ту пору чрезвычайно большую роль в жизни датского общества, и писанием драматических произведений. На время Э. даже сделался актером, но довольно скоро убедился в недостатке настоящего призвания к этому роду искусства и вновь засел за книги, поддерживаемый в увлечении наукой двумя товарищами – братьями Эрстед, впоследствии знаменитыми учеными и общественными деятелями. В 1800 г. Э. поступил в университет, на юридической факультет, но юриспруденция не могла надолго заинтересовать его. Он получил доступ в кружок людей, составлявших цвет тогдашней датской интеллигенции. Счастливая любовь тоже немало содействовала победе поэтических наклонностей Э. над сухими научными занятиями. Увлечение объявленное университетом конкурсной темой: «Полезно ли было бы для изящной словесности севера влияние северной мифологии взамен греческой» помогло Э., давно интересовавшемуся древней народной поэзией севера, разобраться в своих творческих стремлениях. Сочинение Э. на упомянутую тему не было увенчано премией, но обратило на себя внимание новыми для того времени взглядами на искусство вообще и на поэзию в частности. Автор совершенно отвергал предъявляемые к поэзии требования служить социальным и нравственным целям, видя в ней исключительно искусство облекать в конкретную форму идеи и образы, зарождающиеся в творческой фантазии поэта. Он высказывался против преобладания в поэзии отвлеченного мышления, так как поэт художник должен по преимуществу «мыслить образами», а также против рабской подчиненности истории, настаивая на праве поэта смягчать чересчур резкие очертания и грубые краски действительности, и видел в северной мифологии и древних сагах целый новый мир, ждущий разработки таящихся в нем сокровищ. Сочинение Э. и по языку и слогу – легкому, ярко образному и поэтичному – представляло полный контраст тогдашней сухой, тяжелой манере. Даровитый и популярный поэт Баггесен, покидая родину осенью того же года, «торжественно передал Э. свою датскую лиру». Знакомство с творениями Гете, увлечение Шиллером, Шекспиром и Жан-Полем окончательно оторвало юношу от юриспруденции, а вспыхнувшая в 1801 г. война с Англией – и от университета вообще. Э. поступил в отряд волонтеров студентов; тогда же он написал несколько патриотических и военных песен и драматический этюд: "2-го апреля 1801 г. " (день битвы на Копенгагенском рейде). Пробужденный войной патриотизм датчан сказался всеобщим увлечением древней историей севера, сагами и мифологией – увлечением, отразившимся и на Э. Знакомство со Стеффенсом, даровитым последователем «натурфилософии» и насадителем в Дании новой европейской духовной культуры, дало последний толчок назревшим в душе молодого поэта творческим силам. После одной беседы со Стеффенсом Э. написал свое знаменитое стихотворение «Guldhornene» («Золотые рога»), быстро облетевшее всю страну и положившее прочное основание его славе. Счастливо выбранный сюжет был обработан Э. совершенно в духе новой романтической школы: на первый план было выдвинуто значение душевной непосредственности и близости человека к природе. В копенгагенском национальном музее хранились два древних золотых рога, найденных: один – в XVII столетии, бедной крестьянской девушкой, другой – в XVIII стол., крестьянином. Как раз в это время они исчезли. Событие это составляло злобу дня, но поэтический гений Э. сумел придать исчезновению рогов глубокий символический смысл, равно как и самой их находке. Древние золотые рога, с покрывавшими их загадочными рунами, поэт представил дарами богов, ниспосланными роду человеческому в виде напоминания о полузабытой им связи его с давно минувшими временами и с самими богами. Пытливый ум давно побуждал людей расследовать эту связь: следов ее ищут и в древних книгах, и в разрытых курганах, в рунах на мечах, на щитах и на могильных камнях, среди истлевших костей. Но холодному уму не по силам разъяснить эту связь: «мраком покрываются древние письмена, взор встречает преграду, мысли путаются, люди бродят, как в тумане». Прозреть сокровенное дано лишь тому, у кого природная невинность мысли сохранилась в девственной чистоте: и вот, первый золотой рог находит, по повелению богов, прекраснейшее из прекраснейших существ – невинная дева. Но тайна, о которой повествует этот дар богов, все-таки остается недоступной пониманию погрязшей в низменных страстях толпы. Она глазеет на золото, а не смотрит на письмена; люди «стекаются целыми толпами, роют, ищут, сгорая жаждой умножить свои сокровища, – но золота нет; перед ними лишь прах, из которого они взяты». Милость богов, однако, не исчерпана; они еще раз посылают людям весть: второй золотой рог находит «сын природы, безвестный, но, подобно своим предкам, сильный и честный, возделывающий землю». И тут, однако, люди не уразумели глубокого значения дара: золотые рога выставлены «на показ тупым, любопытным взорам». И боги гневаются – «небо чернеет, разражается буря; что боги дали, то и взяли обратно. На веки исчезла святыня». – В конце того же года (1802) вышел в свет первый небольшой сборник стихотворений Э., до сих пор остающийся классическим образцом северной поэзии XIX века. В его состав вошло 34 оригинальных (преимущественно баллады) и 5 переводных стихотворений и «Комедия Ивановой ночи» – ряд пестрых сцен из народной жизни. Наиболее выдающийся из вошедших в сборник стихотворений, кроме «Золотых рогов» – «Ворон», «Львиный рыцарь», «Гарольд в священной роще», «Поэт в Лейрской роще», «Пробуждение весны» и «Смерть ярла Гакона». Отличительные черты романтической музы Э. сказались уже в этом сборнике: юношеская свежесть и сила настроения, истинно поэтическое вдохновение, гибкий, образный. чарующе музыкальный язык и, в противоположность болезненной меланхолии германского романтизма, жизнерадостность. Здоровая натура Э. и его увлечение образцами древней национальной поэзии не допустили его заблудиться, подобно современным ему немецким романтикам, «в таинственном сумраке волшебной лунной ночи» – сумраке, полном болезненных видений и призраков. В 1804 г. он начал эпопею «Йоги севера», написал первую песнь ее: «Путешествие Тора в Иотунгейм», а затем «Сагу о Ваулундуре», по глубине мысли и оригинальному сочетанию простоты и страстности языка одно из лучших юношеских его произведений. В 1805 г. вышли два тома новых произведений Э., из которых, кроме упомянутой саги о Ваулундуре, особенно замечательны «Поездка в Лангеланд», «Отражение в природе жизни Христа», «УффеТихий» и драматическая поэма «Аладин», где дарование поэта развернулось в полном блеске и главный герой символически отразил личность самого автора. Самый выбор незатейливого сказочного сюжета был смелым протестом музы поэта против пренебрежительного отношения «века просвещения» к наивному народному творчеству. В наивной сказке Э. открыл глубокую идею воплощенную в двух характерно очерченных образах Аладина и Нурредина; это – олицетворения добра и зла, божественной непосредственности и житейского суемудрия. Талант Э. сумел сделать из них вполне живые лица, и в то же время символизм чувствуется повсюду. Быстро развивающееся действие выражает взгляд романтизма на близость к божеству натуры непосредственной, в противоположность мудрствующей лукаво, и на счастье, избирающее именно того, кто в невинности души не ищет его вовсе, и отворачивающееся от жадно ищущего его «раба мира сего». Чтобы удержать при себе счастье, избранник должен, однако, усвоить доставшиеся ему задаром преимущества путем личной борьбы и самоусовершенствования. Огромный успех новых произведений Э. доставил ему государственную стипендию на поездку, с образовательной целыо, за границу, откуда он в течение 5 лет прислал на родину целый ряд классических произведений: лучшую из своих трагедий «Ярл Гакон» (1806 г.), трагедию «Бальдур Добрый» (1806 г.), «Пальнаток» (1808 г.), «Аксель и Вальбор» (1808 г.) и драму «Корреджио» (1809 г.). Первое из названных произведений, помимо общих художественных достоинств, отличается чисто северным духом, и датская критика признала за ним огромное национальное значение. Поставленный на сцене копенгагенского королевского театра, «Ярл Гакон» был принят с восторгом; остальные драматические произведения Э. тоже все шли с крупным успехом (особенно «Аксель и Вальборг»). По возвращении на родину он был встречен как настоящий триумфатор и вскоре назначен профессором эстетики в копенгагенском университете. Тут кончился первый, наиболее блестящий период творчества Э. Он и после того написал немало превосходных произведений, но среди его трудов стали попадаться и слабые, вызывавшие резкие отзывы критики. К лучшим произведениям второго периода творчества Э. принадлежат: эпопея «Гельге», трагедия «Гагбарт и Сигне», «Сага о Роаре», идиллия «Пастушок», эпопея «Боги Севера», трагедии «Эрик и Абель», «Варяги в Царьграде», поэма «Рольф Краге» и трагедии «Карл Великий» и «Лонгобарды». Летом 1829 г. Э. посетил Швецию, и 23 июня в Лундском соборе произошло венчание датского поэта лаврами, рукою знаменитого шведского поэта Тегнера. – из позднейших произведений Э. наиболее удачны: трагедии «Торденскьольд», «Королева Маргарита», «Сократ», «Олаф Святой», «Канут Великий», «Сага об Эрварёде», драма «Дина», драматический этюд «Найденная и утраченная страна», трагедии «Амлет» и «Кьяртон и Гудрун» и, наконец, поэма «Рагнар Лодброк» (1848 г.) – лебединая песнь поэта, которую он, как бы по предчувствию, закончил словами: «Старый скальд о северных героях спел в последний раз». Скончался Э. 20 января 1850 г. Вся страна оплакивала своего величайшего национального поэта. Сочинения его выдержали в Дании множество изданий, начиная с роскошного в 40 т., стоящего 100 кр., и кончая прекрасным критикобиографическим изданием Либенберга (32 т., 1857 – 1862 гг.), не говоря уже о массе изданий отдельных сочинений. Большая их часть переведена на немецкий язык – некоторые самим Э. На русск. языке имеются переведенные с немецкого г. Дерикером «Старкотер» («Staerkodder») и «Аладин» («вольный перевод»), изданные отдельно в 1840 – 1842 гг., и перев. Анной Ганзен с датского трагедия «Ярл Гакон» («Вестник Европы», 1897, Июль и август). Наиболее авторитетный из множества критико-биографических трудов об Э. на датском языке: Arentzen, «Adam Oehienschlaeger, literaturhistorisk Livsbillede» (Копенгаген, 1879). Собр. сочин. Э. в Германии два: 1829 – 1830 гг. и 1839 г. Ср. Arentzen, «Baggesen og Oehlenschlaeger» (Копенгаген, 1870 – 78); Elberling, «О. og de osterlandske Eventyr» (там же, 1888); Andersen, «Adam О. et Livs Poesi» («Manddem og Alderdom», там же 1899; «Eftermaele», 1900).
    П. Ганзен.

    Эликсир

    Эликсир (Elixirium) – так обозначаются во многих фармакопеях разнообразные жидкие фармацевтические препараты, большею частью настойки и микстуры, приготовляемые на слабом спирту, вине или спиртно-ароматической воде и за немногими исключениями предназначенные для внутреннего употребления. Многие Э. (напр. Elixir, ad longam vitam, Elix. amarum, Elix. Aurantii compos., Elix. pectorale Hufelandii и др.) пользовались когда то большой славой; ныне они справедливо преданы забвению.

    Элиот

    Элиот (Мария-Анна Эванс, изв. под псевдонимом Джордж Eliot) – знаменитая английская писательница (1820 – 80). Дочь зажиточного фермера, вышедшего из рабочей среды, она училась сперва в пансионе, затем самостоятельно, оставаясь под религиозным влиянием своей прежней учительницы, мисс Левис. Ее евангелически религиозное настроение нашло выражение в стихотворении, напечатанном в духовном журнале. Переехав на 21 году с отцом в Ковентри, Э. сошлась с кружком интеллигентных людей, в котором испытала влияние новых идей; одним из них был Чарльз Геннель, автор критического сочинения «О происхождении христианства». Кризис в мировоззрении Э., при ее пуритански прямом характере, был крутой; перестав посещать церковь, она дошла до разрыва с отцом, еле улаженного друзьями. Никогда не переставая считать себя правой по существу, она до конца дней раскаивалась в юношеской резкости, вызвавшей эту ссору. Она перевела «Жизнь Христа» Штрауса и «Сущность христианства» Фейербаха, работая с большим упорством и добросовестностью: не довольствуясь знанием греческого и латинского яз., она изучила еще древнееврейский язык, чтобы проверить цитаты Штрауса. В общественной деятельности этой эпохи – конца сороковых годов – она не принимала участия, но следила с горячей симпатией за усилиями поборников свободы, «гордилась своим временем и с радостью отдала бы нисколько лет жизни, чтобы взглянуть на людей баррикады, преклоняющихся пред образом Христа, Который первый научил людей братству». После смерти отца Э. с наслаждением путешествовала с друзьями по Швейцарии и закончила перевод «Политико-теологического трактата» Спинозы. Поселившись в 1850 г. в Лондоне, она сделалась деятельным сотрудником и членом редакции «Westminster Review», главном органе английских позитивистов; она писала здесь ежемесячные критические обозрения, читала рукописи, держала корректуру. В одном из ее очерков: «Silly novels by lady-novelists» с полной определенностью высказано ее воззрение на служебное значение искусства: «важно усвоить себе надлежащее отношение к труду и борьбе в жизни людей, обреченных на трудовое существование» – и этому должна помогать литература. Из редакционного кружка Э. сошлась ближе всех с Спонсером, а затем, через его посредство, с Д. Г. Льюисом, с которым вскоре вступила в прочную связь, 22 года бывшую образцом семейного счастья и разорванную лишь смертью Льюиса. Открытая связь с женатым и имеющим детей человеком, который, правда, давно разошелся с своей неизлечимо умалишенной женой, произвела громадный скандал в чопорном английском обществе; даже ближайшие друзья Э. временно отшатнулись от нее, но Э. и Льюис были связаны слишком неразрывными духовными узами, чтобы считаться с условной моралью. Детям Льюиса она была настоящей матерью. В 1854 г. они уехали в Веймар, где она написала ряд критических статей и почти закончила перевод «Этики» Спинозы. Под влиянием Льюиса Э. решилась выступить в печати с беллетристическими произведениями. Успех трех ее повестей: «Scenes of clerical life» (1854; рус. пер. «Исповедь Дженет», СПб., 1860; «Любовь мистера Гильфиля», Москва, 1859; «Амос Бартон» в «Рус. Вестн.», 1860, прилож.), впервые подписанных ее мужским псевдонимом, превзошел ожидания; рассказы приписывались Оуэну, Бульверу Литтону, и только Диккенс угадал в авторе женщину. Следовавший за ними роман «Adam Bede» (1859; рус. пер. в "Отеч. Зап. ", 1859, 8 – 12, и отдельно, М., 1859) силой и правдивостью изображения здоровой деревенской жизни, ясностью характеристик и определенностью мировозрения произвел чрезвычайное впечатление. В романе «The mill on the Floss» (1860: рус. пер. «Отеч. Зап.», 1860, и отдельно, СПб., 1865) автор показал, что ему не менее крестьянства знакома мелкая провинциальная буржуазия, изображенная им с оттенком сатиры, направленной против старых английских грехов – общественного лицемерия и эгоизма; в этом произведении особенно силен автобиографический элемент. Закончив роман, который в два месяца разошелся в шести тысячах экземпляров, Э. задумала исторический роман из эпохи Савонаролы и отправилась с Льюисом в Италию для накопления материалов и впечатлений, но прежде, чем исполнить это намерение, написала большую повесть «Silas Marner, the weaver of Raveloe» (1861; рус. пер. в «Мире Бож.», 1892, 1 – 6; отдельно, М., 1889) и рассказы: «The lifted veil» (1862; рус. пер. «Отеч. Зап.», 1879, 2) и «Brother Jacob» (рус. пер. «Загр. Вест.» 1864, 8). Исторический флорентийский роман «Romola» (1863; рус. перев. «Отеч. Записки», 1863, 9 – 12, отдельно СПб., 1891 и 1892) страдает перевесом учености над жизненностью, но интересен широтой философских и историко-культурных идей, положенных в его основу. Вопросы социальной политики, интересовавшие весь кружок Э., захватили и ее художественное творчество; после основательной теоретической подготовки она выступила с романом «Felix Holt, the radical» (1866; рус. пер. в «Деле» 1867 г. и отд. СПб., 1867), произведением довольно слабым, как слаб и радикализм его героя. К близко знакомой ей провинциальной жизни Э. вернулась в романе «Middlemarch» (1871; рус. пер. в «Отеч. Зап.» и «Деле» 1872 и 1873 гг.; отд. СПб., 1873), очень растянутом, мало объединенном, но не лишенном ярких фигур; имя старого педанта м-ра Кэзобона сделалось нарицательным в английской литературе. Громадное впечатление произвел затем «Daniel Deronda» (1876; рус. перев. в «Деле», 1876, 1 – 12 и отд. СПб., 1876 и 1902), не только отношением автора к еврейскому вопросу, но и новизной и оригинальностью идеи, предвосхищающей позднейшие стремления сионистов. Фанатик идеи Иудейского царства Мардохей и его выученик, еврейский народник Деронда, вызвали горячие симпатии одних, столь же горячие осуждения других. Для автора не было в этом ничего неожиданного. "Именно потому, что отношение христиан к евреям так бессмысленно и так противоречит духу нашей религии, я чувствовала потребность написать о евреях– – писала Э. Бичер-Стоу. Этой же потребности она отдала дань в публицистическом очерке «Современное hep! hep!» (рус. пер. в «Евр. Библиот.», т. VIII). В 1878 г. умер Льюис; это была тяжелая утрата для Э., при всей своей духовной силе и мужском складе ума всегда нуждавшейся в поддержке твердой мужской руки. Этим, быть может, объясняется тот неожиданный факт, что через год после смерти любимого человека шестидесятилетняя Э. вышла замуж за Кросса, ее давнишнего друга и поклонника, который был ее моложе на тридцать лет. Она была очень счастлива в этом браке, но прожила в нем всего полтора года. Кроме вышеуказанных повествовательных произведений ей принадлежат еще мало значительные стихотворные сборники «The Spanish gipsy» (1868), «Agatha» (1869) и «The legend of Jnhal» (1874), а также философско-публицистическая книга: «The impressions of Theophrastus Such» (1879). Э. была бесспорно в свое время – после смерти Диккенса и Теккерея – самым выдающимся представителем английского романа и остается величайшей английской писательницей. Она была свободной мыслительницей, в своем религиозном мировоззрении примыкавшей к Контовой «религии человечества»; ее жизнь была мужественным протестом против традиционных условностей. Но ее романы – не боевые апологии прав свободной любви; философия и психология оттесняют в них публицистику, и идеальные героини Э. менее всего похожи на сильную представительницу женской самостоятельности, каким являлась их создательница. Литературное движение половины прошлого века, известное под именем реализма, нашло в произведениях Э. одно из сильнейших выражений; тонкость индивидуальных характеристик и правдивость бытовых картин обеспечивают им почетное место в истории литературы. Ср. J. W. Cross (второй муж Э.), «G. Eliot's life, as related in her letters and journals» (1885), M. Blind, «Gr. Eliot» («Eminent women Series»); O. Browning, «Gr. Eliot» (1892; том из «English Writers»); Herm. Conrad, «GL Eliot» (1887); Цебрикова, «Англичанки-романистки» («От. Зап.», 1871, 8 – 9); Ткачев, «Люди будущего и герои мещанства» («Дело», 1868, 4 – 5); Дружинин, «Новости английской литературы» («Собр. Сочин.», т. V); M. Михайлов, «Д. Э.» («Совр.», 1859, 11); С. А, Д., «Джордж Э.» («Вестн. Европ.», 1884, 5 – 6); С. Ковалевская, «Воспоминания о Дж. Э.» («Рус. Мысль», 1886, 6); Л. Давыдова, «Д. Э.» (СПб., 1891). О стихотворениях Д. Э.: «Два мотива современной поэзии» («Отеч. Зап.», 1876, 5).

    Эллинизм

    Эллинизм. – Со времени Дройзена этим термином в современной науке обозначают культурные и политические образования, развившиеся из смешения элементов греческих с восточными на почве сначала единого, а затем ряда однородных государств, объединенных единой культурой, единым правом, единой государственностью. Во всех этих образованиях эллинство преобладает, но различную окраску придает отдельным комплексам примесь разнообразных восточных элементов: обще-эллинское, выработанное соединенными силами отдельных эллинских племен и политий, окрашивается в разнообразные оттенки, соответственно примеси того или другого восточного элемента. Основанное Александром Великим на развалинах государства персидского греко-македонское государство, при организации которого Александром немалую роль сыграли персидские государственные и культурные элементы, распалось немедленно после его смерти на ряд частей, естественно выделившихся из огромного комплекса. Наиболее прочным из выделившихся государств был Египет, где утвердилась династия Птолемеев. Постепенно распадалось великое европейское и азиатское царство Лисимаха, из которого прежде всего прочно выделились Македония, где утвердилась династия Антигона, и Сирийско-малоазийское царство Селевка и Антиоха I. Из последнего в свою очередь выделились постепенно мелкие сравнительно государства Пергам, Вифиния, Понт, Армения, Каппадокия, Бактрия. Рядом с этими монархическими государствами существовал ряд свободных и полусвободных политий и союзов в собственной Греции и на островах, принимали культурный облик такие полудикие племена, как эпироты, под руководством местных династий, основывались на далеком западе сходный с восточными государства, напр. царство Герона в Сицилии. Все эти отдельные политические образования, не смотря на разнообразие географическое и этнографическое, не смотря на противоположность и постоянное столкновение политических интересов, выражающееся в ряде почти непрерывных войн, живут однородной культурной и политической жизнью, одними и тми же интересами и идеалами, и это единство и определяется термином Э. Главными центрами развития Э. были большие города – столицы отдельных государств, преимущественно Александрия в Египте и Антиохия в Сирии, с которыми соперничали малоазийский Пергам, островной Родос, сицилийские Сиракузы и другие менее крупные эллинистические города. Роль Александрии в Э. не раз и не без основания сравнивали с ролью Парижа в Европе XVIII и нач. XIX века. Поражает прежде всего почти полное однообразие внешнего вида эллинистических городов. Как показали раскопки в Александрии, Эфесе, Приене, Магнезии на Меандре и др. городах Э., везде мы имеем вполне благоустроенные в современном смысле города, с правильными, сравнительно широкими, мощеными улицами, с прекрасной канализацией, с каменными домами иногда в несколько этажей, с роскошными площадями, богатыми храмами и общественными зданиями, среди которых научный и образовательновоспитательные учреждения играют далеко не последнюю роль. Нередко колоссальные памятники – вроде алтаря Зевса в Пергаме – сосредоточивают на себе интерес властителей и городского населения и являются показателями той суммы художественных и культурных приобретений, до которых дошла жизнь той или другой местности. В главных центрах Э. живет литература, наука, искусство, возрастание их числа и их рост указывает на культурное развитие страны, о них почти исключительно говорит и предание. Их население может быть названо вполне эллинским, частью по составу, частью по укладу и внутреннему содержанию жизни. Большинство составляло, однако, не городское население, а сельское. Насколько в эту среду проникла эллинистическая культура – сказать нелегко. Археологическое исследование деревень Египта дает по большей части вещи времени римского; если, однако, судить по папирусам, сообщающим немало сведений об интимных подробностях жизни сельского населения, то придется признать, что культура вряд ли глубоко прошла в сельское население. Номенклатура эллинизируется, местный язык и письмо вытесняются греческим, но общий уклад жизни и нравов вряд ли меняется, вряд ли делаются шаги для поднятия сельского населения до уровня городского. И это в Египте, где рабское население сравнительно ничтожно и государственные земледельцы не находятся в положении крепостных. Иначе в Азии и Сирии, где, судя по некоторым данным, можно предположить именно закрепощенный субстрат населения, вынашивавший на своих плечах расцвет городской культуры. Все говорит за то, что селянин, житель комы (деревни), с трудом воспринимал Э. и эллинизовался только чисто внешним образом. Поступательное движение Э. состоит не столько в поднятии деревни до уровня города, сколько в вытеснении городом и городским строем сельских форм и уклада жизни. Не одна кома за три века эллинизма превращается в город там, где городской строй сознательно распространяется на счет деревни. – Разнородность состава населения в социальном отношении, идущая параллельно разнородности национальной (сельский субстрат, как и городское население, состоял из самых разнообразных национальностей; по отношению к первому особенно пеструю картину дает Малая Азия) естественно вызывала такую форму правления, которая носила бы в себе хотя бы внешнее единство и которая издавна была привычна для большинства населения, а именно монархию, в ее абсолютистической форме. К этой форме подготовлена была и греческая культурная часть населения, долгим развитием греческой политии и проникновением в нее ярких индивидуалистических течений, что шло рядом с определенным этически индивидуалистическим направлением греческой мысли. Задача, которую должны были выполнить новые государственные образования, основанные на монархическом начале, состояла в приспособлении этого начала к политическим привычкам и укладу как эллинского, так и местного населения. Необходимо было совместить уклад политии с укладом абсолютной монархии, дать городу-государству определенное место и роль в жизни эллинистических монархий. Разрешалась эта основная задача различно: город, как политическое целое, то совершенно устранялся из жизни государства и играл роль только в социальном, экономическом и культурном отношении, как то было в Египте, то играл роль административного самоуправляющегося деления, как в Сирии и Малой Азии, то служил центром, объединявшим около себя государство, как в Пергаме и Сиракузах, иногда наряду с монархией, иногда помимо ее (Родос). Были попытки совсем устранить монархический элемент и построить сильное государство на городе (греческие союзы, союз ликийских городов), но эти попытки плохо выдерживали борьбу с победоносным шествием монархизма (ср. Царь). Все это вело к появлению новых по комбинации частей государственных образований. Здесь сделалась возможной такая культурная экспансивность, какой не могли дать греческие города-государства. Формы эллинского быта, вместе с городами, возникавшими повсюду от Кирены до Инда и от Аравии до Галлии, проникали в страны другой культуры или лишь с зачатками культуры – а с этими формами шли и греческая литература, и греческое искусство, и греческая наука. Все эти части греческого культурного бытия теряли свой национальный характер, приспособляясь к новой жизни и новым условиям; вырастала культура вненациональная, мировая, космополитическая. Сирийцы, евреи, египтяне и др. начинают писать на греческом языке, пользоваться греческими методами исследования, развивать возникшие в Греции литературные формы; элементы греческой архитектуры, скульптуры, живописи сливаются с местными, причем, не смотря на всю оригинальность новообразований, в основе лежит все-таки греческий шаблон. В Бактрии и Египте, Босфоре и Сиракузах культурный человек того времени находил тот или иной, более или менее знакомый ему ответ на свои запросы. Эллинистическая наука, искусство и литература – понятия хотя и делимые до бесконечности, но все же в достаточной мере определенные не только хронологическими рамками. Пышно расцвела наука во всех почти центрах эллинистической жизни. Число ученых было чрезвычайно велико, количество книг и научных работ необозримо. Грудами накопляется научный и quasiнаучный материал, и в этом главная работа ученых. К услугам ученых имеется богатый материал, накопленный поколениями египетских и ассиро-вавилонских наблюдателей и регистраторов. Вместе с тем становится возможной в ряде наук (напр. в истории и географии) мировая точка зрения; сравнительный метод входит в общий обиход, (напр. в начатках этнографии), эмпиризму открывается широчайшее поле деятельности. В точных науках рядом с гениальными интуициями все прочнее ставится кропотливое научное исследование в области астрономии, механики, математики, медицины. Особое развитие приобретает применение научных открытий и научного метода к обыденной жизни в области техники. Остроумнейшие приборы и машины в значительной степени меняют жизненный уклад горожанина. Широкая фабрикация бумаги и пергамента дает книге такое распространение, какого она не могла иметь до того времени, а мировая торговля рассылает научные продукты по всем культурным центрам не одного только Средиземноморского бассейна. Наука, таким образом, становится ближе к жизни и вместе с тем все более и более дифференцируется и специализируется. Литература все больше и больше сближается с жизнью. Вся интеллигенция воспитывается на одних и тех же литературных образцах. Гомер лежит в основе, рядом с ним – трагики и лирики, приблизительно в том выборе, в каком они дошли до нас, философы – главным образом Платон и Аристотель, историки – Геродот, Фукидид, Ксенофонт. Сотни обрывков рукописей всех этих авторов, рядом с единичными экземплярами фрагментов других писателей, показывают, что совершенно определенно установился круг литературных произведений, на которых вырабатывался кругозор тогдашнего культурного горожанина. Не мал был и круг подражателей этих классических авторов, но они не возбуждали и сотой доли того интереса, который представляла литература нового направления. Основной чертой этой новой литературы была большая и более интимная близость с окружающей средой, прежде всего – с природой, правда, с сильно сентиментальным оттенком. Буколика и идиллия – создания этого времени, создания чисто городского человека, для которого деревня и природа покрыты розовой дымкой редко достигаемого развлечения. Лирика и религиозная, и политическая, и любовная теряет свои основные черты: крепче всех стоит лирика любви; с религией теперь играют и в лирике, и в эпосе, ища эффектов, странности, пикантности и сентиментальности. Политика сводится к меткой иногда эпиграмме, но чаще – к придворной лести. Обыденная жизнь проникает в литературу, врываясь туда не только через комедию, но и через полу лирические мимиямбы, и через прозаическую новеллу. Роман сближается с историей, история сближается с романом. В искусстве мы наблюдаем те же явления. Оно проникает всю жизнь человека. Как древние авторы в литературе, так копии знаменитых статуй, картин и даже зданий находятся постоянно перед глазами городских жителей. Создаваемое вновь составляет продолжение эволюции разных направлений греческого искусства. Наибольший успех имеет направление Праксителя в области идеальных фигур, с превращением его нежности и изящества в сентиментальность и расплывчатость. Рядом с этим шаблоном вырастает другой – шаблон реалистически сентиментальный, и в живописи, и в скульптуре: сцены из обыденной жизни, иллюзионистические пейзажи и стенные декорации дают намеки на действительность. Как рядом с учением эпикурейцевиндивидуалистов покоя уживаются киники индивидуалисты-искатели, аскеты и борцы, так рядом с сентиментальностью царит эффект, рядом с идиллией – грубая реалистичность. Пергамский алтарь и пьяная старуха рядом с головой Сераписа или Изиды и рельефом, изображающим корову и теленка таковы основные мотивы эллинистического творчества в области скульптуры и живописи. Область архитектуры нам менее известна, но и здесь можно уловить с одной стороны шаблон и синкретизм форм, с другой – страсть к эффекту, грандиозности и необычной комбинации обыденных мотивов. Продукты творчества очень быстро ассимилируются всем Э. Рядом с Пергамским алтарем изготовляются тысячи бронзовых статуэток; живопись переходит на стены даже беднейших домов; расписные от руки вазы заменяются фабричной штампованной посудой; статуи и статуэтки все более и более делаются декоративным средством, начиная от царских садов и дворцов и кончая перистилем обыкновенного дома. Такое движение культурной жизни тесно связано с изменением экономических устоев существования. Слияние Востока с эллинством в одной общей государственности открыло эллинской промышленности новые рынки внутри комплекса эллинистических государств, в местном населении, с одной стороны, и вне этого комплекса – в соседних странах Центральной Азии, Индии и даже Китая на востоке и Центральной Африки на юге. Усиление спроса вызвало усиленную торговую и промышленную деятельность, увеличило количество фабричных центров, способствовало росту городов. Усиленный обмен все более и более вытеснял домашние устои хозяйства, все более и более вводил взамен натурального хозяйства чисто денежное. Рядом с этим требование интенсивности в труде производителя и интеллигентности этого труда, под давлением конкуренции отдельных фабрик, городов и государств все более и более вытесняло рабов из производства, тем более, что рабский труд, с прекращением обильного подвоза, и с развитием спроса рабов все дорожал, а труд свободный, с ростом городского населения и увеличением количества городов, все дешевел. Рабство не исчезло, но переставало быть явлением, дающим тон жизни. Централизация власти в руках монарха выдвинула государство, как огромный фактор экономической жизни. Государству и монарху принадлежало наибольшее количество земли на государственной территории: завоевание, конфискация, наследие монархов восточных монархий делали государство крупнейшим земельным собственником. В руках его находилось производство наибольшей массы натуральных продуктов. Выгода государственной обработки этих продуктов бросалась в глаза, а боязнь конкуренции и неограниченность власти вызывали тенденцию к монополизации производства. Эта монополизация наблюдается в Птолемеевском Египте в широчайших размерах: только государственные фабрики производят растительные масла, выделывают бумагу, льняные полотна, пеньковые товары, стекло; только государство добывает натр и соль и продает их. Государственное производство пользуется трудом почти исключительно свободным, но все же принудительным: оно вызывает прикрепление людей к месту и делу и стесняет свободу передвижения. Оно же создает такой важный экономический фактор, как покровительственные пошлины, и даже такой экономический гнет, как принудительное потребление. Если в Египте монополия могла ослабить частную предприимчивость, то все же свести ее на нет она не могла. Тем менее могло это случиться в государствах городского строя, где частная инициатива и частная собственность были издревле главными лозунгами жизни. Все монополизировать было нельзя, и менее всего – художественную промышленность, которая более чем какая-либо другая работала на мировой рынок. Очень большое место занимает массовое производство в создании той обще-эллинистической физиономии, которую принимает мир после Александра Вел. Немалую роль сыграл экономический уклад и в создании социальных основ эллинистического бытия. Прежде всего он создал вне собственной Греции класс культурной буржуазии, которая давала тон и экономической, и политической жизни, поскольку из нее почти исключительно выходило чиновничество – это незнакомое политии образование. Из буржуазии и чиновничества выделилась придворная аристократия, тесно связанная с монархическим строем. Аристократия, чиновничество и в особенности войско, путем системы жалования земельных владений из царских земель, создают класс зажиточных и богатых земельных собственников, который становится между колоном – или иногда крепостным – и государством. Класс этих землевладельцев увеличивается путем покупки земли капиталистами как у городов, так и у царя. При этом верхи общества – и чиновники, и солдаты, и купцы, и промышленники – в высшей степени подвижны. В Египте в составе привилегированных классов мы видим и македонян, и греков, и фракийцев, и персов, и разнообразных мало азиатов и т. д. Подвижность и разнородность способствуют широкой интернационализации и космополитичности верхов общества. Смешение национальностей, широкий кругозор, знакомство с массой стран и народов, неминуемо должны были отразиться и на эволюции религиозного миросозерцания эллинистического общества. Египетский культ приобретает эллинскую окраску, эллинская религия и культы в Сирии и Мал. Азии проникаются тамошними религиозными идеями. Создаются зачатки того синкретизма, который с такой силой развивается в период верховенства Рима. Смешение восточного с эллинским создает и тот культ монарха, который сыграл такую роль в образовании идеи монарха Божьей милостью. Область эллинизма не ограничивается восточной частью бассейна Средиземного моря. Сицилия, галльская Массилия, некоторые испанские города являются проводниками Э. и на западе; не было недостатка и в попытках объединить западное эллинство в одно государство: сиракузские тираны и эпирские цари не раз пытались осуществить идею западного эллинистического государства. Здесь на пути эллинизма стал сначала Карфаген, а затем, и главным образом, Рим. Эллинизму пришлось в конце концов удовлетвориться культурным влиянием на новую державу. Зато в этом отношении побед было одержано немало: уже в это время Рим взял у Э. и науку (главным образом проследить мы можем это на развитии истории), и литературу, и искусство. Одно время казалось, что и литературным языком будет греческий, но в этом направлении национальное самосознание латинства не дало эллинизму одержать решительную победу. Почва для поступательного движения Э. в Италии была подготовлена влиянием этрусским и сношениями с греческими городами Италии и Сицилии. Менее сильно, сначала, влияние Э. на политический строй Рима и Италии, хотя провинциальная администрация уже теперь черпает полной чашей из эллинистического административного и финансового опыта. Римское общество последнего века республики в силу всего этого, а также чисто эллинистического воспитания, мало чем отличалось от общества другого какого-либо культурного центра Э.; верхи его приняли весь лоск и всю humanitas эллинистического аристократа, хотя нередко и в их среде прорывалась сущность упорного и грубого селянина, жестокого и расчетливого солдата. Уже в эпоху республики начало сказываться и политическое влияние Э. на Рим. Эллинистические образцы были, может быть, перед глазами у Г. Гракха; ими пользовался несомненно Помпей, но особенно ярко сказались они на деятельности Цезаря и Антония. Идеалом Цезаря было создание мирового государства на базе эллинистической монархии, с преобладанием эллинских элементов. На эллинистический лад должны были сложиться и администрация этого государства, и его финансы, и его внутренний строй. Такая попытка насильственной эллинизации погубила Цезаря и возбудила сильную национальную реакцию. Вожаком ее явился Август, выступивший со всей Италией и Западом против Антония, объединившего в своих руках Восток если не под титулом, то под властью последнего эллинистического монарха. Борьба кончилась победой национализма и Августа и созданием двойственного принципата; но и в нем следы Э. сильны и несомненны. Их улавливаем мы и в организации столицы, и в администрации (институт чиновничества), и в финансовом устройстве, и в культе властителя, и в сознательном насаждении городов, и т. д. Все же сохранялся внешний римский облик и лозунгом оставалось: Рим и латинство. Победное шествие Э. задержать, однако, было невозможно. Калигула пытается всецело стать на точку зрения Цезаря, Клавдий или его отпущенники проводят ее хотя не столь открыто, но гораздо более интенсивно. В это же время Э. одерживает и одну культурную победу за другой. Миссией Рима становится быть проводником Э. на всем Западе, внести его быт, его искусство, его строй, его литературу, его науку – правда, на латинском языке и иногда в италийской переработке – в Галлию, Британию, Испанию и Африку. Эту миссию он выполняет успешно и уже в начале II века по всему Западу тянется тонкий слой эллинистического лака. К тому же времени относится и окончательная победа политического строя Э., с его неограниченной монархией и чиновничеством. Завершителем начавшегося еще при Цезаре движения является имп. Адриан. Национализм латино-римский окончательно сходит со сцены, как политический фактор; эллинистический, говорящий по гречески, Восток становится вполне равноправен с Западом. На это же время, продолжающееся до III века, падает и новый пышный расцвет эллинистич. литературы и философии, последней – отчасти под влиянием новых религиозных идей, выделившихся из старого религиозного синкретизма. Основной политический вопрос, поставленный Э. – вопрос об отношении города (т. е. политии) к государству единому и мировому – разрешен был Римом в смысле сирийской системы превращения города в самоуправляющуюся административную и податную единицу. Там, где не было городского строя, он вводится; римское государство имеет тенденцию превратиться в комплекс городских территорий. Временный расцвет городов под давлением обусловленной общим экономическим упадком системы тягот, начало которой было положено еще во время самостоятельного существования эллинизированных государств, постепенно сводится на нет, и государственный строй с III в. все более и более сводится к одному из своих прототипов – строго восточных абсолютных монархий. В то же время, под влиянием долгой работы латинского национализма, древний мир раскалывается на две половины – греческую и латинскую, которые отныне идут каждая своей дорогой. Семена развития, однако, и здесь и там одни: везде это тот комплекс культурных приобретений, который выработался в государствах, управлявшихся преемниками Александра Вел., тот комплекс, который соединяет эллинские элементы и элементы восточной культуры и этим подчиняет Запад, комплекс, который и обозначается словом Э. Вопрос об Э. во всей его полноте не был еще трактован. Внешнюю и культурную историю Э. см. в больших произведениях, занимающихся историей греческого мира во время и после Александра: Droysen, «Geschichte des Hellenismus»; Holm, «Grriechisclie Geschichte» (т. IV); Mahaffy, «Greek life and thought from the age of Alexander to the Roman conquest» (Л., 1887; очень устарела); Niese, «Gescnichte der griechischen und makedonischen Staaten seit der Schlacht bei Chaeronea»; Kaerst, «Geschichte des hellenistischen Zeitaiters»; Niese, «Die Welt des Hellenismus» (Марбург, 1900); Beloch, «Grriechische Geschichte» (т. III). Об Э. в римское время нет отдельных работ. Некоторую сводку дает Е. Kornemann, «Aegyptische Einflьsse im rmischen Kaiserreicho» (в «Neue Jahrb. tьr Phil. und Pаd.», 1899). Ср. Ростовцев, «Мученики римской культуры» («Мир Божий», 1900, апрель).
    М. Ростовцев.

    Эллины

    Эллины ('ўEllhneV). – Впервые с именем эллинов – небольшого племени, жившего в южной Фессалии в долине Энипея, Апидана и др. притоков Пенея, – мы встречаемся у Гомера: Э., вместе с ахеянами и мирмидонянами, упоминаются здесь как подданные Ахилла, населяющие собственно Элладу. Кроме того имя Эллады, как южнофессалийской области, мы находим в нескольких позднейших частях обеих Гомеровских поэм. Этими данными эпической поэзии о географическом местонахождении Э. пользуются Геродот, Фукидид, Паросский Мрамор, Аполлодор; лишь Аристотель, основываясь на Ил. XVl, 234 – 235. где упоминаются «жрецы Додонского Зевса Селлы, не моющие ног и спящие на голой земле», и отожествляя названия Селлов (подр. Геллов) и Эллинов, переносит древнюю Элладу в Эпир. Исходя из того факта, что Эпирская Додона была центром древнейшего культа исконных греческих богов – Зевса и Дюны, Эд. Мейер («Geschichte des Altertums». II т., Штуттгарт, 1893) полагает, что в доисторический период греки, занимавшие Эпир, были вытеснены оттуда в Фессалию и перенесли с собою в новые земли и прежние племенные и областные названия; понятно, что упоминаемая у Гезиода Геллопия и гомеровские Селлы (Геллы) повторяются в фессалийских Эллинах и Элладе. Позднее генеалогическая поэзия (начиная с Гезиода) создала эпонима эллинского племени Эллина, сделав его сыном Девкалиона и Пирры, переживших великий местный потоп и считавшихся родоначальниками греческого народа. Та же генеалогическая поэзия создала в лице брата Эллина, Амфиктиона, эпонима Фермопильско-Дельфийской амфиктионии. Отсюда можно вывести заключение (Holm, «History of Greece», I, 1894 стр. 225 след; см. также Белох, «история Греции», т. 1, стр. 216 – 217, М., 1897), что греки признавали тесную связь между союзом амфиктионов и именем Э., тем более, что в центре народов, входивших первоначально в состав союза, географически помещались фтиотийские ахейцы, тожественные с древнейшими эллинами. Таким образом члены амфиктионии, связывая себя по происхождению с фтиотийцами, мало помалу привыкли называть себя эллинами и распространили это название по Северной и Средней Греции, а доряне перенесли его в Пелопоннес. В VII в. до Р. Хр., преимущественно на востоке, возникли соотносительные понятия варваров и панэллинов: это последнее название было вытеснено уже вошедшим в употребление именем эллинов, которое объединило все племена, говорившие на греч. языке, за исключением македонян, живших обособленною жизнью. Как общенациональное название, имя Э., по имеющимся у нас сведениям, встречается впервые у Архилоха и в Гезиодовском Каталоге; кроме того известно, что устроители Олимпийского празднества носили имя Гелланодиков уже раньше 580 г. до Р. Хр. Потребность в создании общенационального имени замечается уже в эпической поэзии: так у Гомера греки носят обще-племенные имена данаев, аргивян, ахейцев, в противоположность троянцам. Аристотель и некоторые представители александрийской литературы упоминают еще одно, по мнению их древнейшее обще-этническое название народа – Graikoi( (= graeci, = гpeки), под которым в историческое время жители Э. были известны римлянам и которое затем через римлян перешло ко всем европейским народам. Вообще, вопрос о происхождении этнических названий греческого народа принадлежит к числу спорных и нерешенных по настоящее время. Ср. Ed. Meyer, «Forschungen zur alten Geschichte» (Штуттгарт, 1892); В. Niese, «Ueber den Volkstamm der Graker» («Hermes», T. XII, Б., 1877, стр. 409 и след.); Busolt, «Griechische Geschichte bis znr Schlacht hei Chaironeia» (I т., 2 изд., Гота, 1893); Энманн, «Из области древнегреческой географической ономатологии» («Журн. Мин. Нар. Просв.», 1899, апрель и июль).
    Н. О.

    Эллора

    Эллора (Elura, по-индийски Werule) – местечко в 750 жит., в Декане, в Британской Индии. Кроме находящейся здесь чудотворной магометанской святыни, это местечко знаменито своими древними пещерными храмами. Высечены эти храмы в крутой гранитной скале длиной в 2,4 км. одни – буддистами, другие – браманами, третьи – джаинитами. В южном конце скалы находятся пещеры наиболее древние, буддистские, в северном – храмы почитателей Индры, джаинитов. Выше расположена третья группа, браманская «Kailas». Большинство храмов имеет свои имена. Самый замечательный из храмов – «Kailas». великолепный, прекрасно сохранившийся образчик дравидического зодчества, один из драгоценнейших памятников Индии. Самый храм расположен в глубине двора, высеченного в цельной скале. В гранитном навесе над входом высечены в камне колоссальные статуи Шивы, Вишну и др. За этим навесом – большая статуя, изображающая богиню Лакшми, возлежащую на цветах лотоса и окруженную слонами. По концам двора, на южной и скверной сторонах – по гигантскому слону. Огромных размеров слоны, львы, грифы в разных позах окружают храм. Самый храм, хотя и посвященный Шиве, внутри заполнен статуями Вишну и других богов. Но преданию этот храм был воздвигнут раджей эличпурским Эду в благодарность за исцеление водой из близлежащего здесь источника. Англичане, завладевшие Э. в 1818 г., в 1822 г. отдали его Низаму Гайдебарада. Ср. Fergusson, «History of Indian and Eastern Architecture» (Л., 1876); Fergusson and Burgess, «The Cave Temples of India» (1880); Le Bon, «Les monuments de l'Inde» (Пар., 1893).

    Эльба

    Эльба (Elba, в древности Aethalia, пли Ilva) – остров в Средиземном море, между о-вом Корсикой (в 50 км. от него) и итальянским побережьем, от которого он отделяется проливом в 9 – 12 км, напротив г. Пиомбино; площадь – 223,5 кв. км.; жителей 24 тыс. Поверхность гористая (Монте-Капанн 1019 м.). Лесов нет; почва плодородная, но сельское хозяйство запущено; ввозятся зерновой хлеб и убойный скот. Главное занятие жителей – горноделие; добываются железная, медная, свинцовая руды. Выплавка, вследствие недостатка топлива, производится на итальянском берегу. Ломки мрамора, гранита, песчаника; добыча каолиновой глины и соли. Значительное рыболовство (тунцы и сардинки). Главный город – ПортоФеррайо. На восточном берегу крепость Порто-Лонгоне, с хорошим рейдом (4700 жит.). Третий более значительный город – Риоделль-Эльба (6100 чел.). Э. еще в древности славилась металлами. В Х в. Э. перешла во владение пизанцев; в 1290 г. была отнята у них генуэзцами. Позже Э. сделалась ленным владением герцогов Сора и князей Пиомбино, но неаполитанский король удержал за собою Порто-Лонгоне, а тосканский герцог – цитадель Космополи, подаренную ему императором Карлом V. В 1736 г. о-в, вместе с княжеством Пиомбино, перешел под власть Неаполя; в 1801 г. по Люневильскому миру уступлен королевству Этрурийскому. После первого отречения Наполеона I Эльба была отдана ему на правах суверена. Он находился на Э. с 3 мая 1814 г. по 26 февраля 1815 г. На основании актов венского конгресса и второго парижского мирного трактата Э. была отдана Тоскане и вместе с последней отошла в 1860 г. в Пьемонту. Ср. Fatichi, «Isola d'Elba» (Флор., 1885).

    Эльбрус

    Эльбрус – высочайшая гора Кавказа, представляет собою громадный горный массив, находящийся не в Главн. Кавказском хр., а в его отроге и отстоящий от гребня главн. хр. на 15 вер. Э. имеет 2 вершины – западн. и восточн. Первая достигает высоты 18470 фт. или 5629 м. (находится под 43°21'22" с. ш. и 42°6'35" в. д.), а вторая – 18347 фт. или 5592 м. (43°21'11" с. ш. и 42°7'32" в. д.); таким образом Э. превышает Монблан на 2700 фт. Первое определение высоты Э. было сделано в 1813 г. академ. Вишневским, который нашел ее равной 17788 фт.; определял высоту Э. в средине прошлого столетия акад. Савич с Фуксом и Саблером; по его определению она равняется 18525 фт. Новейшее определение сделано в 90-х г. Географическое положение Э. определено по Екатеринодарскому базису. За исключением вершин в Центральной Азии, Э. – высочайшая гора России. Вершины Э. отстоят друг от друга на 400 саж. и отделяются седловиной, которая лежит ниже западн. вершины на 310 м. Обе вершины Э. имеют воронкообразную форму с разорванными краями. Это бывшие кратеры. На склонах Э. находятся огромные массы лавы по преимуществу черного и красного цветов. На сев. склоне Э. множество черных скал, имеющих самые причудливые формы и состоящих из затвердевшей лавы, напоминающей базальт. Эти скалы рассеяны на пространстве 15 вер. в длину и ок. 3 вер. в ширину. Красная лава находится в большом количестве на вост. склоне Э. На западн. склоне его в верховьях р. Кукуртлу-су находится довольно много серы, которая, вероятно, осаждалась на стенах кратера Э. Период вулканической деятельности Э. совпадал, по мнению Абиха, со временем ледникового периода, когда и Кавказские горы были покрыты громадными ледниками. Э. поднялся позднее главного хребта, вероятно, в конце третичного периода и сформировался в послетретичную эпоху, когда из недр земли излилась огромная масса вулканических пород (авгитовые андезаты по Мушкетову). Основание Э., по словам Г. Абиха, состоит из древнейших кристаллических пород, а также из кристаллических сланцев, которые выступают на поверхность во многих долинах и на горных хребтах, окружающих Э. (на. Кубани. Малке и т. д.). Над этими по родами лежат громадные застывшие потоки лав Э., которые тянутся от вершины горы до дна окружающих ее глубоких ущелий и долин. Э., следов., подобно Арарату, Алаизу и Казбеку принадлежит к потухшим вулканам. Э. покрыт самыми обширными на всем Кавказе снежными полями, которые питают много больших ледников. Величина поверхности Э., покрытой вечными снегами и ледниками, до сих пор не определена точно. Абих считал ее равной 122 кв. вер.; в настоящее время принимают ее равной приблизительно 250 кв. вер. Высота снежной линии не одинакова в различных частях Э. : на запади, склоне она равняется по Абиху до 10923 фт., на вост. – до 10500, а на сев. – 11233 фт. С Э. спускается не менее 15 ледников I-го и более полусотни II-го разряда. Наибольшие ледники Э. уступают, однако, довольно сильно ледникам, находящимся к В от него вблизи Дых-тау, Коштан-тау, Шхары и Адай-хоха, а также многим ледникам Сванетии. К наибольшим ледникам Э. относятся Азау (6 вер. дл.), Ирик (8 вер. дл.), Гара-баши, Терскол, ледники Карачаул, Балк-башичиран, Кукуртлю и т. д. На сев. склоне Э. ледники спускаются средним числом до 3000 м. или до 9840 фт. н. ур. м., но некоторые из ледников этой горы оканчиваются значительно ниже, напр. Азау на 2329 м. или 7644 фт. Ледники Э. в течение полусотни лет находятся в периоде убывания. Этот период начался с 50-х гг. прошл. ст. В 1849 г. Абих при посещении ледника Азау видел высокие сосны, которые были опрокинуты наступающим ледником; многие из них лежали на льду или вмерзли в него и имели еще зеленые ветви. С 1883 по 1894 г. ледник Азау, по наблюдениям Россикова, укоротился на 1105 саж. Большая часть склонов Э. покрыта альпийскими лугами, а более или менее значительные леса растут по ущелью Баксана ниже ледника Азау. У подножья Э. в верховьях Малки находятся углекислые источники. На Э. было совершено довольно много восхождений. Первым взошел на него горец Киллар в 1829 г., когда у подножья Э. стояли русские войска под начальством ген. Эммануэля. В этом восхождении принимали участие акад. Купфер и Ленц, а также Менетриэ и Мейер, но они не достигли вершины Э. 31 июля 1868 г. на вершину Э. поднялись члены английского альпийского клуба Фрешфильд, Мур и Текнер, в 1874 г. – Грове, Уоккер и Гардинер. В 1884 г. на вершину Э. взошел Мориц Дении, а в 1890 г. – известный русский топограф А. В. Пастухов. Он же взошел на, вершину Э. второй раз в 1896 г. В позднейшее время на вершину Э. всходили Мерубахер и Новицкий.
    Литература. Грове, «Холодный Кавказ» (изд. ред. журн. «Природа и Люди», СПб., 1879); Н. Я. Динник,. «Горы и ущелья Терской обл.» («Зап. Кавк. Отд. Ими. Рус. Геогр. Общ.», кн. XII, в. 1, стр. 1 – 48, Тифл., 1884); его же «Современные и древние ледники Кавказа» ("Зап. Кавк. Отд. Имп. Рус. Геогр. Общ. ", кн. XIV, в. I, 1890, стр. 282 – 417); его же, «Э., его отроги и ущелья» («Зап. Кавк. Отд. Имп. Рус. Геогр. Общ.», т. VI, в. III, стр. 265 – 287, Тифл., 1879 – 1881); Д. Л. Иванов, «Восхождение на Э.» («изв. Имп. Рус. Геогр. Общ.», т. XX, в. 5, СПб., 1884, стр. 474 – 496); М. Kuppfer, «Rapport sur un voyage dans les environs du mont E., dans le Caucase» («Recueil des actes de la seance publique de l'Acad. Imp. des Sciences de S. Ptrsb. 29 dec. 1829», СПб., 1830, стр. 47 – 91); Н. В. Мушкетов, «Геологическая поездка на Кавказ» («Изв. Имп. Рус. Геогр. Общ.», т. XVIII); А. В. Пастухов, «Сообщение о восхождении на Э. 31 июля 1890 г.» («Зап. Кавк. Отд. Имп. Рус. Геогр. Общ.», т. XV, стр. 22 – 37, Тифл., 1893); Н. В. Поггенполь, «К вопросу об устройстве горной метеорологической станции на склонах Э. и о восхождении, предпринятом с этою целыо на седловину Э., 21 авг. 1898 г.» («Изв. Имп. Рус. геогр. Общ.», т. XXXV, в. II, стр. 201 – 223, СПб., 1899); W. Freshfield Douglas, «Travels in the Central Caucasus an Bashan, including visits to Ararat and Tabrez and ascents of Kazbek and E.» (Л., 1869, стр. 357 – 370); G. Merzbacher, «Aus den Hochregionen des Kaukasus» (Лпц., 1901); В. М. Сысоев, «Эльбрус» (изд. общ. любит. изуч. Кубанской обл., Екатеринодар, 1899; заслуживает особенного внимания по полноте собранного материала).
    Н. Динник.

    Эльдорадо

    Эльдорадо (испанское El-dorado) – баснословная страна золота и драгоценных камней, «где сокровища эти так же обычны, как у нас обыкновенный булыжник». Первое появление сказания об этой стране связано с открытием Америки. Повидимому, на мысль о ней натолкнули первых путешественников рассказы туземцев. Орелано, один из сподвижников Пизарро, разукрасил цветами собственной фантазии сказку индейцев и распространил ее в Европе. Страна Э., по его словам, должна находиться между реками Амазонской и Ореноко, в Гвиане, на берегах озера Париме. Испанец Мартинец пошел дальше: он сообщил всей Европе о своем семимесячном пребывании в столице Э. – Маноа, где царствует король Моасо, причем подробно описал устройство королевского дворца, великолепие которого превосходит всякое вероятие. Сам король Моксо, по его свидетельству, каждое утро вызолачивается, а перед отходом ко сну смывает с себя позолоту. Все эти рассказы так разожгли воображение и жадность искателей приключений в Европе, что в течение почти 250 лет не прекращались попытки найти Э. Первая попытка была сделана в 1535 г. Себастьяном де Бельальказаром, последняя, в 1775 – 1780 гг., Николаем Родригецом. Самая серьезная попытка была сделана в конце XVI в., Ралеем. Поиски легендарного Э. дали очень ценные географич. и этнографические результаты.

    Эльзевир

    Эльзевир (Elsevier или, чаще, Elzevier) – знаменитая семья голландских типографов-издателей XVI – XVII столетий. Основателем ее был Людовик Э. (1540 – 1617), родом из Лувена, по прозванию Helsevier. Он был сперва переплетчиком и изучал печатное дело у знаменитого Христофора Плантэна в Антверпене. Ревностный протестант, он бежал от преследований герцога Альбы, основался в Лейдене, устроил здесь книжную лавку и сделался гражданином г. Лейдена. Издания его на разных языках многочисленны (до 150), но не отличаются теми достоинствами, которыми славятся издания его потомков. У него было семь сыновей, из коих его продолжателями были: Людовик (1566 – 1621), основатель книжной торговли а Гаге, Эгидий (1570 – 1651), унаследовавший дело Людовика, Йост или Юстус, книгопродавец в Утрехте, и особенно Матвей (1565 – 1640) и Бонавентура (1583 – 1652), преемники отца; их издания носят надпись ex Officina Elzeviriana. Второй сын Матвея Исаак (1596 – 1651) – первый типограф в роде Э.; первые его работы, исполненные на средства деда, относятся к 1617 г. Получив звание присяжного типографа лейденского университета, он построил на университетском дворе типографию, которая сделалась первой в городе. Следующий сын Матвея, Яков (1597 – 1652), помогал отцу, потом купил книжную торговлю Э. в Гаге. Бонавентура Э. (1583 – 1652), были настоящими основателями славы Э. Не доверяя своей научной подготовке, они передали свою научную сторону дела Даниилу Гейнзиусу, а сами занялись усовершенствованием типографской части, которую им довелось довести до высокого совершенства. В этом им помог Христофор Ван-Дейк, изобретатель изящного шрифта, носящего название Э. Победив сопротивление ученых, которых ловкие Э. вообще старались по возможности использовать, Абрагам произвел целую революцию в книжном деле введением формата in-12. Деятельность дома Э. была в эту эпоху чрезвычайно обширна; у него было много отделений, он был первым на знаменитых франкфуртских ярмарках и даже в Париже, благодаря изданию Корнеля и других выдающихся представителей французской литературы. Всего Бонавентура и Абрагам издали до пятисот названий; лейденская академия после смерти последнего выбила медаль его имени. Им наследовали сын Абрагама Иоанн (1622 – 1661) и сын Бонавентуры Даниил, но продолжали дело неудачно. Вдова Иоанна ликвидировала книжную торговлю, а при сыне его Абрагаме II (1653 – 1712) дела пришли в полный упадок. Старший сын Йоста Э., Людовик (1604 – 1670) долго путешествовал по Европе в качестве представителя лейденского дома Э., затем основал в Амстердаме книжное дело. Он издал более 350 названий, среди которых теперь особенно известен «Le pastissier francais» (1655), лишенный всякого внутреннего значения, но возведенный в чрезвычайную редкость библиоманами, платящими за него бешеные цены. Людовик Э. оставил свое дело своему компаньону, старшему сыну Бонавентуры, Даниилу (1626 – 1680), издателю 260 книг, (между прочим – сочинений Мольера). «Его смерть – общественная потеря», писал после его смерти известный Локк. В его лице сошел со сцены последний выдающийся представитель нидерландского печатного дела. Всего Э. издали более 1500 сочинений – 968 латинских, 44 греческих, 126 французских, 32 фламандских, 22 на восточных языках, 11 немецких, 10 итальянских. Их издания по точности и исправности текстов не могут соперничать с изданиями Мануциев или Этьенов, но выдаются своей своеобразной красотой и высоко ценятся любителями. Типографских знаков отличающих их, три: эмблемой Людовика I был орел с пучком семи стрел и девизом «Concordia res parvae crescund»; знаком Исаака был вяз, увитый виноградом, который срывает философ, стоящий перед деревом, девизом – Non solus (это знак лейденской типографии); Людовик III с 1642 г. обозначал свои издания изображением Минервы и маслины, с девизом Ne extra oleas. Особенно ценятся маленькие in-12 латинские издания Э.; из них более редкие – Плиний (1635), Вергилий (1636), «Imitatio». Важны также издания Тита Ливия, Тацита (1634), Цицерона, Гомера, Овидия, Гейнзиуса (1658), Нового Завета (1658). Есть много подложных изданий, прикрывшихся знаком Э.; с другой стороны есть подлинные издания Э. без означения их фирмы. Обширной библиографической и генеалогической литературе об Эльзевире подведены итоги в капитальном труде A. Willems, «Les Elsevier» (1880). Для русских читателей любопытны каталоги замечательной по достоинству и количеству экземпляров коллекции Э., собранные в зале инкунабул Императорской Публичной Библиотеки в С.-Петербурге: Walther, «Les Elzevir de la Bibliotheque imperiale publique» (1864, также по-немецки). Эльслер (Фанни Elssler) – известная танцовщица (1810 – 78), родом из Вены, где она и дебютировала. Первый крупный триумф ее был в Берлине в 1830 г.; затем она была приглашена в Париж, где затмила тогдашнюю царицу балета, Тальони. Помимо удивительного искусства хореографического, Ф. Э. отличалась замечательной красотой и подкупающей привлекательностью. Мимика ее была полна тончайшей выразительности. Приглашенная затем в Америку, Э. и там очаровала зрителей. В сороковых годах Фанни посетила Россию с таким же, как везде, успехом. Последний выход ее был в Вене, в 1851 г.

    Эманация

    Эманация (филос.; от emanare – истекать) – одна из возможных форм объяснения мирового процесса. Э. противоположна эволюции. Эволюция полагает идею совершенства в конце процесса, Э., напротив, в его начале, а самый процесс рассматривает как постепенное ухудшение, путем истечения. На конкретном примере отношение эволюции к Э. представляется в следующем виде: эволюция объясняет возникновение жизни и сознания из мертвой материи – Э., наоборот, объясняет смерть из сознания и жизни. Нельзя сказать, чтобы теория Э. была отжившей, хотя несомненно, что эволюционизм в XIX в. взял верх над Э. В истории эманационных теорий выдаются три крупных имени: Плотин и его школа, Иоанн Скотт Эригена и Шеллинг (в последний период его жизни). Вообще говоря, Э. имеет некоторую связь и сродство с мистикой. Сторонники эманац. теорий охотно пользуются для определения отношения Бога и мира аналогией отношения солнца к свету, исходящему из него. Подобно тому, как сила света уменьшается соразмерно с удалением от своего источника – солнца, так и совершенство бытия уменьшается по мере отдаления от божества, причем последней, худшей ступенью является материя. Представление об Э. естественно влечет за собой требование перечислить главнейшие ступени бытия, расположенные между Богом и материей. По мнению Плотина, из Единого проистекает Дух (nouV), из него – мир сверхчувственных идей (kosloV nohtoV), из последнего – мировая душа, из мировой души – отдельный души, а из душ – телесный мир. Идею Э. с своеобразными видоизменениями проводили Ямвлих, Прокл, гностики, позднее Дионисий Ареопагит («О небесной Иерархии»). Иоанн Скотт Эригена связал Э. с эволюционными представлениями: мир истекает из Божества, но в то же время возвращается к нему, поэтому мир остается в Боге, а Бог в мире; из творящей и несотворенной природы происходит мир сотворенных, но творящих идей, из которого проистекают сотворенные и не творящие существа, возвращающиеся в лоно Божества. Таким образом мир является самооткровением (теофанией) Божества. Родственные идеи встречаются у Экгарта и Якова Бэме. Эманационные представления распространены и в восточной философии (напр. в суфизме); в греческой философии Э. появилась, по всей вероятности, под влиянием Востока. Некоторую выгоду теория Э. представляет для объяснения зла в мире: положив целый ряд звеньев между Божеством и материей, мы тем самым отдаляем зло от первоисточника бытия; однако, эта выгода более кажущаяся, чем реальная. Так как Бог мыслится в большинстве эманационных систем не трансцендентным, а имманентным миру, то в самом Божестве приходится отыскивать «темную основу» (Шеллинг) для выяснения зла. В общем, возражения, которые могут быть сделаны против теории Э., тожественны с возражениями против эволюции: и здесь, и там мы имеем лишь картину, изображающую генезис явлений; между тем, указание генезиса известного явления нисколько не избавляет от обязанности рассмотрения логической его состоятельности. В этом отношении приходится признать, что Э. орудует с построениями фантазии, которые только в весьма малой степени могут быть оправданы указаниями опыта и умозрения. Понятия мировой души, интеллигибельного мира и тому подобные хотя и приняты в некоторых системах, но построены, однако, по аналогии с явлениями психического мира, которые вряд ли дают основание к подобным построениям. В этих понятиях мысль заключена в заколдованный круг: они должны служить объяснением явлений психического мира, и в то же время они в этом психическом мире ищут своего оправдания. Э. Р.

    Эмбарго

    Эмбарго – наложение ареста на имущество иностранных подданных, совершаемое одним государством по отношению к другому или в видах репрессалий, или в качестве предварительной конфискации на случай нарушения мирных отношений и начатия войны, с обязательством освобождения имущества из под ареста в случае восстановления нормальных отношений между государствами. Предметом Э. могут быть только имущества, подлежащие конфискации во время войны. Обыкновенно и главным образом это бывают суда и находящиеся на них товары, а также команда. Современное международное право относится неодобрительно к Э., в виду, главным образом, того обстоятельства, что международная торговля, основанная на взаимном доверии государств, терпит огромный ущерб, раз происходит захват судов в то время, когда мир еще не был нарушен, и владельцы судов имели основание рассчитывать на сохранение международного порядка отношений. Э. постепенно выходит и из практики. Самый видный случай ее применения в XIX столетии был в 1807 г., когда правительство Соединенных Штатов, опасаясь нарушения мира, задержало все суда, находившийся в его гаванях и не имевшие официального удостоверения на право выхода. Целью этой меры было причинение вреда торговле Англии, но потерпевшими явились и суда союза (так назыв. государственно-правовая Э.). В 1831 г. воспользовались Э. французы против Португалии, в 1839 г. – французы и англичане против Голландии, в 1864 г. – Дания против Германии. После этого времени в отношениях больших государств международного союза Э. не применялось.

    Эмблема

    Эмблема (греч. emblhma) – условное изображение идеи в рисунке и пластике, которому присвоен тот или другой смысл. От аллегории Э. отличается тем, что она возможна только в пластических искусствах, от символа – тем, что смысл ее иносказания установлен и не подложит толкованиям. Якорь – надежда, змея, кусающая свой хвост – вечность, кадуцей Меркурия – торговля, лира – музыка: таковы примеры наиболее употребительных Э. Они должны быть непременно ясны и просты, зритель должен в них видеть то, что ему хотели сказать; наоборот, в символ он вкладывает содержание, которое может быть совершенно независимо от намерений художника. Символ есть воплощение идеи, Э. – условный знак, ее заменяющий, ее иероглиф. В символе выражена колеблющаяся, неопределенная группа пережитых впечатлений, которая и для самого художника в виде отвлеченного обобщения не существует, ибо художник мыслит образами, а не придумывает их для иносказательного выражения идеи. Там же, где отвлечение переводится в форму вещественного иносказания мы имеем Э.: это не символ, а аллегория – прозаическая схема, готовая идея, одетая в оболочку реального образа. Поэтому «Ночь» МикельАнджело или барельеф, изображенный Тургеневым в стихотворении в прозе «Necessitas-Vis-Libertas» – не Э., а символы, дающие движение мысли, осложняющие ее. Слово emblhma у греков и римлян означало рельефные украшения на предмете из другого материала, например, серебряную фигуру на бронзовой вазе, затем всякие наборные художественно-ремесленные произведения, каковы, напр., мозаичные полы, вещи, изготовленные из разнородного и разноцветного материала, вышивки на бордюрах одежд, декоративный группы предметов в стенной живописи, украшения на мебели и т. п. Нынешний свой смысл слово Э. получило лишь в XVI – XVII в., когда аллегории были весьма популярны и когда в Э. перелагали все области знания, от богословия до физики, от политики до грамматики. Библиография уделяет особенное внимание множеству сборников Э., обыкновенно превосходно изданных и интересных для истории декоративных искусств. Особенно популярны были «Э.» миланца Альциати (1531), до 1781 г. выдержавшая до 130 изданий в разных странах Европы. У нас имели успех «Эмблемы и Символы» Максимовича-Амбодика, о роли которых в воспитании маленького Лаврецкого с такой теплотой говорит И. С. Тургенев. Сборники Э. для различного применения в прикладных искусствах издаются и теперь. А. Гоенфельд.

    Эмболия

    Эмболия – означает закупорку кровеносных сосудов пробками, занесенными в них током крови. Эти заносные пробки (эмболы) могут состоять из открошившихся частиц тромбов, из кусочков ткани, отделившихся от стенки сосуда или клапанов сердца при язвенном их разрушении, из оторвавшихся частиц злокачественной опухоли (рак, саркома), вросшей в полость сосуда, из жировых капель, пузырьков воздуха, паразитов (бактерии, нитчатки, трихины, цистицерки, эхинококки). Смотря по величине пробки, она застревает в сосуде большего или меньшего калибра. Насколько тромбы чаще встречаются в венах, нежели в артериях и капиллярах, настолько Э., наоборот, реже в них, нежели в других сосудах. это объясняется тем, что по венам кровь течет из более мелких сосудов в более крупные, а по артериям, наоборот, из более крупных в более мелкие, где циркулирующие в крови частицы легче и застревают. Исключения из этого правила представляет воротная вена печени, которая разветвляется по типу артерий, переходя в волосные сосуды (капилляры). Обычный ход тромба, оторвавшегося из закупоренной (тромбозированной) вены таков, что он, следуя движению крови, попадает в крупные венозные стволы, отсюда в правое предсердие, правый желудочек, далее в легочную артерию, где в одном из ее разветвлений и оседает. Если же частицы тромба настолько мелки, что в состоянии проникнуть через легочные капилляры, а это случается обыкновенно с гнойными хлопьями или бактерийными колониями, то, попадая в левое предсердие, левый желудочек, уносятся в большой круг кровообращения, где улавливаются в разных органах, обыкновенно в так наз. конечных артериях. Конечными называются те артерии который пред местом их перехода в капилляры не имеют ответвлений или сообщений (анастомозы) с другими артериальными сосудами. Конечные артерии находятся, кроме легких, в печени, селезенке, почках, сердце, яичках, желудочно-кишечном канале, головном мозгу, глазу. Последствия Э. зависят от величины и состава заносной пробки и от важности для организма закупоренного сосуда. При закупорке ствола или крупной ветви легочной артерии, венечной артерии сердца, крупного мозгового сосуда, наступает быстрая и даже моментальная смерть. Э. менее важного сосуда ведет к расстройству кровообращения в области, обслуживаемой этим сосудом, причем степень расстройства зависит от того, насколько возможно снабжение кровью этой области по окольным (коллатеральным) путям. Если эмбол индифферентный, т. е. не содержит сильно раздражающих веществ, то реакция, вызываемая им в стенках сосуда и в окружности, незначительна, и он может со временем рассосаться, замещаясь соединительной тканью. Если же пробка инфицирована, т. е. содержит гноеродные бактерии, то на месте Э. образуется гнойник (абсцесс). Э. конечной артерии ведет к омертвению ограниченного участка, лишенного притока артериальной крови, к так наз. эмболическому инфаркту. Инфаркты реже образуются там, где между капиллярами конечных артерий имеются обильные анастомозы. Чаще всего встречаются инфаркты в почках, селезенке, легких и головном мозгу. Мозговая ткань в области инфаркта превращается в мягкую студенистую, а потом жидкую массу (размягчение мозга). В других органах инфаркт при благоприятных условиях рассасывается, замещаясь рубцовой тканью, причем форма инфаркта конусообразная, с обращенным к поверхности органа основанием. При неблагоприятных условиях инфаркт может подвергнуться творожистому размягчению или нагноению и вскрыться в соседнюю полость (брюшины, плевры), вызывая серьезные, нередко смертельный воспаления. Э. частицами злокачественной опухоли дают повод к развитию новых опухолей (так наз. переносные или метастатические опухоли). В. О.

    Эмбрион

    Эмбрион или зародыш – наименование, применяемое к яйцу после того, как оно пройдет сегментацию, хотя строгой определенности в применении этого термина не установлено. Иногда его применяют и к более ранним стадиям. По вылуплении из яйцевых оболочек или после рождения Э., если он не похож на взрослое животное, (imago), получает название личинки.

    Эмерсон

    Эмерсон (Ральф-Вальд Emerson) – известный американский писатель (1803 – 1882). Сын унитарианского священника, он готовился к профессии отца, изучал теологию в Гарвардском унив. и был проповедником общины унитарианцев в Бостоне, но, отказавшись подчинить свою независимую и свободную мысль обязательному толкованию некоторых догматов, порвал с церковью и с тех пор занимался чтением публичных лекций и литературой, писал в журналах и основал религиознофилософский журнал «The Dial». Первые произведения Э. имеют чисто философский характер: «Man thinking» (1837), «Litterary Ethics» (1838), «Nature» (1832, много изд.), «Lectures on the Times», «Method of nature and man the reformer» (1841), «Essays on the nature» (1841 – 44), «On new England reformers» (1844). Путешествие в Англию, познакомившее его непосредственно с традиционными культурными формами Старого Света, раскрыло в нем талант психолога – и он написал знаменитую свою книгу: «Essays on Representative Men» (1849). Э. – самый выдающийся представитель американского трансцендентального индивидуализма, доводящего до крайних выводов понятие личной самостоятельности; от природы люди равны способностями, каждый нуждается лишь в условиях свободного развитая того зародыша гения, который он – герой, поэт, мыслитель – носит в себе; природа есть инобытие Божества, Бог есть мудрость, сила, красота. Э. написал еще: «English Traits» (1856), «The Conduct of Life» (1860), речь в память Линкольна (1865), «Society and Solitude» (1870), «Letters and social Aims» (1875) и «Parnassus. Selected Poems» (1871). Полные собрания его сочинений выходили не раз, последнее в II т. (Бостон, 1883). Ср. Аех. Ireland, «R. W. Emerson» (1882); Holmes, «R. W. Emerson» (1885); С. W. Cooke, «Emerson» (1882); Conway, «Emerson at, home and abroad» (1882); Benson, «Emerson as poet» (1883); E. Emerson, «Emerson in Concord» (1889); «Correspondence of Th. Carlyle and R. Emerson» (1834 – 1872, доп. 1886 г.).

    Эминеску

    Эминеску (Михаил Eminescu, 1849 – 1889) – румынский писатель. Примкнув к труппе провинциальных актеров, он вместе с нею некоторое время странствовал по румынским землям, терпя страшную нужду; позже довершил свое образование, изучив классические языки и философию. Беспокойная жизнь, полная материальных лишений и нравственных потрясений, способствовала развитию наследственного, по-видимому, недуга, и уже в 1883 г. у Э. появились первые признаки душевной болезни. Помещенный в лечебницу сначала в Бухаресте, потом в Вене, он продолжал работать, но его произведения этого времени, печатавшиеся преимущественно в журнале «Fintina Blanduziei», отличались меланхолическим характером и обнаруживали возрастающее ослабевание умственных сил. Он умер в больнице для душевнобольных в Бухаресте. Ему принадлежат стихотворения, несколько новелл и ряд политических статей. Последние статьи, написанные им в качестве редактора журнала «Timpul», проникнуты консервативными идеями. Из его новелл на первом плане стоят «Fat frгmos din lacrima» и «Sarmanul nul Dionisie», представляющие соединение метафизических мечтаний с реалистическими описаниями; некоторые страницы достигают большой красоты и являются как бы исповедью автора. Своей известностью Э. обязан, главным образом, стихотворениям. В первых из них по времени Э. – большой патриот и свободен от пессимистических идей. Содержание стихотворений венского периода, когда Э. был уже болен, очень разнообразно: тут есть и песни любви, и элегии, и пьесы в народном духе. Особенно хороши его сатиры и сонеты, которые иными критиками признаются за самое лучшее из всего написанного на румынском языке. Издавали его произведения: Т. Maiorescu, «Poesii Iui М. Eminescu» (Бухарест, 1884; 4 изд., ib., 1892); Mortune, «Proza si versur Iui M. Emenescu» (Яссы, 1890); «Culegere de articole d'ale Iui Eminescu» (Бухарeст, 1891). О нем писали: Т. Maiorescu, «Critice» (1874); J. Gherea, «Studii critice» (1890, 1 т.); N. Patrascu, «Mihail Eminescu viata si operila Iui» (Бухарест, 1892); Ar. Densuєianu, «Mihail Eminescu» («Revista critica literara»).
    Ир. П.

    Эмир

    Эмир (арабск. – «вождь») – так первоначально у арабов назывались полководцы. После Магомета так стали называться мусульманские правители, претендовавшие одновременно на власть духовную и светскую. Халиф Омар первый принял титул Э. аль-муменин (или муминин), т. е. «вождь верующих». Позже первый министр халифата принял титул «вождя вождей», Э. аль-омра (или аль-омара), последний получил значение полновластного майордома. Помимо Омаядов и Аббассидов титул Э.– альмуменин носился еще Фатимидами, Омаядами Испании и Альмогадами. Альморавиды и Мериниды приняли другой титул – Э.-аль-муслемин (или аль-мослимин). В настоящее время вождь большого каравана паломников, ежегодно отправляющегося в Мекку, называется Э. аль-хаджи, т. е. предводитель паломников. С падением арабских халифатов титул Э. уступил место другим титулам (напр. султан, хан), но и теперь эмирами величают себя бухарский и афганский государи; в обоих последних случаях титул этот приравнивается титулу «князь» или «светлейший князь». Персы сократили «Э.» в «мир» и образовали слово «мирза» – сын князя или принц.

    Эмпедокл из Агригента

    Эмпедокл из Агригента – яркий представитель сицилийской культуры V в., необычайно живой, пестрой, отзывчивой ко всем духовным движениям, ко всем литературным и философским течениям греческого мира. Величайшие поэты Греции – Симонид, Бакхилид, Эсхил, Пиндар – были дорогими, почетными гостями при дворе сицилийских тиранов. Лучшие художники Греции работали на них; ни в одной греческой стране не воздвигалось такого множества великолепных храмов, как наприм. в Агригенте или Селинунте. Нигде не знали большей роскоши, как в этих богатых, быстро расцветших городах, где, по выражению Э., граждане торопились насладиться, как будто им предстояло завтра умереть, и строили себе такие дома, как будто им предстояло жить вечно. С роскошью и утонченностью соединялась значительная литературная образованность и деятельная умственная жизнь, захватывавшая все более и более обширные круги и отражавшая различные влияния, шедшие с противоположных концов греческого мира. Литературное образование делается потребностью в высших кругах; к воспитанию предъявляются новые требования. С систематическим изучением словесности соединяется изучение искусства слова – риторики, которая зарождается впервые именно в Сицилии, и притом в двоякой форме – прикладного искусства судебного красноречия (впервые разработанного Тисием и Кораксом) и самостоятельного искусства изящного слова. Самые различные философские учения – ионийцев, пифагорейцев, элейцев – считались общеизвестными, как это показывает комедия Эпихарма, другого выдающегося представителя сицилийской культуры того времени. Рационалистическое просвещение делает быстрые успехи; спутницей риторики является софистика, с ее эклектизмом и скептицизмом. Горгий, ученик Э., был сицилиец; Протагор и Гиппий, две другие знаменитости софистики, гастролировали в Сицилии и пользовались там величайшим успехом, делая громадные сборы не только в больших греческих городах, но даже в маленьких сикелиотских местечках. Наряду с рационализмом и вольнодумством сильно сказывалось и мистическое течение, питавшееся таинствами Деметры, учением орфиков и пифагорейцев, умозрениями о загробной жизни и высшей природе человеческого духа. Политическая жизнь представлялась тревожной, изменчивой и подвижной. Общественный порядок был подточен политической и социальной борьбой, враждой между греками и сикелиотами, междоусобиями, постоянными заговорами. Тирания в Сицилии носила военный и консервативно-аристократический характер; войско состояло не из граждан, а из наемников; власть поддерживалась постоянным насилием, опираясь на наемное войско и богатую казну. Отсюда легкость государственных переворотов и отсутствие каких-либо политических традиций. В Агригенте и Сиракузах после низложения тиранов водворяется республиканский строй, но рознь между господствующими городами и подчиненными общинами, между греками и сикелиотами, между гражданами и наемниками и переселенцами не прекращается. Культура, не смотря на пышный расцвет, не имеет глубоких корней в отечественной почве. Э. соединяет все различные стороны этой колониальной культуры и в самом совмещении непримиримых противоположностей служит характерным продуктом своей страны. Он является зараз политическим деятелем демагогом, ритором, поэтом, врачем-философом, теософом и чудотворцем, притязающим на сверхчеловеческие знания и сверхчеловеческие почести. В его философии соединяются мистицизм и рационализм, умозрение элеатов, физиология италийских врачей с их попытками эмпиризма, гилозоизм ионийских философов и откровения пифагорейцев. Э. происходил из знатной семьи. По-видимому уже отец его Метон был противником тирании; таким является и сам Э., который, если верить позднейшим преданиям, не отступал перед крайними мерами против лиц, подозреваемых им в политическом заговоре. Когда после изгнания Фрасибула (466 г.) в Агригенте установился аристократический строй, Э. выступил вождем демократической партии, которой удалось восторжествовать после трехлетней борьбы. Однако, и ему пришлось поплатиться изгнанием за свою политическую роль; по-видимому, он и умер изгнанником в Пелопоннесе, хотя о смерти его существуют различные баснословные рассказы. Э. был поэтом и ритором; Аристотель признает его изобретателем риторики. В поэмах Э. можно видеть систематическое употребление многих риторических фигур и ухищрений, составляющих особенность Горгия (Diels, «Grorgius u. E.», в «Sitzungsb. d. Akd. d. Wiss. in Berlin», 1884). Далее, Э. был знаменитым врачом, которого признавали в древности одним из основателей италийской школы врачей. В медицине Э. находился отчасти под влиянием Алкмеона Кротонского, как по отдельным вопросам эмбриологии и физиологии, так и в общем взгляде на природу организма: по Алкмеону, здоровье зависит от «равноправия», т. е. равновесия и согласия изначального множества элементов, входящих в состав организма, тогда как болезнь вызывается «монархией» какого-либо одного из них. Однако, и в медицине Э. шел своим путем, имел последователей и оказал влияние на позднейшие медицинские теории. Судя по росказням, где он обращается в целителячудотворца, его врачебная слава была велика; по-видимому, и сам он об этом свидетельствует и во всяком случае высоко ценит свои медицинские познания, соединяя их со своим общим учением о природе. Как философ, стремившийся примирить различные философские и научный тенденции своего времени, он оставил по себе памятник в поэме «О природе»; как практический мистик и теософ, он выступает в другой поэме, «Очищения», по всей вероятности написанной после первой (Diels, «Die Gredichte d. Е.», «Ber. d. Berl. Akd.», 1898). Обе уцелели лишь в отрывках – всего 450 стихов, которые были неоднократно изданы (последнее издание Дильса, «Fragmente d. Vorsokratiker», 1903). В «Очищениях» Э. описывает свое появление, как явление какого-то бессмертного божества; увенчанный повязками и венками из цветов, он шествует, окруженный последователями, и принимает поклонение, которое ему всюду воздается. Тысячи идут за ним, ища получить от него пользу: одни ждут оракула, другие – целительного слова от разнообразных недугов. «Однако, что мне об этом распространяться, будто я делаю нечто великое, – замечает он, – ведь я же выше этих людей, обреченных на множество гибелей». В общем, путь спасения, которому учит Э., есть пифагорейский. Он проповедует душепереселение; предписывает воздержание от мясной пищи и кровавых жертв, в которых видит убийство ближних; допускает только растительную пищу, за исключением бобов, запрещенных пифагорейскими правилами, хотя такое вегетарианство трудно обосновать его учением о душепереселении, так как он признает, что наша душа переселяется не только в тела животных, но и в тела растений: он помнит, что он сам был уже однажды «юношей, девой, кустом, птицей и рыбой безгласной». Он говорит о былом блаженстве золотого века, о превосходстве человеческой природы до грехопадения и о сверхчувственности божества, которое он, подобно Ксенофану, определяет как не имеющее человеческих органов и человеческого образа, как «священный и неизреченный дух» (134). Ритуально-очистительные таинства или средства Э. нам неизвестны. Что он принадлежал к пифагорейской секте – это явствует из вышесказанного, а также и из того преимущественного значения, какое имел в его проповеди Аполлон – главное божество пифагорейского очистительного культа. В Пифагоре он видел человека, обладавшего сверхъестественным знанием. От Алкидама, ученика Горгия, мы знаем, что Э. был учеником Парменида, также принадлежавшего к пифагорейскому союзу. Философское учение Э. не вполне согласуется с пифагорейской мистикой. Это заставило некоторых предполагать, что его две поэмы относятся к различным периодам его жизни: сначала он был религиозным учителем и гностиком, а затем сделался натуралистическим философом – или, наоборот, под конец жизни от натурфилософии обратился к мистике. Но строго логическая связь вообще отсутствует в эклектической системе Э., мистицизм, притом окружающий себя риторикой и несвободный от своего рода шарлатанства, сказывается в обеих поэмах. Во второй и, по всей вероятности, позднейшей поэме Э., по-видимому, более останавливался на своем сверхъестественном могуществе и достоинстве; но уже в первой («О природе») он обещает верному ученику научить его снадобьям против старости и болезней, средствам для укрощения ветров, дождя или засухи и даже для воскресения мертвых. Соединение медицины с философским умозрением сказывается прежде всего в том, что Э. не отвергает, подобно Пармениду, свидетельства чувств. Наоборот, он требует от ученика наблюдения каждого предмета посредством тех органов чувств, которым он доступен и насколько он им доступен; он признает, однако. человеческое знание немощным, потому что чувственные способности наши ограничены, мысль притупляется нуждою и заботами, а жизнь быстротечна. Люди верят лишь в то, на что они случайно натыкаются в своих блужданиях; каждый хвалится тем, что он нашел целое, между тем как оно недоступно зрению и слуху и даже непостижимо уму. Такое скромное начало, однако, вовсе не служит признаком скептицизма, являясь введением к смелому мистико-умозрительному построению, которое выдается или принимается за откровение свыше. В этом откровении, впрочем, впечатлительный Э. многим обязан своим предшественникам, в особенности Пармениду. Подобно ему, он признает началом всего полноту бытия, которую и он представляет себе в виде всеобъемлющего шарообразного тела; описывая ее подобно элейцам, он вместе с ними приписывает ей и физические, и духовные свойства, признавая ее божеством. Далее, Э. отрицает всякое происхождение или уничтожение истинно сущего, и притом в тех же выражениях, как и Парменид. Сущее тожественно себе и не может произойти из ничего или обратиться в ничто. Вне полноты нет ничего; пустое пространство безусловно не существует, а потому к полноте ничто не может прибавиться и ничто не может из ее исчезнуть. Эта полнота и есть божественный «Сферос». До сих пор согласие с Парменидом очевидно; но, в отличие от него, Э. признает реальное множество, движение и качественные различия вещей, о которых свидетельствуют наши чувства. У Парменида нет перехода от Единого Сущего к миру явлений; есть только это Единое Сущее, все прочее – ложь. Но откуда в истине могла возникнуть иллюзия или ложь? Сказать, что она есть заблуждение человека – значить признать существование человека, а с ним вместе и всего миpa ограниченных существ, возникших ранее человека и независимо от него. Чтобы объяснить этот мир, во множестве и движении его частей, из первоначального единства, надо признать его продуктом реальной силы, которая рождает его посредством деления, раздробления, расчленения первоначального единства. Э. называет эту силу Враждою. Но не все в мире объясняется ею одною: Гераклит и пифагорейцы разглядели в борьбе противоположностей внутреннее согласие, гармонию; это согласие, это внутреннее единство во множестве определяется у Э., как мировая сила Любви или Дружбы, соединяющей разрозненные стихии. У Парменида, путь, ведущий к единству, и путь ведущий к множеству, путь истины и путь лжи, суть два метода познания, два способа отношения человеческого ума к познаваемому. У Э. путь, ведущий к единству, и путь, ведущий к множеству, суть два мировых процесса. В отличие от физиков, признававших происхождение различных вещей из одной какой-либо стихии (путем сгущения, или разрежения, или качественного изменения), Э. признает четыре основных стихии, 4 «корня» существующего – огонь, воздух, воду и землю. Это – вечные и постоянные элементы всего существующего, качественно и количественно неизменные. Из них состоят все существа без исключения; самые «боги долговечные» состоят из них точно так же, как растения и животные. Все создается путем соединения, сложения частиц этих стихий и разрушается посредством их разъединения или разложения. Происхождения и уничтожения нет и быть не может: есть лишь сложение и разложение от века существующих элементов. Подобно тому, как художник, смешивая в различных пропорциях очень небольшое количество основных красок, достигает бесконечного разнообразия цветов, посредством которых он изображает вселенную, так и вселенная состоит из четырех основных элементарных тел, которые вступают между собою в бесконечное множество разнообразных соединений – воззрение, в котором хотели видеть предчувствие современного химического учения об элементах, хотя Э. смешивает простые тела с состояниями тел (жидкое, твердое, газообразное). При этом Э. остается на почве античного гилозоизма, признавая свои стихии живыми или чувствующими. Он видит в них не только первичные предметы чувственного восприятия (primum sensibile), но и первичные чувствующие начала (primum sentiens), живые части, органы или члены божества, божественного тела. Э. называет их также богами – Зевс (эфир, aiJhr dioV), Гера (земля), Аидоней (огонь) и Нэстис (вода). Стихии служат живым материалом всего существующего: «из них все, что есть, слагается в стройный порядок; ими же думает все и чувствует радость и скорби»; «землю землею мы зрим, а воду мы видим водою; воздухом воздух небес, огнем беспощадный огонь; видим любовью любовь, вражду же – враждой ненавистной». Человек воспринимает чувственный вещи лишь постольку, поскольку он состоит из стихий; на этом основывается вся Эмпедоклова анатомия и физиология органов чувств, которая, с ее причудливыми подробностями, излагается Феофрастом в трактате «Об ощущениях», Человек познает или воспринимает «подобное подобным»: например, глаз заключает в себе воду, огонь, воздух и землю, причем огонь заключен, как в фонаре, в тонкой капсуле, ограждающей его от окружающей воды. Все вещи находятся в непрерывном движении под влиянием противоположных сил Любви и Вражды; все испускают из себя волны тонких истечений, которые проникают в «поры» наших чувств и производят в нас различный восприятия, смотря по тому, в какие органы они могут проникнуть по степени тонкости своих частиц и их соответствию тем или другим порам наших чувств. Это учение об истечениях и порах живых тел и вещества вообще, плохо вязавшееся с безусловным отрицанием пустоты, было, очевидно, заимствовано Э. извне, от физиков, в системе в которых оно являлось более естественным – от Левкиппа, отца атомистики, быть может от пифагорейцев или от Алкмеона (для органов чувств). Как бы то ни было, стихии наделяются жизнью и чувственностью, мало того – мыслью и разумностью, которая и в человеке объясняется совершенно так же, как чувственное восприятие – из действия четырех стихий, «ими же думаем мы»: в нашей крови находится самое полное и совершенное соединение или смешение элементов, и эта кровь, окружающая наше сердце и питающая его, есть человеческое мышление, причем все различие человеческих способностей обусловливается качественными различиями в нашем составе (ср. Tbeophr., «De Sensu», 11). С этой точки зрения представляется вполне естественным, что Любовь и Вражда превращаются в весомые и протяженный начала: раз четыре стихии наделяются психическими свойствами, было последовательно наделить Любовь и Вражду телесностью, которую и Парменид считал признаком, необходимым атрибутом «Сущего». Впрочем, говоря о Любви и Вражде, Э. не останавливается на этой особенности, видя в них прежде всего две противоположные силы, обусловливающие образование и разрушение вещей: Вражда, разрушая единство, служит созиданию множества, а Любовь, уничтожая множество, служит образованию единства. Происхождение мира объясняется совместным действием обеих этих сил, каждая из которых роковым образом, по очереди, в силу «вечной клятвы», получает преобладание, вытесняя другую в ритме мирового процесса. При неограниченном господстве Любви мира не существует, потому что все находится в слитном состоянии в неподвижном покое Сфероса; не может быть мира и при господстве Вражды, которая «по исполнении времен» вырастает между членами Сфероса и по очереди потрясает и разделяет их, не допуская никакого конкретного образования. Мир возникает лишь при совместном действии Любви и Вражды, причем, как свидетельствует Аристотель, Э. описывает лишь одну космогонию, т. е. происхождение мира из Сфероса, хотя, по его мнению, можно было бы и для всего мира, как и для каждой отдельной вещи, допустить двойное происхождение – из царства Любви и из царства Вражды. В своей космогонии Э. показывает, каким образом, при действии Вражды, отдельные стихии обособляются, выделяются из Сфероса и затем вновь соединяются действием Любви. Прежде всего в Сферосе отделяется легкое от тяжелого: первое устремляется вверх, вследствие чего равновесие Сфероса нарушается и масса его приходит во вращательное движение, которое прогрессивно ускоряется. Первым выделяется эфир, затеи огонь, потом земля, из которой давлением вихря была выжата вода (Act. II, 6, 3). Но в мировом процессе Вражда постоянно уравновешивается Любовью. Выделившись из первоначальной смеси, эфир окружает ее и в верхней части своей отвердевает в хрустальную твердь; огонь, явившийся затем, тоже устремляется вверх, но, будучи остановлен твердью, собирается и движется под нею: это и есть причина вращения неба, которое вызвано преобладанием огня в одном из полушарий: это светлое полушарие составляет день, тогда как другое, в котором преобладает воздух и темные испарения, образуют ночное небо, освещенное лишь частицами огня, окруженными воздухом и прикрепленными к тверди. Эмпедоклу было известно, что луна есть темное тело, получающее свет от солнца и вращающееся вокруг земли; но с этой астрономической истиной он соединял своеобразное представление о солнце, которое трудно с точностью понять из наших источников: он видел в солнце не источник дневного света, а наоборот, световое отражение земли, освещенной лучами «дня», на определенной части небесного свода (Aеt., II, 20). Постепенно Вражда «потрясает все члены божества», проникая все глубже и глубже в нижние слои вихря, «а Любовь достигает середины круговорота». Она находится среди стихий и вращается в их вихре, чего не ведал доселе ни один смертный. Но если действие ее сказывается уже в стихийном круговороте, в сочетании стихий на небесах, быть может – в рождении высших небесных существ, то постепенно оно проникает и в глубь, и в подлунный мир, где оно проявляется в создании организмов. Эти последние возникают следующим образом. Еще до образования солнца, т. е. до накопления лучей света и тепла в дневном полушарии, земля находилась в тинообразном состоянии и согревалась внутренним огнем. Этот огонь стремился вверх и поднимал пузыри из тинистой массы, придавая ей всевозможный формы: так произошли растения – разветвления этой земной тины, части земли, связанный с нею, как зародыш с матерью. Подобным же образом явились и животные формы: сперва то были отдельные органы – головы без шей, глаза без голов, руки без туловищ; затем, под влиянием усиливающегося любовного смешения стихий, эти члены стали соединяться и срастаться вместе, что с чем попало, откуда вышли самые фантастические чудовищные сочетания, в которых смешивались человеческие и животные формы. Вражда, все время борящаяся с Любовью, легко разрушала эти случайный чудовищный образования, не приспособленные к борьбе за существование. Но Любовь продолжала свое творчество в составлении органических форм, и отсюда с течением времени, постепенно, путем естественного отбора, получились жизнеспособные формы, приспособленные к среде, выжившие в борьбе и способные к размножению. Теперь животные возникают уже не из тины, а путем полового размножения; любовное влечение, проникающее в наши члены, есть лишь частное проявление великой космической силы Любви. Вражда, с которой не могут бороться первоначальные, несовершенные создания, бессильна против этого процесса и не может его остановить. Таков мифологический дарвинизм нашего философа. Как примирить его физику с его мистикой, с учением о бессмертии и душепереселении, о сверхчувственности божества? Различные предположения по этому предмету отмечены выше. Как примирить, далее, противоречия самой физики Э.? Они для него не существовали, поскольку ум его мыслил образами и мифами, более нежели понятиями. Характерен его своеобразный мистический сенсуализм, сближающий мышление с чувственным восприятием. Физик, признающий стихии чувствующими силами, а всемирные силы Любви и Вражды – протяженными и весомыми телами, легко мог найти в своей системе место и для демонологии, и для эсхатологии пифагорейцев. К тому же и физика, и катартика представляются у Э. результатом личного откровения. Верховный закон, управляющий судьбой душ в «Очищениях» Э., есть роковое слово («оракул необходимости») и вечное, древнее постановление богов, утвержденное мощными клятвами; верховный закон «физики» Э., управляющий судьбой мира, есть тоже роковая могущественная клятва. Значение магического заклятья, по-видимому, признается и здесь, и там в полной мере, и Э. не приходилось отрекаться от физики, чтобы исповедывать веру в силу заклятья, или, наоборот, отрекаться от этого суеверия; чтобы развивать свою теософскую физику; ведь и эта последняя имела целью сообщение знаний, дающих магические и, главное, целебные силы. Кн. С. Трубецкой.

    Эмпиризм

    Эмпиризм – философское направление, видящее в опыте единственный источник познания. В метафизике направление это охватывает весьма разнообразные точки зрения, то переходя в догматически системы известного типа, то превращаясь в скептицизм. Это объясняется различием толкований, какие нередко тот же мыслитель может придавать понятию «опыт». Под опытом в узком смысле слова разумеют познание единичного (Аристотель: hmen empeiria twn kaJekaston esti gnwsV – singularium cognitio). Но единичное можно понимать: 1) как субъективное ощущение, если дело идет о внешнем опыте, или как «единичное представление», если дело идет о внутреннем опыте; 2) как восприятие чего-то единичного, что обладает независящим от сознания существованием в виде части внешнего мира и продолжает существовать, помимо сознания, и в то время, когда восприятие прерывается. Это различное понимание опыта создает две типичных формы Э.: имманентный и трансцендентный. I) Имманентным Э. называются философский попытки объяснить состав и законосообразность нашего познания из комбинации единичных ощущений и представлений. Такие попытки в истории философии приводили или к полному скептицизму (Протагор, Пиррон, Монтэнь), или к безмолвному предположению трансцендентного (системы Юма и Милля). Юм подвергает сомнению существование, вне сознания, реальности. Он противопоставляет сравнительно бледным и слабым психическим переживаниям – «идеям» – более яркие и сильные – Впечатления, но признает эту границу текучей, не безусловной, как это обнаруживается в сумасшествии и в сновидениях. Отсюда, казалось бы, следовало ожидать, что Юм будет считать недоказанным реальное тожество впечатлений, но, провозглашая подобную точку зрения, он не выдерживает ее, принимая незаметно для себя впечатления за объекты, существующие помимо сознания и действующие на нас как раздражения. Подобным же образом Милль, ограничивая весь материал познания единичными психическими переживаниями (ощущениями, представлениями и эмоциями) и объясняя весь познавательный механизм как продукт ассоциации между единичными психическими элементами, допускает существование вне сознания некоторого бытия в виде постоянных возможностей ощущения (permanent possibilities of sensation), которые сохраняют свое реальное тожество помимо нашего сознания. II) Трансцендентный эмпиризм. Его типичнейшей формой является материализм принимающий двигающийся в пространстве и вступающие в разнообразные комбинации частицы материи за истинную реальность, за мир опыта. Все содержание сознания и все законы познания представляются, с этой точки зрения, продуктом взаимодействия организма с окружающей его материальной средой, образующей мир внешнего опыта. – итак, под понятие Э. подходят различные направления, от крайнего скептицизма до крайнего догматического реализма в форме материализма. В истории философии между этими крайними типами можно установить множество промежуточных ступеней и разновидностей. В теории познания и в психологии Э. характеризуется тем, что вопрос о ценности и значении познания ставится в тесную зависимость от его происхождения из опыта. Знание наше с этой точки зрения постольку достоверно, поскольку его источником является опыт. Но считать такой источник единственным и в то же время признавать возможность безусловно всеобщего и необходимого познания, значить допускать явную несообразность: почерпая критерии истинности из единичных опытов, мы никогда не можем быть уверенными в полиоте наших наблюдений и в безусловной необходимости (т. е. неразрывности) известных единичных связей в опыте; опыт может, поэтому, гарантировать лишь большую или меньшую (хотя бы и очень высокую) вероятность познания. Признание Локком математического познания безусловно достоверным объясняется лишь тем, что в эпоху Локка еще не были продуманы до конца те следствия, к которым логически необходимо приводить отправной пункт Э. Чтобы психологически объяснить возникновение и существование в сознании человека известной структуры логических, гносеологических и математических законов, которые кажутся безусловно всеобщими и необходимыми, Э. принимает следующие положения: 1) всеобщность и необходимость известных связей в опыте объясняется повторяющимся единообразным воздействием на нас известных впечатлений. 2) Повторение известных впечатлений А к В одного за другим образует в нашем уме ассоциацию представлений а и b, так что появление в сознании одного из этих представлений тотчас же влечет за собой появление другого. 3) Подобные ассоциации, повторяясь бесчисленное множество раз, становятся привычными и, наконец, неразрывными, так что у нас не только два представления неизменно связаны в сознании одно с другим, но всякая попытка разорвать связь между ними, т. е. сознавать их порознь, становится невозможной или, как говорится, немыслимой (Милль). 4) Предрасположения к подобным неразрывным ассоциациям могут стать по истечении огромных промежутков времени, охватывающих развитие не только человечества, но и всего животного мира, унаследованными свойствами, накопленными совокупным опытом миллионов поколений, так что человек может рождаться с предрасположениями к известным неразрывным ассоциациям, и то, что в настоящее время является априорным для индивидуума, могло возникнуть апостериорным путем для рода (Спенсер). 5) Сверх этих биологических условий на наши представления об опыте, как законосообразном целом, влияют социальные условия. Мы рождаемся в общественной среде, которая своими культурными воздействиями на наше умственное развитие облегчает и ускоряет в нас сознание законосообразности наших познавательных процессов. В этом смысле опыт является «социальным, а не индивидуально психологическим понятием» (Риль), продуктом коллективного, общественного мышления. Итак, с эмпирической точки зрения относительная всеобщность и необходимость законов нашего познания есть результат единообразных воздействий опыта на нашу физико-психическую организацию, породивших такую ассоциационную связь между известными элементами сознания, которая стала неразрывной благодаря аккумулированному наследственному опыту, индивидуальной привычке и влиянию окружающей социальной среды. Если так называемые всеобщие и необходимые законы познания отличаются лишь высокой степенью вероятности, а не безусловной достоверностью, то ничто не препятствует нам допускать возможность их изменения, хотя бы и очень медленного, что и высказывают Спенсер и другие эволюционисты (см. Челпанов, «Проблема восприятия пространства», ч. II, 1904, стр. 215). Исходя из указанных предпосылок, эмпиризм считает происшедшими из опыта законы мышления, формы познания, основания математического и естественноисторического познания. Уже Локк утверждал, например, что дети и дикари вовсе не пользуются законами тожества и противоречия, ибо, если бы пользовались ими, то знали бы, что пользуются, так как нельзя сознавать что-нибудь и не знать, что сознаешь, если только не предполагать возможности бессознательных представлений, что было бы нелепо. Милль называет закон противоречия «одним из самых ранних и самых знакомых обобщений из опыта». Другой эмпирист, Геринг, замечает: «Наблюдая естественное мышление, скоро можно убедиться, что оно не знает закона тожества и не следует ему, скорее возится с противоречиями, не получая повода усомниться в истинности своих мыслей» («System der Krit. Philosophic», т. 1, стр. 310). Подобным же образом эмпиристы пытаются объяснить происхождение из опыта и других необходимых элементов познания. – К представителям эмпиризма следует отнести Демокрита, софистов, стоиков, эпикурейцев и скептиков, Рожера Бакона, Галилея, Кампанеллу, Фр. Бакона (родоначальника нового эмпиризма), Гоббса, Локка, Пристли, Беркли, Юма, Кондильяка, Конта, Джемса Милля, Джона Милля, Бэна, Спенсера, Дюринга, Ибервега, Геринга и многих других. Во многих из систем этих мыслителей рядом с эмпиристическими элементами уживаются и другие: у Гоббса, Локка и Конта заметно влияние Декарта, у Спенсера – влияние немецкого идеализма и критицизма, у Дюринга – влияние Тренделенбурга и т. п. Среди последователей критической философии многие склоняются к эмпиризму, например Фр. Альберт Ланге. Алоиз Риль и Эрнст Лаас. Из слияния эмпиризма с критицизмом выработалось особое направление эмпириокритицизм, основателем которого был Р. Авенариус, а последователями – Карстаньен, Мах, Петцольд, Вилли, Клейн и др.
    Литература. Важнейшие труды по новейшему эмпиризму: Джон Милль, «Система Логики» и «Исследование философии с. Вильяма Гамильтона»; Спенсер, «Психология» (преимущественно IV-й том, заключающий в себе теорию познания Спенсера); Лаас, «Идеализм и позитивизм» (русский перевод печатается); Тэн, «Об уме и познании» (пер. под ред. Страхова); Дюринг, «Курс философии» (рус. пер. готовится к печати); Льюис, «Вопросы жизни и духа»; Гельмгольц, «Факты в восприятии» и статья о «геометрических аксиомах», положившая начало философской литературе по пангеометрическим умозрениям (помещена в сборнике статей по пангеометрии, изданном в Казани в память Лобачевского в 1892 г.); Вл. Соловьев, «Критика отвлеченных начал»; Александр Введенский, «Опыт построения теории материи» (1888, ч. 1); М. Каринский, «Классификация выводов» и ряд статей об эмпиризме, печатаемых в «Журнале Мин. Нар. Просв.», 1897 (II), 1901 (V, VIII, IX), 1902 (IV), 1903 (II, VIII, XI) и 1904 (II); Челпанов, «Проблема восприятия пространства» (часть I, 1896, и часть II, 1904; первая часть трактует вопросы, с психологической, вторая – с гносеологической точки зрения). Характеристики эмпиризма в истории философии имеются во всех общих курсах. Специальной полной истории эмпиризма и скептицизма в новейшей философии нет; существуют только труды, отчасти выполняющие эту задачу, как «История материализма» Ланге; Brochard, «Les sceptiques grecs»; Baumann, «Raum, Zeit und Zahl»; Lasswitz, «Geschichte der Atomistik»; Рибо, «Современная английская психология». Э. играет настолько видную роль и в логике и в теории познания, и в натурфилософии, и в психологии, и в истории философии, что подробных указаний литературы надо искать в соответствующих отделах самых различных философских наук. См. библиографические указатели, составленные автором настоящей заметки, в приложении к книгам: «Психопатология и ее значение для психологии», Штёрринга, и «Психология», Джэмса. И. Лапшин.

    Эмпириокритицизм

    Эмпириокритицизм – философское направление, которому положил начало Рихард Авенариус (1843 – 1896). Оно представляет попытку дать общую теорию опыта, без каких-либо гносеологических предпосылок. Э. не принимает за отправной пункт ни мышление или субъект, ни материю или объект, но опыт, в том виде, в каком он непосредственно познается людьми; от этой данной отправляются мыслители всех возможных направлений; к каким бы отрицательным выводам ни приходил в конце исследования идеалист или скептик по вопросу, например, о реальности внешнего мира, он во всяком случае исходит в своих размышлениях от тех же непосредственных данных опыта, как и материалист и даже не философ – например, простолюдин. Эти непосредственные данные Э. принимает как то, что признается неоспоримым всем человечеством, составляет «естественное» понятие о мире и выражается в следующем постулате: «Всякий человеческий индивидуум первоначально преднаходит в отношении к себе окружающее с многоразличными составными частями, другие человеческие индивидуумы с разнообразными высказываниями и высказываемое в какой-либо зависимости от окружающего». Исходя лишь из этого постулата, Э. исследует методически отношение между данным индивидуумом, средою к другими индивидуумами и их «высказываниями». См. P. Авенариус, «Философия, как мышление о миpе, согласно принципу наименьшей меры сил» (1898, перев. под ред. М. М. Филиппова); «Человеческое понятие о мире» (перев. под ред. М. М. Филиппова, 1901); Карстаньен, «Введение в критику чистого опыта» (перев. Лесевича, 1898); Карстаньен, «Рихард Авенариус и его общая теория познания Э.» (перев. Шиманского, 1902); статью проф. Г. И. Челпанова («Киевский Университ. Известия», 1898, №10, октябрь); Лесевич, «Философское наследие XIX в.» («Русское Богатство», 1896, № 12); Эрнст Мах, «Популярно-научные очерки» (1901); его же, «Анализ ощущений» (1904, печатается); Авенариус, «Критика чистого опыта» (готовится к печати); М. М. Филиппов, «О философии чистого опыта» («Научное Обозрение», 1900, № 8); его же, «Психология Авенариуса по неизданным материалам» («Научн. Обозр.», 1899, №№ 2 и 3); Вундт, «Ueber naiven und kritischen Realismus» («Phil. Studien», тт. XII и ХIII. 1896 – 97); Willy, «Der Empiriokritizismus als einzig wissenschaftlicher Standpunct» («Vierteljahrsschrift fьr Philosophie», т. XVIII, 1894); Petzold, «Emfuhrung in d. Philos. d. rein. Erfahrung» ((1903); Hauptmann, «Die Metaphysik in der modernnen Physiologie» (1894); М. Klem, «Die Philosophie der reinen Erfahrung» («Naturwissenschaftliche Wochenscbrift», т. IX. 1894, т. X, 1895, т. XI, 1896); W. Jerusalem, «Die Urtheilsfunction» (1895); Kodis, «Zur Analyse der Apperceptionsbegriffes» (1893); Willy, «Das erkenntnisstheoretische Ich und der naturliche Weltbegriff» («Vierteljahrsschr. fur W. Philos.», т. XVIII, 1894); статья Делакруа об Авенариусе (в «Revue de Metaphysique et de Morale», 1898).
    И. Лапшин.

    Эму

    Эму (Dromaeus ) – один из родов семейства казуаровых птиц, живущий в числе двух видов в Австралийской области. От казуара отличается оперенной шеей и головой, за исключением щек и подбородка, отсутствием гребня на голове и более коротким и широким клювом с приподнятым килем и с ноздрями, расположенными у его середины. Крылья и хвост рудиментарны, без всякого следа маховых и рулевых перьев. Бедра оперены; плюсна покрыта сетчато расположенными щитками. По общему виду Э. похож на страуса, но ноги его и шея короче. Более известный вид Э., ново-голландский страус, живет в лесистых местностях восточной Австралии. Общая окраска оперения матово-коричневая, более темная на спине, голове и шее и более светлая на нижней стороне тела. Голые места головы пепельного цвета, ноги светло-бурые. Более крупные самцы достигают высоты 2 метр. Птенцы в пуховом наряде серовато-белого цвета с темными продольными полосами. Как настоящие страусы, Э. держатся небольшими группами по три-пять штук. Постоянное преследование человека ведет к заметному вымиранию австралийского страуса, так как сам по себе он гораздо менее пуглив, чем африканский страус, и охота на него не представляет больших затруднений. Э., живущее в зоологических садах, легко переносят неволю и без труда размножаются. Самка кладет не менее шести продолговатых, темно-зеленых, с грубозернистой скорлупой яиц – в простое углубление, вырытое на земле. В неволе высиживанием яиц бывает занят только самец. Главную пищу Э. составляют различные плоды. Ю. В. Эмульсия (Emulsio, фармац.) – так называется молочно-подобная жидкость, в которой различные нерастворимые в воде вещества удерживаются в последней взвешенными в состоянии мельчайшего раздробления при помощи какого-либо сгущающего вещества. Вещество , подлежащее взвешиванию в воде, называется emulgendum , посредствующее сгущающее вещество – emulgens. Если и то и другое вещество находятся в одном и том же лекарственном средстве, то получаемая Э. носит название истинной или семенной; если же Э. создается искусственно, т. е. если эмульгируемое и эмульгирующее смешиваются уже во время приготовления Э., то она называется ложной или масляной. Истинная Э. приготовляется почти исключительно из миндаля, реже из льняного или макового семени. Здесь в качестве emulgendum служит жирное масло семян, а в качестве emulgens содержащееся в последних камедеобразное вещество – эмульсин для ложной Э. пользуются жирными и эфирными маслами (миндальное, клещевинное, маковое, прованское), бальзамами, смолами, камфарой, и др., причем в качестве emulgens применяют гумми-арабик, трагакант и яичный желток. Основой Э. и здесь служит вода.

    Энгельгардт Александр Николаевич

    Энгельгардт (Александр Николаевич, 1828 – 93) – выдающийся ученый, сельский хозяин и публицист. По своей первоначальной специальности артиллерийский офицер, он увлекся химией и состоял (1866 – 69) профессором этого предмета в с.петербургском земледельческом институте. За это время им были исследованы курские фосфориты, разработан способ разложения костей щелочами (способ Ильенкова и Энгельгардта) и произведены многие другие работы («О действии анилина на изатин», «О действии хлора и броманилина на изатин», «Об изомерных крезолах», «О производных тимола», «О нитросоединениях», совместно с П. А. Лачиновым – «О крезолах и нитросоединениях» – работа, увенчанная премиею Императорской академии наук, и др.), за совокупность которых харьковский университет присудил ему степень доктора химии honoris causa. Водворенный в 1870 г. в родовом имении его Батищево (Смоленской губ., Дорогобужского у.), Э. занялся практическим хозяйством и это дело не оставлял до конца своей жизни, отдавая ему, главным образом, свои силы и средства. Условия, среди которых приходилось работать Э. в новой обстановке, и труды его в интересах местного хозяйства, увлекательно описаны им в ряде статей, помещавшихся в «Отеч. Записках» под заглавием «из деревни». Письма эти, собранные затем в отдельную книгу, немало способствовали пробуждению в русском обществе влеченья к сельскому хозяйству и до настоящего времени не потеряли громадного своего педагогического значения, как настольная книга для каждого начинающего хозяина. «Письма» Э. совпали с эпохой стремления всецело посвятить себя служению народа. Благодаря этому, Батищево одно время сделалось местом паломничества для людей, желавших «сесть на землю». Общественное значение хозяйственной деятельности Э. заключается в создании особого типа хозяйства и выяснении новых его форм для огромного района – северной нечерноземной России. Им решено много вопросов северного хозяйства, и притом вопросов основных (разработка пустошей и ляд, введение в севооборот клевера и льна, постановка продуктивного скотоводства, применение минерального удобрения, в особенности фосфорита и каинита). По смерти Э. имение Батищево, в котором производились опыты по выяснению всех этих вопросов, приобретено министерством земледелия и государств. имуществ и обращено в опытное хозяйство и «энгельгардтовскую сел. хоз. опытную станцию». Литературные труды Э.: «Из деревни, 11 писем» (2 изд., СПб., 1885); «Химич. основы земледелия» (Смл., 1878); «Об опытах применения фосфоритов для удобрения» (СПб., 1891, 4 изд. 1898); «Применение костяного удобрения в России» (СПб., 1865); «Фосфориты и сидерация» (СПб., 1901); «Сборник общепонятных статей по естествознанию» (СПб., 1867), составившийся из статей, помещавшихся ранее в журнале «Рассвет»; «О хозяйстве в северной России» (СПб., 1888). Переводы: Р. Гофман, «Земледельческая химия» (СПб., 1868); Ф. Крокер, «Руководство к сел. хозяйств. анализу, с специальным указанием исследования важнейших сел. хоз. продуктов» (СПб., 1867); Лекутэ, «Основы улучшающего землю хозяйства» (СПб., 1889). Статьи, в «Земл. Газете» – «Смоленские фосфориты» (1884, №№ 39 и 40); «Опыты удобрения рославльской фосфоритной мукой» (1886, 40 – 42); «О применении фосфоритов для удобрения» (1886, 51 – 52); «Опыты удобрения фосфоритной мукой в 1887, 1888 и 1889 гг.» (1887, 49 – 52: 1888, 1, 2, 50 и 61; 1889, 2, 3, 46 – 49); «Из Батищева» (1888 г., 25, 26,. 36 – 38, 40 – 42; 1889 г., 22, 1891 г., 35); «Известкование или фосфоритование» (1889 г., 16 – 18); «Разделка земель из под лесов» (1890, 1 – 3); «Сидерация в сев. хозяйствах» (1890, 13 – 16); «О продолжительности действия фосфоритной муки и о залужении выпаханных земель» (1890, 34 – 37); «О действии каинита на красный клевер» (1891, 38 и 39); «Сравнительный опыт удобрения мелом и фосфоритом» (1890, 45 и 46); «Еще об удобрении фосфоритами» (1891, 42); «Опыты удобрения клевера различными минер, туками» (1892, 33 – 36). См. еще «Отчет об опытах применения минер, туков в с. Батищеве в 1891 г.» («Журнал Сельск. Хоз. и Лесоводства», 1892, №3). В 1859 – 60 гг. Э., вместе с известным химиком Соколовым устроил лабораторию, в которую допускались за небольшую плату желающие заниматься химией, и издавал «Химический Журнал», где напечатал несколько самостоятельных исследований и вел библиографический журнал. Некоторые труды Э. помещены в «Bnlletins» академии наук и в повременном издании «из химич. лаборатории Землед. Института», «Zeitschrift fur Chemie», «Трудах 1-го Съезда рус. естествоиспытателей», в «Журнале Рус. Хим. Общ.» . Библиографич. заметки об Э.: «Воспоминания об А. Н. Э.» А. И. Фаресова («Вестник Европы» 1893), «Хозяин» (1894, №3 и 1903, №№ 5 и 10); «Журнале Рус. Хим. Общ.» (1903, №2); «А. Н. Э.» («Труды Имп. Вол. Экон. Общ.», 1903).

    Энгр

    Энгр (Жан-Огюст-Доминик Ingres) – французский исторический и портретный живописец (1780 – 1867). С 1797 г. он учился у Л. Давида, в 1802 г. за картину: «Ахиллес принимает в своем шатре посланцев Агамемнона», получил большую так наз. римскую премию и, отправившись в 1806 г. на счет французского правительства в Италию, до 1820 г. совершенствовался в Риме, а потом в продолжение четырех лет жил и работал во Флоренции. По возвращении своем в Париж был в 1826 г. избран в члены института и в 1834 г. назначен директором французск. академии в Риме, где пробыл в этой должности до 1841 г., а затем трудился снова в Париже. Превосходно владея рисунком, Э. в своих картинах постоянно стремился к идеальному совершенству и красоте форм, причем образцами для него служили сперва антики, а потом произведения Рафаэля. Его фигуры отлично моделированы в приятных, свежих и гармоничных тонах, но колориту их тела недостает теплоты и блеска, обусловливаемого силою брошенного на них света. Впрочем, этот недостаток постепенно уменьшался, и в позднейших работах Э., какова, напр., картина «Турчанки в бане», написанная на 84-м году его жизни, нагое женское тело производит впечатление самой натуры, но только очищенной от случайных пороков, облагороженной и, благодаря вложенному в него чувству изящного, не возбуждающей грешных помыслов. Во все время своей деятельности Э. оставался врагом густой накладки красок и слишком сложной палитры, но писал в меру сочной, ровною и деликатной кистью, пользуясь колерами. только необходимыми для получения желаемого эффекта. Вначале, следуя по стопам своего учителя, Давида, он брал сюжеты из классической древности, но затем стал изображать, кроме них, религиозные сюжеты, эпизоды из рассказов великих поэтов и историческо-бытовые сцены, прекрасно характеризуя участвующих в них лица и стараясь верно передавать их костюмы и всю обстановку. Он выказал себя удивительно искусным мастером также в портретах, как писанных масляными красками, так и рисованных карандашом. Произведениями Э. особенно богат Луврский музей в Париже. Из находящихся в нем девяти картин этого художника наиболее замечательны: «Эдип, разгадывающий загадку Сфинкса» (1808), «Руджьеро, освобождающий Анджелику» (из «Неистового Роланда» Apиoсто, 1819), «Христос вручает ап. Петру ключи» (1820), «Папа Пий VII в Сикстинской капелле» (1820), «Апофеоза Гомера» (1827), «Жанна д'Арк на коронации Карла VII в Реймсе» (1854), «La Source» (фигура молодой девушки с вазою на плече, из которой льется вода, 1856) и «Купальщица», а из пяти портретов – портрет Керубини и Боше. Важнейшие в числе работ Э., рассеянных в других местах, – «Рождение Венеры Анадиомены» (у Ф. Рейзе; начат, в 1808 и оконч. только в 1842), Рафаэль и Форнарина", «Одалиска», (1814); «Филипп V жалует маршала Бервика орденом Золотого руна» (1819; у герц. Фитц-Джемса), «Карл V, будучи еще регентом, принимает представителей города Парижа» (1822; у гр. Пасторе), «Обет Людовика XIII Богородице» (1824, в монтобанск. соборе), «Испанский посланник застает кор. Генриха IV играющим с его детьми» (1824, у Ротшильда, в Париже). «Франциск I у смертного одра Лионардо да Винчи» (1824, у герц. Блака), «Мучение св. Симфориона» (1834, в отенск. соборе), «Антиох II Стратоника» (1839), «Юпитер и Антиопа», "Франческа да Римини по V песне «Божественной Комедии Данте» (в нантск. муз.), «Двенадцатилетний Христос среди мудрецов в храме» (1861) и портреты Бертена, гр. Моле, герц. Орлеанского, г-жи де Санонн, г-жи Деваше и пр. – Ср. Merson, «Ingres, sa vie et son oeuvre» (Пap., 1867) A. Delaborde, «I., sa vie et ses traveaux» (Пар., 1870) и Ch. Blanc, «I. sa vie et ses oeuvres» (Пap., 1870).

    Энди

    Энди (Vincent d'Indy) – французский композитор, род. в 1851 г. Примыкает к новой французской школе, обращающей больше внимания на разработку, чем на мелодию. Написал: «Wallenstein» (1873 – 81), увертюру «Антонии и Клеопатра» (1876), «La foret enchantee» (1878), «La Chevauchee du Cid» (1879), «Le Chant de la Cloche» (1885), симфонию (1887), «Cantate a Emile Augier» (1893), «Istar» (1896), оперы: «Attendez-moi sous l'orme» (1882), «Fervaal» (1897), «L'Etranger» (1903), квартеты, квинтеты, сюиты и др., а также учебник: «Trаite de composition». Э. – горячий поклонник Вагнера. Н. С.

    Эндогамия и экзогамия

    Эндогамия и экзогамия (от греч. слов: endon – внутри, exw – вне, gamoV – брак; буквально: внутренний брак, внешний брак) – термины первобытного права, введенные в 1865 г. Мак-Леннаном, в его сочинении «Primitive marriage» и получившие право гражданства в науке. Сами явления, которым Леннан дал имя, были известны и раньше. Еще в 30-х годах XIX в. Джорж Грей описывал обычаи австралийцев, запрещавшие брак между лицами, имеющими одно фамильное имя или общий тотемный знак, указав на аналогичный обычай у североамериканских индейцев, делившихся на тотемные группы и вступавших в брак только с лицами не своего тотема. Этому обычаю, наиболее распространенному между первобытными племенами, Леннан дал название экзогамии, а обычаю противоположенному, когда брак обязательно предписывался внутри собственной группы (напр. у маньчжуров, у которых запрещались браки между лицами разных фамильных прозвищ), дал название эндогамии. Сам Леннан, однако, еще довольно смутно представлял себе природу этих институтов и нередко противополагал один другому в таких случаях, когда они оказывались явлениями совершенно тождественными. Для него, напр., индийские касты были союзами эндогамическими; между тем он сам же указывает, что в различных подразделениях касты браки были обязательны вне собственной группы, так что каста оказывается в одно и то же время союзом и эндо, и экзогамным. Коренной недостаток учения Леннана состоит именно в том, что, говоря об эндогамности и экзогамности той или другой социальной группы, он не определяет точно природу этой группы, смешивая самые различный формы, сплошь и рядом не различая, напр., племени и рода. Первый, выяснивший истинную природу этих институтов, был Морган. Он доказал, что такого резкого разграничения между обоими институтами, какое предполагал Леннан, не существует: в значительной мере они представляют две стороны одного и того же явления. Все те социальные группы, которые Леннан называет экзогамными, в действительности суть только роды, которые Леннан смешивал с фратриями, племенами, народами и т. п. организмами. В действительности у всех достоверно изученных первобытных народов экзогамен только род или тотем, внутри которого брак абсолютно запрещен; по отношению ко всем остальным родам племени не только не существует абсолютного запрета брака, но, наоборот, вне племени обычно брак не практикуется и у некоторых племен даже запрещается. Морган был совершенно прав, утверждая, что Леннан не доказал в своей книга ни одного случая «экзогамного племени». Мало того – и это упустил из виду Морган: первоначальные формы экзогамии требовали в то же время обязательной эндогамии не только внутри племени, но в одном или нескольких определенных родах этого племени. Самые примитивные формы экзогамии требовали браков между детьми рода брата и рода, куда вышла замуж сестра. У массы экзогамных племен – напр. у готтентотов, гиляков, батаков, – брак принудителен между сыном сестры и дочерью брата. Эта обязательная эндогамия в определенных родах породила относительную экзогамность отдельных групп родов. У перечисленных выше племен (гиляки и т. д.) взаимные браки между двумя родами не допускаются, т. е. сын сестры может или должен жениться на дочери брата, но брак сына брата на дочери сестры не допускается. Привычка первобытного человека давать распространительные толкования всякому запрету, всякому табу, значительно усложнила формы экзогамии. Американские фратрии, например, т. е. группы родов, представляющие естественные разделения одного разросшегося рода, – экзогамный при известных обстоятельствах могут разрастись в экзогамное племя. Далее, тотемные запреты часто распространяются не только на лиц, действительно принадлежащих к одному тотемному роду, но на роды, случайно носящие одно тотемное прозвище. В Новой Гренаде, у панчей, браки запрещены даже между жителями одного и того же селения; но если женщина родилась в другом селении, то родной брат может на ней жениться. Основной принцип, из которого возникли все эти и им подобные усложнения – это экзогамность рода; эндогамных родов у первобытных племен не существует. С падением родового строя исчезает и экзогамия, переживающая только в виде запретов брака в близких степенях родства. Те случаи эндогамии, о которых говорит Леннан, либо относятся к таким позднейшим учреждениям, как касты, которые в конце концов представляют собою конгломерат родов, искусственно, в силу политических или религиозных предрассудков, оградивших себя от внекастовых браков, либо к таким исключительным случаям, как внутренние браки в царских семьях (наприм., в Перу, где цари женились на своих сестрах). Эндогамию в настоящем смысле слова, т. е., дозволенные или даже обязательные браки внутри первичной родственной группы (когда, напр., браки допускались между братьями и сестрами и т. д.), новейшие исследователи относят ко временам, предшествовавшим образованию рода. Морган относит их к эпохе гипотетической малайской семьи, перешедшей в систему «пуналуа», устранившую браки между родными братьями и сестрами и в свою очередь уступившую место туранской семье и материнскому роду чисто экзогамного характера. Примеры первобытных эндогамных союзов приводятся Куновым среди австралийских негров, где в каждой территориальной группе мужчины и женщины разделены на классы по возрастам, внутри которых брак ничем не ограничен, даже между братьями и сестрами. В противоположность эндогамии, экзогамия имеет универсальное распространение и составляет основной и вместе с тем самый запутанный пункт первобытного строя. До сих пор не решен вопрос о происхождении этого института. Мак-Леннан приписывал генезис его якобы крайне распространенному обычаю убиения девочек у первобытных народов, для которых, вследствие тягостей борьбы за существование, девочки являлись бременем. Отсюда необходимость похищения женщин – обычая, который из часто повторявшегося факта превратился постепенно в освященную временем религиозно-социальную норму экзогамности. Те племена, которые, благодаря более счастливым условиям существования или изолированности от враждебных соседей, не практиковали убиения девочек, оставались эндогамными. Это объяснение пало само собою: самый обычай убиения девочек оказался явлением чисто исключительным и потому и не мог породить института почти универсального. Спенсер, основательно опровергший теорию Леннана, сам выдвинул не менее шаткую теорию, по которой похищенная из чужого племени женщина является наиболее славным и долговечным трофеем, и потому первобытные люди, в глазах которых война и ее трофеи играли такую высокую роль, должны были смотреть на умыкание как на самый почетный способ женитьбы, постепенно вытеснивший все остальные. Против этого достаточно заметить, что экзогамия практикует вовсе не браки с чужеплеменниками, а именно с близкими кровнородственными родами (между детьми братьев и сестер – чаще всего). Леббок тоже выводит экзогамию из умыкания, и столь же неосновательно. Наибольший успех выпал на долю Моргана, который исходил из естественно-исторической точки зрения. Первобытные люди, по его мнению, путем наблюдений убедившись во вредном влиянии на потомство близкокровных браков, постепенно стали ограничивать браки сначала между восходящими и нисходящими, потом между братьями и сестрами, и с этой целью, наконец, замкнулись в экзогамные роды и классы. В доказательство он приводит мнения и легенды самих дикарей, свидетельствующие о ясно сознанном вреде близких браков. Но и эта теория встретила множество возражений, из которых самое сильное заключается в том, что экзогамия вовсе не исключает близких браков: близость родства высчитывается только в одной линии, агнатной или когнатной, и потому браки, например, единокровных братьев и сестер в материнском роде дозволены, между тем как браки между самыми отдаленными сородичами считаются кровосмесительством. Каутский выдвинул теорию «симпатии», по которой лица близко родственный, в силу частого столкновения между собою, не вызывают друг в друге такого интенсивного полового влечения, как лица чуждые друг другу. Против этого достаточно возразить, что у множества первобытных народов браки заключаются чуть ли не с колыбели, будущие супруги воспитываются вместе, и это нисколько им не мешает быть любящими супругами (Штернберг), уже не говоря о том, что ради одного поощрения браков по симпатии первобытное человечество не стало бы карать самыми суровыми мерами браки между близко кровными. Старкэ видит причину экзогамии в том, что первобытный человек ищет в жене подчиненное существо, слугу, работницу, каковую он может найти только в чуждой ему группе: женщина собственной группы – равное ему существо, которое не допустит господства над собою. Но Старкэ упустил из виду, что при экзогамии жены отнюдь не берутся из чуждых групп, а предпочтительно из среды самых близких родственников (браки между детьми брата и сестры); притом дочери и сестры обыкновенно находятся в таком же подчиненном положении по отношению к отцам и братьям, как жены – по отношению к мужьям. В самое последнее время мотивы экзогамии стали искать в религиозных представлениях, именно в тотемизме и связанных с ними табу. Первые высказались в этом смысле Робертсон Смит и Фрезер; подробную теорию развил Дюркгейм. Исходя из бесспорных положений тотемизма, что кровь боготворимого тотема и всех членов тотемного союза едина, кровь тотема – табу, всякое прикосновение к ней гибельно, и женщина в период менструаций на том же основании становилась табу, он заключает, что экзогамия, как запрет браков с лицами своего тотема – прямое следствие страха нарушить табу крови женщины своего тотема при естественной интимности брачных отношений. Эта теория на первый взгляд очень логична, но для подтверждения ее необходимо доказать, что тотемизм предшествовал установлению классов и рода и был такой же универсальной стадией, как и экзогамия. Кроме того, теория не сообразуется со многими фактами, напр., с запрещением полового общения между отцом и дочерью в материнском роде, где они числятся в различных тотемах, между тестем и невесткой и т. д. Русский этнограф Н. Харузин, комбинируя теорию Старкэ и теорию тотемизма, выводит экзогамию из бесправного положения женщины в браке и запрета насилия над членом своего тотема: человек намеренно выбирает себе жену из другого тотема, чтобы без страха возмездия со стороны последнего проявлять свое полное господство над ней. Лучшим доказательством своей теории Харузин считает тот факт, что у некоторых племен свободно допускается половое общение с теми женщинами, с которыми брак запрещен, так как, по его мнению, простое половое общение не связано с идеей господства над женщиной. Против этой теории, помимо возражений, приведенных против Старкэ и Дюркгейма, достаточно говорит тот факт, что экзогамия, по общему правилу, запрещает не только брак внутри тотема, но и простое половое общение. Эд. Тайлор находит, что экзогамия явилась результатом сознательного стремления первобытных людей к миру, который в значительной мере гарантировался взаимными браками. «Дикие племена – говорит он, – имели перед собою практическую альтернативу между браками извне и взаимным истреблением». Что экзогамия имела благотворное влияние на социальные отношения – это несомненно, но крайне сомнительно, тем не менее, чтобы мотивы мира создали экзогамию. Для целей мира гораздо целесообразнее были бы ограничения территориальный (т. е. запреты между лицами одной и той же территориальной группы), чем родственные; между тем, соседство и отдаленность не играют никакой роли в брачных запретах. Далее, для целей мира не было надобности различать в брачущихся родах восходящих и нисходящих, с одними дозволять, с другими запрещать браки, различать между детьми братьев и сестер; наконец, следовало бы ожидать поощрения браков между самыми отдаленными по родству лицами, между тем как сам Тайлор констатирует, что наиболее частая форма экзогамии – браки между детьми братьев и сестер. Наука, таким образом, не выдвинула ни одной вполне удовлетворительной теории происхождения экзогамии. Одно начинает теперь выясняться при изучении брака у первобытных народов: экзогамная регламентация не ограничивается только запретами внутренних браков, но в то же время требует обязательных браков в строго определенных родственных группах. Мало того: как это выяснено Тайлором относительно австралийских племен и автором настоящей статьи относительно инородцев Амурского края и подтверждается данными относительно других первобытных народов, самые излюбленные и часто обязательные формы экзогамии – это браки между потомством братьев и сестер, т. е. браки между наиболее близкими по крови лицами, так что целью экзогамной регламентации могло именно служить стремление объединять в родовом союзе мужчин и женщин одного общего происхождения – стремление, легко объяснимое важностью роли культа предков в родовом союзе и необходимостью поэтому избегать приема путем брака чуждых по крови лиц (Штернберг). Если принять во внимание универсальность института культа предков и его огромную роль в жизни рода то роль его в происхождении экзогамии станет совершенно понятной.
    Литература. J. F. Mac-Lennan. «Primitive marriage» (Эдинбург, 1865); Спенсер, «Coциология» (т. III); Леббок, «Начало цивилизации»; L. Morgan, «Ancient Society» (Нью-Йорк и Лонд., 1877; рус. перев., изд. Пантелеева, 1900); Robertson Smith, «Kinship and marriage in early Arabia»; Frazer, "Totomism (Эдинг., 1887); Е. Tylor, "On a method of investigating the Development of Institutions etc. " («Journal of the Anthr. Institute of Gr. Br. a. Ireland», т. ХVIII, 1889); Starcke, "Die primitive Familie etc. " (Лпц., 1888, русск. пер. 1901); Hellwald, «Die menschliche Familie» (Лпц., 1889); Durkheim, «La prohibition de l'inceste etc.» («Annee Sociologique», I, 1896 – 97, Париж, 1898); Crawley, «The mystic Rose. A Study of primitive marriage» (Л., 1902); Kayтский, «Происхождение брака»; W. Thomas, «Der Ursprung der Exogamie» («Zeitschrift f. Soc.Wissenschaft», 1 вып., 1902); Ник. Харузин, «Этнография» (вып. II: «Семья и род», СПб., 1903); Л. Штернберг, «Гиляки» (гл. III и IV. «Этногр. Обозрение», 1904, 1 кн.). Л. Штернберг.

    Эндоскопия

    Эндоскопия – в более широком смысле обозначает исследование узких каналов и глубоко лежащих полостей человеческого тела при помощи искусственного освещения; в более тесном смысле под Э. понимают исследование указанным способом мочеиспускательного канала (уретроскопия) и мочевого пузыря (цистоскопия). Начало Э. относится к 1805 г, когда врач во Франкфурте на Майне Боццини изобрел светопровод для осмотра различных каналов и полостей человеческого тела; после неодобрительного отзыва венского медицинского факультета этот аппарат был предан забвению. Такая же участь постигла попытки других авторов. Только в 1855 г. Дезормо (Desormeaux) снова выдвинул этот метод построением нового аппарата, который он назвал эндоскопом и который состоял из трех главных частей: лампы, рефлектора и эндоскопического зонда; с помощью остроумной системы вогнутых зеркал, чечевиц ему удалось так сконцентрировать и направить лучи наружного источника света, что получалось довольно яркое освещение внутренности мочеиспускательного канала и мочевого пузыря. Дезормо рядом клинических наблюдений и при посредстве многочисленных статей популяризировал свой метод не только во Франции, но и заграницей. Значительный шаг вперед сделала Э. благодаря Нитце. Он первый применил в 1877 г. к Э. электрическое освещение, причем осветительный прибор вводился в самый канал, подвергаемый исследованию. Первоначально источником света служила накаленная током добела платиновая проволока, окруженная колпачком и снабженная приспособлением для постоянной циркуляции холодной воды вокруг ее, во избежание чрезмерного нагревания и ожогов стенок мочевого канала и пузыря. Один из авторитетов урологии, Каспер, считает прямое освещение весьма целесообразным для пузыря, но совершенно непригодным для мочеиспускательного канала, где оно, изменяя анатомические отношения частей, дает ложные картины. Он употребляет для уретроскопии отраженный свет, причем источником света служит большая лампа Эдисона, над которой помещается собирательная чечевица для усиления и концентрации света; над нею поставлена призма, преломляющая пучок света таким образом, что он направляется в трубку, введенную в мочеиспускательный канал. В упомянутом приборе Нитце имеется, кроме того, оптическое приспособление, благодаря которому можно сразу осмотреть поле зрения в 15 – 18 мм. в диаметре. Приспособление для тока воды вокруг раскаленной проволоки делало эндоскоп настолько сложным и так затрудняло манипулирование им, что на первых порах он встретил мало сочувствия среди врачей. Дело изменилось, когда вместо платиновой проволоки стали применять для освещения лампочку Эдисона, которая привинчивается к концу катетерообразного инструмента; будучи соединена с батареей или аккумулятором, она дает яркий свет, мало нагревает, и потому отпадает надобность в охладительном приборе. Благодаря этим упрощениям стало легко и удобно работать эндоскопом, вводимым совершенно так же, как и любой катетер. Э. получила после этого общее распространение и значительно подвинула вперед диагностику болезней мочевых путей. Особенно важное значение имеет цистоскопия для раннего распознавания опухолей мочевого пузыря, что делает возможным своевременное их удаление. Далее, с помощью цистоскопии удается определить несравненно лучше, чем другими методами исследования, местоположение, вид и величину инородного тела в полости пузыря, и таким образом дается возможность извлечь таковое через естественные пути в таких случаях, где без Э. пришлось бы прибегнуть к кровавой операции. Цистоскопия служит также подмогой при распознавании некоторых почечных болезней. При наличности крови или гноя в моче иногда трудно решить, где локализируется болезненный процесс. Помощью Э. мы можем обследовать мочеиспускательный канал, мочевой пузырь, наконец установить в поле зрения отверстия мочеточников и наблюдать, кровоточит ли почка и которая именно, выделяется ли гной из одного или обоих мочеточников. Благодаря цистоскопии удается катетеризировать мочеточники и получить отделяемое каждой почки отдельно для исследования. При необходимости вылущения почки вопрос о работоспособности второй почки, являющийся вопросом жизни и смерти для больного, решается посредством цистоскопии. В. О.

    Энкаустика

    Энкаустика (enkaustikh) – у древних греков и римлян способ живописи восковыми красками. В чем именно состояла техника этого теперь утраченного способа – остается невыясненным. Основываясь на показаниях Плиния Младшего («Histor. natnr»., XXXV, 11, 39 и 41) и Витрувия («De architectura», VII, 9), надо полагать, что существовало два рода Э. Иногда красочные вещества, смешанные с воском, накладывались на расписываемую поверхность при помощи сухой кисти, после чего по ней было проходимо нагретым металлическим шпателем (cauterium); от его теплоты восковые краски распускались, сливались одна с другою, и прочно приставали к поверхности. В других случаях, восковые краски употреблялись в жидком состоянии (полученном через подогревание их на огне или через прибавку к ним вещества в роде терпентина); ими писали кистью, подобно тому, как пишут водяными красками, а затем сплавляли их между собою и сглаживали через повторенное несколько раз приближение к ним жаровни с горячим углем. Образцы Э. дошли до нас в писанных на досках портретах мумий эллинистической эпохи Египта, найденных в Файюмском оазисе, а также в некоторых из стенных декоративных украшений, открытых в Геркулане и Помпее. В новейшее время неоднократно были делаемы попытки возродить этот давно, еще в средние века заброшенный род живописи, между прочим технологом Фернбахом, живописцами Ю. Шнорром, Роттманом, Преллером и др.; но все, что было сделано по этой части, имеет мало общего с приемами древней Э. Ср. Cros et Lenry, «L'encaustique et les autres procedes de peinture chez les anciens» (Париж, 1884); Donner v. Richter, «Ueber Technisches m der Malerei der Alten, insbesondere in der Enkaustik» (Мюнхен, 1885) и F. X. Fernbach, «Lehrbuchder enkaustischen Malerei» (Мюнхен, 1845).

    Энтелехия

    Энтелехия (entelekeia) – термин Аристотелевской философии, обозначающий актуальность, осуществленную цель, действительность. Э. противоположна возможности (dunamiV, роtentia) и есть осуществление того, что заложено как возможность в материи; в этом смысле Аристотель Э. отожествляет с формою, а материю – с возможностью. Движение Аристотель называет реализацией или Э. возможности, так как в движении осуществляется то, что в предмете было лишь как возможность. Точно также и душу Аристотель называет «первою Э. организма, имеющего способность к жизни». И здесь душа является актуальным началом, осуществляющим то, что потенциально заложено в жизни. Термин Аристотеля встречается еще в средние века у Гермолая Барбара, который передает его латинским словом perfectihabia; Лейбниц называет монады энтелехиями. И в новейшей философии, поскольку она определяется Аристотелевским влиянием, мы встречаемся с термином Э. или с равнозначащим ему, напр. у Эйкена.
    Э. Р.

    Энтерит

    Энтерит (enteritis) – означает воспаление кишок. Воспаление может захватить все три оболочки кишечной стенки (слизистую, мышечную и сывороточную), чаще же всего оно поражает только слизистую. Воспалительные изменения на слизистой оболочке кишок, как и на других слизистых оболочках, могут быть катарального свойства, дифтеритического, гнойного, язвенного и т. д. Самая частая форма заболевания это – катаральный Э., или попросту катар кишок. Из различных отделов кишечника чаще поражаются катаром толстые кишки, нежели тонкие; однако, при более или менее продолжительном существовании Э. процесс распространяется на разные отделы кишечного тракта. Различают острый или быстротечный и хронический или затяжной энтерит. Хронический в большинстве случаев развивается из острого, вследствие ли того, что этиологический момент не устранен и продолжает действовать, или же катар попал на ослабленный организм и принял затяжное течение. Энтериты могут представлять самостоятельные заболевания (первичный, идиопатический Э.) или же они сопутствуют другим болезням, напр. печени, почек (вторичный, симптоматический Э.). Причинами кишечного катара служат погрешности в диете, чрезмерное употребление пищи и питья, частое употребление раздражающих веществ (пикули, сои, алкоголь и т. д.), употребление испорченных продуктов, чересчур холодной или горячей пищи, недостаточное пережевывание последней. Особенно часты острые Э. в жаркое время года, вследствие порчи пищевых припасов, главным образом у детей, вследствие разложения употребляемого ими молока; этот катар принимает нередко эпидемическое распространение, вследствие чего в основе его предполагается инфекционное начало; по своему бурному течению он напоминает собою холеру, откуда его название «детская или летняя холера». Далее, Э. может развиться под влиянием простуды, напр., вследствие холодного купания при потном теле, вследствие лежания на сырой земле. Токсический (отравный) Э. развивается после приема внутрь сильно раздражающих ядовитых веществ (кислот, щелочей, мышьяка, сулемы);сюда же можно отнести острый катар кишок вследствие злоупотребления слабительными лекарствами. Из механических причин Э. следует назвать привычный запор; застоявшиеся каловые массы твердеют и раздражают кишечную стенку, на подобие инородного тела. Подобное же действие оказывают, вероятно, кишечные глисты. При некоторых хронических Э. найдены в содержимом кишок инфузории (cercomonas и trichomonas intestinalis), амебы. Хронический Э. может развиться вследствие застоя крови в венах кишечного тракта; такие застойные катары кишок наблюдаются при болезнях печени (цирроз и т. п.), почек, сердца, легких, при брюшных опухолях. Нередко хронические болезни самих кишок (рак, туберкулез, геморрой) сопровождаются Э. – Симптомы Э. бывают различны, смотря по локализации и интенсивности процесса. При преимущественном участии толстых кишок (энтероколит) на первый план выступает понос. При катаре тонких кишок поноса может и не быть; при хроническом Э. стул неправильный, запор сменяется поносом. Частота испражнений при поносе колеблется в широких пределах (от 2 до 20 в сутки). Вследствие разложения содержимого кишок развиваются в обильном количестве газы с гнилым запахом, живот вздувается (метеоризм, тимпанит); стул жидкий, гнилостного запаха, серо-желтого или буроватого цвета, часто с примесью слизи. Реакция испражнений по большей части кислая. При микроскопическом исследовании находят не переваренные остатки пищи (мышечные волокна, частицы овощей), отслоенные эпителиальные клетки, кристаллы холестерина, жировые капли, часто дрожжевые клетки и множество бактерий; специфических микроорганизмов, однако, до сих пор не удалось выделить. Другой частый симптом Э. – боли, особенно в виде колик, который зачастую предшествуют учащенным позывам на низ; при катаре тонких кишок боли сосредоточиваются преимущественно в области пупка и в передненижней части живота, при поражении толстой кишки – с боков и в подреберье. Катар двенадцатиперстной кишки может быть распознан лишь тогда, когда вследствие вовлечения в процесс впадающего в нее желчного протока развивается так назыв. катаральная желтуха. При остром Э. иногда повышается температура, особенно часто у маленьких детей; жажда почти всегда усилена вследствие значительной потери воды испражнениями; моча выделяется в уменьшенном количестве, она насыщена и дает кирпично-красный осадок. Продолжительность острого Э. колеблется между несколькими днями и 2 – 4 неделями; у взрослых он обыкновенно кончается выздоровлением, для грудных детей и стариков это – весьма опасная болезнь. Хронический катар кишок может длиться годами, а иногда и всю жизнь. Не угрожая непосредственно жизни, он представляет упорную и тягостную болезнь; больные Э. все более и более худеют и получают серый, землистый вид; они иногда страдают головокружением, нередко сердцебиением, астматическими припадками, зачастую ипохондрическим настроением; все это явления объясняются как последствия самоотравления (авто интоксикация), которое обусловливается всасыванием из кишок продуктов разложения. – Следует еще упомянуть об особой форме хронического Э., который известен под названием; «перепончатого» (enteritis membranacea) и характеризуется тем, что у больных с приступами нестерпимой боли отходят с испражнениями белые перепонки, ленты, состоящие из слизи. Эта болезнь наблюдается у нервных субъектов, преимущественно у истеричных женщин; большинство авторов видят в ней не катар, а отделительный невроз кишок. Профилактика Э. вытекает из этиологии его. Лечение заключается главным образом в упорядочении диеты, в устранении сперва разложившегося содержимого кишок посредством слабительного (касторовое масло, каломель) и последующем успокоении перистальтики кишок посредством опия и различных вяжущих средств. При затяжном катаре полезны высокие лекарственные вливания в кишку и минеральные воды (Карлсбад, Киссинген и др.). Б. О – ий.

    Энтомология

    Энтомология – наука или учете о насекомых (Insecta), являющихся одним из классов типа членистоногих (Arthropoda). В прежнее время под насекомыми подразумевали и некоторые другие классы членистоногих, а именно преимущественно паукообразных и многоножек; поэтому изучение и этих классов животных входило в задачу Э. Самое название Э. происходит от греческого слова entomon – насекомое. Об организации насекомых, их истории развития, образе жизни, практическом значении и т. д. Здесь будет сделано нисколько общих замечаний о содержании, задачах и направлениях современной Э. Как часть общей науки зоологии, Э. заключает в себе все те отдельные дисциплины, которые входят в состав зоологии. Таким образом Э., имея своим предметом всестороннее изучение насекомых, распадается естественно на анатомию, физиологию, историю развития (эмбрионального и постэмбрионального), биологию, палеэнтомологию, учение о географическом распространении, классификацию и систематику насекомых. Кроме чисто научной Э. можно отличать также прикладную Э., имеющую задачей изучение способов борьбы с насекомыми, вредящими (в том или ином отношении) человеку. Наконец, многие насекомые или продукты их деятельности имеют техническое применение и поэтому на выводах научной Э. основываются способы производства воска, шелка в т. п.; но изучение этих производств относится уже к области техники и в настоящее статьи рассматриваться не будет. Насекомые, как одни из наиболее обыкновенных и всюду встречающихся животных, притом весьма разнообразный и часто красивые по своему внешнему виду, давно стали привлекать внимание и служит предметом изучения не только со стороны ученых по специальности, но и со стороны любителей, деятельность которых особенно заметна по отношению к изучению образа жизни и описанию отдельных видов насекомых. Но вместе с тем нередко работы любителей Э. отличаются не вполне научным характером и служат источником различных ошибок и неверных взглядов в области Э. Параллельно с развитием общих зоологических учений и теорий, а также усовершенствованием методов исследования животных стало подвигаться и изучение организации насекомых, зависимости их от окружающей среды и отношения к другим классам членистоногих. Вследствие чрезвычайного разнообразии и огромного количества видов наши познания о насекомых еще весьма, далеки от полноты, хотя литература по Э. превышает значительно литературу по любому другому классу животного царства. – изучение анатомии насекомых до средины XIX ст. ограничивалось преимущественно описанием частей хитинового скелета и наружного вида различных систем органов насекомых; за последнее время центр тяжести перенесен на изучение гистологического строения различных частей тела насекомых, хотя нельзя сказать, чтобы даже грубо-анатомическое строение насекомых было хорошо изучено. Сколько-нибудь подробных анатомических монографий отдельных насекомых почти что не существует, так, напр., нет до сих пор монографии обыкновенной медоносной пчелы. Сравнительно-анатомических исследований разных систем органов насекомых также существует весьма мало; между тем значение подобных исследований весьма важно для выяснения истинных отношений родства и естественной классификации отдельных отрядов и групп насекомых. Из отдельных вопросов анатомии насекомых весьма интересен и важен вопрос о строении и образовании хитина насекомых, как и членистоногих вообще. Общераспространенный взгляд на хитин был до последнего времени такой, что хитин является продуктом выделения клеток гиподермы, тогда как теперь стало высказываться мнение, приобретающее все большую и большую степень вероятности, что хитин представляет из себя прямо видоизмененную протоплазму клеток гиподермы. Морфология придатков тела насекомых занимала и занимает в настоящее время весьма многих исследователей. Для выяснения истинного значения придатков необходимы эмбриологические исследования, которые и показывают, что некоторые придатки являются видоизмененными конечностями, свойственными вообще всем членистоногим, тогда как другие представляют из себя просто выросты хитинового скелета, часто образуются уже постэмбрионально и поэтому не имеют такого важного морфологического значения. В частности весьма важен вопрос о значении ротовых конечностей насекомых, тесно связанный с вопросом о числе сегментов, входящих в состав головы насекомых. Этим 2 вопросам посвящено в особенности за последние годы много работ, но окончательные результаты еще не достигнуты. Кроме ротовых конечностей интересен также вопрос о значении различных брюшных придатков. Несомненно, что некоторые из этих придатков (cerci, styli) представляют из себя брюшные конечности, так как другие (части яйцеклада, жала) являются вторичными образованиями. За последние 10 – 15 лет началось исследование выделительных и фагоцитарных органов насекомых и других беспозвоночных животных, главным образом, под влиянием работ в этой области А. О. Ковалевского. Благодаря применению метода инъекций разных красящих веществ и кормления ими насекомых, удалось выяснить значение (выделительное или фагоцитарное) различных групп клеток в теле насекомых, которые в прежнее время от носились в так назыв. жировому телу. Одной из главных задач исследования морфологии насекомых можно вообще считать отыскание таких черт организации и признаков в строении различных органов насекомых, которые указывали бы на филогению этого класса и родственные отношения к другим классам членистоногих. Как на общий результат всех исследований этого рода можно указать на признание родства насекомых с многоножками (Myriapoda), а не с паукообразными (Arachnoidea), с которыми их соединяли в прежнее время в одну группу Tracheata. – Физиология, т. е. учение об отправлении органов насекомых, в общем, еще весьма мало разработана, как и физиология всех вообще беспозвоночных. Физиологи специалисты разрабатывали почти исключительно физиологию высших животных и только за самое последнее время стали заниматься физиологией низших организмов. Поэтому вопросы о пищеварении, обмене веществ, дыхании, выделении насекомых являются в сущности едва только затронутыми. Также еще весьма мало выяснены функции центральной нервной системы и органов чувств насекомых. За Последнее время работы Nagel'я, Bethe и друг. стараются установить связь между строением нервной системы и психической жизнью насекомых. Психофизиологическая сторона этого вопроса стала уясняться только с устранением антропоморфических воззрений на психическую деятельность насекомых – история эмбрионального развития насекомых вступила, как и вообще эмбриология беспозвоночных, в новый фазис с появлением в 1866 году классической работы А. О. Ковалевского. Как наиболее важный проблемы эмбриологии насекомых можно отметить вопросы о числе сегментов, входящих в состав тела насекомых, о развитии средней кишки, развитии и значении желточных клеток и зародышевых оболочек. В частности развитие средней кишки служило до сих пор предметом разногласия авторов; именно Heymons и его школа считают ее, в противоположность другим животным, дериватом эктодермы, а не эндодермы. Весьма важными и интересными оказались результаты исследований, произведенных за последнее время над эмбриональным развитием низших насекомых (Collembola и Thysanura). Результаты эти сводятся к установлению того положения, что представители этих отрядов являются действительно наиболее примитивными насекомыми. – из вопросов постэмбрионального развития наиболее интересным является вопрос о роли фагоцитов в деле разрушения личиночных органов. В то время как прежние работы Ковалевского в Van Rees'a доказывали активную роль фагоцитов в этом процессе, новейшие исследования (de Bruyine, Berlese и друг.) приводят к несколько иным результатам, а именно, что разрушение личиночных органов происходить скорее химическим путем без всякого участия фагоцитов или с пожиранием ими уже дегенерировавших мышц и других органов. Изменение внешней формы тела насекомых от выхода из яйца до половой зрелости или так назыв. метаморфоз послужил предметом многочисленных исследований, относящихся большей частью к отдельным видам насекомых; сравнительное изучение метаморфоза, столь важное для понимания происхождения этого интересного и характерного для насекомых явления, стало делать успехи только за последнее время. Важным является здесь вопрос о том, можно ли придавать филогенетическое значение разным личиночным формам насекомых, главным образом так назыв. камподеобразной личинке. В этом отношении мнения авторов резко расходятся. Более подробное изучение гиперметаморфоза и анатомического строения камподеобразной стадии должно выяснить этот вопрос. – ископаемые остатки, вследствие нежности и незначительных размеров тела насекомых, дают очень недостаточный материал для суждения о филогении этого класса. Превосходным сохранением отличаются насекомые, находимые в янтаре (третичная система), но в теоретическом отношении они мало интересны, так как заключают по большей части те же роды и некоторые те же виды, какие имеются и в современной фауне; можно отметить даже, что некоторые роды и даже виды были описаны сначала из янтаря, а затем уже найдены и живые их представители. – Географическое распространение насекомых послужило предметом бесчисленного количества работ, но в общем еще далеко недостаточно разработано вследствие чрезвычайно большого количества видов и трудности найти действительные границы их распространения. Постоянно даже в сравнительно хорошо исследованных местностях Западной Европы делаются неожиданные зоогеографические находки. Более точные результаты могут быть получены путем тщательного изучения местных фаун. Изучение зависимости распределения отдельных видов от физико-географических условий местности с одной стороны и от ее геологической истории с другой должно являться одной из самых важных задач энтомогеографии. – Биологические явления в жизни насекомых, т. е. отношения их к окружающей среде, зависимость от климатических, температурных и других условий, отношения их друг к другу и т. д. отличаются чрезвычайной сложностью и поэтому, не смотря на множество работ в этом направлении, большинство относящихся сюда вопросов являются еще мало разработанными. Со времени развитая эволюционной теории и в частности учения Дарвина (следовательно, во второй половине XIX-го стол.) связь окраски и внешнего вида насекомых с окружающей средой стала служить предметом усиленного изучения энтомологов. В первый период увлечения дарвинизмом исследователи старались найти и выяснить такие признаки у насекомых, которые должны быть им полезны в борьбе за существование и появление которых объяснялось естественным подбором. Сюда относятся многочисленные случаи так наз. охранительной окраски и в частности мимикрии или миметизма. Так назыв. сезонный диморфизм насекомых не находил себе достаточного объяснения с точки зрения теории естественного подбора и за последнее время стал предметом экспериментального исследования в связи вообще с вопросом о влиянии температуры и других условий на окраску насекомых. В самые последние годы по этому вопросу образовалась довольно обширная литература (Вейсман, Штандфусе, Фишер, Меррифильд и друг.) и получаются весьма интересные с теоретической точки зрения результаты: искусственным путем были получены видоизменения в окраске насекомых, встречающиеся в природе в виде случайных отклонений или в виде разновидностей и аберраций в определенных местностях. Вместе с тем явилась возможность, на основании изменений в окраске, делать некоторые заключения о вероятном происхождении (филогенетическом) окраски отдельных видов и о родственных отношениях между близкими видами (опыты производились с бабочками). Этому экспериментальному направлению в Э. предстоит несомненно большая будущность. – Энтомологи давно уже обратили внимание на способность насекомых очень быстро размножаться; у многих насекомых эта способность обусловливается в значительной степени партеногенезисом, т. е. размножением без оплодотворения. Партеногенез особенно распространен именно в классе насекомых и поэтому, когда в средине прошлого столетия стал впервые разрабатываться этот вопрос (Siebold, Leuckart и друг.), то естественно наибольшее число исследований в этом направлении относилось именно к насекомым. Весьма важно было установление того факта, что у некоторых насекомых правильно чередуются партеногенетические и обоеполые поколения. По мнению некоторых ученых, у некоторых насекомых наблюдается постоянный партеногенез, т. е. полное отсутствие самцов. В последнее время внимание исследователей обратилось в изучению цитологических процессов, связанных с партеногенетическом развитием. В 1866 году было открыто Н. П. Вагнером особое видоизменение партеногенеза – педогенез или размножение личинок, весьма интересное с общей точки зрения. Наконец, в недавнее время появились указания на возможность существования у некоторых насекомых размножения яиц, т. е. образования многих зародышей из 1 яйца (Р. Marchal). По мере того, как увеличивались наши знания об образе жизни насекомых, выяснялась чрезвычайная сложность взаимоотношений между отдельными видами насекомых. Особенно интересны как с теоретической, так и с практической точки зрения явления паразитизма и симбиоза, весьма распространенные среди насекомых. Наиболее часто встречается паразиты среди перепончатокрылых и двукрылых, причем оказывается, что одни паразиты являются строго одноядными, т. е. живущими на счет совершенно определенного вида насекомых, тогда как другие – многоядны; мы находим также множество вторичных паразитов, т. е. живущих на счет паразитов, затем паразитов 3-го и даже 4го ряда. Таким образом условия жизни подобных паразитических насекомых чрезвычайно сложны, так как находятся в зависимости от целого ряда других насекомых; понятно, что и исследование этих явлений весьма трудно и далеко еще от полноты. В последнее время обратили на себя внимание явления симбиоза, встречающиеся главным образом среди муравьев и термитов, а именно в сообществе с этими насекомыми живет множество других насекомых (а также некоторых паукообразных), жизнь которых тесно связана с жизнью их хозяев и у которых существует целый ряд черт в организации, обусловленных приспособлением к совместной жизни (мирмекофилия и термитофилия). Приходится изумляться тому количеству термитофилов и мирмекофилов, которое за последнее время описывается наблюдателями (Wasmann и др.). – Не смотря на огромное количество систематических работ, естественная классификация насекомых еще далеко не выработана: систематическое положение многих групп насекомых и отношения родства между многими семействами в отдельных отрядах насекомых остаются неясными. В последнее время чисто искусственное разделение некоторых отрядов (напр., деление бабочек на Macro– и Microlepidoptera, жуков на Реntamera, Tetramera и друг.) заменяется более естественным делением, основанным на действительно важных морфологических признаках (строении ротовых частей, сегментировке тела, анатомических особенностях и т. д.). Таким образом естественная классификация насекомых только еще вырабатывается. Что касается систематического описания отдельных насекомых, то в этой области, как и вообще в зоологии, еще весьма много пробелов, так как многие виды являются недостаточно или плохо описанными, вследствие ли редкости данного вида, или трудности найти хорошие систематические признаки, или также вследствие чрезвычайной изменяемости многих признаков и существования множества аберраций, рас и разновидностей; этим обстоятельством объясняется то, что синонимика многих видов насекомых отличается чрезвычайной запутанностью. Многие группы насекомых остаются до сих пор, так сказать, заброшенными; некоторые группы стали предметом тщательного изучения только в недавнее время, в значительной степени под влиянием практической нужды, когда эти насекомые становились вредными для человека, напр., червецы. – Практическое значение насекомых (главным образом вред) для человека самого и его имущества естественно вызывало многочисленные исследования, имеющие целью изучить свойства и особенности вредных насекомых и отыскать средства для борьбы с ними. Среди насекомых, вредящих непосредственно самому человеку, в последнее время в особенности обратили на себя внимание те, который являются разносителями болезней, каковы некоторые комары, обусловливающие своим укушением заражение малярией. Изучение насекомых, вредных культурным растениям, дало результаты важные и интересные не только в практическом, но и в теоретическом отношении (вопросы паразитизма, способов размножения и друг.), практические мероприятия по борьбе с вредными насекомыми встречают часто разнообразный естественные препятствия и являются вообще выполнимыми только при точном знании образа жизни вредителей; подробные биологические исследования и наблюдения над вредными насекомыми расширяются в особенности за последнее время и дают возможность избежать многих ошибок, основанных на незнакомстве с биологией насекомых. Самые способы борьбы постепенно совершенствуются; в этом отношении особенно важным является изобретение метода опрыскивания растении ядовитыми жидкостями с целью отравления насекомых, нападающих на эти растения. Способ этот в настоящее время широко применяется в борьбе с насекомыми, вредными как в полеводстве, так и в садоводстве и огородничестве. Другой способ борьбы – разведение паразитов вредных насекомых (грибных болезней и паразитических насекомых) практически имеет еще мало применения, но можно думать, что со временем он получить важное значение. Развитие Э. наглядно выражается в существовании в разных странах большого числа энтомологических обществ и множества специальных журналов и изданий, посвященных Э.
    М. Римский-Корсаков.

    Энцефалит

    Энцефалит – воспалительный процесс в ткани головного мозга. Во многих случаях это заболевание присоединяется к кровоизлиянию в мозг или закупорке мозгового сосуда и тогда приводит обыкновенно к размягчению мозга. Иногда же энцефалит развивается исподволь, без предшествовавшего апоплексического удара, и подает повод к развитию гнойника в мозгу или склерозу мозговой ткани. П. Р.

    Эолова арфа

    Эолова арфа – музыкальный инструмента, состоящий из деревянного ящика, в котором натянуты струны (от 8 до 12). От движения воздуха струны издают разный гармоничные созвучия, таинственного, нежного характера. Берлиоз в своем инструментальном сочинении: «Эолова арфа» изобразил оркестром в художественной форме поэтичные звуки Э. арфы. Этот инструмент получил свое название от Эола, мифологического бога ветров. Тем же именем называются и некоторые другие инструменты, издающие звук с помощью воздуха, напр. эолодикон (элодион, эолина) – клавишный инструмент в шесть октав, металлические пластинки которого звучат вследствие действия на них мехов. Эоломелодикон или хоралеон похож на маленький орган; звучит вследствие действия мехов; инструмент клавишный, изобретен Бруннером в Варшаве в 1825 г. Будучи соединен с фортепьяно, он получил название эолопонталон. Н. С.

    Эос

    Эос (эол. AuwV, ион. HwV, дор. 'AwV, атт. EwV, из пра-греч. ausos; сюда же относится лат. Aurora) – богиня зари, дочь Гипериона и Teи, сестра Гелиоса и Селены (по другим вариантам она была дочерью Гелиоса; матерью ее считалась иногда и Ночь). Э. появлялась ранним утром, выходя из океана, и на колеснице, запряженной прекрасными лошадьми, возносилась на небо. Поэты, начиная с Гомера, описывали красоту Э. и ее великолепие, называя ее «розоперстой», «прекраснокудрой», «златотронной», «одетой в шафранный пеплос» и пр. Судя по многим сказаниям, Э. имела горячее сердце и влечение ко всему красивому и юному; если предмет ее любви ей не отдавался добровольно, она его похищала. Так, она похитила Клейта, Кефала, Ориона и Тифона, который сделался ее супругом. Увлеченная его поразительной красотой, Э. испросила у Зевса ему бессмертие, забыв при этом прибавить просьбу о сохранении ему вечной юности. Когда после долгой счастливой жизни Тифон – олицетворение дневного света – состарился и одряхлел, Э. заперла его в одиночную комнату, откуда порою раздавался его старческий голос. Согласно позднейшему сказанию, Э. из сострадания обратила его в сверчка. От этого брака у Э. были сыновья Эматион и Мемнон, будущий царь Эфиопии, которому пришлось сражаться под Троей с Ахиллом и пасть от его руки. Э. перенесла тело любимого сына в Эфиопию, где, по представлению древнегреческих поэтов, находились чертоги Гелиоса и Э., и вечно оплакивала его, роняя обильные слезы. Н. О.

    Эпиграмма

    Эпиграмма (греч. epi – на и gramma – писание) – у древних греков не имела того элемента насмешки, который отличает ее у нас; название Э. носили вообще стихотворные или прозаические надписи, какими греки охотно объясняли монументы, трофеи и другие предметы, посвященные богам. Так например, одна из эпиграмм Мназаика гласит: «Тебе, о Феб, приносит в дар этот изогнутый лук и колчан Промах. Стрелы же, летавшие в бою – его смертельный дар мужам, у которых они остались в груди». У римлян Катулл и Марциал придали Э. сатирический характер, но и у них часто встречаются отвлеченные, дидактические Э., греческие гномы. С этим двойственным характером перешла Э. в новую литературу. Немецкие теоретики имеют в виду по преимуществу Э. серьезного содержания, проводя тонкие различения между Sinngedicht и Denkspruch. Лессинг, посвятивший теории Э. целую статью, определял ее как «стихотворение, в котором внимание и любопытство наше обращаются на известный предмет и несколько задерживаются, чтобы сразу получить удовлетворение»; таким образом ожидание и разрешение – две существенные части Э.; ожидание возбуждается объективным изображением, разрешение дается остроумным заключением. Элегическое двустишие (гексаметр-пентаметр) считается наилучшей формой, «Ксении» Гете и Шиллера – совершеннейшим образцом Э., в том смысле, какой придается этому термину у немцев. Однако, и в «Ксениях» отчетливо выступает тот элемент, который в русской литературе – вслед за французской – признается характерной чертой Э.: остроумная, чаще всего личная насмешка. Еще Буало определял Э., исходя из этого основного ее свойства: L'epigramme, plus libre en son cours plus borne, N'est souvent qu'un bon mot de deux rimes orne.
    Франция, классическая страна литературного остроумия, начиная с Клемана Маро выставила ряд превосходных эпиграмматистов, произведения которых цитируются до сих пор. Каждая вспышка литературной или политической борьбы отражалась во множестве легких, ядовитых, остроумных стишков, не щадивших никого и ничего. Наиболее известны Э. Ла-Фонтэна, Расина, Вольтера, Жан-Батиста Руссо, Лебрэна; некоторых писателей – напр. Пирона – увековечили только их Э. Культ искусственности вел в свое время во Франции к преувеличенной оценке Э.; теперь она стала на свое место. Русский XVIII век, с его подражанием французам, представил длинный ряд искусственных Э. с весьма натянутым остроумием и неудачной игрой слов; их писали все поэты – Фонвизин, Третьяковский. Капнист, Аблесимов, Богданович, Ломоносов, Державин. Живою и сильной явилась бойкая Э. Пушкина; были удачные Э. и у Лермонтова. Позже были известны, как эпиграмматисты. Соболевский, Алмазов, Минаев. А. Горнфельд.

    Эпиграф

    Эпиграф (греч. epigrajh – надпись) – цитата, помещаемая во главе сочинения или части его с целью указать его дух, его смысл, отношение к нему автора и т. п. Смотря по литературному и общественному настроению, Э. входили в моду, становились манерой, выходили из употребления, потом воскресали. В первой половине прошлого века ими охотно блистали, как выражением начитанности и уменья применить чужую мысль в новом смысле. Известны Э. к «Esprit des Lois» Монтескье – «Prolem sine matre creatam», к «Histoire naturelle» Бюффона – «Naturam amplectimur omnem», Э. девизы Руссо («Vitam impendere vero»), Бернарден-де СенПьера («Miseris succurrere disco»). У нас известны Э. Пушкина ко второй главе «Евгения Онегина» – «О, rus. О, Русь», Гоголя к «Ревизору» – «Неча на зеркало пенять, коли рожа крива», Льва Толстого к «Анне Карениной» – «Мне отомщение и Аз воздам», Тургенева к «Фаусту» – «Entbehren sollst du, sollst entbehren», Достоевского к «Бесам», Шиллера в «Песне о колоколе» (и Герцена к «Колоколу»): «Vivos voco, mortuos plango, fulgura frango».
    А. Горнфельд.

    Эпиграфика

    Эпиграфика (от греч. epigrajh – «надпись») – название научной дисциплины, занимающейся изучением надписей.

    Эпиктет

    Эпиктет – фидософ-стоик, живший в конце I и начале II века по Р. Хр. Родился в Фригии; был рабом вольноотпущенника Эпафродита; обучался в Риме стоической философии у Музония Руфа, к которому питал величайшее уважение; в 94-м году при Домициане был изгнан из Рима согласно декрету, запрещавшему пребывание в Риме философских школ; удалился в Никополис в Эпире и открыл здесь школу. Жизнь Э. во всем согласовалась с его учением; в своем презрении ко всему внешнему он шел так далеко, что не позаботился сообщить потомству ни своего имени (Эпиктет – это прилагательное, означающее раба), ни своего учения; подобно Сократу, он ничего не писал. Жил в крайней бедности. Глиняная лампа, при свете коей он работал, после смерти была куплена богачом за 3000 драхм. Э. был хромым; может быть это обстоятельство послужило к созданию известного анекдота о том, что Эфиальт сломал Э. ногу ради забавы. Цельз, приводя слова Э.: «ты мне сломаешь ногу» и «ведь я тебе говорил, что ты ее сломаешь», восклицает: «Разве ваш Христос среди своих мучений сказал что-нибудь столь прекрасное». На это Ориген отвечал: «Наш Бог ничего не сказал, а это еще прекраснее». Эпиктетом увлекался император Марк Аврелий. Арриан по отношению к Э. занимает такое же место, как Ксенофонт – по отношению к Сократу. Appиан записывал слова Э. и передал их потомству в двух сочинениях: «Беседы», в восьми книгах, из коих до нас дошли четыре, и «Руководство» Э. Оба произведения принадлежат к числу возвышеннейших и благороднейших моральных произведений. Простота, ясность и благородство произведений Э. производили такое влияние, что чтение сочинений этого язычника, столь, впрочем, близкого по духу к христианской нравственности, было весьма распространено в монастырях первых веков христианской эры. 400 лет по смерти Э. из Афин был изгнан, согласно декрету императора Юстиниана (529 г.), запрещавшему пребывание философов в Афинах, Симплиций, последний греческий философ. В числе его сочинений наиболее видное место занимает читаемый и до настоящего времени «Комментарий на Руководство Э.». Сочинения Арриана и Симплиция представляют главнейший материал для суждения о философии Э. Э. – типичнейший представитель стоицизма, хотя некоторые исследователи (Целлер) и указывают на то, что Э., в своем презрении к точному знанию, следовал более за циниками, чем за стоиками, а в нравственном его учении заметен менее резкий, горделивый и само удовлетворенный тон, чем обычный для стоицизма; именно вторая из указанных особенностей – стоический аскетизм, понимаемый совершенно особенным образом, – сближает Э. с христианскими писателями. Напрасно было бы искать у Э. научных исследований или доказательств известных положений; он не интересуется ни логикой, ни физикой, ни даже теоретическим обоснованием этики. Он – проповедник моралист; наука имеет для него ценность лишь постольку, поскольку ею можно воспользоваться для целей нравственной жизни, для того, чтобы сделать человека свободным и счастливым. На первом плане в философии Э. стоит вера в Божество и Провидение; душа человека представляется ему частью Божества, находящейся с ним в единении. «Каждое движение души Бог чувствует как свое собственное» («Беседы», 1, 14). Место доказательств у Э. занимает внутреннее убеждение. «Хотя бы многие – говорит Э., обращаясь к ученикам, – и были слепы, но все же, может быть, среди вас найдется один, который за всех споет гимн Божеству. И чего же иного ждать от хромого старика, как не хвалы Богу? Если б я был соловьем, то делал бы то, что свойственно соловью; если б я был лебедем, то делал бы свойственное лебедю; но я разумное существо, поэтому и должен хвалить Бога; это мое дело, и я не покину своего поста, пока жив, и вас буду призывать к тому же делу» («Бес.», 1, 16). Вот характерное для Э. место, определяющее его отношение к знанию, а также к политеизму греков и к монотеизму греческой философии. Для Э. было ценно сознание Божества и проведение этого сознания в жизни, а не теоретические о нем размышления. Точно то же следует сказать и об этике: Э. берет нравственность как непосредственно данный факт сознания, общий всем людям и по своему содержанию вытекающий из веры в Божественное начало. Общее сознание нуждается в некотором выяснении, мнение следует отделить от истины, и это возможно путем определения общих понятий и подведения под них частных, т. е. путем того диалектического процесса, к которому прибегал Сократ («Бес.», II, 11, 12 и др.). Главная задача философии Э. состоит в освобождении человека и даровании ему этим путем счастья; следовательно, важнейшее понятие, требующее выяснения, есть свобода или то, что в нашей власти (to ej hmin и to ouc ejhmin). В нашей власти находится внутренняя жизнь сознания и главным образом состояния воли, распоряжающейся представлениями. Все внешнее не в нашей власти, а, следовательно, и представления, поскольку они суть показатели внешнего мира. Главная задача состоит в правильном понимании того, что в нашей власти, и в правильном отношении ко всему, что не зависит от нас. Независящее от нас не должно покорять свободы нашего духа; мы должны ко всему внешнему относиться равнодушно. «Бойся только того, что в твоей власти и уничтожь ранее всего все свои желания». «Не требуй, чтобы события согласовались с твоими желаниями, но согласуй свои желания с событиями – вот средство быть счастливым». Даже величайшее несчастье не должно нарушать покоя мудреца: все случающееся в связи событий необходимо и целесообразно, поэтому из всего можно извлечь некоторую нравственную пользу. На величайшего преступника мудрец будет смотреть как на несчастного; обращение внутрь себя влечет за собой свободу. – Такова основная тема рассуждений Э., которую он варьирует, но к которой постоянно возвращается. Нет основания подробно излагать систему Э., так как он сам подробнее останавливается лишь на вопросах практики. В своих беседах он весьма часто упоминает с большим уважением о Хризиппе и Зеноне, а также о Диогене и других представителях раннего стоицизма, но ни разу не ссылается на младших стоиков, т. е. на Панеция и Посидония. Бонгефер, которому принадлежат два исследования, касающиеся Э. («Epictet und die Stoa», Штуттг., 1890, и «Die Ethik des Stoikers Epictet», ibid., 1894), сводит этику Э. к трем основным положениям: 1) всякое существо, а, следовательно, и человек, стремится к тому, что ему полезно; 2) истинная сущность человека состоит в духовности, благодаря коей он родственен Божеству; обращаясь к этой своей природе, единственно ценной и свободной, человек находит счастье; 3) дух человека по природе нуждается в совершенствовании и развитии, которые достигаются упорною работою над самим собой. Эвдаймонизм Э. тесно связан с его идеализмом; отличительной чертою воззрений Э. является его оптимизм: «заботься и о внешнем, но не как о высшем, а ради высшего» ("Бес. ", II, 23). При несомненной близости Э. к воззрениям христианской морали, есть у него и черты, не свойственные христианству – напр. его интеллектуализм, черта обще-греческая, заставляющая его видеть добродетель в правильном понимании, в истинном знании. Этот же интеллектуализм определяет и странное отношение Э. к детям: он приравнивает их к животным. «Что такое дитя? только незнание и неразумность» («Бес.», II, 1).
    Литература об Э. указана у Целлера и Бонгефера. Имеет значение книга Констана Марта, «Философы и поэты моралисты во времена римской империи» (перевод с французского, Москва, 1879). Книга Schrank'a, «Der Stoiker Epictet und seine Philosophie» (Франкфурт, 1885) внимания не заслуживает.
    Э. Р.

    Эпилог

    Эпилог (греч. epilogoV – послесловие) – заключительная часть, прибавленная к законченному художественному произведению и не связанная с ним неразрывным развитием действия. Как пролог представляет действующих лиц до начала действия или сообщает то, что ему предшествовало, так Э. знакомит читателя с судьбою действующих лиц, заинтересовавшею его в произведении. От послесловия в тесном смысле Э. отличается тем, что первое может быть размышлением, тогда как Э. – всегда рассказ. Типичные Э. – иногда без особого заглавия – заканчивают романы Достоевского и Тургенева. А. Гор – д.

    Эпиталама

    Эпиталама или эпиталамион (греч.) – свадебная песня у греков, а также римлян, которую пели перед невестой или в спальне новобрачных юноши и девы. В современной оперной музыке большой популярностью пользуется Э. для баритона из оперы А. Рубинштейна «Нерон». Н. С.

    Эпитафия

    Эпитафия (греч. Epitajion) – надгробная надпись. Появление Э. относится к отдаленнейшей древности. В древней Греции Э. стали писаться в стихах, что позже вошло в обыкновение и у римлян (древнейшая большая Э. в латинских стихах – Сципиона Барбата, консула 298 г. до Р. Хр.). Обычай составлять Э. с указанием хотя бы дат жизни покойников сохраняется в настоящее время у всех культурных народов. Э. иногда являются ценным пособием для истории, давая точные данные о времени жизни тех или иных лиц: поэтому сборники Э. имеют значение, даже если составлены для времен к нам близких, как, напр. «Спб. некрополь» Вл. Саитова (1883 г., для XVIII – нач. XIX в.).

    Эпитет

    Эпитет (греч. epiJetoV – наложенный, приложенный) – термин теории литературы: определение при слове, влияющее на его выразительность. Содержание этого термина недостаточно устойчиво и ясно, не смотря на его употребительность. Сближение истории литературной выразительности с историей языка должно отразиться на теории Э.: его история уже теперь близка к истории грамматического определения и, вероятно, этому термину суждено уступить место иным категориям поэтической выразительности. Не имея в теории литературы определенного положения, название Э. прилагается приблизительно к тем явлениям, которые в синтаксисе называются определением, в этимологии – прилагательным; но совпадение это только частичное. Установленного взгляда на Э. у теоретиков нет: одни относят его к фигурам, другие ставят его наряду с фигурами и тропами, как самостоятельное средство поэтической изобразительности; одни отожествляют эпитеты украшающий и постоянный, другие разделяют их; одни считают Э. исключительно элементом поэтической речи, другие находят его в прозе. А-р Н. Веселовский («Из истории Э.», в «Журн. Мин. Народн. Просв.», 1895, № 12) охарактеризовал несколько моментов истории Э., являющейся, однако, лишь искусственно выделенным фрагментом общей истории стиля. Теория литературы имеет дело только с так назыв. украшающим Э. (epitheton ornans); название это неверно и ведет свое происхождение из старой теории, видевшей в приемах поэтического мышления средства для украшения поэтической речи; но только явления, обозначенные этим названием, представляют собою категорию, выделяемую теорией литературы в термине Э. Как не всякий Э. имеет форму грамматического определения, так не всякое грамматическое определение есть Э.: определение, суживающее объем определяемого понятия, не есть Э. Логика различает суждения синтетические – такие, в которых сказуемое называет признак, не заключенный в подлежащем (эта гора высока) и аналитические – такие, в которых сказуемое лишь повторяет признак, уже имеющийся в подлежащем (люди смертны). Перенося это различение на грамматические определения, можно сказать, что название Э. носят лишь аналитические определения: «рассеянная буря», «малиновый берет» не Э., но «ясная лазурь», « длиннотенное копье», «щепетильный Лондон», «Боже правый» – эпитеты, потому что ясность есть постоянный признак лазури, щепетильность – признак, добытый из анализа представления поэта о Лондоне, и т. д. Для логики это различение не безусловно, но для психики творящей мысли, для истории языка оно имеет решающее значение. Э. – начало разложения слитного комплекса представлений – выделяет признак, уже данный в определяемом слове, потому что это необходимо для сознания, разбирающегося в явлениях; признак, выделяемый им, может нам казаться не существенным, случайным, но не таким он является для творящей мысли. Если былина всегда называет седло черкасским, то не для того, чтобы отличить данное седло от других, не черкасских, а потому, что это седло богатыря, лучшее, какое народпоэт может себе представить: это не простое определение, а прием стилистической идеализации. Как и иные приемы – условные обороты, типичный формулы – Э. в древнейшем песенном творчестве легко становится постоянным, неизменно повторяемым при известном слове (руки белые, красна девица) и настолько тесно с ним скрепленным, что даже противоречия и нелепости не побеждают его («руки белые» оказываются у «арапина», царь Калина – «собака» не только в устах его врагов, но и в речи его посла к князю Владимиру). Это «забвение реального смысла», по терминологии А. Н. Веселовского, есть уже вторичное явление, но и самое появление постоянного эпитета нельзя считать первичным: его постоянство, которое обычно считается признаком эпики, эпического миросозерцания, есть результат отбора после некоторого разнообразия. Возможно, что в эпоху древнейшего (синкретического, лирико-эпического) песенного творчества этого постоянства еще не было: «лишь позднее оно стало признаком того типически условного – и сословного – миросозерцания и стиля, который мы считаем, несколько односторонне, характерным для эпоса и народной поэзии». Анализируя поэтические Э., А. Н. Веселовский находит возможность разбить их на две обширные категории: 1) Э. тавтологический, подновляющий нарицательное значение слова, освежающий его потускневшую в сознании внутреннюю форму («крутой берег»: берег – одного происхождения с Berg – и так значит крутой; «грязи топучие»; «красна девица») и 2) Э. пояснительный, усиливающий, подчеркивающий какой-нибудь один признак; этот признак либо считается в предмете существенным, либо характеризует его по отношению к практической цели и идеальному совершенству. Подметив эту разницу, немецкие теоретики пытались делить Э. на Adjectiva der Bezeichnung (Э. обозначения) и der Beziehung (Э. отношения); первые Готшаль без всякого основания отожествляет с постоянными, вторые – с украшающими, причем необходимым признаком последних считает метафоричность. Должно отметить, что, «говоря о существенном признаке, как характерном для содержания пояснительного Э., мы должны иметь в виду относительность этой существенности». Так напр., в «белый лебедь», «трава зеленая», эпитеты безотносительно существенны; наоборот, в «честимый царь», «столы белодубовые», «ножки резвые» Э. определяет то совершенство, которое желательно приписать определяемому объекту: коли ножки, то уж резвые, коли царь, то уж честимый. Отсюда пристрастие к Э. золотой, белый и т. п. Особенное внимание обращает А. Н. Веселовский на две группы эпитетов, поверхностно сходный, но по существу и по хронологии глубоко различный: «между ними лежит полоса развития – от безразличия впечатлений к их сознательной раздельности»; это Э. метафора и Э. синкретический. Первый – как и всякая метафора – предполагает сознательное перенесение оттеняемого признака с одного из сравниваемых объектов на другой («сладкая тишина», «блестящее общество», «сонный лес»). Второй есть результат ассоциации чувственных представлений; не сознавая этого, мы получаем ощущения слитного характера; получаются такия явления, как audition coloree – и такие Э., где впечатления слуха и зрения смешаны не метафорически, не иносказательно, но в прямом смысле. Конкретные примеры сложны, но можно утверждать, что с психологической точки зрения в таких Э., как «малиновый звон», «прозрачный звук лошадиных копыт» (Толстой) мы имеем дело скорее с синкретизмом, чем с метафорой. История Э. представляет собою одну из выразительнейших страниц в судьбах литературных форм; это история не только поэтического стиля, но и всего «поэтического сознания от его физиологических и антропологических начал и их выражений в слове – до их закрепощения в ряды формул, наполняющихся содержанием очередных общественных миросозерцаний. За иным Э., к которому мы относимся безучастно, так мы к нему привыкли, лежит далекая историко-психологическая перспектива, накопление метафор, сравнений и отвлечений, целая история вкуса и стиля, в его эволюции от идей полезного и желаемого до выделения понятия прекрасного». Так оценивая эволюцию Э., А. Н. Веселовский видит общее ее направление в «разложении его типичности индивидуализмом». На первых порах мы имеем Э. типичные, общие для группы, например равно применяемые ко всем героям. Еще в Нибелунгах все восхваляемые предметы певец охотно называет белыми или ясными, все отрицательные явления – черны, мрачны. В дальнейшем самосознание развивающейся личности связано с индивидуализацией ее впечатлений – Э. становится характеризующим; типизирующего Э. уже недостаточно для мысли и она категоризирует его, осложняет прибавлениями: получается сложный Э., подчас совращенный из целого сравнения, описания. Это не единственный вид сложного Э.: сложность получается также от парного сочетания синонимов, от соединения взаимно определяющих Э. и т. д. Говорят, что Э. – пробный камень для поэта; и действительно, есть сторона творчества, которая именно в этом элементарном приеме находит особенно яркое выражение: это способность к анализу, к характеристике. Известное понятие находится в употреблении, оставаясь не разложенным и не задевая мысли: мыслитель – все равно, поэт или прозаик – в одном определении выделяет его признак, существенный, но дотоле незаметный. Такие эпитеты, как у Пушкина «простодушной клеветы» или у Лермонтова «неполных радостей земных» разом, точно вспышка молнии, освещают нам содержание явления, в которое мы еле вдумывались; они переводят в сознание то, что смутно ощущалось за его порогом. Поэтому нельзя считать основательными указания на плеонастический характер эпитетов: они основаны на смешении логической точки зрения с психологической. Э., повторяющий – иногда подновляющий – значение определяемого слова, придает ему новый оттенок; он нужен и потому в нем нет плеоназма. А. Г.

    Эпоха

    Эпоха – термин финансовых вычислений, означающий день, с которого начинается исчисление процентов по текущим счетам.

    Эрбий

    Эрбий – относится к элементам «редких земель» (названы так по сходству их с такими окислами щелочноземельных металлов, как известь и глинозем). К элементам редких земель относятся также скандий Sc, иттрий I, лантан La, церий Се, празеодим Рr, неодим Nd, самарий Sm и др. Редкие земли найдены только в соединениях, представляющих довольно редкие минералы, в небольших же количествах встречаются во многих минералах, также в золе табака и костей и в человеческой моче. Практический интерес редкие земли возбудили после того, как Ауэр применил смесь окисей тория и церия для газокалильного освещения (колпачки Ауэра). После того были открыты сравнительно большие залежи монацита в Бразилии и Северной Каролине, и изучение редких земель расширилось (при извлечении из монацита окиси тория редкие земли получаются как отбросы или побочные продукты). Атомные веса элементов редких земель по недостаточности для них физико-химических данных точно не определены, но после установлены периодической системы Менделеева (1870) для некоторых из них атомные веса удалось определить более точно (из них скандий, его атомный вес и свойства были предсказаны Менделеевым под именем гипотетического элемента эка бора). По своим свойствам и реакциям редкие земли сходны между собой и, встречаясь в природе совместно друг с другом, трудно отделяются один от другого. Водные растворы солей редких земель не осаждаются сероводородом. Сернистый аммоний действует, как свободный аммиак (дает аморфные осадки основных солей). Углекислые соли щелочей осаждают аморфные углекислые соли (растворимы в избытке реактива и тем легче, чем слабее основные свойства их). Для характеристики элементов редких земель пользуются атомными весами и их спектрами поглощения (при пропускании белого света через раствор солей), светящимися спектрами электрических искр (спектры с большим числом линии) и спектрами фосфоресценции (свет фосфоресценции при действии электрических разрядов в почти безвоздушном пространстве на сернокислые соли некоторых редких земель и на самые земли дает характерные полосатые спектры). Некоторые из элементов редких земель получены в металлическом виде (при действии калия или натрия на хлористые соли данных металлов или же посредством электролиза), большинство же известно только в виде окислов и солей. Э. Еr, имеет атомный вес=166,3 (Клеве). Окись Э. Еr2О3 представляет собою порошок красивого розового цвета, уд. в. 8,64, медленно растворяется в кислотах и образует соли розового цвета. В начале 60 годов Берлин, позднее Бар и Бунзен в смеси, называвшейся, иттрием нашли землю, дающую розовые соли, и дали ей название Э. Из этой последней Мариньяк выделил окись иттербия, дающую бесцветные соли. Клеве в 1880 году показал, что и чистый Э. сопровождается двумя землями гольмием и туллием, от которых его уже трудно отделить. Для Э. характерен спектр поглощения (изучен Таленом). Линии Э. найдены в спектре солнца. Из солей Э. известны: азотнокислый Э. Er2(NO3)6+10H2O в виде больших кристаллов, не изменяющихся на воздухе; сернокислая соль (с 8 частями воды) образует двойные соли с сернокислым калием и аммонием. Первая из этих солей Еr2, К2(SO4 )4 +4Н2O хорошо растворима в холодной воде.
    А. Кремлев.

    Эрехтейон

    Эрехтейон – т. е. храм Эрехтея – замечательное произведение древнегреческой архитектуры, остатки которого сохранились в Афинах. То было одно из главных святилищ, красовавшееся на акропольской горе, к северу от Парфенона. Оно занимало то самое место, где, по верованию греков, произошел спор между Афиною и Посейдоном из-за обладания Аттикой; в нем находились оливковое дерево, произращенное Афиною, и ключ соленой воды, начавший бить по манию Посейдона; в нем хранились другие святыни, чтимые афинянами: деревянный истукан Афины, будто бы упавший с неба, статуя Гермеса, принесенная в Афины Кекропсом, след на скале трезубца, которым Посейдон извлек из нее воду, светильник Каллимаха, горевший непрестанно, несмотря на то, что масло наливалось в него только однажды в году, остатки гроба Эрехтея и других героев Аттики, трофеи, добытые на войне, и т. п. Э. заменил собою находившийся на том же месте более древний храм, разрушенный персами при их нашествии; постройка нового храма была начата при Перикле и продолжалась с перерывами, вероятно, до 407 г. до Р. Хр. Так как он стоял на неровной почве и был, собственно говоря, не одним храмом, а совокупностью нескольких святилищ, то его план представлял значительное отступление от обычного расположения греческих храмов; он не имел снаружи окружной колоннады, но был украшен с трех сторон отдельными портиками. Перед входом в восточную целлу, посвященную Афине-Палладе (градохранительнице), находился портик о шести стройных колоннах, вытянутых в ряд, без антов. Лицевая стена западной целлы посвященной трем древним аттическим божествам земли, была с наружной стороны ограничена двумя антами и расчленена четырьмя великолепными, также аттическими полуколоннами, в пространствах между которыми были проделаны четыре высоких окна. К этой целле примыкали два портика, один с северной стороны, другой-с южной. В северный портик выходила главная входная дверь целлы, роскошно обрамленная и осененная карнизом на консолях. Южный портик, называвшийся Пандрозейоном, по имени одной из дочерей Кекропса, Пандрозы, не имел фриза, и его архитрав, состоявший из трех горизонтальных полос, подпирали не колонны, а шесть кор или кариатид, помещенных на высоком парапете, -шесть фигур молодых женщин, одетых в афинский костюм (тунику, гемидиплодий и пеплос) и несущих на головах корзины и лежащие на этих последних квадратные плиты, Здесь мы встречаем первый в истории искусства случай употребления подобных женских фигур для поддержки балок – употребления, перешедшего из греческого зодчества во всемирное. Пять кариатид Пандрозейона еще стоят на своих местах; шестая увезена, вместе с частями архитрава и парапета, лордом Эльджином в Лондон и теперь хранится в тамошнем Британском музее; в Афинах она заменена теперь терракотовой копией. В позах этих здоровых, стройных фигур незаметно ни малейшего принуждения; они несут лежащую на их головах тяжесть легко, что особенно выражается тем, что у них только одна нога плотно упирается в землю, а другая слегка согнута в колене и выдается вперед. Одежда ниспадает с них плавными, красивыми складками, напоминающими собою каннелюры; на их правильных, благородных лицах рисуется строгое спокойствие, как бы сознание важности их служения Афине. Обломки фриза Э., сюжетом которого был, очевидно, миф об Эрехтее и кекропидах, хранящиеся в акропольском музее, свидетельствуют о том, что и прочие скульптурные украшения Э. были превосходны. Он отличался большой оживленностью и тонкостью отделки, и его эффектность увеличивалась темным фоном элевзинского мрамора, на котором были укреплены фигуры, изваянные из белого паросского мрамора. В архитектурном отношении все части Э. должны были очаровывать зрителя чистою красотою своих форм, гармоничностью пропорций и тонкою обработкой деталей; ни одно из созданий древнегреческого зодчества не было так свободно и живописно по расположению, так грациозно и изящно, как это образцовое сооружение аттическо-ионического стиля. До XVII стол. Э. существовал еще в довольно сохранном виде; но венецианцы в 1687 г., при осаде Афин, страшно изуродовали его. В настоящее время он, насколько было возможно, исправлен при помощи принадлежавших к нему фрагментов, но все-таки представляет собою печальные развалины; лучше других его частей уцелел портик Пандрозы.

    Эри

    Эри (Erie, произнес. Ири) – самое южное из больших северо-американских озер, расположено между 41°25'-42°55' с. ш. и 78°52'– 83°33' з. д. от Гр. Берега его на С принадлежат Канаде, на 3, В и Ю-штатам Мичиган, Огайо, Пенсильвания и НьюЙорк. Озеро расположено на высоте 172 м над ур. м., на 4 м. ниже, чем озеро Гурон, и 102 м. выше, чем озеро Oнтаpиo, с которым оно соединяется Ниагарским водопадом. Площадь его занимает 24491,94 кв км при наибольшей длине 402 км и ширине с 50 до 100 км. В Э. вносится много ила с озера Гурон и с его состоящих из мягких горных пород берегов, почему Э. самое мелкое из северо-американских озер; лишь в редких местах глубина превышает 37 м; наибольшие встречающиеся глубины достигают 76 м. В Э. изливаются лишь короткие речки. Самые крупные из них Гранд-ривер (195 км.) на С и Моми на 3. С озером Онтарио озеро Э. соединяется через Велландский канал. С р. Гудзон озеро соединяется каналом Э.; последний начинается недалеко от г. Буффало и простирается на В. до г.г. Трой и Альбани на р. Гудзоне. Длина канала 585 км, ширина на дне 16 м, на поверхности 21,3 м, глубина 2 м; канал сооружен в 1817-25 гг., расширен и углублен в 1836-42 гг.; канал снабжен 72 шлюзами. По каналу ходят плоскодонные барки 27,7 м. длины, 5,3 м. ширины, с осадкой 1,3 м. и вместимостью в 240 тонн. Так как со времени сооружения жел. дорог значение канала для грузового движения между Атлантическим побережьем и приозерными штатами упало, то проектируется его углубить и сделать доступным для судов со вместимостью в 1000 тонн. Другие каналы соединяют г. Кливленд с г. Портсмут на р. Огайо (канал Огайо), г. Толедо с г. Цинциннати (Майами-канал); к последнему примыкает канал Вабаш-Эри. Затем озеро Э. связано густой железнодорожной сетью с соседними штатами, откуда через озеро перевозится уголь, лес, железо, керосин, хлеб и др. товары, направляясь к р. Св. Лаврентия и Миссиссипи. С декабря по март гавани замерзают. Осенью господствуют частые бури. Течения на озере очень сильные. Естественных хороших гаваней нет на озере; все гавани сооружены искусственно. Главнейшие-Буффало, Дэнкирк, Эри, Кливлэнд, Сандуски и Толедо.

    Эрозии

    Эрозии (медиц.) – поверхностные изъязвления слизистой оболочки, обусловливаемые большею частью дегенеративно-воспалительными процессами.

    Эрозия

    Эрозия и эрозионные процессы – термин, употребляемый в геологии для обозначения процессов размывания.

    Эрот

    Эрот (ЕrwV) = лат. Аmоr – Амур) – у древних греков бог любви, понимавшийся как особое мировое божество и как безотлучный спутник и помощник Афродиты. Как Mиpовoe божество, соединяющее богов в брачные пары, Э. считался порождением Хаоса (темной ночи) и светлого дня или Неба и Земли. Отцом его называли также Урана, Хроноса, Орфея и др. В позднейшем предании, Э. обыкновенно называется сыном Афродиты и Арея. Он господствует как над внешней природой, так и над нравственным миром людей и богов, управляя их сердцем и волей. По отношению к явлениям природы он является благодетельным богом весны, оплодотворяющим землю и вызывающим к бытию новую жизнь. Его представляли красивым мальчиком, с крыльями, в более древнее время – с цветком и лирой, позднее со стрелами любви или пылающим факелом. Художественное развитие тип Э. получил под резцом ваятелей младшей аттической школы-Скопаса, Праксителя и Лизиппа. Скопасу принадлежала статуя Э., находившаяся в Мегарах; Пракситель изваял Э. для Пария (город в Мизии при Геллеспонте) и – шедевр греческой скульптуры-для Феспий, где находилась также статуя Э. работы Лизиппа. Культ Э. существовал в Парии и главным образом в Феспиях, где первоначально грубый камень служил изображением бога. В Феспиях через каждые четыре года устраивалось в честь Э. празднество – Эротидии – сопровождавшиеся гимнастическими и музыкальными состязаниями. Кроме того Э., как бог любви и дружбы, соединявшей юношей и мужчин, пользовался почитанием в гимназиях, где статуи Э. ставились рядом с изображениями Гермеса и Геракла. Спартанцы и критяне обыкновенно перед битвой приносили Э. жертву; лучший фиванский (так наз. священный) отряд имел в Э. своего покровителя и вдохновителя; самицы посвятили Э. гимназий и праздновали в честь его свои элевтерии. Взаимная любовь юности нашла себе символическое изображение в группе Эрота и Антэротае находившейся в элейском гимназии: рельеф с этою группою изображал Э. и Антэрота, оспаривающими пальму победы друг у друга. Э. служил одним из любимых сюжетов для философов, поэтов и художников, являясь для них вечно-живым образом как серьезной мироуправляющей силы, так и личного сердечного чувства, порабощающего богов и людей. Позднейшему времени принадлежит возникновение группы Э. и Психеи (т. е. Любви и плененной ею Души) и развившейся из этого представления известной народной сказки. Н. О.

    Эсквайр

    Эсквайр (англ. Esquire, обыкн. сокращенно Esq.) – почетный титул, происходящий от англо-норманского слова escuier, франц. есuyеr, лат. scutifer, т. е. «щитоносец». Первоначально титул этот носили в Англии все те, которые, не будучи пэрами или рыцарями, пользовались правом иметь свой герб, т. е. весь обширный класс английского дворянства – джентри. Лица низших классов могли получать этот титул только посредством королевских грамот. Титул передавался потомству. Теперь в Англии титул Э. дают: 1) все государственные должности, начиная от мирового судьи, 2) степень доктора и 3) звание барристера (поверенного при высших судах). Из вежливости титул Э. дается всем лицам образованным и принадлежащим к хорошему обществу. Титул Э. становится излишним для лиц, обладающих каким-либо другим титулом. Сокращенная форма Сквайр обозначает: 1) в Англии – помещика, 2) в Северной Америке – мирового судью.

    Эскироль

    Эскироль (Esquirol) – знаменитый французский психиатр (1772-1840), изучал медицину в Париже и Монпелье, и сделавшись учеником Пинеля, основателя научной психиатрии, посвятил себя разработке душевных болезней. В 1800 г. он открыл в Париже первую частную лечебницу для душевно-больных, а в 1817 г. первую клинику, в которой читал лекции для врачей, приезжавших к нему из разных стран. С 1825 г. до смерти состоял директором заведения Шарентон (около Парижа), где ему в 1862 г. воздвигнут памятник. Главное его произведение (Париж, 1838 г.) – было переведено почти на все европейские языки. Кроме того ему принадлежат несколько монографий об обманах чувств, о мономаниях, об устройстве заведений для умалишенных. Он много содействовал улучшению быта душевнобольных, более гуманному обращению с ними в заведениях и устранению жестоких способов усмирения их, крайне распространенных в те времена.
    П. Розенбах.

    Эскулап

    Эскулап или, правильнее, Эскулапий (Aesculapius, из греческого AsklhpioV)натурализовавшийся у древн. римлян греческий бог врачебного искусства, которое, вместе с его божественным представителем, проникло в Рим в начале III-го века до Р. Хр. Когда в 293 г. до Р. Хр. тяжелая моровая язва посетила Рим, обратились за указанием к Сивиллиным книгам, которые дали знать, что эпидемия прекратится, если перевезут в Рим бога Эскулапия из его Эпидаврского святилища. После однодневного молебствия снарядили в Эпидавр посольство за священной змеей бога, которая, по преданию, добровольно последовала за римлянами на их корабль и, по прибыли в Рим, выбрала для своего жилища Тибрский остров; этот остров так и остался посвященным богу, в воспоминание о чем при устройстве набережной берегам острова была дана форма плывущего корабля, украшенного спереди статуей Э. В 291 г. здесь состоялось освящение храма в честь Э.; этот храм и состоявшие при нем службы напоминали собою типичные греческие Асклепии. Как и в Эпидавре, в тибрском храме Э. практиковался способ лечения больных посредством инкубации, во время которой они получали во сне необходимые советы; выздоровевшие посвящали богу обетные дары и благодарственные надписи. Вместе с о. в надписях упоминается весьма часто богиня, родственная с ним по культу-Гипея или Салюс (Здоровье). Другой храм Э. находился в Анции (в Лавдуме), где, по преданию, змея Эскулапа, при возвращении в Рим снаряженного в 293 г. посольства, высадилась на берег и три дня обвивалась вокруг высокой пальмы в роще Аполлона. – Культ Э. был греческий; жрецы при храме бога были из греков; как и греческому Асклепию, римскому Э. были посвящены из животных змея, собака и петух. В лице Э. греческое врачебное искусство было официально принято государством, хотя римляне, вообще смотревшие на медицину с отвращением, негостеприимно относились к поселявшимся в Риме греческим врачам. Позднее, медицина сделалась специальностью греков, среди которых бывало всегда множество шарлатанов. Суеверие и страдания приводили людей к Э.; культ этого бога принадлежал к числу самых популярных и стойких. Ср. Preller, «Romische Mythologie» (Б., 1881-1883, II-й т., стр. 240 и след.); Wissowa, «Religion und Kultus der Romer» (Мюнхен, 1902).

    Эспарцет

    Эспарцет (Onobrychis Gaertn.) – родовое название растений из сем. мотыльковых Рарiliоnасеае). Известно до 80 видов, дико растущих в средней и южной Европе, в сев. Африке и в западной Азии. Это– травы, полукустарники или мелкие кустарники, усаженные обильными шипами. Листья не парноперистые, с прилистниками. Главный черешок иногда превращается в шип. Цветки пурпурные, розовые, беловатые или желтоватые, собранные в пазушные кисти или в колосья. Чашечка колокольчатая, о пяти зубчиках, из которых нижний короче остальных. Флаг обратно яйцевидный или обратно сердцевидный, с узким основанием, почти сидячий; крылья короткие, лодочка с тупой или косо притупленной верхушкой, одинаковой длины с флагом или длиннее его. Тычинки двубратственные, верхняя тычинка свободная до основания. Пестик с короткою плодоножкой; завязь о 1 или 2 семянопочках; столбик прямой или согнутый, с небольшим рыльцем. Боб сплющенный, полушаровидный, реже свернутый улиткой, кожистый, морщинистый, не вскрывающийся, о 1-2 семенах. Из всех видов наиболее обыкновенным является О. viciaеfolia Scop. (иначе О. sativa Lam.), дико растущий по полям, холмам, лугам. Эта многолетняя трава (до 60 см высоты), голая или прижатопушистая, а иногда даже мохнатопушистая, с простыми или ветвистыми приподнимающимися стеблями. Перистые листья о 13-25 овальных, продолговатых или почти линейных листках. Розоватые цветки собраны в пазушные кисти, которые во много раз длиннее листьев. Зубцы чашечки вдвое длиннее ее трубочки; флаг равен лодочке, короче или длиннее ее; крылья длиннее трубочки чашечки, но короче ее зубцов. Боб полукруглый, прижатопушистый, морщинистый, по килю и морщинкам быть может зубчато-шиповатый, с шипами не длиннее его ширины. Этот вид образует много разновидностей, принимаемых некоторыми авторами за самостоятельные виды. Таковы: О. montana DC., отличающийся укороченными и простертыми стеблями, овальными или овально-продолговатыми листками, густыми кистями и крупными цветками (растет на Кавказе). О. inermis Stev., отличающийся почти линейными листками, длинными, густыми кистями, ячеисто-морщинистыми бобами, больш. частью с цельным килем (в Крыму, Кубанской обл.). О. vulgaris Gaud. (О. confirta DC.), с продолговатолинейными листками, довольно густыми кистями и бобами, с плотной оболочкой и короткими шипами, которые короче половины ширины киля (повсюду). О. arenaria DC. походит на предыдущий, но верхние листья линейные, цветки мелкие (до 9 мм.), а шипы на бобах длинные (=ширине киля). О. tomentosa отличается от предыдущего серовато-шершистыми бобами. О. gracilis Bess., отличающийся линейными листками, мелкими (до 7 мм.) цветками и еще тем, что флаг длиннее лодочки, а бобы мелкие, с зазубринками (в юго-вост. России) и др. Ср. Шмальгаузен, «Флора России» (т. I, стр. 259). О. viciaefolia разводится как кормовая трава. С. Р.

    Эсперанто

    Эсперанто (Esperanto) – один из многочисленных всемирных языков, придуманный доктором М. Заменгофом в Варшаве.

    Эстафета

    Эстафета (франц. estafette) – конная почта, посылка нарочных гонцов, особенно верховых. В большинстве государств она в настоящее время отменена. В России и Австро-Венгрии до сих пор через Э. могут доставляться телеграммы в места, где нет телеграфных станций. В России при подаче телеграмм, назначенных для доставления в сторону от адресного телеграфного учреждения с нарочным или по Э., взимается с отправителей плата по 10 коп. с версты (но не менее 50 к. за каждую телеграмму).

    Эстрагон

    Эстрагон (Artemisia Dracunculus L.) – многолетняя трава из сем. сложноцветных (Compositae), дико растущая по степям, берегам рек во многих местностях Средней и Южной России, на Кавказе и в Азии, и часто разводимая в садах и огородах, как пряное растение. Стебель прямой, ветвистый, голый, до 1 метра высотою; листья цельные, голые. Головки мелкие, шаровидные, поникающие, собранные в кисти; покрывало голое, внутренние листки его широко перепончатые, венчик беловатый, краевые цветки женские, плодущие, срединные бесплодные.
    С. Р.

    Эсxатология

    Эсxатология – учение о последних вещах, о конечной судьбе мира и человека – искони занимала религиозную мысль. Представления о загробном существовании – томлениях в подземном царстве мертвых, мучениях, странствованиях в призрачном мире или упокоении и блаженстве в стране богов и героев – распространены повсеместно и имеют, повидимому, глубокие психологические корни. По мере проникновения религии нравственными идеями, появляются и представления о загробном суде и возмездии, хотя религия стремится обеспечить верующему загробное блаженство помимо его нравственных заслуг-посредством заклинаний или иных религиозных средств, как мы видим это у египтян, а впоследствии у греков или у гностиков. Наряду с вопросом о судьбе единичной человеческой личности может возникнуть вопрос и о конечной судьбе всего человечества и всего мира – о «кончине Mиpa», напр. у древних германцев (сумерки богов), или в парсизме (хотя трудно определить время возникновения его эсхатологии), или, наконец, у евреев, мусульман и в христианстве. У ветхозаветных евреев индивидуальная Э., т. е. совокупность представлений о загробном существовании отдельной личности, вытесняется из области собственно религиозного интереса, который сосредоточивается на Э. национальной или универсальной, т. е. на представлениях о конечной судьбе Израиля, народа Божия, а следовательно, и дела Божия на земле. В народных верованиях таким концом естественно являлось возвеличение Израиля и его национального царства, как царства самого Ягве, Бога Израиля, и Его Помазанника или Сына – народа Израиля, олицетворяемого в царе, пророках, вождях, священниках. Пророки вложили в представление о царстве Божием высшее духовное содержание. Это царство не может иметь исключительно национальное значение: его осуществление – конечная реализация святой воли Божией на земле – имеет универсальное значение для всего мира, для всех народов. Оно определяется прежде всего отрицательно, как суд и осуждение, обличение и ниспровержение всех безбожных языческих царств и вместе с тем всей человеческой неправды и беззакония. Этот суд, по своей универсальности, касается не одних язычников, врагов Израиля: он начинается с дома Израиля, и, с этой точки зрения, все исторические катастрофы, постигающие народ Божий, представляются знамениями суда Божия, который оправдывается самой верой Израиля, является божественнонеобходимым. С другой стороны конечная реализация царства определяется положительно, как спасение и жизнь, как обновление, касающееся духовной природы человека и самой внешней природы. Во время пленения вавилонского и после него Э. евреев получает особенно глубокое и богатое развитие, вместе с мессианическими чаяниями. Со II в. в апокалиптической литературе с нею соединяются верования и представления о личном бессмертии и загробном возмездии. Различные памятники этого периода отличаются разнообразием представлений; можно говорить об апокалиптических преданиях, а не об апокалиптическом предании. Одни памятники говорят о личном Мессии, о воскресении мертвых, о пророке последних времен; другие об этом умалчивают. Тем не менее постепенно, вплоть до христианских времен (и впоследствии), вырабатывается определенный комплекс апокалиптических представлений, которые вошли и в христианскую Э. Изучая систематически, начиная со II в. до Р. Хр., представления евреев о «последних вещах», можно принять в общем следующую схему: 1) скорби и казни, бедствия и знамения последних времен, видимое торжество язычников, нечестивых и беззаконных, крайнее напряжение зла и неправды, предшествующее «концу» (безусловно общая черта всех апокалипсисов); 2) в широких кругах распространенное ожидание пророка, предтечи великого «дня Господня», Илии (Малахия; Втор. 18, 15; Mф. 16, 14, Иоан. 6, 14); 3) появление самого Мессии (не во всех памятниках), последняя борьба вражьих сил против царства Божия и победа над ними десницей Мессии или самого Бога; во главе вражьих сил помещается иногда богопротивный царь (впоследствии – антихрист) или сам Велиар; 4) суд и спасение, обновление Иерусалима, чудесное собрание рассеянных сынов Израиля и начало благодатного царства в Палестине, которое имеет продлиться 1000 (иногда 400) лет, -так называемый хилиазм; перед началом этого «тысячелетнего царства» праведные имеют воскреснуть, дабы принять участие в его блаженстве (в некоторых апокалипсисах Meccия умирает, причем разыгрывается последний эпизод борьбы Бога с вражьей силой); 5) за концом истории, по совершении времен, некоторые говорят о конце мира – обновлении вселенной. «Последняя труба» возвещает общее воскресение и общий суд, за которыми следует вечное блаженство праведных и вечная мука осужденных. Иные представляли себе самую вечность по аналогии времени и мечтали о всемирном Иудейском царстве, со столицей в Иерусалиме. Другие мыслили грядущее царство славы как полное обновление неба и земли, как реализацию божественного порядка, упразднение зла и смерти, которому предшествует огненное крещение вселенной. С этим связывается представление о двойном воскресении: первое воскресение праведных, при начале тысячелетнего царства-седьмого тысячелетия, седьмого космического дня, субботы Господней, которой кончается история, второй суд и второе общее воскресение – конеч. цель космического процесса.
    Изучение христианского апокалипсиса показывает, каким образом эти представления еврейской апокалиптики были усвоены и переработаны церковью первого века. «Евангелие царствия» непосредственно примыкает к проповеди Иоанна Крестителя, в котором видели Илию, предтечу дня Господня. «Покайтесь, ибо приблизилось царство небесное» -так учил Иоанн, так учили и апостолы при жизни Иисуса. И в той, и в другой проповеди царство Божие, как совершенное осуществление воли Божией на земле («яко на небеси»), сознается прежде всего как суд, но вместе и как спасете. Оно приблизилось, пришло, хотя и без видимой катастрофы; оно уже среди людей, в лице Иисуса, который сознает себя единородным Сыном Божиим, помазанным Духом, и именуется «Сыном человеческим» (как у Даниила или в книге Еноха), т. е. Мессией, Христом. Мессия вмещает в себе царство, является его средоточием, носителем, сеятелем. В нем осуществляется Новый Завет – внутреннее, совершенное соединение божеского с человеческим, залогом которого служит то единственное в истории интимное, непосредственное соединение личного самосознания с Богосознанием, какое мы находим у Иисуса Христа и только у Него. Внутренняя духовная сторона царства Божия в человечестве находит здесь свое полное осуществление: в этом смысле царство Божие пришло, хотя и не явилось еще в полноте своей славы, Иисус Христос есть «суд миру сему» – тому миру, который «не познал» и не принял Его; и вместе Он «спасение» и «жизнь» для тех, кто «познает», принимает Его и «творит волю Отца», в Нем открывающуюся, т. е. становится «сыном царства». Это внутреннее соединение с Богом во Христе, это духовное созидание царства Божия не упраздняет, однако, веры в окончательную реализацию этого царства, его «явления» или пришествия «в силе и славе». Последнее слово Иисуса к синедриону, слово, за которое Он был осужден на смерть, было торжественным засвидетельствованием этой Веры: «Я есмь (сын Благословенного) и вы увидите Сына Человеческого, сидящего одесную силы и грядущего с облаками небесными» (Марк. 14, 62). Сознавая Себя средоточием «царства», Иисус не мог не ощущать его непосредственной близости (Марк. 13, 21, ел.), хотя срок наступления его Он признавал известным одному Отцу (ib., ср. Деян., 1, 7); но сознание непосредственной близости царства, или «мессианическое самосознание» Христа имело для Него практическим последствием сознанную необходимость страдания и смерти -для искупления многих, для спасения их от суда и отвержения, связанного с немедленным наступлением того царства, из которого они, по внутреннему своему отношению в нему, сами себя исключают. Заповедь Отца – в том, чтобы не судить, а спасти мир. Не явление во славе среди легионов ангелов, а крестная смерть – вот путь к внутренней победе над миром и человеком. И тем не менее эта крестная смерть тоже не упраздняет Э. царства: она влагает в нее лишь новый смысл. Первое поколение христиан всецело проникнуто мыслью о близости царства: не успеете обойти городов Израиля, как придет Сын Человеческий (Мф.10, 23); не прейдет род сей (поколение) как все это будет (Марк. 13, 30); любимый ученик Христов не умрет до пришествия царства. Падение Иерусалима есть знамение скорого пришествия (Марка 13, 24; Луки 21, 27), и если во время осады и штурма Иерусалима иудеи ежеминутно ждали славного и чудесного явления Meccии, то и среди христиан первого века эти ожидания сказываются с неменьшею силою, являясь утешением в скорби и гонениях и вместе выражением живой веры в непосредственную близость Христа. Последние времена приблизились (Иак. 5, 8; 1 Петр. 4, 7; 1 Иоан. 2, 18), Господь придет скоро (Откр. 22, 9 и сл.); спасение ближе, чем при начале проповеди, ночь проходит и наступает рассвет (Рим. 13, 11, 12). Воскресенье Христа, как первая победа над смертью, служило ручательством окончательной победы, общего воскресения, освобождения всей твари от рабства тления; «явления Духа» служат залогом конечного торжества Духа, одухотворения вселенной. «Чаяние будущего и воскресение мертвых» – так резюмирует ап. Павел свое исповедание и вероучение (Деян. 23, 6). В рамки традиционной Э. (антихрист, собрание Израиля, суд, воскресение, царствование Meccии, рай и т. д.) апостол влагает основную христианскую мысль: в воскресении и славном осуществлении царства совершается конечное соединение Бога с человеком, а через него и со всей природой, которая вся преображается, освобождается от тления; Бог будет все во всем (1 Кор. 15). С конца 1 в. зарождаются недоумения, о которых свидетельствуют памятники послеапостольского века, напр. послание Климента и позднейшие писания Нового Завета, как послание к Евреям или второе посл. Петра. Первые христиане и апостолы умерли, не дождавшись «спасения»; Иерусалим разрушен; языческий Рим продолжает царствовать-и это вызывает сомнения. Являются насмешники, которые спрашивают, где же обетования о пришествии Христа? С тех пор, как почили отцы, все остается по прежнему, как было от начала творения. В ответ этим насмешкам второе послание Петра указывает, что как некогда прежний мир погиб от потопа, так нынешнее небо и земля блюдутся огню, сохраняемые на день суда и погибели нечестивых. Одно надо знать – что «у Господа один день как тысяча лет и тысяча лет, как один день» (Пс. 90, 4), -почему отсрочка в исполнении обетования должна объясняться не медлительностью, а долготерпением (гл. 3). Этот текст, в связи с преданием о хилиазме, вызвал многочисленные толкования; между прочим он вызвал ожидание кончины Mиpa около 1000 г., а затем в XIV в., так как «тысячелетнее царство» стали считать наступившим со времен Константина. Э., в целом, является едва ли не одним из первых догматов христианства; первый век был эпохою ее расцвета. Последующие века жили преданиями ранней христианской и отчасти Иудейской Э., причем с течением времени отпадали некоторые старинные предания (например чувственное представление о хилиазме, которое играло значительную роль в Иудейской апокалиптике и было заимствовано христианами первых веков. Из позднейших придатков отметим представление о мытарствах, некогда игравшее важную роль у гностиков, но усвоенное и православными. Э. западной церкви обогатилась учением о чистилище. Средневековая догматика схоластически разработала все частные вопросы о «последних вещах»; в «Summa Theologiae» Фомы Аквинского можно найти подробные сведения о различных отделах загробного мира, о местопребывании праотцев, детей, умерших до крещения, о лоне Авраама, о судьбе души после смерти, об огне чистилища, о воскресении тел и т. д. Художественное выражение этих воззрений мы находим в «Божественной Комедии» Данте, а у нас – в апокрифической литературе о рае и аде, хождениях по мукам и проч., которая тянется в течение долгих веков и начатки которой следует искать в ранних апокрифических апокалипсисах. Современная мысль относится к Э. индифферентно или отрицательно; те из проповедников христианства, которые стремятся приспособить его к требованиям современной мысли, дабы открыть ему широкий доступ в круг интеллигенции, нередко совершенно искренно силятся представить Э. как случайный придаток христианства, как временный и преходящий момент, как нечто привнесенное в него извне той исторической средой, в которой оно возникло. Уже для греческой интеллигенции Э. апостола Павла служила соблазном, как мы видим это по впечатлению, произведенному его речью перед ареопагом: «когда же они услыхали о воскресении мертвых, одни стали насмехаться, а другие сказали: об этом послушаем тебя в другое время» (Деян. 17, 32, ср. 24, 25). Тем не менее и теперь всякий добросовестный историк, научно изучающий историю христианства, вынужден признать, что христианство, как таковое, т. е. как вера в Христа, Meccии Иисуса, необходимо от начала было связано с Э., составлявшей не случайный придаток, а существенный элемент евангелия царства. Не отказываясь от самого себя, христианство не может отказаться от веры в Богочеловечество и в царство Божие, в конечную, совершенную победу, реализацию Бога на земле, -от верования, выраженного апостолом в 1 Кор. 15, 13, след. Отдельные образы христианской Э. можно объяснять исторически, но основная идея ее, засвидетельствованная жизнью и смертью Христа Иисуса и всем Новым Заветом, начиная с молитвы Господней, представляет и до сих пор жизненный вопрос христианства – веры «во Единого Бога Отца Вседержителя». Есть ли мировой процесс безначальный, бесконечный, бесцельный и бессмысленный, чисто стихийный процесс, или же он имеет разумную конечную цель, абсолютный (т. е. на религиозном языке божественный) конец? Существует ли такая цель или абсолютное благо (т. е. Бог) и осуществимо ли это благо «во всем» (царство небесное-Бог все во всем), или же природа представляет вечную границу для его осуществления и само оно является лишь субъективным, призрачным идеалом? У христианства возможен на это лишь один ответ. Кн. С. Т.

    Эталон

    Эталон – Эталонами называют образцы мер, содержащие возможно точно определенное число единиц той меры, образцом которой должен служить Э. Измерение большинства принятых в науке и технике величин может быть, как известно, сведено к измерению длин, масс и промежутков времени. Для этих основных величин первоначально были избраны идеальные единицы: для единицы длины-одна десятимиллионная часть четверти парижского земного меридиана (метр) и одна сотая доля его; для единицы массы – масса одного кубического сантиметра чистой воды при температуре наибольшей плотности ее (грамм) и тысяча таких единиц (килограмм); для единицы промежутков времени – одна секунда или 86400-ая часть средних солнечных суток. По мере усовершенствования методов измерения все более и более вкоренялось убеждение, что вышеприведенные идеальные единицы не могут считаться определенными, так как всякий исследователь, который пожелает воспроизвести эти единицы на основании их определений, получит величину единиц, отличную от прежних, и более или менее отличающуюся от идеальных, в зависимости от умения исследователя и от точности измерительных приемов и приборов, которыми он располагает. В виду этого международный конгресс, собравшийся в Париже в 1875 г., постановил принять в качестве единиц длины и массы некоторые произвольные единицы, а именно: 1) в качестве единицы длины – метра – прототип метра, хранящийся в Париже и чрезвычайно близкий к идеальному метру, 2) и в качестве единицы массы – прототип килограмма, хранящийся тоже в Париже и чрезвычайно близкий по величине к идеальному килограмму. Образцы длин и масс, точно сверенные с прототипами, имеются во всех государствах, и являются нормальными эталонами. С нормальными Э. сравниваются все остальные Э., применяемые для точных измерений; это сравнение дает возможность узнать точную величину Э. в единицах прототипа Э. для промежутков времени не существует; единица времени все еще является идеальной, но точность, с которой она может быть определена, более чем достаточна при настоящем положении науки, и величина единицы всегда очень просто может быть проконтролирована сравнительно несложными астрономическими наблюдениями; всякие хорошие астрономические часы можно считать за Э. времени. Большинство остальных единиц, принятых в науке и технике, могут быть приведены к основным единицам длины, массы и времени. Так напр. за электростатическую единицу количества электричества принимают такое его количество, которое действуя в пустоте на равное ему количество, расположенное от него на расстоянии единицы длины, отталкивает его с силой, равной единице силы; за единицу силы принимают силу, которая, действуя на единицу массы сообщает ей равномерноускоренное движение с единицей ускорения: за единицу ускорения принимают такое ускорение движения тела, когда скорость тела в единицу времени увеличивается на единицу скорости; наконец, за единицу скорости принимают скорость движения тела, проходящего единицу длины в единицу времени. Таким образом измерение большинства физических величин могло бы быть произведено при пользовании исключительно мерами длины, массы и времени. Но в большинстве случаев методы такого абсолютного измерения величин чрезвычайно сложны и, если желательно достижение значительной точности, требуют особых приборов, особой обстановки и чрезвычайной тщательности в работе. Между тем методы сравнения двух однородных величин обыкновенно значительно проще, не требуют столь сложной обстановки и в общем обладают значительно большей точностью, чем измерения абсолютные. Так напр., абсолютное измерение электрического сопротивления, путем приведения его к измерению длин, масс и времени, чрезвычайно сложно, между тем как сравнение сопротивлений представляет относительно простую задачу, которую легко выполнить даже с значительной точностью. В виду этого в науке стремятся, где возможно, заменить абсолютное измерение величин сравнением их с однородными, величина которых раз навсегда была точно определена в абсолютной мере. Для этой цели создают Э. тех величин, абсолютное измерение которых представляет затруднения. как напр., в электрических измерениях создают эталоны разности потенциалов, сопротивления, емкости (конденсаторы с известной емкостью), самоиндукции (катушки с точно определенной самоиндукцией), и т. д. Эти Э. раз навсегда измеряются с большой точностью в абсолютной мере; копируя их, создают другие Э., а сравнивая с ними однородные подлежащие измерению величины, определяют и последние в абсолютной мере. Так как с большой точностью можно сравнивать лишь однородные величины приблизительно одного и того же порядка величины, то стараются, обыкновенно, иметь эталоны одной и той же физической величины различных порядков. Обыкновенно эталоны, когда это возможно, стараются построить так, чтобы в них заключалось простое кратное число единиц или простое подразделение единицы характеризуемой эталоном величины; так напр. Э. сопротивления, единицей которого является 1 ом, бывают в 0,01, 0,1, 1, 100, миллион омов. Не всегда это возможно; так напр., Э. разности потенциалов – нормальные элементы – дают обыкновенно разность потенциалов, не находящуюся в каком-либо простом отношении в единице разности потенциалов – вольту, но все же совершенно точно определенную. Еще более важную роль играют Э. при измерении тех физических величин, которые не удалось привести к основным мерам длины, массы и времени. Примером такой величины является сила света, за единицу которой принимают силу света произвольно выбранного, но точно установленного источника света. Абсолютного измерения таких Э. существовать не может, и единственной гарантией определенности такого Э. является точное изготовление его по определенным, раз навсегда установленным предписаниям, и применение его в раз навсегда точно определенных условиях. Наиболее важным свойством всякого Э. является его возможная изменяемость от времени и окружающих условий. Поэтому при конструкции Э. их стараются построить из материалов, по возможности мало подвергающихся изнашиванию, стараются придать им формы, гарантирующие наибольшую сохранность их и наименьшее влияние на них окружающих условий. Кроме того, если влияние внешних условий (напр. температуры) неизбежно, то старательно изучают это влияние, так чтобы известно было, какой абсолютной величиной обладает данный Э. при всякой возможной комбинации внешних условий. При пользовании Э. необходимо точно знать характер этих влияний и стараться поставить Э. в такие условия, чтобы это влияние было либо по возможности незначительным, либо было точно определенным. Абсолютное измерение Э. и сравнение их друг с другом представляет столь сложную задачу, что она иногда не по силам не только отдельным наблюдателям, но и прекрасно обставленным лабораториям. В виду этого все работы этого рода стараются в последнее время сосредоточить в особых правительственных, специально к тому приспособленных учреждениях. Первым таким учреждением явилось Bureau des Poids et Mesures в Севре близ Парижа; в Германии аналогичным учреждением является Physikalisch=Technische Reichsanstalt в Шарлоттенбурге близ Берлина, в Poccии – главная палата мер и весов в Спб.

    Этан

    Этан – углеводород предельного ряда С2Н6; встречается в природе, в выделениях из почвы нефтеносных местностей. Искусственно получен в первый раз Кольбе и Франкландом в 1848 г. при действии металлического калия на пропионнитрил, ими же в следующем 1849 году в больших количествах при электролизе уксуснокалиевой соли и действием цинка и воды на йодистый этил. В настоящее время Э. получается посредством всех вообще реакций, которые применяются для получения предельных углеводородов, т. е. 1) восстановлением галоидопроизводных этилового спирта, для чего употребляют водород in statu nascendi, йодистый водород, амальгаму натрия, цинк и медноцинковую пару в присутствии воды или спирта.
    CH3CH2J+HJ=CH3СH, +1/2 CH3CH2J+H2=C2H6+HJ.
    2) Действием воды на цинк этил. (C2H5)Zn+H2O=C2H6 +Zn(HO)2.
    3) действием цинка или натрия на галоидгидрин метилового спирта, 2CH3J+2Na=СН3СН3+2NaJ. При нагревании до 150° в запаянных трубках или по А. Волкову и Б. Меншуткину действием цинковой пыли при слабом нагревании. 4) Электкролиз солей уксусной кисл. 5) Присоединением водорода к непредельным углеводородам, именно ацетилену и этилену при нагревании до 500° или при обыкновенной температуре при контактном действии платиновой черни С2Н2+2Н2 = C2H6, С2Н4+Н2=C2H6.
    Э. газ, легко обращающийся в жидкость, его критические данные по Ольшевскому следующие:
    Крит. давл.
    +35° 50,3 атмосф.
    +29° 46,7 атмосф.
    23,5° 40,4 атмосф.
    0 23,8 атмосф.
    –93 1. Температура кипения жидкого Э.Он остается жидким.
    –151
    Мало растворим в воде при обыкновенном давлении, при более высоких давлениях в сильном охлаждении растворимость возрастает; по опытам Villard'a при этих условиях Э. образует с водой кристаллическое соединение, упругость диссоциации которого при O° равна 6 атмосферам, при 12°– 18 aтм., при +12° этот кристаллогидрат разлагается.
    Н. Тутурин

    Этимология

    Этимология – грамм. термин (от греч. etumoV истинный, верный и logia – учение, наука), имеющий два значения. В терминологии школьной грамматики Э. называют отдел грамматики, вмещающий в себе главные фонетические правила и учение о словообразовании (главным образом о флексии: склонении и спряжении). В этом смысле Э. противополагается учению о предложении (простом и сложном) и его членах, называемому обыкновенно синтаксисом. В научном языкознании под именем Э. разумеется правильное, согласное с требованиями науки определение происхождения слова и его родственных отношений к другим словам того же самого или других языков. Для краткости нередко Э. называют прямо происхождение слова, указывая, напр., что Э. его темна или, наоборот, вполне ясна и т. д. Научный характер эта последняя Э. приобрела лишь недавно, с успехами сравнительного языкознания и главным образом фонетики, позволившими сближать между собою формы, на вид ничего общего между собою не имеющие. Так, только после того как сравнительная фонетика выработала учение о так назыв. носовых сонантах, явилась возможность возводить отрицательные префиксы греч. a– и герман. un– к одному общему источнику u, или n слогообразующему. Особые заслуги по разработке Э. индоевропейских языков стяжал себе Потт, автор знаменитого труда: «Etymologische Forschungen auf dem Gebiete der Indogermanischen Sprachen mit besonderem Bezug auf die Lautumwandlung im Sanskrit, Griechischen, Lateinischen, Litauischen und Gotischen» (Лемго, 183336; второе издание, целиком переработанное и весьма расширенное, вышло в Детмольде, в 1859-76 гг.). В этом труде этимологизация, основывавшаяся прежде на бросающемся в глаза внешнем сходстве (иногда лишь случайном), впервые была поставлена на твердую почву фонетических законов и приобрела желательную точность, чуждую произвола. Другим замечательным ученым, много сделавшим для индоевропейской этимологии, был А. Фик , автор сравнительно-этимологического словаря индоевропейских языков: «Vergleichendes Worterbuch der indogerm. Sprachen» (1874-76), выдержавшего уже 4 издания, и множества отдельных этимологических статей в разных лингвистических журналах.

    Этология

    Этология – термин, предложенный Миллем в его логике, для научной области, долженствующей заняться образованием характера в зависимости от физических и моральных условий. Психология есть наука опытная, Э. – наука дедуктивная; первая исследует общие законы духа, вторая следит за сложной комбинацией законов, следов., есть более конкретная наука. Э. находится в таком же положении к психологии, в каком физика – к механике. Основные принципы Э. суть axiomata media, ибо занимают среднее положение между эмпирическими законами и высшими обобщениями. Ожидания Милля до настоящего времени не оправдались; много собрано материала по характерологии народов и индивидов, но дедуктивной науки о характере до сих пор нет и по-видимому еще долго не будет.

    Этюд

    Этюд (esercizio, exercice) – музыкальное упражнение, написанное с целью развить технику играющего или поющего. Э. существуют для пения (вокализы) и для всех инструментов и заключаются в том, что известная техническая фигура повторяется на разных ступенях гаммы и в разных ладах. Э. придается музыкальное содержание и форма. Пишутся Э. ходообразно или в коленном складе. В эпоху преобладания полифонии писались Э. для развития полифонической техники: инвенции, токкаты. Для фортепиано Э. писали Клементи, Крамер, Мошелес, Калькбреннер. Есть Э. (преимущественно в области фортепианной), в которых, кроме технической цели, преследуются цели художественные. Подобные Э. являются не только в домашнем обиходе, но и на концертной эстраде, как наприм. Э. Шопена, Шумана (симфонические Э.), Тальберга, Мошелеса, Листа и пр. Формы их шире (песнь, рондо, вариация и пр.). Есть еще Э., предназначенные не для развития техники, а для развития мелодической фразировки, напр. Э. cis-moll Шопена, Э. Стефана Геллера. Н. С.

    Эхо

    Эхо (Hkw) – в греч. мифологии нимфа, олицетворение эха, отдающегося в горах и ущельях. По одному из рассказов, нимфу Э. полюбил Пан, но так как она предпочла ему Сатира, то Пан оскорбленный отказом, вооружил против нее пастухов, которые растерзали нимфу, рассеяв члены ее тела по всему свету. По другому сказанию, она полюбила прекрасного Наркисса (Нарцисса), который остался к ней равнодушен; от страданий неудовлетворенной любви она высохла настолько, что от ее остался один голос. Существовало еще сказание о том, как Э., в то время когда ревнивая Гера разыскивала своего неверного супруга среди нимф, занимала богиню долгими разговорами, за что Гера наконец лишила нимфу членораздельной речи, оставив ей лишь способность издавать прерывистые звуки.
    Н. О.

    Эхо

    Эхо (физ.). – Если звуковые волны, вызванные нашим собственным голосом или другим каким-либо источником звука, при своем распространении встречают препятствие (стену, отвесную скалу, лес), то они отражаются и могут достигнуть снова уха наблюдателя иногда значительно позже, чем при непосредственном своем распространении. Такой повторный звук, обусловленный отражением звуковых, волн и называется Э. Так как скорость распространения звука в одну секунду равна примерно (в зависимости от температуры) 333 м, то понятно, что если отражающая звук стена находится от нас на таком именно расстоянии 333 м., то мы услышим повторение вызванного нами звука (слова или целой фразы) через две секунды. Отсюда понятно вместе с тем, что можно воспользоваться Э. и для самого определения скорости звука, для чего необходимо измерить расстояние и соответствующий промежуток времени. Такой способ определения скорости звука был применен на самом деле (см. «Журн. Рус. Физ.-Хим. Общ.», 1895, Н. Гезехус). Прекрасное Э., чрезвычайно отчетливо и громко повторяющее произносимые слова, получается между прочим в длинном гроте, находящемся в гатчинском дворцовом саду. Обычное явление Э. представляет среди швейцарских и других гор. Нередки и многократные Э., вызываемые несколькими последовательными отражениями звуковых волн. Так, в Потсдаме, близ Берлина, в одной из зал дворца Сансуси, громкое однократное хлопанье в ладони производит впечатление продолжительного залпа ружейной пальбы. Особенно замечательно Э. во дворце Симонетта возле Милана; выстрел, произведенный из окна главного здания, повторяется до 50 раз, вследствие отражения звука от различных пристроек дворца. Частный случай Э. составляет сосредоточение звука посредством отражения его от вогнутых кривых поверхностей. Так, если источник звука помещен в одном из двух фокусов эллипсоидального свода, то звуковые волны собираются в другом его фокусе. Таким образом объясняется напр. знаменитое ухо Диониca в Сиракузах-грот или углубление в стене, из которого каждое слово, произнесенное заключенными в нем, могло быть услышано в некотором удаленном от него месте. Подобным акустическим свойством обладала одна церковь в Сицилии, где в известном месте можно было слышать произносимые шепотом слова в исповедальне. Известны также в этом отношении храм мормонов у Соленого озера в Америке и гроты в монастырском парке Олива около Данцига. Н. Гезехус.

    Ювенал

    Ювенал (Децим Юний Juvenalis) – римский сатирический поэт. Родился в г. Аквине (в юго-вост. части Лация) в первые годы правления Нерона (около 55 – 56 г. по Р. Хр.). Судя по литературной деятельности Ю., можно предполагать, что он получил весьма тщательное образование, а это, в свою очередь, позволяет заключать о достаточности его семьи. Последнее находит себе подтверждение в древней биографии поэта, по словам которой Ю. был сыном или воспитанником богатого вольноотпущенника. Он долго («до средины жизни», т. е. до 40 – 50 лет) упражнялся практически в красноречии, но не по нужде, а для собственного удовольствия; был некоторое время военным трибуном, имел у себя на родине сан главного жреца обоготворенного императора Веспасиана, а также занимал видную должность в местном городском самоуправлении. По весьма спутанным и сбивчивым известиям древнего жизнеописания поэта, можно предполагать, что он впал в немилость у одного из императоров и подвергся даже изгнанию, или, вернее, нежелательному для него удалению из пределов Италии на какой-нибудь пограничный пост. Свои сатиры Ю. начал писать или публиковать только при имп. Траяне, после 100 г. по Р. Хр. 16 сатир поэта разделяются на 5 книг (1 – 5; 6; 7 – 9; 10 – 12; 13 – 16). Хронология выхода в свет каждой книги довольно запутана; приблизительно ее можно определить так: I книга вышла между 100 – 115 гг., II между 116 – 117 гг., III между 118 – 120 гг., IV между 121 – 127 гг., V после 128 г. и во всяком случае до 131 – 32 гг. На эту последнюю дату приходится вероятно и смерть Ю. По своему достоинству сатиры Ю. резко разделяются на две группы, из которых вторая, начиная примерно с 10-й сатиры, стоит, в целом, гораздо ниже первой. Вот что говорит по этому поводу один из лучших знатоков Ю., Отто Ян: «Первые сатиры написаны при самых живых впечатлениях от пережитой эпохи ужасов, полны ожесточенных и резких нападок против выдающихся и первенствующих лиц и дают яркую картину ближайшего прошлого. В последних сатирах этот огонь угасает все больше и больше. Ярко вспыхнувшая ярость дает место ворчливому благодушию; живое отношение к вещам и лицам отступает пред общими местами; все более и более проявляется склонность к известным философским положениям, морализированию и вообще к широкому, расплывчатому изложению; мощно бьющий, даже пенящийся и бушующий горный ручей превращается в широкую и все спокойнее текущую реку». Эта резкая разница в достоинстве сатир дала повод одному из германских ученых, О. Риббеку , объявить, в наделавшей в свое время большого шуму книге: "Der echte undunechte J. " (Лпц., 1859) чуть не половину сатир Ю. произведениями позднейшего декламатора. Несмотря на в высшей степени остроумную аргументацию Риббека, его гипотеза в настоящее время совершенно оставлена. В первой сатире Ю. обосновывает свое выступление в качестве обличителя пороков современного ему общества и излагает свой образ мыслей по поводу этих пороков: эта сатира является как бы программой для всех других. Поэт недоволен господствующим в его время в литературе пристрастием к скучным и холодным мифологическим сюжетам и обращает внимание читателей на представляющую богатый материал для наблюдений картину римского общества, очерчивая беглыми, но меткими штрихами разного рода уродливые типы, как напр. мужчины, выходящего замуж подобно женщине, грабителянаместника, супруга – сводника собственной жены и т. д. Во 2-й сатире выставлены развратные лицемеры (qui Curios simunlant et Bacchanalia vivunt). Как жилось среди подобных развращенных и извращенных личностей и как вообще дышалось в тогдашнем Риме, показывает 3 сатира, принадлежащая к числу самых удачных по своей живой обрисовке крайне тягостных условий существования в столице для бедного и честного человека (этой сатире подражал, между прочим, Буало в сатирах I и VI). В 4-й сатире с злой иронией изображено заседание государственного совета во время Домициана, где обсуждается вопрос, как поступить с огромной рыбой, поднесенной рыбаком в дар императору. В 5-й сатире поэт в ярких красках рисует те унижения, которым подвергается бедняк-клиент на пиру у богача-патрона. Ю. хочет пробудить в паразите чувство стыда и гордости и для этого в самых резких контрастах противопоставляет то, что имеет за столом сам богач, и что велит он подавать бедному прихлебателю. Из 6-й сатиры можно заключить, что Ю. был страстным ненавистником женщин и врагом брака и основательно изучил слабости и пороки современных ему дам. Эта сатира, самая большая по объему (661 ст.), есть один из наиболее жестких плодов гения поэта, как по своему крайне суровому тону, так и по наготе изображения. 7-я сатира посвящена уяснению бедственного положения лиц, живущих умственным трудом: писателей, адвокатов, учителей. В 8-й сатире разбирается вопрос, в чем состоит истинное благородство, поэт доказывает здесь, что одно знатное происхождение без личных нравственных качеств еще ничего не значит, и что лучше иметь отцом Ферсита и походить на Ахилла, чем быть сыном Ахилла и походить на Ферсита (этой сатире подражал Кантемир). В 9-й сатире содержатся иронически наивные жалобы мужчины, промышляющего педерастией, на то, как трудно зарабатывать себе хлеб этим занятием. Тема 10-й сатиры – близорукость всех человеческих желаний; людям собственно нужно одно, чтобы был здравый ум в здравом теле (знаменитое orandum est, ut sit mens sana in corpore sano). В 11-й сатире Ю. приглашает в праздник Мегалезий на обед своего друга Понтика и распространяется по этому поводу о простоте старинных нравов и о современной поэту расточительности. В 12-й сатире (самой слабой) Ю. преследует весьма распространенный в Риме того времени тип искателей наследства (heredipeta). В 13 сатире поэт, утешая друга своего Кальвина, лишившегося значительной суммы денег, изображает те угрызения совести, которыми должно терзаться обманувшее Кальвина лицо. 14-я сатира состоит из двух слабо соединенных между собою частей: 1) об огромном влиянии на детей образа жизни их родителей и 2) об алчности, как одном из главнейших пороков. В 15-й сатире, по поводу случая каннибальства в Египте, Ю. распространяется об извращенности тамошних религиозных верований. Наконец, последняя, 16-я сатира представляет собою отрывок в 60 стихов, в котором говорится о мнимом превосходстве военного сословия над другими. Незаконченность этой сатиры служит верным доказательством того, что произведения Ю. не подвергались переработке после его смерти. Для общей характеристики Ю. особенно важна его первая сатира. Поэт неоднократно повторяет, что при виде сильной развращенности своего времени он не может не писать сатиры, и что если природа отказала ему в поэтическом гении, то стихи будет ему диктовать негодование (знаменитое si natura negat, facit indignatio versum). И в конце этой плана жизнь. Он искренно стремился помочь своим согражданам, и если иногда преувеличивал их пороки, то только радея об их пользе. О другой положительной стороне поэзии Ю. один из наших ученых гр. А. В. Олсуфьев) отзывается так: «в сатирах Ю. этого реалиста древнего мира, как в фотографической камере отпечатлелась вся окружавшая его римская жизнь, изображенная им в целом ряде законченных до мельчайших подробностей бытовых картин, прямо с натуры схваченных портретов, психологических, тонко разработанных очерков отдельных типов и характеров, реалистически верных снимков со всей окружающей его среды, от дворца кесаря до лачуги в Субуре, от уборной знатной матроны до клети в люпанаре, от пышной приемной чванливого адвоката до дымной школы бедняка грамматика; Ю. собрал все это разнообразие силою своего таланта в одно художественное целое, в котором, как в зеркале, отражается весь древний мир, насколько он был виден поэту». Ю. важен для изучения частного, семейного, внутреннего быта древних, о котором до нас дошли, вообще, самые скудные сведения. Его сатиры ревностно читались не только в древности, но и в средние века, когда нравился его возвышенный и вдохновенный тон; многие называли его тогда ethicus, а один поэт писал, что Ювеналу верят более, чем пророкам (magis credunt Juvenali, quam doctrinae prophetali). Существует масса древних толкований к поэту (так назыв. схолий), начиная от IV-го столетия и кончая поздними временами средневековья. Главная рукопись Ю. – IX в. – хранится в библиотеке медицинской школы в Монпелье, почему называется Montepessulanus, а также чаще, Pithoeanrus, по имени одного из прежних владельцев ее, Пьера Питу. Лучшие издания – Бюхслера (Берл., 1893) и Фридлэндера (Лпц., 1895); много объяснительного материала дают также английские труды Mayor'а (1883 и 1886 гг.) и Lowis'a (с прозаич. переводом, 1882). Русские переводы: Фета (М., 1885; ср. книгу гр. А. В. Олсуфьева: «Ювенал в переводе Фета», СПб., 1886) и Адольфа (М., 1887); 3, 7 и 8 сатиры переведены прозой Н. М. Благовещенским (в "Журн. Мин. Нар. Просв. ", 1884, кн. 4; 1885, кн. 1; 1886, кн. 2). Издание трех первых сатир, с комментариями, Д. И. Нагуевского (Казань, 1882; ср. его же книгу "Римская сатира и 10. ", Митава, 1879).. 4. М – н.

    Югорский шар

    Югорский шар – пролив в Сев. Ледовитом океане, отделяет о-в Вайгач от материковой части Архангельской губ. С юго-зап. конца пролив ограничивается входными мысами: м. Гребень на о-ве Вайгаче и Белым со стороны материка. Отсюда пролив тянется к С-В, имея ширину в 5,5 морск. миль; затем в параллели мысов Дьяконова и Створного на о-ве Вайгаче прол. суживается от 2 до 1,5 м. миль, в параллели же м. Песчаного и Сухого Носа вновь расширяется от 2 до 3 миль и направляется к В. От о-ва Сторожевого и в параллели мм. Каменного на Вайгаче и Наездника на материке направляется к С и затем в параллели м. Яросоль. на материке Азии соединяется с Карским морем, имея ширину до 6 м. миль. Длина прол. до 25 миль. По исследованию Вилькицкого глубина прол. по его средине от 7 до 12 с., но есть места. от 17 до 22 с. В параллели же м. Песчаного и Сухого Носа и сел. Никольского, глуб. от 5,5 до 12 с. У о-ва Сторожевого от 6 до 11 саж., на вост. и южн. сторонах этого о-ва и при устье р. Великой имеются песчаные кошки. В прол. существует два течения из Северного океана в Карское море и обратное. Между мм. Гребень и Дьяконово расположена бухта Варнека. В пролив впадают 2 рр. Бол. Ая или Великая и Мал. Ая или Никольская. При впадении р. Никольской находится посел. или становище Никольское или Хабарово, состоящее из нескольких изб, амбаров и маленькой церкви. Сюда приезжают весной самоеды и пустозерцы для тюленьего промысла, продолжающегося до 24 июня, а по вскрытии рек промышляют также и рыбу, в середине же лета и птицу. Для морских промыслов выезжают на карбазах в открытое море. Здесь летом бывает ярмарка, на которую съезжаются самоеды и торговцы с Печоры. Ю. шар освобождается от льда не ранее июля месяца, а иногда и позже. По окончании промыслов, в конце августа, становище пустеет и в нем остаются одни караульщики. Пробовали устроить скит, но присланные сюда монахи в первый же год перемерли от цинги и болезней, хотя караульщики самоеды проживают здесь круглый год без вреда для своего здоровья. Служба в здешней церкви совершается только летом присылаемым сюда на это время священником или иеромонахом. В проливе несколько островов, из них главные Сторожевой и Соколий . Берега пролива обрывисты, в большинстве утесисты и скалисты; древесной растительности по берегам пролива нет, есть скудная трава, сланка, мхи и ягели. Голландцы назвали этот пролив Нассауским; впоследствии он назывался Вайгачским; ныне за ним установилось название Ю. шара. Впервые прошли Ю. шар в 1580 г. голландцы Иэт и Джакмон. Русские, начиная с XVII стол., пользовались им как путем в Мангазею. Более точное обследование Ю. шара произведено в 1893 и 1898 гг. экспедициями Добротворского и Вилькицкого. Н. Л.

    Юдин Геннадий Васильевич

    Юдин (Геннадий Васильевич) – известный библиофил и издатель. Род. в 1840 г. в Сибири; много путешествовал по Востоку и Европе. С конца 60х гг. начал собирать библиотеку, которая в настоящее время является самой обширной из частных библиотек России, занимает в Красноярске особый дом и заключает в себе более 80000 названий. Она чрезвычайно богата редкими изданиями, полными собраниями всех рус. журналов, а также старинными документами и гравюрами. На средства Ю. издан ряд научных трудов Титова, Кулешова, Лопарева, «Рус. книги» Венгерова, фототип. воспроизведения Радзивиловского Нестора и др. Им самим составлены "Материалы для истории города Чухломы и рода Костромичей Июдиных– (2 т., Красноярск, 1902; подготовлено 8 т.). Ср. Н. Бакай, «замечательное книгохранилище» (М. 1896).

    Южаков Сергей Николаевич

    Южаков (Сергей Николаевич) – выдающийся современный публицист, род. в 1849 г. в семье генерала от кавалерии, учился на историко-филологическом факультете Новороссийского университета, который по болезни оставил до окончания курса; на литературное поприще выступил в 1868 г. в «Одесском Вестнике»; с 872 г. сотрудничал в «Знании», в 1876 – 1879 гг. был товарищем редактора «Одесского Вестника»; с 1879 до 1882 г. находился в ссылке в Сибири, откуда посылал статьи в «Русские Ведомости» и «Отеч. Записки»; в 1882 – 1884 гг. постоянный сотрудник "Отеч. Записок; тогда же помещал статьи в «Деле», «Вестнике Европы» и «Одесск. Листке»; в 1884 – 85 гг. сотрудничал в «Русской Мысли»; в 1885 – 89 гг. был членом редакции «Северн. Вестника», в 1893 – 98 гг. членом редакции «Русского Богатства», в котором поныне ведет отдел иностранной политики. С 1898 г. Ю. состоит главным редактором «Большой Энциклопедии», Отдельно изданы след. сочинения Ю.: «Социологические этюды» (т. I, 1891; т. II, 1896); «Доброволец Петербурга» (1894); «Англо-русская распря» (1885); «Афганистан» (1885); «М. М. Сперанский» (1891); «Ж. Ж. Руссо» (1893); «Любовь и счастье в произведениях Пушкина» (Одесса, 1895); «Статистическое описание крестьянского хозяйства Ямбургского уездa» (1886). Основы своего широко-гуманного миросозерцания Ю. изложил в "Социологических этюдах. Примыкал к субъективной школе социологии, которую он считает специфически «русскою социологическою школою», Ю. указывает, что в социальном процессе, наряду с биологическими факторами, действуют и факторы этические, которые, с успехом цивилизации, берут перевес над первыми и подчиняют их себе. «Социальный прогресс, – говорит Ю., – представляется процессом уравновешения внутренних и внешних отношений жизни и среды»: в этом прогрессе жизнь, приспособляясь к среде, в свою очередь приспособляет среду к своим потребностям, создавая особую среду – «социальную культуру». Благодаря этому новому фактору борьба за существование перестает быть всерешающим фактором и проявляется тенденция к совершенному искоренению этой борьбы, которая человеком сколько-нибудь развитым признается явлением безнравственным. Борьба между людьми сменяется борьбой людей, объединенных солидарностью, с природой, что ведет к тенденции «уравновесить размножение населения умножением средств».

    Южная Америка

    Южная Америка. География и статистика. – С 1890 г., т. е. с выхода в свет ст. Америка в I т. Словаря, в южн. части этого материка произошли большие изменения. Самое важное – отделение от Колумбии штата Панама, образовавшего особую Панамскую республику (1903). Теперь Колумбия находится вся в пределах Ю. Америки, а прежде она включала часть Средней Америки. В состав республики Эквадор входят о-ва Галапагос, составляющие в физическом отношении не часть Ю. Америки, а самостоятельную группу океанических о-вов. Они не включены в помещенную далее статистическую таблицу. Также не помещен и принадлежащий республике Чили о-в Пасхи в Тихом океане. Другие, более близкие к материку о-ва включены, хотя некоторые из них – океанические (напр. группа Хуан-Фернандес, принадл. Чили, о-в Норонья – Бразилии и т. д.), но эти о-ва очень невелики. Крупные и многочисленные о-ва у зап. и южн. берега Ю. Америки от 42° ю. ш. до 55,5° ю. ш. – материковые, все принадлежат Чили, кроме вост. половины Огненной Земли и о-ва Штатов (States Island), принадлежащих Аргентине. С 1890 г. совершилось отделение Панамы от Колумбии, решены споры между Чили и Аргентиной, Францией и Бразилией, Великобританией и Венесуэлой. Спорной между Бразилией и Боливией остается так назыв. территория Акре, в речной области Мадейры, главного правого притока Амазонки.
    ПлощадьТыс. кв. км. Число жителейТыс. Столица. Число жителейТыс.
    Колумбия 1248 3593 Богота 120
    Венесуэла 1027 2445 Каракас 72
    Бразилия 8337 14334 Рио-Жанейро 523
    Уругвай 187 978 Монтеви-део 250
    Парагвай 253 636 Асунцион 52
    Аргентина(Лаплата) 2886 4926 Буэнос-Айрес 880
    Чили 797 3062 Сантьяго 297
    Перу 1770 4560 Лима 113
    Боливия 1658 1853 Ла Пас 57
    Эквадор 300 1204 Квито 80
    ГвианаБританская 95 246 Джорджтоун –
    Гвиана Нидерланд-ская 129 82 Парама-рибо –
    ГвианаФранцузс-кая 79 30 Кайенна –

    Южный берег

    Южный берег – узкая береговая полоса Крымского полуо-ва вдоль Черного моря, между мысом Ласпи и гор. Алуштой (дл. ок. 80 в.). Крымские горы (Яйла) защищают Ю. берег от холодных, сухих, материковых ветров, вследствие чего климат его мягкий, сравнительно равномерный, что делает местность одним из лучших климатических курортов. Здесь расположены гг. Ялта и Алушта, мст. Алупка, Мисхор, Ливадия, Массандра, Гурзуф и многие другие; ежегодно громадный наплыв туристов и больных.

    Юмор

    Юмор. – Первоначально на латинском языке слово humor означало жидкость, сок. Другие значения оно получило в связи с средневековой медициной, по которой здоровое состояние человеческого организма зависит от надлежащих свойств и соединения четырех жидкостей, заключающихся в организме. Понемногу название humor стало прилагаться к этому надлежащему соединению телесных жидкостей и обусловленному им здоровому состоянию тела и особенно духа. Таким образом довольно рано слово humor (немец. Нumor, франц. humeur) стало в европейских языках означать настроение, то дурное (у французов), то преимущественно хорошее (у немцев с ХVIII века). Это последнее понимание сделалось основой того своеобразного значения слова Ю., которое оно приобрело в литературе германских народов, особенно англичан, давших высшие образцы этого литературноэстетического жанра. Едва ли, однако, возможно видеть в Ю. лишь литературную форму или эстетическую категорию. Как показал Лацарус, Ю. есть и то и другое, ибо он есть прежде всего особое мировоззрение. Мировоззрениям, основанным на господстве мысли, Лацарус противополагает два мировоззрения, связанных с деятельностью чувства: романтическое и юмористическое. Романтика коренится мыслью в конечном и связывается посредством чувства с миром бесконечного. Ю. противоположен ей: мысль связывает его с миром отвлечений; близкий к субъективному идеализму, он видит в мысли единственную реальность, в духе – творца всего в человеке и в мире; но ему – и в этом его сущность и его отличие от голого умствования – близко также все конечное; свежая непосредственность чувства связывает его с миром конечного. Романтика, оторвавшись от этого мира, поднимается на крыльях чувства и возбужденной фантазии к областям идеального и вечного, никогда не достигая, никогда ясно не познавая их; юмор – также при посредстве чувства – спускается с высот своего идеализма к миpy земному и конечному, чтобы пригреть его своим теплом. Субъективность чувства – область романтики, субъективность мысли – область Ю. Картина психического склада, обусловливающего юмористическое изображение жизни, ясна. В ровной натуре мыслящего и пассивного созерцателя несовершенства жизни не рождают того горячего отпора, к какому они призывают человека боевого и деятельного темперамента. Далекий от порыва вмешаться в борьбу, в сознании своего бессилия решить эту борьбу, он не остается, однако, индифферентным. Он знает цену обеим сторонам, видит слабые стороны своих симпатий и, оставаясь объективным зрителем, никогда не перестает различать своих и чужих. В его изображении нет ни озлобления, ни желчи, ни сатиры; в его освещении жизнь проникнута мягким отблеском доброй усмешки над правыми и виноватыми, над большими и малыми, над мудрыми и наивными. Это глубокое настроение вдумчивого художника, вызванное контрастом между миром идеала и миром действительности, находит себе выражение в юмористическом представлении жизни. Представляя, таким образом, особый склад миропонимания, Ю. естественно находит выражение в особой эстетической категории и в особой литературной окраске. Пользуясь старой классификацией темпераментов, можно, с известными оговорками, сказать, что холерику свойственно патетическое изображение жизни, меланхолику – элегическое, сангвинику – комическое, флегматику – юмористическое. В эстетике, поэтому, важно отграничить Ю. от комического и возвышенного, в литературе – от сатиры.
    Действие, поверхностно сходное с действием комического, по существу в известном смысле противоположно ему: оно не так порывисто, неожиданностью контраста не вызывает взрыва хохота, но более глубоко и более продолжительно. Легко забывается острота – непреходящим остается в душе настроение, пробужденное тихой, грустной усмешкой Ю. Бывают, конечно, и сочетания комизма и Ю.: отдельные злоключения Дон-Кихота могут быть только комичны, но в своей целокупности судьба благородного рыцаря печального образа есть образец самого возвышенного Ю. В то время как комизм выдвигает лишь забавную, веселую сторону бессмысленного, уклоняющегося от нормы явления, Ю. останавливается на его серьезной стороне или, наоборот, останавливается на смешных сторонах того, что всем представляется серьезным. Поэтому не без основания Ю. определяют, как «возвышенное в комическом». И возвышенное, и комическое основаны на действии контраста. Возвышенное заключается в изображении лиц, характеров, действий или явлений и отношений далеко превосходящих по размерам и значению обычную и общую меру вещей, соответствующую миру. В комическом изображаемые явления оказываются настолько же ниже этой общепризнанной нормы. Итак, контраст между изображением и тем, чего ждет наша мысль, есть основание этих двух категорий. Но в то время как возвышенное и комическое ограничиваются лишь изображением своего предмета, предполагая в зрителе уже готовую меру вещей, контраст с которою и сделает для него предмет возвышенным или комическим, Ю. изображает этот самый контраст. Явление, смотря по точке зрения, может быть великим или малым, разумным или нелепым, идеальным или материальным: Ю. соединяет эти точки зрения – и предмет в его изображении становится не возвышенным или комическим, но тем и другим одновременно, т. е. юмористическим. Равновесие обеих сторон в контрасте – такова характернейшая черта Ю. Казалось бы, нет и не может быть никакого равновесия между действительным явлением и той идеальной нормой, которая служит единственным и непогрешимым мерилом оценки действительности. Но если в идее воплощено все истинное, справедливое и разумное, то и самая несовершенная и неразумная действительность все же имеет пред нею преимущества: во-первых, она существует и этим самым приобретает в душе человеческой самостоятельность, подчас отстаивающую себя вопреки требованиям идеи; во-вторых, самая ценность идеи зависит до известной степени от ее силы претвориться в жизнь: идеи неосуществимые суть мертвые идеи. Связанный жизнью чувства с миром реальным, Ю. исходит из глубокого сознания значительности, ценности и истины идеала. Однако, он не клеймит реальное за его отступление от идеала: он сочувствует ему, находя в нем неисчерпаемый источник для живой деятельности чувства. Но непосредственности в этом чувстве мало: Ю. сентиментален и, быть может, поэтому чувствует такую склонность ко всему наивному, маленькому, обиженному, к людям простым, к детям и старикам. Пассивное и всепрощающее сочувствие к изображаемому есть характерная черта Ю. Если сатире свойственно негодование, элегии – скорбь, то естественным настроением Ю. является тихая грусть, легко переходящая в усмешку. Пафос сатиры обращается против отрицательных явлений, который она сопоставляет с своим идеалом. Элегическое настроение скорбит о потерянном или недосягаемом блаженстве, идиллическое – искусственно воссоздает его. Везде мы сталкиваемся с волевым элементом, везде проявляется деятельное отношение чувства к изображаемому миру. Наоборот, юмор предоставляет миру его несовершенство: он отмечает его – и усмехается. Область сатиры уже: она касается только нравственно-общественных явлений; предвечные законы, правящие судьбой отдельного человека, проходят мимо ее. Оттого она непримирима: Ю. преклоняется пред неизбежным, сатира оставляет противоречие между идеалом и действительностью непримиренным. А между тем, с точки зрения сатирика это примирение было бы возможно, если бы не было виноватых в нарушении закона жизни. И оттого сатира, негодуя, ожесточает нас, а Ю. успокаивает. Сатирик склонен к пессимизму, юморист – к оптимизму; сатирик – идеалист, юморист – реалист. Теоретики предлагают еще иные различные попытки классифицировать многообразные явления Ю. Различают три вида юмора – Ю. настроения, Ю. изображения, Ю. характера; выделяют также три его степени: 1) Ю. положительный (или оптимистический, Ю. в узком смысле), 2) Ю. отрицательный, сатирический и, наконец, 3) Ю. примиренный, преодолевший голое отрицание, иронический. Юмористическое отношение к себе или к миру является на первых порах оптимистическим: человек замечает все ничтожное, неразумное и мало сознательно, смеется над ним, сохраняя душевное спокойствие; неразумное в отдельных явлениях не колеблет его веры в великое и разумное. Это отношение сменяется негодующим: отрицательные явления представляются победоносным противником «идеи» в ее чистом виде; «идея» сохраняет свое господство в мысли наблюдателя, срывает маску с ничтожного и предстает во всей своей полноте и нерушимости. Отрицательные явления кажутся на этой высоте ничтожными и вызывают одну иронию, которая – будучи сама соединением резких противоположностей – часто является выражением Ю. Указанные три ступени различаются и в объективном Ю. Великий дар неподдельного Ю. – удел немногих писателей. Здесь мало одного таланта; надо быть широким, не расплываясь в безразличии; надо быть снисходительным и добрым, умея презирать и ненавидеть; надо соединять с естественностью остроумия чуткий такт и сознание меры; надо уметь совместить реализм и идеализм, лавируя между исключительным натурализмом грубой правды и болезненной ирреальностью романтиков. Ю. нет у Жуковского, нет у Золя, нет в литературе декаданса – нет и не могло быть. Говорят, Гегель не выносил и не понимал произведений Жан Поля; это вполне понятно – увлечения и отвлечения мышления, порвавшего связь с миром действительности, не могут ни на какой почве сойтись с Ю., полным непреходящего чувства реального мира. Эта двусторонняя, равно прочная и сильная связь Ю. с миром действительности и с миром идей составляет его характерное отличие. Его здравый смысл чужд идеологии в той же мере, в какой его идеализм чужд безыдейной пошлости практика. Величайшее произведение Ю., «Дон Кихот», есть в одно и то же время и насмешка здорового ума над фантазиями безумца, и торжество глубокого идеализма над грубым и пошлым здравым смыслом, «умом глупца». Классической древности почти чужд настоящий Ю., равно как и средним векам, в искусстве которых много самой резкой сатиры, самого грубого комизма, но нет Ю., ибо средневековой Европе еще чужда та субъективная душевная самобытность, которая составляет условие Ю. Лишь начало новой эпохи – вместе с произведениями Шекспира и Сервантеса – дает образцы высочайшего Ю. Примером и символом отношения классического искусства служит для Лацаруса сопоставление античного хора и шекспировского шута. И тот, и другой являются в драме представителями разума, рассуждения, пассивного сочувствия той или иной стороне, но у Шекспира разум находит олицетворение в том, кто для всех является дураком – и в этом заключен символ трагического бессилия разума; возвышенны мысль и мотивы шута, ничтожна и смешна его внешность: в этом глубокий Ю. его образа. В ХVIII веке Англия создает особую форму романа, проникнутого Ю. – и эта форма удерживается в английской литературе до нашего времени, дав таких представителей, как Стерн и Диккенс. Они оказали влияние также на немецкую литературу, но юмористические произведения Тюммеля, Гиппеля, Жан Поля Рихтера не достигли такого всемирно-исторического значения, какое имели английские юмористы, а юмористический элемент в произведениях романтиков – Тика, Клеменса Брентано, Кернера – искусствен и натянут. Среди немецких писателей XIX в. выделяются по своему неподдельному и живому Ю. Фриц Рейтер, Готфрид Келлер, Густав Фрейтаг; из более новых называют Генр. Зейделя, Ганса Гофмана, Э. фон Вольцогена, О. Э. Гартлебена. Замечательными представителями глубокофилософского Ю. гордятся также скандинавские литературы. Наоборот, в романских литературах, в среде более склонной к пафосу, чем к тихому сосредоточению, Ю. дал мало выдающихся образцов, и самый термин имеет иной оттенок значения. В высшей степени присущ здоровый юмор славянским литературам; в польской в нем заметнее оттенок сентиментальности, в русской он резче, подчас приближаясь в сатире. Ю. запечатлены чуть не все первоклассные дарования, составляющие гордость русской литературы – и попытка усмотреть в Ю. «ахиллесову пяту» Тургенева едва ли может быть признана основательной. Не только в общем отношении писателей к изображаемому миру отразился этот Ю., но особенно в целом ряде глубоко жизненных фигур, от Савельича Пушкина до Максима Максимыча Лермонтова, от «Старосветских помещиков» – Гоголя до «Бедных людей» Достоевского. Тот «видимый миpy смех и невидимые слез», которые считаются формулой Гоголевского Ю., дают антитезу более резкую, чем это наблюдается в Ю., почти сатирическую; и действительно, в том смехе, с которым Гоголь изображал своих чудовищных героев бесконечной пошлости, совсем не чувствуется характерного для Ю. примирения и сочувствия. Взглянули на мир сквозь призму Ю. также следующие литературные поколения; превосходные образцы Ю. мы находим в произведениях крупных и второстепенных писателей – Слепцова, обоих Успенских, Кущевского, Горбунова, Лескова, Короленко, Чехова. Ср. Lazarus, «Das Leben der Seеle» (3 изд., 1883, т. I); Lipps, «Komik und Humor» (1898); J. P. Richter, «Vorschule der Aesthetik»; Vischer, «Aesthetik» (т. I); Bahnsen, «Das Tragische als Weltgesetz und der Humor als asthetische Gestalt des Metaphysischen» (1877).
    А. Горнфельд

    Юнг

    Юнг (Thomas Young, 1773 – 1829) – английский ученый, по профессии врач. Из его произведений особенно выдаются: «A syllabus of a course of lectures on natural and experimental philosophy» (Лондон, 1792), где он впервые дал объяснение важнейших явлений зрения и установил закон интерференции света; «A course of lectures on natural philosophy and the mechanical arts» (ib., 1807), наиболее полное в то время английское сочинение по физике; «Elementary illustrations of the celestial mechanics of Laplасе» (ib., 1821); «Remarks on Egyptian papyri and on the inscription of Rosetta» (1815); «Account of some recent discoveries in hieroglyphical literature» (ib., 1823) и «Egyptian dictionary» (ib., 1829). Собрание его «Miscellaneous works» (Лондон, 1855), вместе с биографией Ю. издали Peacock и Leitch. Ср. «Memoirs of the life of Thomas Young» (Лондон, 1831).

    Юнона

    Юнона (Juno) – древне-италийская богиня, параллельное Юпитеру женское божество, связанное с ним по имени (Juno, из Jovino; существует также название богини – Jovia) и в культе. Так, культом Юпитера заведывал flamen Dialis, культом Юноны – его жена flaminica; Юпитеру приносились в жертву белые быки, Ю. – белые коровы; Юпитеру были посвящены иды, Ю. – календы, Юпитер имел прозвание между прочим Lucetius, Ю. – Lucetia или Lucina; Юпитер и Ю. посылали дождь, олицетворяли воинственную отвагу и победу, и оба божества носили царский титул. Мало-помалу первоначальное слияние их в культе ослабевало, и наконец Ю. обособилась как богиня покровительница женщин и их жизни, поскольку эта последняя, по верованию древних италийцев, находилась под влиянием луны. Наряду с многочисленными празднествами, существовавшими в честь Юпитера, в римском календаре не было ни одного общегосударственного праздника, прямо относящегося к Ю.; посвященные Ю. календы считались присутственными днями, тогда как иды (дни Юпитера) относились к числу праздников (feriae). Культ Ю. был распространен по всей Италии, включая Этрурию. В общем своде римских религиозных представлений и обрядов нашли себе место все особенности отдельных местных культов Ю., отчасти как пережиток, сохраненный населением от древней доисторической эпохи, отчасти как заимствование, явившееся следствием завоевания городов – хранителей того или иного культа. Пережитком древнего культа Ю. в Риме является обряд объявления народившейся новой луны и нон, совпадавших с первой ее четвертью. На вершине Капитолия находился храм Ю. Монеты (Советницы, по другому толкованию Невесты, впоследствии при храме был устроен монетный двор, причем эпитет богини стал употребляться для обозначения как самого здания, так и монет), освященный в 344 г. до Р. Хр. и сооруженный, по-видимому, на месте старого. День основания этого храма приходился на 1-е июня – месяца, посвященного Ю. (Junius, из Junonius). Другой древний храм богини находился на Эсквилине, где первоначально стояла роща Ю. Люцины. Здесь 1 марта происходил носивший семейный характер праздник женщин Matronalia: приносились жертвы и возносились молитвы за брачное счастье, мужья делали подарки женам, женщины угощали рабов. Третьим местом культа Ю. в Риме был Капитолийский храм, где Ю. Царица имела свою нишу рядом с Юпитером и Минервой. В честь Ю. Царицы в 179 г. был сооружен самостоятельный храм при Фламиниевом цирке. Как богиня небесного и в частности лунного света (Lucina), Ю. имела особое влияние на жизнь женщины, размеренную по месяцам, и в период беременности; ей же приписывали силу помогать родильницам; под покровительством ее стоял обряд бракосочетания, с которого начиналась жизнь женщины. Богиня приводила невесту в дом жениха (Iterduса, Domiduca); ее призывали при намазывании мазью дверных косяков в доме новобрачныХ (J. Unxia), при распоясывании пояса невесты (J. Cinxia) и вообще при заключении брака (J. Juga); как Fluviona, она облегчала кровотечение во время менструаций; как Ossipago, помогала развитию зародыша; как Lucina, призывалась женщинами (подобно греческой Илифии) при разрешении от бремени. В ее кассу при Эвквилинском храме вносили за новорожденных детей определенную сумму денег (stips). Ю. посылала плодородие: отсюда роль козлиной шкуры – символа страсти – в культе Ю. (и Фавна). В октябрьские ноны (7 октября) на Марсовом поле приносили жертву Ю. Сuritis, как богине плодородия и воинственной отваги, представительнице и покровительнице семейного и родового быта, государственными органами которого были кypии. Позднее, с проникновением греческих религиозных представлений и культов в Рим, греческая Гера ассимилировалась с Ю. Со II-й Пунической войны Авентинская Ю. Царица участвует наряду с греческими божествами в священнодействиях, которые назначались в отдельных случаях блюстителями греческой религии и обрядности – децемвирами sacris faciundis. Под влиянием греческих религиозных представлений Марс стал именоваться сыном Ю. и Юпитера. Кроме индивидуальной богини римского Олимпа – Ю., в римской религии известны еще юноны, опекавшие жизнь отдельных женщин: у каждой женщины была своя юнона, точно так же, как у каждого мужчины был свой личный покровитель – гений. Ср. Preller, «Romische Mythologie» (Берлин, 1881, 3 изд., стр. 271 и след.); Roscher, «Studien zur vergleichenden Mythologie der Griechen und Romer. II. Juno und Нега» (Лпц., 1875); Aust, «Die Religion der Romer» (Мюнстер, 1899, стр. 125 и след.); (G. Wissowa, «Religion und Kultus der Romer» (Мюнхен, 1902, стр. 113 и след.). Н. О.

    Юпитер

    Юпитер (Juppiter, Jupiter) – древне-италийский бог небесного света или светлого неба, с его атмосферными явлениями – дождем и грозою, податель плодородия, изобилия, победы, помощи, исцеления, высший источник и охранитель правопорядка, верности, чистоты и наконец верховный, «всеблагой и всесильный царь богов и людей». В древнейших ритуальных формулах он призывался, подобно Марсу (Marspiter), как oтец – название, которое вошло, второй составной частью ( – piter), в слово Ю. Что касается первой части слова, то она раскрывает внутреннее содержание понятия божества: корень iоv или diov, повторяющийся в лат. словах divus, dius, deus, dies, interdiu, в греч. ZeuV (из DgeuV), означает светить, cиять, причем обе разновидности, корня, iov и diov, встречаются в италийских диалектах – древне-латинском и оскском. Кроме позднего и обычного названия бога – Juppiter – встречаются более древние и областные, Diovis, Jovis, Diovispater, Juvepater, Jupater и сохранившееся в культе фециалов Diespiter. Первоначальное значение слова Ю., как божества небесного света и неба, подтверждается выражением sub Jove (= sub divo – под открытым небом). Как бог света (J. Lucetius), Ю. почитался на возвышенностях и символизировал собою свет не только дневной, но и ночной: оттого ему были посвящены дни полнолуния (иды), когда небесный свет господствует целые сутки; к этим же дням приурочивались праздники освящения большинства его храмов (13-го сент. – храма Всеблагого Всесильного Ю., 13-го апр. – храма Ю. Победителя, 13-го июня – храма Непобедимого Ю.) и два пиршества (epula), устраивавшихся 13 сент. и 13 ноября. В каждые иды, которые назывались Jovis fiducia (залог небесного присутствия Ю.) и feriac Jovis (праздник Ю.) в торжественной процессии вели по священной улице на Капитолий белую овцу (ovis ldulis), которую фламин закалывал в честь бога на северной вершине холма. Олицетворяя светлое небо (J. Serenus), Ю. управлял и небесными явлениями – дождевыми и грозовыми тучами, причем италийцы, создав такое представление, выразили его не в живых образах и мифах, а лишь в обрядах и связанных с ними молитвословиях. Во время жары у Ю. выпрашивали дождь и призывали его как J. Elicius, или Imbricitor, или Pluvins, или Pluvialis, как щедрого бога (Almus, Frugifer), питающего живительной влагой луга, нивы и виноградники. Во время засухи совершался обряд aquaelicium (собств. выманивание воды) при участии lapis manalis (дождевой камень), который лежал перед Капенскими воротами близ авентинского алтаря Ю. Элиция. Этот камень, имевший форму кружки, из которой по каплям выпускали воду, понтифики тащили в процессии по всему городу, причем в обряде участвовали магистраты (без знаков их служебного достоинства) и матроны с распущенными волосами и босыми ногами. Оросительная процессия оканчивалась на Капитолии обычными жертвоприношениями. Уповая на милость плодоносящего бога, поселяне перед посевом осенью и весною предлагали Ю. угощение (daps), призывая его как Juppiter Dapalis. Как Ruminus (кормящий грудью), Pecunia (покровитель скота), Liber или Libertas (ниспосылающий обилие; храм J. Libertas находился на Авентине), он посылал людям обилие и плодородие. Особым покровительством его пользовались виноградари: так 19 августа происходило празднество Vinalia rustica, освящавшее начало сбора винограда, причем самое открытие виноградного сезона происходило при участии Юпитерова жреца (Flamen Dialis; flamеn от flag-men=coжигaтeль, ср. рус. жрец жер-тва, от гор-еть, жар), который срезывал первую гроздь и закалывал в честь бога теленка. На 11-е октября приходился праздник Meditrinalia, когда по окончании сбора винограда пробовали свежий сок вместе со старым вином, произнося слова novum vetus vinum bibo, novo veteri vino morbo medeor (пью новое, пью старое вино, изгоняю болезнь новым, изгоняю старым вином). Наконец, 2З-го апреля, в праздник первых Виналий (Vinalia priora), вскрывали вино последнего сбора, совершая в честь Ю. возлияние (calpar). – Но плодоносное облако сгущается в грозовую тучу – и Ю. предстает перед нами в образе грозного бога и молнии: как J. Fulgur или Fulgurator (бог яркой молнии), J. Fulmen или Fulminator (бог молниеносной стрелы), J. Tonans или Tonitrualis (бог грома – со времени имп. Августа, который по случаю чудесного спасения своего от грозы построил в честь Ю. храм на Капитолии, освященный в 22 г. до Р. Хр.), J. Summanus (бог ночной грозы) и Veiovis (бог вредоносной грозы). Признавая грозу проявлением божественной воли, римляне старались направить эту волю, в свою пользу и, наученные этрусками, отвращали грозовые явления посредством обрядов, которые были изложены в особых грозовых книгах (libri fulgurales, I. tonitruales). Tе же книги давали указания, как поступать с предметами и местами, пораженными молнией. Так, если молния ударяла в землю, то комочки последней тщательно собирались и зарывались (fulgur condere), самое же место заделывалось в форме четырехугольного открытого саркофага, имевшего вид колодца (рuteal). Деревья, разбитые молнией, убирались, и на месте их разводились новые; человек, пораженный молнией, погребался на том же месте, а оставшийся в живых приобретал славу избранного любимца Ю., переходившую в потомство. Символом Ю., как грозового божества, был кремень (silex), хранившийся в древнейшем святилище бога на южной вершине Капитолийского холма: этот кремень имел ближайшее отношение к религиозно-правовой практике коллегии жрецов-фециалов, причем Ю., призывавшийся под видом этого кремня (J. Lapis), назывался J. Feretrias (Ю. разитель – от ferire=бить, разить). В связи с культом Ю. Феретрия стоит представление об этом боге, как источнике и блюстителе правового порядка, истины, верности; сам бог (= камень), закалывая жертвенное животное (свинью), скрепляет договор и налагает обязанность соблюдения его на договаривающиеся стороны. В частной жизни, равно как и в общественной, клятва именем Ю. камня считалась самой священной. В близком отношении к Ю. Феретрию стоят Dins Fidius (Бог верности) и Fides (Верность); кроме того та же идея святости правового начала и собственности заключается в образе Ю. Термина, охранителя границ. Так как Ю. Феретрий скреплял договоры, то он вместе с тем наказывал их нарушителей; поэтому его призывали граждане, воевавшие с неприятелем, нарушителем договора. Если римскому полководцу удавалось убить в единоборстве предводителя врагов, он посвящал снятые с него доспехи – богатую добычу (spolia opima) – в храм Ю. Феретрия. Вообще Ю., подобно Марсу и Квирину, во время войны был покровителем правоверной стороны: он подавал победу (Victor, Invictus), помощь (Opitulus), повергал врага на спину (Supinalis), внушал воинственный пыл (Impulsor), придавал устойчивость войску (Centumpeda, Stator), обращал врагов в бегство (Versor), посылал богатую добычу (Praedator). Особо выдающимися были культы Ю. Статора и Виктора. Ю. Статор имел в Риме два храма, из которых один, находившийся на Новой улице, близ древних ворот, ведших на Палатин (Porta Mugonia), был основан во исполнение обета, данного Марком Атилием Регулом в 294 г. во время III-ей Самнитской войны, а другой, построенный Квинтом Цецилием Метеллом Македонским после его триумфа (146 до Р. X.), находился рядом с храмом Юноны Царицы при Фламиниевом цирке. Храм в честь Ю. Виктора был сооружен на Квиринале во исполнение обета, данного Квинтом Фабием Максимом в 295 г. – исключительно политический характер преобладает в культе Капитолийского Ю., Всеблагого, Всесильного (Juppiter Optimus Maximus), который олицетворяет собой всю силу государственной власти и мощи, до сознания которой мог подняться римский народ. Древнейший храм этого бога был освящен, по преданию, в первый год республики консулом Марком Горацием на Капитолии, причем, вероятно под греческим влиянием. Ю. Капитолийский в культе соединился с Юноною и Минервою. Та же Троица (Триада), до основания Капитолийского храма, имела свое святилище (впоследствии называвшееся Capitolium veins) на Квиринале. Днем основания храма было 13 сентября (сентябрьские иды), когда устраивалось в честь Ю. пиршество (ерuIum); на этот же день в первое время республики приходилось начало гражданского года. Как сакральный центр государства, капитолийское святилище участвует во многих актах религиозногосударственной жизни Рима. Так, в день вступления магистратов в должность совершалось на Капитолии торжественное жертвоприношение, во время которого консулы закалывали белого быка и произносили обеты; то же происходило при отправлении магистратов в провинции к войску. Далее, торжество триумфа служило как бы актом благодарственного священнодействия в честь Ю., которого изображал сам триумфатор. Подобно Ю., последний при въезде в город на колеснице (quadriga), был одет в тунику, расшитую пальмовыми ветвями и изображениями победы и пурпуровую тогу, украшенную золотом; в правой руке у него был скипетр из слоновой кости, увенчанный изображением орла; над головой его красовался золотой венок; лицо его, как лицо статуи бога, было окрашено в ярко-красный цвет суриком (minium). Достигнув в торжественной процессии храма Ю., триумфатор совершал жертвоприношение и возлагал на колена статуи лавровый венок, после чего происходило религиозное торжество. Связанные с триумфальным празднеством игры в честь Ю. (Iudi magni) позднее обособились и под именем Римских игр (Ludi Romani) сделались ординарными, причем, в воспоминание о прежней связи с триумфальным торжеством, магистрат, заведывавший их устройством, являлся в одеянии триумфатора и самая процессия (pompa), двигавшаяся с Капитолия в цирк, была подражанием триумфальной. Главный день Римских игр, с epulum в честь Ю приходился на сентябрьские иды (1З сентября), все же празднество (при Августе) продолжалось с 4-го по 19-е сентября; дни, предшествовавшие пиршеству, посвящались сценическим представлениям, а дни, следовавшие за ним – цирковым, которым непосредственно предшествовал день испытания лошадей (probatio equorum). К тому же культу относились Плебейские игры (Ludi plebei), пиршество которых приходилось на ноябрьские иды (13 ноября) и которые продолжались с 4-го по 17 ноября. К октябрьским идам (15-го окт.) приурочивались имевшие местное значение Капитолийские игры (Ludi Capitolini), устраивавшиеся за собственный счет жителями Капитолийского холма. Храм Ю. Капитолийского был заложен, по преданию, при Тарквиниях и выстроен, в архитектурном стиле этрусков, из местного туфа. Изображение Ю., сделанное из глины в Этрурии, помещалось в средней нише храма: статуя бога была одета в пальмовую тунику и пурпуровую, шитую золотом тогу; лицо бога было окрашено в красный цвет суриком. Здесь, в средней нише храма происходили заседания сената в начале гражданского года и в случаях объявления войны. По правую руку Ю. возвышалась в особой нише глиняная статуя Минервы, по левую руку – Юноны. Фронтон храма был украшен изображениями из глины; из глины же была сделана колесница (quadriga) с изображением Ю., возвышавшаяся на верху над фронтоном. Внутри храма и на его стенах помещалось множество приношений, статуй, надписей, таблиц с текстом законов и государственных документов. Сокровищница храма была настолько заполнена коллекцией посвященных богу предметов, что в 179 г. до Р. Хр. была предпринята уборка излишних приношений. Пожар 83 г. до Р. Хр. истребил храм до основания, причем сгорели хранившиеся в подземном помещении Сивиллины книги, но остались неповрежденными стоявшие у входа в храм статуи римских царей и были спасены драгоценности. К 78 г. храм был восстановлен в том же размере, но в более пышном виде и освящен Кв. Лутацием Катулом; статуя Зевса была изваяна из золота и слоновой кости Аполлонием, по образцу статуи Зевса Олимпийского, и привезенные из Эриер Сивиллины книги водворены на прежнее место. В 1-м в. по Р. Хр. храм дважды был истреблен пожаром (в 69 и 80), но восстановлен – в первый раз Becпacиaном, во второй раз Домицианом (в 82 г. по Р. Хр.). С V в. храм не раз подвергался разграблению, а в средние века был разрушен до основания. В XVI в. на месте быв. храма был построен фамилией Каффарелли дворец. На площади перед храмом Ю. находились: жертвенник (аrа), где совершались жертвоприношения триумфаторами, магистратами в день вступления в должность и т. д., а также юношами по достижении ими совершеннолетия; aedes thensarum (помещение, где хранились колесницы богов и весь аппарат, обслуживавший процессии); Curia Calabra, перед которою младший понтифекс объявлял о наступлении нон; Casa Romuli; построенные Домицианом святилища Ю. Спасителя (Conservator) и Хранителя (Custos). Под площадью помещались подземные камеры (favisae), в которых хранилась храмовая утварь. Из скульптур, украшавших в громадном количестве храм и площадь перед ним, упоминаются статуи Ю., Геракла, Либера, Немезиды, Благого исхода, Благой Фортуны, статуи знаменитых римлян, римских царей (Брута, Квинта Марция Рекса, Квинта Фабия Максима, Люция Сципиона, Люция Цецилия Метелла, Цезаря, Августа и многих императоров). В императорскую эпоху политическое значение капитолийского культа сохранялось во всей силе и капитолийская триада занимала в ряду римских божеств первое место, имя Капитолия сделалось символом римской государственной религии и культ капитолийской триады стал распространяться в провинциях. Вне Рима существовали независимые культы Ю. : в Пренесте почитался J. Arcanus, в Тибуре J. Praestes, в Тускуле J. Mains, в Лавинии J. Indiges (отожествленный с Энеем), у вольсков J. Anxur (Anxurus). Наиболее видным из италийских культов был культ J. Latiaris, которого признавал и Рим, как бывший глава и член древнего латинского союза. Храм Ю. Лацийского возвышался на Альбанской горе, где ежегодно происходил союзный праздник Latiar, устраивавшийся римскими консулами или заменявшим их диктатором (dictator feriarum Latinarum), при участии представителей от союзных городов (число их при Тарквинии Гордом, по преданию, было 47). Во время латинского праздника в Лации устанавливался Божий мир и возобновлялись договоры между отдельными государствами. Праздник был переносный (feriae conceptivae) и продолжался четыре дня; при этом нередко, вследствие допущенной в чине отправления праздника ошибки, празднество возобновлялось сначала (instanratio). Обыкновенно feriae Latinae назначались вскоре по вступлении консулов в должность. При Августе, на основании старых записей, была составлена погодная таблица Feriae Latinae, начиная с эпохи децемвиров; она была вырезана на камне и впоследствии ежегодно пополнялась при императорах. Одновременно с отправлением Latiar'a на Альбанской горе совершалось жертвоприношение и устраивалось конное состязание на Капитолии, причем победитель получал дозу абсиния (горького напитка) – символ здоровья и телесной крепости. На Альбанской горе праздновался также триумф победителей, которые по каким-либо причинам не получали разрешение отпраздновать полный триумф в Риме: оппозиционный триумф на Альбанской горе устраивался на счет триумфатора, причем последний, как при oвации, был украшен не лавровым, а миртовым венком. Культ Ю. в Риме состоял в ведении особого жреца – фламина (Flamen Dialis), жившего у подошвы Палатина; кроме того истолкователями воли Ю. по небесным знамениям (interpres Jovis), были авгуры, имевшие на северной вершине Капитолия наблюдательный шатер (auguracuIum). Ю. скреплял брак, заключавшийся per confarreationem (J. Farreus), был покровителем подрастающего юношества (J. Juventus, Adiiltus), которое состояло под охраной богини Ювенты, имевшей свое святилище в храме Капитолийского Ю. В частной жизни Ю. почитался еще как deus penetralis (податель домашнего благополучия) и hospitalis (покровитель гостеприимства). Ср. Preller, «Rоmische Mythologie» (Б., 1881, ч. 1, стр. 184 и след.); Anst, «Religion der Romer» (Мюнстер, 1899); его же статья «Juppiter», у Roscher'a, в «Ausfuhrliches Lexicon der Griechischen und Rоmiscben Mythologie» (II, стр. 619 – 762); Wissowa, «Religion und Kultus der Rjmer» (Мюнхен, 1902, стр. 100 и след. =Iw. Muller, «Handbuch der klassischen Altertumswissenschaft», V т., IV отд.). H. О.

    Юпитер

    Юпитер – планета, видимая невооруженным глазом, как звезда ярче первой величины и известная в глубочайшей древности; наибольшая по величине во всей солнечной системе. Среднее расстояние Ю, до солнца (большая полуось эллипса его орбиты) в 5,2 раз больше расстояния земли до солнца (775 милл. км.). Эксцентриситет орбиты Ю. равен 0,048. Наиболее выгодный для наблюдений Ю. оппозиции его наступают в октябре, когда Ю. приходит к перигею. Наклонность орбиты к эклиптике 1°19'. Сидерический оборот Ю. вокруг солнца – 11 лет 315 дней; синодический относительно земли – 399 дней. Диаметр Ю. в 11,1 раза более диаметра земли, объем в 1279,4 раза более. Плотность Ю. весьма значительно возрастает от внешних слоев к центру. Средняя плотность равна 1,33 плотности воды. Масса Ю. -1/1047 массы Солнца. Сила тяжести на его поверхности в 2,3 раза больше чем на земле. Сжатие планеты – 1/15. Вследствие значительной массы Ю. он оказывает большие возмущения на остальные планеты; особенно важно определение его влияния в теории малых планет. В теории движения самого Ю. знаменито «великое» неравенство Ю. и Сатурна, объясненное впервые Лапласом, как следствие близкой соизмеримости средних движений этих двух планет; именно, два оборота Сатурна почти равны по длительности пяти оборотам Ю. По своему видимому нами блеску Ю. превосходит все звезды, почти равняется Марсу при наиболее выгодных положениях последнего и уступает лишь Венере. Яркость Ю. в фотометрической шкале звездных величин может быть обозначена отрицательной величиной: – 2.5. Диаметр видимого диска Ю. колеблется от 50" до 32" в зависимости от положения его и земли на их орбитах. Фаза Ю. в квадратурах достигает 12°. Громадное albedo Ю. (0.68 применительно к закону Ламберта, по определению же albedo согласно закону Ломмелье-Зеелигера оно достигает даже 0.82 дало повод думать, что кроме отраженного света солнца Ю. посылает еще свой собственный. По строению своему Ю. совершенно не похож на Марс или Землю, скорее его нужно сравнивать с солнцем. Мы видим лишь мощно развитую атмосферу планеты и наблюдаем громадные перевороты, непрестанно совершающиеся в ней. Поверхности ядра планеты мы не видим и вероятнее всего, что на Ю. нет никакой «поверхности» планеты в смысле, аналогичном Земле или Марсу. Закон вращения Ю. вокруг оси напоминает закон вращения солнца. Экваториальная полоса шириной в 15° заканчивает оборот в 9h50m, а остальная часть поверхности только в 9 h 55 m т. е. экваториальная область перегоняет остальные. Впрочем время оборота получается для различных пятен на диске различное в пределах нескольких десятков секунд. Видимый диск планеты несет несколько темных полос параллельных экватору. Светлые же полосы между ними обыкновенно дробятся на ряды отдельных комков. Эти отдельные светлые конгломераты материи «стекают» в темные полосы. Спектральные исследования указывают, что темные полосы ниже среднего наблюдаемого нами уровня атмосферных образований Ю., а светлые массы выше его. Кроме того, появляются часто отдельные темные или весьма блестящие пятна круглой, иногда вытянутой по направлению вращения, формы. Наиболее знаменито и весьма постоянно по фигуре и положению – «большое красное» пятно в южном полушарии. Оно в первый раз замечено было в 1878 году Нистеном и Притчетом. С тех пор оно по временам становилось почти невидимым, теряло свой цвет (оставался лишь палевый «остов», но несомненно оно не переставало все время существовать, так как характерный выгиб темной полосы (или впадина для красного пятна), следующий как раз за пятном, наблюдался все время. Действительная длина красного пятна около 45000 км., ширина около 10000 км., оно вытянуто по параллели. Различные пятна меняют в небольших пределах свое место по широте; вероятно, в зависимости от этого изменяется и скорость их вращения. Однако, даже пятна, образовавшиеся в различное время под одной и той же широтой, имеют часто несколько отличающихся между собой скорости, поэтому еще ничего нельзя сказать точного про вращение всей поверхности Ю. и необходимо ограничиться выше приведенными средними данными для экваториальной полосы и для остальных частей диска. Спектр Ю. был исследован Секки, Хёггинсом и особенно подробно Фогелем. Кроме довольно ясно выраженных Фраунгоферовых линий, принадлежащих отраженному свету солнца, в спектре Ю. заметны характерные линии поглощения; из них наиболее темна и широка полоса около лучей с длиной волны 618 mm. Следы ярких линий, полученные Дрэпером на его спектрограмме (что вполне доказывало бы излучение Ю. собственного света), не подтверждены вновь. Однако, самый размер переворотов, совершающихся непрерывно на Ю., заставляет остановиться на гипотезе внутреннего жара, так как воздействие солнца на таком громадном расстоянии едва ли достаточно. – Древнейшие наблюдения положения Ю. относятся к 240 г. до Р. Хр., когда отмечено его приближение к звезде Cancer. Халдеи называли Ю. Te-ut или Dapinou (посвящен был Мардуку). Ему соответствовал ярко красный цвет. Сохранились наблюдения оппозиций и гелических восходов Ю., произведенные в Вавилоне. Греки называли Ю. FaeJwn, затем ZeuV. В астрологии Ю. считался имеющим наиболее благоприятное и счастливое влияние среди всех планет. В алхимии Ю. соответствовал олову и янтарю. Планета обозначается знаком , в котором видят испорченную греческую букву Z. – У Ю. пять спутников. Четыре открыты Галилеем в январе 1610 года (почти одновременно открыл их Симон Мариус). Раcстояния их от Ю. (в радиусах планеты) равны: 5,9; 9,4; 15,1; 26,5. Время обращений: 1d18 h .5; 3 d 13 h .2; 7 d 3 h .7; 16 d 16h. 5. Яркость их (по определению Пикеринга) 5,9; 6.0; 5,5; 6,7 (в звездных величинах). Эти спутники названы Кеплером «с разрешения богословов»: Jo, Europa, Ganymedes и Callisto. Спутники движутся почти в плоскости экватора планеты; орбиты их едва отличаются от кругов. Теория движения четвертого, самого внешнего, во многом аналогична теории движения нашей луны. Три внутренних составляют отдельную систему. Иcследования их движения представляют весьма интересный вопрос Небесной Механики. По размерам все четыре спутника почти одинаковы; видимый диаметр их – от 0".6 до 0".9. Яркость их подвержена колебаниям; впрочем, закономерность удалось установить лишь для четвертого спутника, яркость которого изменяется по-видимому в зависимости от положения его на орбите. Это указывает, что поверхность спутника имеет темные и светлые места, а вращение его на оси происходит в одно время с обращением вокруг планеты. Попадая в конус тени, отбрасываемой Ю., спутники затмеваются. Наблюдения этих затмений прежде служили для определения долготы. Из сравнения моментов затмений при различных положениях Ю. и земли Рёмер определил впервые (1672) скорость распространения света. Интерес представляют еще прохождения спутников перед диском Ю., а также прохождения пятнышка тени спутника по диску планеты. Пятый спутник, наиболее близкий к Юпитеру и гораздо меньший по размерам, открыт Барнардом 9 сентября 1892 года. По блеску он равен звезде 13-й величины и доступен для наблюдений лишь в несколько самых больших телескопов. Период его оборота 11h57m. Раcстояние до Ю. 2,55 радиусов планеты.
    В. С.

    Юргенсон Петр Иванович

    Юргенсон (Петр Иванович) – учредитель и владелец крупной издательской фирмы и нотопечатни в Москве (1836 – 1903). Служил в магазинах Бернарда, Стелловского и Битнера; в 1859 г. переехал в Москву, где открыл свою нотную торговлю. У него впервые появились полные дешевые издания сочинений Мендельсона, Шумана, Шопена. Ю. был первым, а затем единственным издателем всех сочинений Чайковского. Почти все крупные сочинения А. Г. Рубинштейна, а также и других русских композиторов изданы у Ю., которому принадлежит право собственности на сочинения Глинки, Даргомыжского, Серова, Верстовского. Ю. издал полное собрание сочинений Бортнянского (12 томов) и около 2 тысяч духовно-музыкальных сочинений других авторов. В настоящее время издательский каталог Ю. разросся до 29 тыс. нумеров. Ю. способствовал основанию московской консерватории Императорского русского музыкального общества, в котором он был одним из директоров.

    Юродивые

    Юродивые – люди, принимавшие на себя из любви к Богу и ближним один из подвигов христианского благочестия – юродство о Христе. Они не только добровольно отказывались от удобств и благ жизни земной, от выгод жизни общественной, от родства самого близкого и кровного, но принимали на себя вид безумного человека, не знающего ни приличия, ни чувства стыда, дозволяющего себе иногда соблазнительные действия. Эти подвижники не стеснялись говорить правду в глаза сильным мира сего, обличали людей несправедливых и забывающих правду Божию, радовали и утешали людей благочестивых и богобоязненных. – Ю. нередко вращались среди самых порочных членов общества, среди людей погибших в общественном мнении, и многих из таких отверженных возвращали на путь истины и добра. Почти все Ю. Востока и некоторые из них на Руси были иноки. Выражение Апостола: «мы юроди Христа ради» (1 Кор. IV, 10) послужило основою и оправданием подвига юродства. Общее название этих подвижников – юродивые. В древнем языке часто употреблялось слово оурод, юрод; им переводилось греческое mwroV. В Житии блаж. Симеона он постоянно называется оуродом – юродом; в Печерском Патерике упоминается Исаакий, который «поча по Mиpy ходити оуродом ся творя». В Общей Минее 1685 г. тропарь юродивым читается так: "глас апостола твоего Павла услышав глаголющ: мы оуроди Христа ради, раб твой Христе Боже – оурод бысть на земли... ", а в Общей Минее 1860 г. : «глас апостола твоего Павла услышав – мы юроди Христа ради... юрод бысть».. Вместе с тем слово это издревле употребляется и для перевода греческого saloV – простый, глупый; отсюда прозвание юродивого Николы Новгородского Салос (Карамзин IX, прим. 297). Е. Е. Голубинский это прозвание дает Михаилу Клопскому. Первою по времени Христа ради юродивою была св. Исидора (ум. около 365 г.), подвизавшаяся в Тавенском женском монастыре Мен или Мин. Жизнь ее описал св. Ефрем Сирин, посетивший пустыни Египта в 371 г. Из других Ю. восточной (греческой) церкви известны препод. Серапион Синдонит, препод. Виссарион Чудотворец, св. Симеон, препод. Фома, св. Андрей. Вместе с христианством русские заимствовали от восточной церкви и подвижничество, в его разнообразных видах. На Руси первым по времени Ю. был киево-печерский чернец Исаакий, скончавшийся в 1090 г. Исторические судьбы и склад жизни древнерусского общества много способствовали процветанию на Руси юродства. Ни одна страна не может представить такого обилия Ю. и примеров такого необыкновенного уважения к ним, как древняя Русь. В продолжение лишь 3 веков (XIV – XVI) на Руси насчитывается не менее 10 Ю. святых, тогда как в общем месяцеслове православной церкви в течение 5 веков (Vl – X) не более 4 Ю. святых, принадлежащих различным странам. Не говорим уже о Ю. неканонизованных, которых было очень много в древней России (весьма многие из них упоминаются в «Святой Руси», арх. Леонида) и которые народом больш. частью также считались святыми. См. Васильев, «История канонизации русских святых» (М., 1893); Яхонтов, «Жития св. северно-русских подвижников» (Казань, 1882); В. О. Ключевский, «Древнерусские жития святых, как исторический источник» (М., 1871, 4 приложение). Древнерусское общество много страдало от неправды, корыстолюбия, эгоизма, личного произвола, от притеснения и угнетения бедных и слабых богатыми и сильными. При таких обстоятельствах печальниками русского народа являлись иногда Христа ради Ю. Общеизвестно смелое обличение Иоанна Грозного псковским юродивым Николою Салосом. Василий Блаженный нередко обличал Грозного Иоанна; блаженный Иоанн Московский беспощадно обвинял Бориса Годунова в участии в убийстве царевича Димитрия. Художественный тип юродивого древнерусской жизни создан Пушкиным в «Борисе Годунове». Л. Н. Толстой, в своем «Детстве», симпатизирует, по-видимому, юродивому и матери Иртеньева, считающей юродивого «Божьим человеком». – Во второй половине XVI в. в Русской земле было уже много храмов, в которых почивали мощи православленных церковью Ю. или которые были построены во имя их. Новгород славил Николая Кочанова, Михаила Клопского, Иакова Боровицкого, Устюг – Прокопия и Иоанна, Ростов – Исидора, Москва – Максима и Василия Блаженного, Калуга – Лаврентия, Псков – Николу Салоса. С конца ХVI в. число Ю. в Русской земле заметно уменьшается; только немногие из них достигли прославления. Нельзя сказать с определенностью, как рано на Востоке появились лже-юродивые; по всей вероятности, когда восточное иночество стало утрачивать дух древне-христианского подвижничества, вместе с истинно-юродивыми стали появляться и мнимо-юродивые. Как рано на Руси явились мнимо-юродивые – на это есть прямые указания лишь начиная с XVI века. Иоанн Грозный во втором послании к собору жаловался, что «лживые пророки, мужики и женки, и девки, и старые бабы бегают из села в село, нагие и босые, с распущенными волосами, трясутся и бьются, и кричат: св. Анаcтacиa и св. Пятница велят им». В следующем затем столетии о таких лжеюродивых упоминают патриарх Иоасаф 1-й (в указе 1636 г.) и собор 1666 – 1667 г. Церковная власть времен Петра I преследовала лже-юродивых (ханжей), которых предписывалось помещать в монастыри «с употреблением их в труд до конца жизни»; указом 1732 года воспрещалось «впускать юродивых в кощунных одеждах в церкви», где они кричали, пели и делали разные бесчинства во время богослужения, единственно из корыстного желания обратить на себя внимание богомольцев. И в настоящее время иногда являются лже-юродивые и находят немало почитателей. См. свящ. Иоанн Ковалевский, «Юродство о Христе и Христа ради юродивые восточной и русской церкви» (М., 1895; здесь же и жития Ю.).

    Юрта

    Юрта – слово, часто употребляемое для обозначения жилища большинства наших инородцев; на самом же деле его следовало бы применять лишь к жилищам монгольских кочевников (монголов, бурят и калмыков), так как оно происходит от монгольского «урто», что значит стойбище. Являясь жилищем кочевников, беспрестанно меняющих свое местопребывание, Ю, прежде всего должна быть пригодна для таких частых передвижений. Этому условию вполне удовлетворяет войлочная Ю., которая в полчаса или час может быть совершенно разобрана и в такой же короткий промежуток времени вновь составлена. Главными частями Ю. являются стенки, крыша и дверь. Стенки образуют решетки из деревянных планок, сколоченных крестообразно. Составленные вместе, т. е. связанные ремешками несколько таких решеток образуют Ю. имеющую довольно правильную цилиндрическую форму. С наружной стороны эта решетка обшивается войлоками; кроме того у самой земли остов Ю. опоясывается еще другим узеньким войлоком, чтобы не продувало. На остов Ю. ставится крыша, представляющая собой усеченный конус, основания которого соединены множеством лучеобразно расходящихся тонких палок-стропил. Этот конус также покрывается тщательно скроенными войлоками. Верхнее отверстие, служащее для выхода дыма, накрывается особым войлоком. Чтобы крыша держалась прочнее, внутри Ю. ставятся небольшие столбы, подпирающие верхний круг. Для входа в Ю. в решетчатом остове ее оставляется большое отверстие, в которое вделывается деревянная дверь; последняя же снаружи завешивается войлоком. Вход в Ю. обязательно должен быть обращен на юг. Свет проникает в Ю. или через дымовое отверстие, или через дверь, если войлок, закрывающий ее, приподнять. Окон Ю. не имеет; печей в них тоже не бывает; вместо печи в Ю., в самой ее середине, имеется на земле очаг, в котором по мере надобности, для варки пищи или согревания помещения, поддерживается огонь. Обстановка Ю., различная у бедных и богатых, монголов ламаитов или бурят шаманистов, но у всех этих кочевников правая половина женская, а левая – более почетная – мужская; кроме того у ламаитов бурханы обязательно стоят у северной стены. Буряты и калмыки с давних пор стали строить и деревянные Ю., которые представляют собою обыкновенную избу из сруба только без окон и печки; дверь и в них везде обращена на юг, а окном служит дымовое отверстие. Баргузинские и северо-байкальские буряты раньше строили 6-ти и даже 8-угольные Ю., причем деревянная крыша возводилась конусообразно и засыпалась землей. Понятно, что такие Ю. являются уже совершенно неподвижными жилищами. М. К.

    Юрьев день

    Юрьев день (26 ноября) – определенный законом срок, когда в Московской Руси поселившийся на господской земле и заключивший с владельцем «порядную» крестьянин имел право уйти от хозяина, выполнив предварительно все свои обязательства по отношению к нему. Это было единственное время в году, по окончании осенних работ (неделя до и после 26 ноября), когда зависимые крестьяне могли переходить от одного владельца к другому. По традиционному взгляду, высказанному еще Татищевым, право крестьянского выхода отменено предполагаемым указом царя Федора Иоан. от 1592 г. (который, будто бы, подразумевается в указе 24 ноября 1597 г.), и таким образом Ю. день потерял силу. Взгляд Татищева на отмену крестьянского перехода законодательным путем принят был Костомаровым и Сергеевичем; но теперь, после работ Погодина, Бердяева и особенно В. О. Ключевского и новейшего труда проф. Дьяконова, наиболее обоснованным является мнение, что Юрьев день не был отменен законом, а в силу тяжелых социальноэкономических условий (крайней задолженности крестьян, зависимости от сильных землевладельцев и т. д.) «крестьянское право выхода замирает само собою без всякой законодательной отмены его, прямой или косвенной, и крестьяне уже до предполагаемого указа царя Феодора Иоан. не пользовались (фактически) правом выхода» (Ключевский). В тверской вотчине кн. Симеона Бекбулатовича (по писцов, книг. 1580 г.) из 60 случаев, когда упоминается время перехода, на Ю. день приходится лишь два случая. Указ 1597 г. сам по себе не создавал общего прикрепления: он говорил лишь о пятилетней давности для исков о беглых и в истории постепенно сложившегося крестьянского прикрепления не играл никакой роли. В конце XVI и нач. XVII вв. право перехода сменилось двумя явлениями: побегом крестьян на окраины и «свозом» их на земли крупных владельцев, и законодательство направлено было на устранение этих явлений (указы 1601 и 1602 гг., 1642 г., указ о переписи 19 окт. 1645 г.).
    Литература. Беляев, «Крестьяне на Руси» (М., 1860); Костомаров, «Должно ли считать Бориса Годунова основателем крепостного права» (в «Монографиях» т. I); Погодин, «историко-критич. отрывки» (книга II, М., 1867 статья под тем же заглавием и «Ответ Костомарову»); J. Engelmann, «Die Leibeigenschaft in Russland» (Лпц., 1884); В. О. Ключевский, стат. в «Рус. Мысли» (1885, VIII и Х и 1886, V, VII, IX и X); В. Сергеевич, «Русск. юридич. древности» (т. I, СПб.); М. А. Дьяконов, «К истории крестьян. прикрепления» («Журн. Мин. Нар. Просв.»", 1893, июнь); С. Ф. Платонов, "Лекции по рус. истор. " (вып. 2, СПб., 1900).

    Юрьев-Георгиевский монастырь

    Юрьев-Георгиевский или Eгорьевский, мужской, 1-го класса (с 1764 г.) монастырь – Новгородской губ. и уезда, в 3 вер. к югу от Новгорода, на левом берегу р. Волхова, при устье ручья Княжева. Основание его относится к 1030 г. и приписывается вел. князю Ярославу Владимировичу (во св. крещении Юрию [Георгию]). Монастырь неоднократно подвергался разорениям и опустошениям то от неприятеля, то от пожаров. В начале XIX стол. м-рь пришел в упадок, и нынешним своим блестящим состоянием обязан щедрости графини Ан. Ал. Орловой-Чесменской и стараниям ее духовника архим. Фотия (1822 – 38 гг.). В 1786 г. сюда перенесли мощи св. Феоктиста, архиеп. новгородского. К монастырю приписаны м-ри Перынский и Пантелеймонов. м-рь содержит начальную школу.

    Юрьев

    Юрьев (Ю. Польской) – уездн. гор. Владимирской губ., на обоих берегах р. Колокши (лев. прит. р. Клязьмы), при впадении рч. Гзы (Кзы); ст. жел. дор. В 1897 г. жит. было 5759 (2972 мжч., 2787 жнщ.); грамотных 62 % мжч. и 42 % жнщ. Главная масса населения состоит из мещан (2125) и крестьян (2889). 2 монастыря, 4 правосл. церкви, до 15 улиц, из коих большинство замощены, 2 богадельни, 3-х классн. город, учил., 4 приход, учил., 2 црк. прих. школы, зем. больница. В 1902 г. в доход города поступило 25051 р., в том числе оценочного сбора с недвижимых имуществ 10430 р. и доходов от городских имуществ 3670 р. Израсходовано 22244 р., в том числе на учебные зав. 3282 р., на медицину 1604 р. город имеет неприкосновенных капиталов 135187 р., пожертвованных разными лицами на благотворительные цели. По раскладке государственного налога на 1903 г. недвижимость в г. Ю. оценена в 672126 р. В последние два десятилетия число фабрик в Ю. сильно сократилось; осталось только несколько мелких промышленных заведений и 2 акционерных фабрики хлопчатобумажных тканей, с основн. капиталом в 1050 тыс. руб. Ремесленная промышленность удовлетворяет лишь местным нуждам. Сравнительно развита торговля хлебом и льном, так как Ю. расположен среди довольно xлебopoднoй местности.
    История. Название «Польской» (в большинстве случаев встречается неправильное написание «Польский») Ю. получил исстари по широким полям и безлесью, окружающим город, и в отличие от Ю. Лифляндского (быв. Дерпта). Ю. основан вел. кн. Георгием (Юрием) Владимировичем Долгоруким, который, по словам Новгородского летописца, в 1152 г. «в Суздальстей земли постави мнози церкви... и град Ю. основа» в память своего имени. До 1212 т. Ю. числился пригородом и зависел от г. Владимира или от г. Суздаля. В 1212 г., при разделе вел. княжества Суздальского, Ю. достался в удел младшему сыну Всеволода III, Святославу. Хотя с этого времени Ю. и сделался столицей удельного княжества, но самостоятельной роли не играл и Юрьевские удельные князья служили только подручниками великих князей. Ю. два раза попадал в руки татар: в 1238 г., при нашествии Батыя, и в 1382 г., при нашествии Тохтамыша. В XV, XVI и начале ХVII ст. Ю. неоднократно был отдаваем московскими князьями «в кормление» разным царственным изгнанникам, искавшим убежища в Московском государстве. Так, в 1408 г. велик. князь Василий Дмитриевич отдал Ю., вместе с Владимиром, Переславлем и др. городами в удел литовскому кн. Свидригайлу Ольгердовичу, который владел этим уделом только пять месяцев. В 1507 г. Ю. был отдан Василием Ивановичем в удел изгнанному казанскому хану Абдуллетифу; при Иоанне Грозном некоторое время владел Ю. астраханский царевич Кайбула; в 1609 г. Тушинский самозванец отдал Ю. в удел Магомету Мураду, сыну Касимовского царя Урана Магомета. В 1708 г. Ю. приписан к Московской губ.; в 1719 г. назначен провинциальным городом, в состав провинции которого входили гг. Шуя и Лух; в 1778 г. назначен уездным гор. Владимирского наместничества, впоследствии губернии. По описи 1760 г. Ю. состоял из кремля и посада; кремль был обнесен валом, который сохранился местами и до сих пор, и рвом; последний уже и тогда был заплывшим; на валу имелись следы трех ворот. Внутри кремля находились лишь 2 церкви и Архангельский монастырь с 4 каменными церквами. Все дома на посаде были деревянные, за исключением одного каменного. Некоторые из купечества промышляли юфтью. В 1817 г. в Ю. было 2660 жит., в 1849 г. – 3764. В прежнее время Ю. имел большое торговое значение, так как находился на большой Стромынской дороге, соединявшей Суздальский край с Москвою. В XVII ст. в Ю. находилась таможня, и оборот по торговле достигал значительной для того времени суммы 100000 руб. В XVIII ст. в Ю. были прядильная и шелковая фабрики; в начале XIX ст. насчитывалось 11 полотняных фабр. и 2 кожевенн. зав. С проведением Моск. Нижегор. жел. дор. торговое значение Ю. сильно пало. В Георгиевском соборе, построенном в 1162 г. и перестроенном в 1234 году, в византийском стиле, сохранилась в неизмененном виде часть стен, изукрашенная снаружи рельефными изображениями человеческих фигур, зверей, птиц и растений; это замечательный памятник церковного зодчества XIII века (ср. реферат академ. Н. П. Кондакова «О научных задачах древнерусского искусства»). В соборе много исторических памятников, между проч. гробница вел. кн. Святослава III Всеволодовича, сконч. в 1252 г.
    Юрьевский уезд расположен в сев. зап. части Владимирской губ.; граничит на С и СВ с Ростовским у. Ярославской губ. Площадь у. – 2641 кв. в. или 275113 дес. Ю. уезд, вместе с Александровским и частью Переславского у., занимает наиболее возвышенное положение в Владимирской губ.; высота местности колеблется преимущественно ок. 60 – 80 саж. над ур. моря; самые возвышенные пункты (100 – 110 саж.) находятся близ запад, границы у., в верховьях ррч. Пекши и Шахи; по направлению к ЮВ местность в общем несколько понижается. Из рек более значительна Малая или иначе Клязьминская Нерль с приток. Селекшой, протекающая в сев. части у. К Ю от Нерли расположен водораздел, откуда берет начало р. Колокша, текущая к ЮВ. В юго-зап. части у. протекает р. Пекша. Все названные pp., имеют многочисленные притоки, несудоходны и впадают в р. Клязьму в пределах Владимирского (Нерль и Колокша) и Покровского (Пекша) уу. Часть Ю. уезда, расположенная к С от р. Нерли, представляет почти сплошную равнину, покрытую небольшими всхолмлениями и в общем несколько наклоненную к р. Нерли. Местность к Ю от р. Нерли представляет из себя довольно возвышенное плато, также богатое всхолмлениями, особенно между р. Нерлью и параллелью г. Ю. В этой части уезда особенно много оврагов; часть последних еще развивается, другие же закончили свой рост и превратились в более или менее широкие суходолы с распаханными уже теперь склонами. В сев. части уезда встречаются кое-где небольшие озера и много большею частью также небольших болот и мочажин – остатков прежних озер, заросших торфяниками. Небольшие болотца встречаются и во многих других местностях. Несомненно, в давно прошедшие времена в Ю. уезде были местами более или менее обширные водоемы, постепенно потом исчезнувшие. Из коренных пород преобладают волжские и меловые. Первые представлены песками и рыхлыми песчаниками, вторые – белой сланцеватой и черной песчанистой таблитчатой глиной и серыми фосфоритоносными песками. Под меловыми и волжскими породами расположены, повидимому, по крайней мере по р. Пекше (завод Кольчугина), юрские глины. Из ледниковых наносов распространены нижне-валунные пески (особенно по pp. Колокше и Нерли), валунные глины и верхне-валунные пески; последние почти исключительно в сев. части у., в остальной же, большей части у. – валунные глины прикрыты лессовидными или похожими на них безвалунными глинами. Полезных ископаемых мало; встречаются глины, пригодные для строительного кирпича, белая кремнистая опока, могущая служить для приготовления огнеупорного кирпича, залежи торфа (в болотах Нерльской низины), местами скопления валунного камня и залежи фосфорита, встречающиеся в разных местностях, преимущественно по pp. Колокше и Пекше, где мощность прослоя фосфоритов достигает 5 – 6 дюйм. Означенные ископаемые, кроме кирпичной глины, не разрабатываются. Сев. вост. угол у. покрыт подзолистыми суглинками, левобережье и отчасти правобережье р. Нерли – песчаными почвами, вся южная треть у. – лесными серыми суглинками, а вся центральная часть покрыта коричнево-темными суглинками, тянущимися с З на В полосою в 10 – 20 вер. ширины. Эта полоса, почти совершенно безлесная, вместе с западной также безлесной полосой Суздальского и частью Владимирского уу., составляет так называемое Ополье, т. е. местность, покрытую полями и почти лишенную лесной растительности. Темные и в общем хлебородные почвы Ополья даже получили в специальной литературе название «Юрьевского чернозема» и вызвали между почвоведами оживленный спор о степном происхождении этих почв (см. об этом «Мат. для оц. земель Владим. г.», т. IX, Влад., 1903). Теперь выяснено, что Ополье в доисторические времена было густо покрыто лесами. В настоящее время сравнительно много лесов встречается лишь в сев. части у. (хвойные и частью смешанные); в южн. встречаются довольно часто лишь небольшие островки преимущественно лиственных лесов.
    Население. В Ю. у. 390 селений; в среднем на каждое приходится по 246 жителей. Население исключительно великорусское. По переписи 1897 г. в уезде числилось, не считая г. Ю., 86868 жит. (38257 мжч., 48611 жнщ.). На 1 кв. вер. приходится жит. (с включением г. Ю.) 35, 1 (по Влад. губ. – 35, 4 жит.). Дворян и чиновников с семьями – 158, духовного сословия – 1075, почетн. граждан и купеческого звания – 157, мещан – 922, крестьян – 84519, проч. – 37. Ю. у. прорезывается посредине, по направлению с ЗЮЗ на ВСВ, жел. дор. Александров – Иван. Вознесенск. В 1902 г. в обязательном земском страховании было застраховано в 16616 дворах 42084 постройки, оцененные в 5474 тыс. руб., и в добровольном земском страховании в селениях и усадьбах 1047 построек, оцененных в 525 тыс. руб. 3 земских больницы и 2 особых амбулаторных пункта; 4 врача, 6 медицинских фельдшеров. Пo переписи 1897 г. грамотных оказалось 43 % мужч. и 10 % женщ.; процент грамотных определен для мужч. – 45,3 %, женщ. – 8,4 %. В 1901 г. 1 школа приходилась на 29, 3 кв. вер., на 1071 жит. и на 97 детей школьного возраста. Для осуществления всеобщего обучения, согласно принятой земством «нормальной школьной сети, к существующим 90 школам надо прибавить еще 43, а из существующих расширить 75 школ». В 1902 г. всех школ в Ю. у. было 116. В 1899 г. на крестьянское население падало всяких повинностей 406 тыс. р. или на круговую дес. пашни (т. е. со включением земли под паром) по 4 р. 41 к., что при чистой доходности в 7 р. 24 к. с десятины составляет 61 %. По раскладке на 1903 г. назначено уездного земского сбора 88220 р. (в том числе с земель 61525 р., с торгово-промышл. завед. 24522 р., с недвижимых имуществ в г.Ю. 2173 руб.), на губернские земские повинности и на составление дорожного капитала 57049 руб. Уездного земского сбора падает на 1 дес. земли надельной крестьянской по 32,04 к. и на 1 дес. земли прочих категорий по 14, 41 к. По уездной смете на 1903 г. назначено расходов 119101 р., в том числе на народн. образов. – 22778 р., на медицину – 48016 р.
    Землевладение. Всей земли 270951 дес., в том числе надельной крестьянской – 148592, частно-владельческой – 106202, удельн. ведом. – 7956 дес. Крестьянская надельная земля находится в общинном пользовании; всех общин 526. Под усадьбами – 2,2 %, пашней – 50,6 %, перелогом – 0,4 %, покосом – 13,1 %, выгоном – 3,4 %, лесом – 28,4 % и кустарником – 1,9 %. 2,5 % всех земель числятся неудобными. Из надельной крестьянской земли 69 % под пашней и только 8,3 % – под лесом, из частно-владельческой земли под пашней только 26,4 %, а под лесом 54,9 %. Из частно-владельческой земли 68,3 % принадлежат дворянам, 15,3 % – купцам, 10,5 % – товариществам (преимущественно крестьянам), 3,8 % – отдельным крестьянам, 2,1 % – лицам других сословий. Всех частных владений – 606; из них в 148 не более 10 дес. удобной земли в каждом, в 292 – от 10 до 100 дес., в 139 – от 100 до 1000 дес., в 27 – от 1000 до 4000 дес. В 1901 г. средние цены на землю были, по данным крест, банка, 78 р. за дес. К 1 янв. 1903 г. состояло в залоге в крест. банке 14 имений с 2633 дес., купленных за 198849 руб. и с остатком капитального долга в банк на 162972 р.; в дворянском – 27 имений в 19478 дес., оцененных банком в 1143764 р. и с остатком капит. долга в 653521 руб.
    Земледелие. Ю. у. – по преимуществу земледельческий; земледелием занимаются 88 % крест. дворов, и в состав этих дворов входит 94 % всего крестьянского населения у. Вся крестьянская посевная площадь в 1899 году составляла 80178 дес., в том числе надельной земли 64868 (80,9 %), купчей 3391 (4,2 %) и арендованной 11919 (14,9 %). Из крестьянской удобной надельной земли 3 % занято усадьбами, 70 % – пашней, 15 % – сенокосом, 3 % – выгоном, 8 % – лесом и 1 % – кустарником. Хозяйство у крестьян трехпольное; в озимом поле сеют почти исключительно рожь, в яровом 50 % площади занято овсом, 11 % гречей, 14 % льном, 11 % чечевицей, 14 % прочими хлебами. Средний урожай (за 18 лет) в пуд. с 1 дес. : ржи 60, 8 и 52, 8 (первая цифра означает сбор с владельческих земель, вторая – с крестьянских), овса 59,9 и 51,3, гречи 31,9 и 29,3, льняного семени 28 и 23, гороха 47,5 и 40,4, картофеля (в полях) 46,5 и 41,5 четвертей. Чистый ежегодный остаток (за вычетом семян) продовольственных хлебов (без овса, картофеля и масличных) составлял в среднем за 6 лет (1895 – 1900) 1762483 пд. или по 19, 5 пд. на 1 душу сельского населения. Из 100 надельных крестьянских дворов 6,1 % сдают свою землю в аренду целиком, 10,8 % – частью. В последнее время среди крестьян начинают быстро распространяться плуги; последними пашут уже 44 % дворов, 7,5 % дворов имеют молотилки, 16,9 % – зерноочистительные машины. Уездный земский агроном; земский склад для продажи на льготных условиях усовершенствованных земледельческих орудий, семян и проч. В 1899 г. у крестьянского населения лошадей было 14968, коров и быков 17450, овец 36196, проч. мелкого скота 18335 гол. В числе надельных дворов было безлошадных 22,6 %, безкоровных 10,1 %, однолошадных 54,8 %, дворов без всякого скота 7,1 %. В числе безнадельных дворов 82,7 % не имеют никакого скота. 2 ветеринарных врача и 4 ветеринарных фельдшера, губернским земством установлено добровольное страхование скота, но прививается оно очень туго. При среднем потреблении в 19 пд. на человека и 12, 16 пд. на голову крупного скота и принимая во внимание, что часть населения уходит на отхожие промыслы и питается в это время чужим хлебом, земские статистики определяют остаток хлеба местного крестьянского производства в 536 тыс. пд., который сбывается преимущественно в соседние уезды на местных и соседних базарах. В 1900 г. со ст. гор. Ю. Моск. Яросл. Арх. ж. дор. отправлено разного хлеба 261645 пд. (в том числе ржи 90 тыс. пд., овса 97 тыс. пд., муки ржаной 65 тыс. пд.), прибыло разного хлеба 130636 пд. (в том числе: муки пшеничной 64 тыс. пд., пшена 34 тыс. пд.); со ст. Келлерово отправлено хлеба 1398 пд., прибыло 69554 пд.
    Промыслы. Хотя земледелие сильно развито в Ю, у., тем не менее внеземледельческими промыслами занимаются 88,5 % всех крестьянских наличных дворов, 77,2 % всего муж. населения в рабочем возрасте и 12,2 % жнщ. в том же возрасте. Из женских промыслов наиболее распространено домашнее ткачество, из мужских местных – также ткачество, преимущественно же мужчины уходят на сторону, на ткацкие фабрики и отчасти на плотничные работы. Из лиц в рабочем возрасте, занимающихся внеземледельческими промыслами, 34,5 % заняты местными промыслами, 62,0 % – отхожими и 3,5 % – частью местными, частью отхожими; 45 % лиц в рабочем возрасте отрываются от земледелия и 55 % занимаются такими промыслами, которые от земледелия, не отрывают. Из числа дворов, где работники отрываются от земледелия, почти 1/3 совсем бросили земледелие. 1/3 дворов засевают в среднем на двор менее 3 дес. земл, и только остальная треть засевает по 3 дес. и более.
    Фабрично-заводская промышленность развита слабо. Кроме фабрик для выделки хлопчатобумажных тканей в гор. Ю., имеется лишь один большой завод «Товарищ, латунного и меднопрокатного завода Кольчугина» при с. Васильеве, близ ст. Келлерово, Моск. Яросл. Арх. жел. дор. Рабочих на заводе 1400 чел., годовое производство свыше 7 милл. руб. Основной капитал товарищества 2 милл. р., прибыль за 1901 г. 580 тыс. р. К 1 янв. 1902 г. в отделениях государственной сберегательной кассы состояло вкладов на 922 тыс. руб.
    Литература. "Памятная книжка Владимирской губ. " (Владимир, 1895); "Первая всеобщая перепись 1897 г. – Владимирсвая губ. " (тетрадь 1, СПб., 1900), "Материалы для оценки земель Владимирской губ. " (т. IX, Ю. уезд, вып. 1, ч. 1я, Владимир, 1903); И. Л. Щеглов, "К вопросу о фосфоритах Владимирской губ. " (Владимир, 1900); "Сборник статистических и справочных сведений по Владимирской губ. " (вып. 1 и 2, Влад., 1900); И. Л. Щеглов, "Ледниковые отложения Владимирской губ. " (Влад., 1903, перепеч. из журнала «Почвоведение»); «Труды Владимирской ученой архивной коммиссии» (кн. 1, Владимир, 1899). См. библиографические указания в «Вестнике Владимирского губернского земства» (1902, № 2, ст. А. В. Смирнова: "Опыт библиографического указателя литературы о кустарной промышленности Владимирской губ. "); во «Владимирском земском сборнике» (1884, № 7, ст. Н. С. Стромилова, «Володимирщина») и в «Трудах Владимирской ученой архивной коммиссии» (кн. 1 – V, Владимир 1899 – 1903). П. Н.

    Юстиция

    Юстиция (Jastitia Augusta) – богиня правосудия, культ которой существовал в Риме со времен Тиберия, посвятившего ей статую в Риме. Судя по одной надписи, Ю. имела особого жреца.

    Юcтиция

    Юcтиция (Justicia Mayor de Aragon) – арагонское учреждение, ограничивавшее власть короля в судебном отношении и представлявшее важную гарантию личной свободы и прав собственности арагонского дворянства. Это учреждение, отчасти сходное со спартанскими эфорами и римскими трибунами, получило громадное значение в XIV в., после того как дворянство было лишено права вооруженного сопротивления незаконным действиям королевской власти (по «Привилегиям унии»). Взамен этого арагонское дворянство получило более легальную гарантию своих прав в институте «Justicia Mayor», который, по странному противоречию, назначался, а до 1441 г. и отрешался от должности королем. С 1441 г. Justicia становится пожизненным и несменяемым магистратом. По закону, изданному кортесами в 1265 г., Ю. всегда назначался из низшего дворянства, а не высшей аристократии; притом в течение 150 лет (с половины XV в.) это звание постоянно находилось в руках одной и той же фамилии Ланус, что придавало институту «Justicia Mayor» (Верховного судьи) особенную силу и устойчивость. Состав трибунала Ю. – кроме него самого, 5 помощников или лейтенантов (докторов права), пожизненно назначаемых королем из представляемых кортесами 16 кандидатов; сверх того, в распоряжении Ю. состояла обширная канцелярия. При нем постоянно находилось 8 приставов для немедленного приведения приговора в исполнение; двое из них всегда шли впереди Ю. с сухими ветвями в руках (подобно римским ликторам). Ю. являлся высшим истолкователем и охранителем арагонских вольностей (фуэросов): он вмешивался в судопроизводство королевских судов, когда замечал их отклонение от фуэросов, имел самостоятельную гражданскую и уголовную юрисдикцию во многих случаях, особенно в столкновениях между королем и знатью. Своим veto он мог даже отменять королевские приказы, контролировать и смещать министров. Главными средствами вмешательства Ю. были: 1) так наз. фирма (firma del derecho, juris firma) и 2) манифестация. «Фирма» заключалась в праве верховного судьи приостанавливать и переносить по требованию одной из заинтересованных сторон дело, начавшееся в одном из королевских судов, непосредственно на свое рассмотрение. Манифестацией называлось право верховного судьи держать у себя под арестом лиц, преследуемых административной властью, чтобы избавить их от насилия ее агентов, пока дело не будет расследовано компетентным трибуналом и обеспечено точное исполнение его приговора. «Сила этого института была так велика, что могла спасти человека, на шее которого была уже веревка» (Бланкас). С его властью и авторитетом приходилось считаться и бороться даже такому могущественному королю Испании, как Филипп II. Чтобы предотвратить злоупотребления властью, Ю. был сделан (в 1390 году) ответственным перед 4 инквизиторами, избиравшимися всеми 4 чинами Арагонского королевства. Только перед кортесами мог быть обвинен Ю. в незаконных действиях и только они, выслушав его оправдания, могли произнести над ним приговор. Помощники верховного судьи также подлежали контролю и суду кортесов. Институт Ю. просуществовал почти до конца царствования Филиппа II. Встретив со стороны Ю. упорное сопротивление своему произволу в деле Антонио Переса, приведшее к отчаянному восстанию народа в Арагонии, Филипп II, подавив восстание в потоках крови, приказал доблестного Ю. (дона Хуана де Лунаса) всенародно казнить на площади в Сарагоссе (20 декабря 1591 г.). Вслед затем на кортесах 1592 г., бывших слепым орудием в руках Филиппа II, верховный судья и его помощники были низведены на степень обыкновенных чиновников, вполне подчиненных королю. См. В. К. Пискорский, «Истоpия Испании и Португалии»; его же, «Кастильские кортесы» (здесь указана и иностранная библиография).

    Юсуповы

    Юсуповы или Юсупово-Княжсвы – пресекшийся pyccкий княжеский род. От военачальника, бывшего в службе Тамерлана, и владетельного Ногайского князя (ум. в нач. XV в.) Едигея Мангита в третьем колене родился Муса-мурза, сын которого Юсуф– мурза (ум. 1556 г.) был родоначальником рода Юсуповых. У него было два сына, Иль– мурза и Ибрагим (Абрей), которых отправил в 1565 г. в Москву убийца их отца, дядя Измаил. Потомки их в последние годы царствования Алексея Михайловича приняли св. крещение и писались князьями Юсуповыми или ЮсуповоКняжево до конца XVIII в., а после стали. писаться просто князьями Юсуповыми. От Иль-мурзы произошли две ветви князей Ю.: старшая, угасшая в XVIII в., с кончиною потомка его в пятом колене князя Семена Ивановича, и вторая, позже старшая ветвь; от Ибрагима – одна младшая ветвь князей Ю. Гpигopий Дмитриевич (1676 – 1730) начал служить при Петре Великом стольником; участвовал с ним в Азовских походах; сражался с шведами под Нарвою, Полтавою и Выборгом; при Екатерине1 был сенатором, при Петре I – первым членом государственной военной коллегии. Сын его, Борис Григорьевич (1696 – 1759) в царствование Анны Иоанновны и при Иоанне Антоновиче был московским губернатором, при Елизавете Петровне – сенатором, президентом коммерц-коллегии и главным директором кадетского корпуса. Сын его Николай Борисович (1750 – 1831) с 1783 по 1789 г., был посланником в Турине, потом сенатором; император Павел 1 сделал его министром уделов, а Александр I – членом государственного совета. По смерти внука его, князя Николая Борисовича Ю. (1827 – 1890), Высочайше разрешено именоваться князем Юсуповым, графом Сумароковым Эльстоном зятю его, гвардии поручику графу Феликсу Феликсовичу Сумарокову Эльстон, с тем, чтобы княжеский титул и фамилия Ю. переходили только к старшему в роде из его потомков. Род князей Ю. был записан в V ч. род. кн. губ. Орловской, Курской и С. Петербургской. Герб внесен в III ч. Общ. Гербовника. В. Р – в.

    Юсы

    Юсы – буквы в славянской, как кирилловской, так и глаголической азбуке, обозначающие носовые гласные звуки. Это так называемые юс большой , и юс малый , юс большой йотованный и юс малый йотованный . Иногда так называются и самые звуки, обозначаемые этими бувками. Из памятников русского письма или русской редакции (извода) Ю. систематически правильно употребляются только в Остромировом Евангелии; в памятниках более новых, как на новом церковнославянском, так и на древнерусском, эти буквы не имеющие в русском языке соответствующего звук ставятся вместо простого я или , причем чаще употребляется юс большой, чем малый.

    Ютландия

    Ютландия (немецк. Jutland, датск. Jytland) – материковая часть Дании, занимающая сев. часть Кимврского полу-ова и ограниченная на З. Немецким морем (для Германии оно Nordsee, для Дании – Wеstsee), на. С – Скагерраком, на В – Каттегатом и на Ю – Шлезвиг – Гольштинией. Вместе с островами Гиртсгольм, Лаэйо, Ангольт, Гьельм, Туно и Энделавэ в Каттегате, Фано и Мано в Немецком море Ю. занимает площадь в 25265 кв. км., с 1061904 жителями (1901). В середине Ю. в направлении к В пересекается цепью низких возвышенностей, достигающей лишь 172 м в своей высочайшей вершине Эйерсбавнехёй (Eiersbavnehoj). На восточной стороне местность – холмистая, а на западной – плоская равнина и вдоль берега обрамлена дюнами. Поверхность в восточной части изрезана по берегам глубокими заливами (фьордами), чрезвычайно плодородна и украшена густыми зарослями чернолесья, тогда как в центре находится много пастбищ, среди которых встречаются и хорошо обработанные пространства, а в равнинах западной части растет только, вереск да хвойное дерево. Самая северная часть Ю., оканчивающаяся песчаным мысом Скагеном, превратилась в остров вследствие прорыва узкой полосы земли, которая на западной стороне отделяла от Немецкого моря глубоко врезавшийся в сушу залив Лим-фьорд. Самая значительная река в Ю. – Гуден-Аа (Guden-Aa). В древнейшие времена в Ю. обитали Кимвры. В первом тысячелетии по Р. Хр. страна была занята ютами .

    Юфть

    Юфть, юхта, русская кожа – выделывается из ялового или коровьего сырья и шкур годовалых быков за исключением сырья телячьего. После промывки и мяздрения сырье подвергается золке, промывке, топтанию и разминанию в толчеях и барабанах, разделке, стружке, отжиманию лица, бучению в киселях, заличке в слабом дубильном соке и затем дублению соковому и пересыпочному. Ю. бывает белая, красная и черная. Для белой Ю. отбираются лучшие кожи. По окончании дубления белая Ю. смазывается по бахторме смесью березового дегтя и тюленьего жира. Ю. красная приготовляется так же как и белая, но по просушке смазывается раствором квасцов и красится по лицу красным сандалом. Ю. черная, после дубления, окрашивается солями железа в черный цвет, а после окраски кожи смазывается по бахторме смесью березового дегтя с тюленьим жиром (ворванью). Смазка повторяется, если приготовляется так называемая дегтярная Ю. Все сорта Ю. подвергаются окончательной отделке для придания ей вида, требуемого торговлею и местными потребителями, Отделка состоит из целого ряда операций, неоднократно повторяющихся: высушенные кожи отволаживаются (смачиваются), проминаются на тупом беляке, прострагиваются стругом, размягчаются (пушатся) на остром беляке, прокатываются мерейными досками, для сообщения лицу известного рисунка, мереи, крупно или мелко шагреневой, полосатой, клетчатой, или же лицо отглаживается стеклом или камнем если желают его получить гладким и глянцовитым. По окончании отделки кожу жируют слегка тюленьим жиром или салом. Черный дегтярный товар смазывается по лицу смесью дегтя и жира. Белая Ю. гладкая или мелко мерейная идет преимущественно на обувь армии, а также употребляется на патронные сумки, чемоданы и для многих приложений. Красная Ю, мерейная продается в Азию и в значительном количестве вывозится в Западную Европу, где под названием русской кожи весьма ценится иностранцами и перерабатывается в разнообразнейшие мелкие изделия: портмоне, портсигары и т. п., которыми в особенности славится город Вена. Черная Ю. отделывается гладко или с мереей и идет для сбруи, чемоданов, экипажей и особенно много для народной мужской и женской обуви. В старину наиболее известным русским кожевенным товаром была Ю., которая вывозилась заграницу и продавалась кипами (по 1 – 11/5 пуда в кипе). В половине XVII столетия отпускалось за границу около 75000 кип Ю. Сбыт за границу производился через Холмогоры в Архангельск. О производстве и вывозе Ю. см. «Фабричнозаводская промышленность и торговля России», издание для торговли и мануфактур (СПб. 1893).

    Яблоня

    Яблоня (Pirus Malus L.) – дерево до 10 м. высотой, принадлежащее в сем. яблоневых (Pomaceae). Листья яйцевидные, городчато-пильчатые, сверху почти голые, снизу голые, пушистые или войлочные; черешок вдвое короче пластинки. Цветки собраны небольшими зонтиками. Чашечка о 5 небольших цельнокрайних листках; венчик о 5 белых или розоватых, ноготковых лепестках. Тычинок много. Пестики более или менее сростаются между собой и образуют двухпятигнездную многосемянную завязь; столбиков 2 – 5, сросшихся у основания. Плод – ягода. С. Р.

    Яблочков Павел Николаевич

    Яблочков (Павел Николаевич) – рус. электротехник (1847 – 94), обучался в саратовской гимназии, а затем в Николаевском инженерном училище. По окончании последнего Я. поступил подпоручиком в киевскую саперную бригаду, но вскоре оставил военную службу и принял место начальника телеграфа на Московско-Курской жел. дороге. Около этого времени Я. сильно заинтересовался электротехникой, завязал сношения с обществом любителей естествознания в Москве. В 1874 г. он взялся освещать электрическим светом путь Императорскому поезду и на деле ознакомился с неудобствами существовавших в то время регуляторов для вольтовой дуги. В 1875 г. Я. уехал в Париж, где были произведены главные работы Я. и сделаны все его открытия. Первый вопрос, который остроумно и просто разрешил Я., был вопрос об электрическом освещении. Не надеясь, повидимому, на возможность построения правильно действующего механического регулятора вольтовой дуги, Я. решил обойтись без него. Вместо того, чтобы помещать угли дуги друг над другом, он поместил их рядом и разделил слоем изолирующего вещества – каолина, испарявшегося по мере сгорания углей. Это приспособление, нашедшее себе обширное применение и по сейчас еще не совсем исчезнувшее, получило название «свечи Яблочкова». Очень много пришлось поработать Я. над выбором подходящего изолирующего вещества и над методами получения подходящих углей. Однако, уже в 1876 г. свечи Я. появились в продаже и начали расходиться в громадном количестве. Они получили, главным образом, применение для уличного освещения. Каждая свеча стоила около 20 к. и горела 1'/3 часа; по истечении этого времени приходилось вставлять в фонарь новую свечу. Впоследствии были придуманы фонари с автоматической заменой свечей. – Я. первый пытался менять окраску электрического света, прибавляя в испаряющуюся перегородку между углями различные металлические соли. Свеча Я. не могла, конечно, долго удержаться ввиду ее значительных неудобств: недолговечности и понижения светящейся точки по мере горения. Но все же она явилась первой, позволившей применить в более широких размерах электрическое освещение на улицах, площадях, в театрах, магазинах и т. п. В том же 1876 году во французском физическом Обществе был прочитан доклад об изобретенном Я. электромагните с плоской обмоткой, после которого он был избран членом этого общества. С свечей Я. тесно связаны его работы над распределением электрической энергии. До Я. был известен лишь один способ включения источников света в цепь – способ последовательного включения. Но он почти никогда не применялся вследствие значительных связанных с ним неудобств, и обыкновенно каждый источник света питался от отдельной динамомашины. При таком способе включения освещение, конечно, стоило непомерно дорого. Я. придумал схему включения, напоминающую современное параллельное включение ламп: один полюс дннамомашины присоединялся к земле, а от второго шел провод, к которому в разных местах присоединялись обкладки конденсаторов. Лампы помещались между вторыми обкладками и землей. Таким образом Я. удавалось включать в одну цепь от 4 до 5 ламп. Конечно, для выполнения такой схемы нельзя было пользоваться постоянным током, и вот Я. попытался построить динамо переменного тока, пользуясь для этого коммутированием постоянного. Появившиеся скоро альтернаторы Грамма остановили работы Я., однако, еще в 1881 г. он изобрел новый тип альтернатора с особенно устроенным якорем. Я. был первый, применивший для освещения трансформаторы, которые в вышеописанной схеме включались у него вместо конденсаторов. Из других изобретений Я. замечателен еще элемент, в котором главную роль играл атмосферный воздух и который не получил еще надлежацией оценки до сих пор.

    Ягайло

    Ягайло или Ягелло – великий князь литовский и польский король. Сын православной княгини Юлиании, он исповедывал уже в юности, по утверждению некоторых исследователей, православие; другие историки доказывают, что он оставался язычником до самого момента принятия католической веры. Сделавшись великим князем после смерти своего отца, вел. князя Ольгерда (1377), он вступил в борьбу со своим дядей Кейстутом, коварно заманил его на свидание и заключил в кревский замок, где Кейстут, по показанию одних источпиков, в припадке отчаяния сам на себя наложил руки, а согласно другим источникам был задушен по приказанию Я. Говорили, что Я. приказал утопить и жену Кейстута, Бируту. Двоюродный брат Я. Витовт, заключенный вместе со своим отцом Кейстутом в кревский замок, успел спастись бегством к великому магистру тевтонского ордена, начал в союзе с немецкими рыцарями борьбу против Я. и поставил его в такое положение, что он должен был отказаться, по договору на р. Дубиссе, от Жмуди и обязался принять в течение четырех лет католическую веру (1384). Опасность, угрожавшая Я. со стороны ордена, заставила его искать союза с Польшей. Услышав о красоте польской королевы Ядвиги, он решил просить ее руки, соглашаясь обратить свой народ в католичество. 12 февраля 1386 г. он прибыл в Краков, 15 февраля был крещен под именем Владислава и 18 февраля обвенчан с Ядвигой. Вопрос о том, был ли он польским королем, подвергнут теперь сомнению: профессор Пекосинский старается доказать, что Я. был только супругом польской королевы. Поселившись в Польше, он стал управлять Литвой посредством наместников, считая ее частью своего нового государства. Такое отношение Литвы к Польше вытекало и из условий договора, который Я. заключил с поляками, что вызвало большое неудовольствие в Литве. Во главе оппозиции стал Витовт, начал борьбу с Я. и добился того, что был признан великим князем литовским, но под верховной властью Я., так что уния Литвы с Польшей была сохранена. Я. процарствовал до 1434 г. Время его богато событиями громадной важности, но каково было влияние на событая самого Я. – историки относительно этого во мнениях расходятся. Одни считают его человеком небольшого ума и слабого характера, который не мог играть выдающейся роли в современной ему жизни; другие, напротив того, приписывают ему большия способности и сильное влияние на ход исторических событий. См. K. Szajnocha, "Jadwiga i Jagiello; J. Соrо, «Greschichte Polens» (2– часть, Гота, 1863); М. Смирнов, «Ягелло-ЯковВладислав и первое соединение Литвы с Польшей» (Одесса, 1868, «Записки Новороссийского Университета»); St. Smolka, «Kiejstut i Jagiello» (Краков, 1888); F. Koneczny, «Jagiello i Witold» («Przewodnik naukowy», 1892); A. Lewicki, «Powstanie Swidrygielly» («Rozpr. Ak. Ит.», XXIX) и вообще сочинения по истории Польши и Литвы в конце XIV и начале XV в. В. Новодворский.

    Ягуар

    Ягуар (Felis оnса) – самая крупная из диких кошек Нового Света. Длина тела взрослого Я. до корня хвоста – 145 см., длина хвоста – 68; есть указания, что Я. может достигать размеров тигра. Высота в плечах около 80 см. Но сравнению с тигром и леопардом Я. имеет более массивное туловище и короткие конечности. Основной цвет меха с верхней стороны и снаружи красновато-желтый, а на нижней стороне тела, начиная от конца морды, и на внутренней стороне конечностей – белый. По этому фону рассеяны сплошные пятна или кольца черного цвета, разнообразной величины и формы. На белой части меха пятна реже, но крупнее и более неправильной формы. Особенно постоянны черное пятно у каждого угла рта и черное пятно с белой точкой посредине – на задней поверхности каждого уха. Вдоль середины спины совокупность пятен образует неправильную полосу, которая раздваивается у хвоста; нижняя треть хвоста почти черная; пятна образуют на ней три неполных кольца. На боках туловища пятна группируются в более или менее правильные продольные полосы. Самка окрашена несколько бледнее самца. Вообще цвет и рисунок меха чрезвычайно разнообразны; при очень темной окраске пятна почти не выдаются; встречаются и черные Я. Водится Я. в Северной и Южной Америке от Техаса до Патагонии; наиболее часто встречается в умеренных областях Южной Америки. Держится на лесистых берегах рек, на опушках лесов близ болот и в болотистых зарослях тростника; редко заходит в глубь лесов или в совершенно открытые места. Отлично плавает и ловко влезает на деревья. Питается разнообразными позвоночными, как крупными, так и мелкими; ловит в камышах болотных птиц, ловко вытаскивает лапой рыб из воды, нападает на кайманов, а, по словам А. Гумбольдта, и на больших морских черепах. На охоту выходит в утренние и вечерние сумерки и лунные ночи. Всегда довольствуется одной крупной жертвой, в отличие от других крупных кошек. К недоеденной добыче не возвращается никогда и, повидимому, не трогает падали. Опасен для человека, но не везде одинаково; в безлюдных местностях случаи нападения Я. на человека исключительно редки; напротив, Я., живя в соседстве человека, становится смелее. Утверждают, что Я., встречая негров и белых, предпочтительно нападает на первых. Легко переносит неволю и плодится в зверинцах. Скрещивается с леопардом и пантерой и производит ублюдков, способных к дальнейшему продолжению рода.
    Д. П – о.

    Язвы

    Язвы (ulcus, helcoma). – Под этим названием понимают гноящийся дефект поверхности с большим или меньшим стремлением к дальнейшему разрушению ткани. Я. могут лежать на открытой поверхности кожи или на слизистых оболочках (рта, желудка, кишек, мочевых или дыхательных путей и т. д.). Форма Я. бывает самая разнообразная: круглая, эллиптическая, зубчатая, прямолинейная и т. п.; край может быть плоский, возвышенный, мягкий или твердый (мозолистый), отвесный или срезанный, подрытый, с бухтами и т. д. Дно Я. либо представляет чистую поверхность с мясистыми сосочками (грануляции), либо покрыто желтоватыми или грязносерыми сальными массами, иногда пленками (крупозными или дифтеритическими). Грануляции могут быть дряблые, малокровные (атонические) или чрезмерно разросшияся над поверхностью Я., легко кровоточивые (дикое мясо, сого luxurians). Отделяемое (секрет) Я. может быть чисто гнойное или сукровичное, кровянистое, зловонное, с обрывками ткани, обильное или скудное; в последнем случае оно легко засыхает в виде струпа. Распространение Я. может быть медленное (торпидные, атонические Я.), или же разрушение ткани происходит быстро и на большом протяжении (разъедающие, фагеденические Я.); иногда язва заживает на одном месте, между тем как на другом месте она производит новые разрушения (ползучие, серпигинозные Я.), или язва сопровождается омертвением обширных частей ткани (гангренозные Я.). Классификация язв очень обширная, и разнообразная. Проще всего делить Я. на две большие группы: идиопатические (местные, первичные) Я., возникшие вследствие внешних причин, и симптоматические (вторичные) Я., вызванные общим заболеванием (золотушная, сифилитическая, подагрическая, раковая и др. Я.). Причины образования язв, весьма многочисленны. Иногда возникновению Я. предшествует поранение; раздражение раневой поверхности физическими или химическими факторами (трение плохо наложенной повязки, острые мази, орошение мочой, кровью, слюной и т. п.) ведет к распаду ткани и к изъязвлению. Из тканей клетчатка более расположена к изъязвлениям, нежели сухожилия и хрящевая ткань, мышцы и железы более, нежели паренхимаматозные органы. В бедных сосудами тканях, напр. в сетчатом хряще носа и ушей, в рубцовой ткани, в сильно напряженной и мало подвижной коже, напр. на переднем крае голени, на пятке Я. легче возникают и медленнее заживают, нежели в хорошо васкуляризованных тканях. Далее, в образовании Я. играют роль расстройства кровообращения (приливы, застои) вследствие общего упадка деятельности сердца или вследствие местных изменений сосудов (склероз артерий, варикозные расширения вен), расстройства питания (малокровие, голодание, цинга, сифилис, бугорчатка, золотуха), расстройства иннервации (невропаралитическая Я., mal perforant du pied). Значение Я. для организма определяется их местоположением, характером, размерами и течением. Опасны для жизни прободающие Я. внутренних органов (круглая Я. желудка, двенадцатиперстной кишки), хотя бы и незначительный по протяжению, ибо прободение их ведет к острому воспалению брюшины. Разъедающие, ползучие, гангренозные Я. могут в короткое время уничтожить целые части тела или даже в случае заживления повредить их отправлению, так как вследствие обширного рубцевания образуются сильные сведения. Старые, запущенные Я. голени, распространяющиеся в виде полукруга или кольцеобразно на большое протяжение, превращают в конце концов кожу с мышцами и надкостницей в толстую кору, большая и малая берцовые кости спаиваются, стопа становится неподвижной вследствие утолщения и окостенения суставных сумок, и вся конечность бесформенно утолщается, как при слоновой болезни. Далее, Я. могут служить входными воротами для разных микробов (рожа, гное– и гнилокровие). Обширные Я., протекают с обильным нагноением, могут повлечь за собой изнурительную лихорадку, перерождение (амилоидное) брюшных органов и маразм. В старину врачи смотрели на многие открытия язвы как на заместительные болезни, как на род самоизлечения природы, которая таким образом выводит наружу вредные соки; поэтому заживление их считалось вредным, ибо могло вызвать воспаление внутренних органов (так назыв. метастазы). В тех же видах умышленно производили в некоторых случаях искусственный Я. (Фонтанели), чтобы этим достигнуть излечения внутренних болезней. В настоящее время придерживаются того правила, что надо стремиться к возможно быстрому заживлению всякой язвы. Лечение язв, помимо устранения причинных моментов, по преимуществу антисептическое (перевязка йодоформом и т. п.). В застарелых случаях может понадобиться оперативное иссечение язвы с последующим наложением шва или с последующей пересадкой кожи (по Thiersch'y), или с пластическим закрытием образованного дефекта. Как последнее средство применяют иногда ампутацию пораженной язвенным процессом конечности. В. О – ий Язон (Iaswn, Jason) – в греческой мифологии местный фессалийский герой, стоявший во главе экспедиции аргонавтов, сын Эзона (Айзона), происходил из рода Эолидов; родиной его был фессалийский город Иолк населенный минийцами. По смерти основателя и царя г.Иолка, Креея, власть перешла к сыну его Пелию, который силой отнял престол у брата своего Эзона. Боясь за жизнь своего сына Я., Эзон отправил его тайно на гору Пелий к кентавру Хирону (Хейрону), мифическому воспитателю Ахилла, Асклепия и Геракла; здесь Я. получил воспитание и научился между прочим врачебному искусству, откуда, быть может, происходит и самое имя Я. (целитель; ср. Язо). Согласно приводимому Аполлодором сказанию, Я. пришел однажды по приглашению Пелия в Иолк, на Посейдонов праздник, но при переправе через реку Анавр потерял один сандалий и в таком виде предстал перед царем. Между тем последний, незадолго до того, получил от оракула предостережение – бояться человека, обутого на одну ногу. Увидев Я. и вспомнив об оракуле, Пелий сообщил ему о предсказании и спросил Я., что сделал бы он, если бы получил подобное предостережение. Я. ответил, что он отправил бы опасного ему человека в Колхиду за золотым руном – и тем принял на себя казавшийся неисполнимым подвиг. По другой версии (Пиндар, Пие., IV), Я., прибыв в Иолк обутым в один сандалий и узнав о данном Пелию предсказании потребовал, основываясь на словах оракула, чтобы Пелий отдал ему царство. Последний согласился, но с тем условием, чтобы Я. предварительно привез в Иолк золотое руно барана, на котором спаслись дети Афаманта, Фрикс и Гелла, и чтобы он вернул на родину душу Фрикса и тем снял проклятие, тяготевшее над родом Эолидов. Я. послал вестников по всем городам, приглашая героев принять участие в предприятии, и когда состав экспедиции определился (по Пиндару в походе на Колхиду участвовали Геракл, Диоскуры, Эвфем, Периклимен, Орфей, Эхион, Эврит, Зет и Калаид; со временем этот список значительно увеличился). Я. построил с помощью Афины корабль Арго (=быстрый) и, благополучно достигнув страны Эи (Айи), после многих приключений и опасностей, при содействии волшебницы Медеи, дочери царя Эи – Эета (Айета) овладел желанным руном. По древнейшей версии сказания, Я., по совершении геройского подвига вернулся с Медеею в Иолк, где и воцарился, после того как Пелий был убит собственными дочерьми, которым Медея вероломно посоветовала сделать это, обещав вернуть ему, вместе с жизнью юность. По позднейшим версиям мифа, Медея, после умерщвления Пелия, бежала вместе с Я. в Коринф, где Я. изменил Медее, посватавшись к дочери царя Креонта, Главке, которой Медея отомстила, послав ей в дар отравленную ядом одежду. По одному из позднейших сказаний. Я. с сыном Медеи Медом, родившимся у нее от афинского царя Эгея, возвратился в Колхиду, где, однако, продолжал царствовать Эет (Айет). По Диодору, Я. кончил жизнь самоубийством; по другому сказанию он был убит обрушившимся на него обломком корабля Арго. Дети Я. были: от Медеи – Мермер и Фер (по Диодору – Фессал, Тисандр и Алкимен), от Гипсипилы – Эвней и Неброфон. Сказание об аргонавтах было разработано в особых песнях еще до возникновения гомеровского эпоса, насколько можно судить об этом по упоминанию о предприятии Я. и родословной героя в 0диссее и Илиаде. Позднее об Я. и его подвиге повествовали Гезиод (Феогония, 992 и след.), киклики, Пиндар (IV пиф. ода); трагики пользовались для своих драм романтическими эпизодами сказания об Я.; наконец, александрийскому периоду принадлежит большая дошедшая до нас поэма Аполлония Родосского «'Argonautica», в четырех песнях, послужившая источником и образцом для подражательных поэм на ту же тему на латинском языке – Валерия Флакка и позднее – Псевдо-Орфея. Н. О.

    Языков Николай Михайлович

    Языков (Николай Михайлович) – известный поэт. Род. 4 марта 1803 г. в Симбирске, в помещичьей семье, на 12-м году был отдан в институт горных инженеров в Петербурге, а по окончании в нем курса поступил в инженерный корпус; но, не чувствуя призвания к занятиям математикой и увлекаясь поэзией, решил, по совету профессора словесности в дерптском унив., известного литератора А. Ф. Воейкова, перейти в этот университет (1820). В Дерпте поэтический талант Я., действительно, развился и окреп, главн. обр. благодаря условиям свободной и веселой жизни тогдашнего студенчества, певцом которой по преимуществу сделался молодой поэт. Его стихотворения вскоре были замечены. Жуковский его обласкал, Пушкин искал знакомства с ним и приглашал его, через его университетского товарища А. Н. Вульфа, к себе в Михайловское; Дельвиг искал его стихов для своих «Северных Цветов» и т. д. В Дерпте Я. провел около 8 лет, уезжая оттуда лишь на короткое время в Петербург, Москву и Псковскую губ. (знаменитое «Тригорское», в соседстве с Пушкиным). Увлечение беззаботным разгулом буршей было главной причиной того, что Я. не успел за все это время окончить университетского курса. В 1829 г. он переселился в Москву, а в начале 1830-х гг. переехал в свою симбирскую деревню, где и прожил несколько лет, «наслаждаясь», как он сам говорил, – «поэтическою ленью». К концу 1837 г. болезнь спинного мозга заставила его уехать за границу – сначала в Мариенбад, потом в Ганау, Крейцнах и Гаштейн. В Ганау Я. сблизился с Гоголем, который в 1842 г. повез Я. с собой в Венецию и Рим. В 1843 г. Я. вернулся в Москву в состоянии уже совершенно безнадежном. Никуда не выходя из своей квартиры, он медленно угасал; единственным развлечением были для него устроенные им у себя еженедельные собрания знакомых литераторов. По своим родственным связям и давнишним симпатиям Я. был особенно близок с кружком славянофилов, увлекся воззрениями своих друзей и в 1844 г. обрушился на западников известным бранным посланием «К не-нашим», в котором все члены западнического кружка объявлены были врагами отечества. Я. умер 26 декабря 1846 г. Я. занимает довольно видное место среди поэтов так назыв. пушкинской плеяды. Если его поэзия не блестит глубиною мысли или разнообразием содержания, то в ней, все-таки, сказался несомненно яркий и своеобразный талант. Правильному развитию поэтического дарования Я. мешала его порывистая, увлекающаяся натура, легко поддававшаяся впечатлениям минуты и неспособная к выдержанному труду; при более благоприятных условиях, из Я. мог бы, вероятно, выработаться настоящий художник, но он навсегда остался только дилетантом в искусстве, впрочем, таким, у которого бывали подчас просветы истинно высокого художественного творчества. Главные мотивы поэзии Я. – именно те самые, которые он ценил выше других, провозглашая себя «поэтом радости и хмеля», – нашли себе выражение в форме далеко не всегда художественной; его вакхический лиризм часто является слишком грубым; большая часть стихотворений отличается невыдержанностью тона, иногда – неудачным подбором выражений, иногда – искусственностью образов и сравнений. В стихотворениях Я. можно указать, однако, целый ряд превосходных поэтических описаний природы («Камби», «Тригорское» и пр.); затем встречаются лирические произведения, полные высокого одушевления и отличающиеся большой художественной отделкой («Поэту», «Землетрясение», «Пловцы», некоторые переложения псалмов и др.), которые и заставляют отвести Я. почетное место в ряду наших лириков первой половины XIX в. К сожалению, подобных произведений в общем литературном наследстве. Я. очень немного. Собрания стихотворений Я. изданы им самим в 1833, 1844 и 1845 г.; позднейшие изд., под ред. Перевлесского, СПб. 1858, неудовлетворительны. Ср. биография В. И. Шеврока в «Вестн. Европы» 1897, № 11 я 12, и соч. Белинского. П. М.

    Язь

    Язь, язик, подьязик (Idus melanotus) – рыба из семейства карповых (Cyprinidae). Признаки рода Я. (ldus): глоточных зубов по 8 с каждой стороны, расположенных в два ряда, из которых внутренний состоит из 5 зубов; венчик этих зубов сжат с боков и крючкообразно согнут на вершине; голова и тело толстые; рот на конце головы; спинной и подхвостовой плавники, короткие и имеют приблизительно одинаковую длину при основании. Обыкновенный Я. (I. mеlanotus) отличается от других обыкновенных карповых рыб толстой головой, маленьким, косым ртом, относительно мелкой чешуей) и указанным числом глоточных зубов. Длина обыкновенно до 8 – 12 вершк. (36 – 53 стм.), вес до 5 – 7 фн., но попадаются экземпляры до 15 и 20 фн. Цвет сверху серовато-черный с синим отливом, бока беловатые, брюхо серебристое, спинной и хвостовой плавники темно-серые, остальные красные, радужная оболочка зеленовато-желтая с темным пятном вверху. Цвет значительно варьирует по возрасту и времени года. Во время нереста почти все тело получает металлический блеск, нижние плавники становятся ярко-красными, спинной и хвостовой получают иногда яркий оттенок; у самцов почти вся голова и отдельные чешуйки покрываются зерновидными желтоватыми бородавочками. Водится во всей средней и северной Европе до восточной Франции на западе; в Европейской России достигает Печоры на севере и Кавказского хребта на юге. Водится также во всей Сибири до бассейна Амура включительно. Живет преимущественно в проточных водах, но также и в озерах. В средней Poccии Я. нерестится в апреле, обыкновенно около половины апреля; подъем вверх по реке начинается тотчас по вскрытии. Питается насекомыми и их личинками, червями, мелкой рыбой. Н. Кн.
    Язь достигает до 2 фт. длины (хотя это уже большая редкость, обычный рост вершков 6 – 8) и до 10 фн. весом. Охотно берет на удочку с приманкой рыбки, хлебные корки, кузнечика. Клев бойкий, и пойманная рыба доставляет немало хлопот любителю. Обыкновенная промысловая рыба.

    Яйцо

    Яйцо (ovum) или женская половая клетка в ее окончательно сформированном виде – Яйцо при созревании у большинства Меtazoa окружается слоем клеток, образующих кругом него оболочку или фолликуллу и называемых фолликулярными. Но такого слоя может и не быть. Так как яйцо нуждается в значительном запасе питательного вещества, или желтка, то созревание яйца по большей части сопровождается его усиленным питанием. Самая простая форма такого питания – поедание соседних же яйцевых клеток, но более слабых и отставших в развитии – наблюдается напр. у гидроидных полипов, а также у червей. Например, у Dinophilus (Шимкевич, 1894), Я. часто имеет неправильную форму, иногда с явственными отростками, которыми оно захватывает соседние мелкие яйца и переваривает их, причем их ядра (обладающие вообще способностью противостоять действию переваривающих соков) иногда долгое время сохраняются в плазме яйца непереваренными. У кольчатого червя – Ophryotrocha puerilis (Korschelt, 1893) каждое яйцо соединяется с другой лицевой клеткой, которая постепенно уменьшается по мере увеличения яйца, плавающего в жидкости полости тела, и идет на его питание. В других случаях часть яиц развивает в себе запасы питательного материала, но само не идет на развитие нового поколения, а заранее предназначена для питания яйца (насекомые, ракообразные) и превращается в желткообразовательные клетки. Наконец, в третьем случае, целая часть яичника образует клетки, морфологически равнозначащие яйцам, но служащие исключительно для питания зародыша. В этих случаях в общей оболочке, содержащей несколько яиц и образующей так назыв. кокон, находится кроме яиц еще значительное число питательных клеток, называемых желточными, равно как и обособленные части яичников, их вырабатывающие, называются желточниками (vitellaria). Клетки эти поедаются или клетками делящегося яйца, или уже довольно развитым зародышем, захватывающим их через рот. Наконец, в случае развития яйца рядом с другими, напр. в особых пакетах, или иначе коконах, облеченных оболочкой и содержащих по несколько яиц, зародыш может поедать других отставших в росте зародышей. Таким образом между питанием яйца и питанием зародыша нет резкой границы и это явление одного порядка, относящееся лишь к разным периодам жизни организма. Я., являясь носителем будущего поколения, в отличие от живчика, не только бывает обыкновенно нагружено желтком, но и одето защитительными оболочками, называемыми яйцевыми, хотя существуют и голые, способные даже к амебоидному движению яйца, каковы яйца многих кишечнополостных. Чаще всего встречается тонкая нежная и бесструктурная оболочка, выделяемая самим яйцом и называемая желточной (membrana vitellina). Для многих случаев доказано, что она выделяется после проникновения живчика в яйцо и это обстоятельство, если не устраняет, то все же уменьшает возможность дальнейшего проникновения многих живчиков в яйцо. Выделение ее вызывается этим проникновением, дающим как бы толчок к началу процесса. Впрочем, этот же толчок может быть дан яйцу и иным путем. Гертвиг (1887) и Гербст (1893) показали, что, действуя на яйцо морского ежа раздражающим образом, напр. прибавляя в морской воде хлороформ, гвоздичное масло и др., мы можем вызвать выделение желточной оболочки, а Гербст тем же путем вызвал образование такой же оболочки второй раз, после удаления первой иглами с поверхности яйца и даже в третий раз после удаления второй. Таким образом желточная оболочка выделяется при непосредственном раздражении яйца, вызываемом вхождением живчика или каким-либо путем. Обрывки яиц, будучи оплодотворены, тоже выделяют (по Гертвигу) желточную оболочку. Поверх желточной оболочки лежит часто более толстая, иногда весьма плотная и иногда близкая по составу к хитину оболочка, выделяемая фолликулярными клетками яичника и называемая хорион (chorion). Особенно сильно развита она на так называемых зимних яйцах, т. е. на яйцах, предназначенных к зимовке и отличающихся от откладываемых летом. Если она настолько плотна, что живчики не могут проникнуть через нее, то бывает или пронизана канальцами по всей поверхности, или же имеет особое отверстие – micropyle. Канальцы и отверстие служат для вхождения живчика. Многие яйца одеты еще рядом оболочек, выделяемых чаще всего или особыми железами, или стенками тех частей половых органов, по которым они выводятся (белок, скорлупа), и эти оболочки в отличие от описанных или первичных, называются вторичными. Что касается до составных частей яйца, как клетки, то оно всегда имеет по большей части пузыревидное ядро (или зародышевый пузырь – vesicula germinativa) и часто имеет ядрышко или зародышевое пятно (macula germinativa), а также иногда еще и так назыв. придаточные ядра. Боллес -Ли (Bolles-Lee, 1895) приходит к заключению, что в одних случаях под этим именем описывались центрозомы с их сферами, которые иногда действительно, по-видимому, могут дегенерировать; в других случаях под этим именем описывались части хроматина, вытолкнутые ядром в клетку; в третьих – специально протоплазматические образования и т. п. Что касается до центрозомы, то в иных яйцах она сохраняется, а в других она, по-видимому, подвергается дегенерации. Так, наблюдаемое в яйцах пауков, а равно и некоторых других животных и даже у человека (van-der– Stricht, 1898) тельце, около которого начинается образование элементов желтка и которое носит нерациональное название желточного ядра, по мнению Бальбиани (1893) и др. представляет собой центрозому яйца, подвергшуюся дегенерации. Впрочем на этот счет мнения не вполне согласны (ср. van Bambeke, 1898). Таким образом яйцо является лишь осложненной клеткой. Впрочем, относительно клеточной природы яйца не возникало особых сомнений. Некоторые исследователи доказывали, правда, что иногда яйцо может возникнуть слиянием нескольких клеток, но, по-видимому, во всех этих случаях они имели дело с поглощением яйцевых клеток одной, представляющей будущее яйцо, т. е. актом питания яйца, а не слиянием. Рассмотрим некоторые формы яйца позвоночных. На поверхности лицевой клетки позвоночных имеется прозрачная оболочка, пронизанная многочисленными радиальными канальцами, или порами, и потому получившая название zona radiata, s. pellucida. Выделяется ли она самим яйцом, или окружающими его в яичнике фолликулярными клетками – не выяснено вполне, и, следовательно, нельзя решить, имеем ли мы дело с желточной оболочкой, или с хорионом. Для высших позвоночных, а именно, для птиц и млекопитающих, принимают, что zona radiata выделяется фолликулярными клетками, а для прочих позвоночных принимают, что внутренние слои оболочки выделяются яйцом, а наружные – фолликулярными клетками. В первом случае оболочка эта является хорионом, а во втором xopиoном и желточной в одно и то же время. У некоторых позвоночных, а именно, у круглоротых, ганоидных и костистых рыб, у которых zona radiata яйца отличается плотностью, и проникновение живчика через ее поры невозможно, имеется micropyle, образующееся там, где одна из прилежащих к яйцу фолликулярных клеток связана с яйцом перемычкой. Большее разнообразие представляют вторичные яйцевые оболочки позвоночных. Яйца миксиновых одеты гомогенной скорлупой с несколькими крючками на каждом полюсе, которыми яйца сцепляются друг с другом и носятся матерью в особом студенистом чехле, выделяемом ее кожными железами. Эта скорлупа образуется кругом яйца, когда оно поступает в особое углубление брызжейки, из коего уже попадает в полость тела, а оттуда через генитальную пору наружу. Яйца селахий окружаются слоем белка, выделяемого стенками яйцеводов и особой роговой консистенции скорлупой, выделяемой железами, залегающими в стенке яйцевода. Яйцо имеет форму четыреугольной пластинки, при чем углы ее вытянуты в четыре длинные нити, служащие для прикрепления яйца. У живородящих форм скорлупа тонкая и даже к концу развития вовсе исчезает. У двудышащих и ганоидов яйца окружены студенистым слоем, выделяемым в большинстве случаев стенками яйцеводов, хотя для осетровых (стерлядь) доказывают происхождение этого слоя через перерождение одевающих яйцо фолликулярных клеток. У амфибий тоже яйца одеваются студенистым слоем, выделяемым железами яйцеводов. У безногих амфибий богатые желтком яйца облечены слоем белка того же происхождения, причем белок этот на полюсах яйца образует по завитку и при помощи этих завитков или халаз (Chalazae) яйца сцепляются одно с другим в комок, который иногда оберегается матерью. Яйца змей и ящериц лишены белка, но у черепах, крокодилов, хоботоголовых (Hatteria) и птиц часть яйцевода, ближайшая к воронке, выделяет белок, причем ближайший к желтку слой, отличающийся большой плотностью, также образует халазы. Следующая часть яйцевода выделяет у рептилий и птиц богатую порами скорлупу то пергаментную, то пропитанную известью. Под скорлупой у птиц имеются две впоследствии расходящиеся на тупом конце яйца белковые оболочки, вследствие чего на этом конце между ними образуется воздушная камера. Schuller (1899) описал в курином яйце между белком и белковой оболочкой рассеянные клетки эпителиального характера. Он предполагает, что эти клетки по происхождению своему принадлежат яйцевой фолликуле, но отошли от поверхности желтка и раздвинулись вследствие проникновения под этот слой клеток белка, выделенного стенками яйцевода. Подобные же указания на сохранение около яйца фолликулярных клеток имеются и относительно рептилий. Белок куриного яйца состоит из трех слоев: наружного более жидкого, средней плотности мягкого желе и внутреннего опять более жидкого. Халазы же образованы самым плотным прилежащим к желтку слоем и их концы плавают свободно в белке. Таким образом халазы подвешивают желток в белке , но позволяют ему вращаться. В силу положения центра тяжести в вегетативной части желтка, он при всяком положении яйца обращен анимальным, несущим зародыша полюсом вверх. Самое происхождение халаз возможно объяснить тем, что у предков Amniota белок облекал яйца в виде шнуров, как это имеет место у амфибий; потом белок каждого яйца вследствие появления перетяжек между яйцами соединялся с белками соседних яиц и халазами, как у безногих амфибий. С появлением скорлупы каждое яйцо стало уже откладываться отдельно, но халазы уцелели. Иногда у курицы скорлупа двух соседних яиц бывает соединена стебельком.
    В. Шимкевич

    Як

    Як (Poephagus grunniens) или тибетский бык – представитель особого подрода длинношерстых быков; по-видимому, находится в наиболее близком родстве с быками в тесном смысле и бизонами; от последних отличается расположением длинных волос, которые, свешиваясь с плеч, с боков туловища, с бедер и с хвоста, образуют оторочку вдоль всего тела. Ясно выраженного подгрудка не имеется. Передняя часть черепа более плоская, чем у быков, межчелюстные кости не так сильно разъединены от носовых, края глазниц менее выдаются над поверхностью черепа. Длина тела старого самца до 4,25 метр., из них 0,75 метра приходится на хвост; высота в плечах 1,9 метр.; вес 650 – 720 килогр., длина рогов 0,8 – 0,8 метр. Длина самки до 2,8 м, высота 1,6 метр., вес 325 – 360 килогр. Шерсть черного цвета, с бурым отливом на спине и боках. Я. водится на Тибетском плоскогорье и в сопредельных горных областях на высоте 4000 – 6000 метр. Живут Я. семьями из нескольких голов или небольшими стадами из 10 – 12 голов, старые самцы поодиночке. В 6 – 8 летнем возрасте достигают половой зрелости; продолжительность жизни около 25 лет. На своей родине Я. встречается и в качестве домашнего, преимущественно вьючного, а также и верхового животного. Прирученные Я. отличаются обыкновенно от диких окраской шерсти; совершенно черные очень редки, большей частью имеются белые пятна; встречаются бурые, рыжие и пегие Я. Легко сживаются с домашним рогатым скотом. Д. П – о.

    Якоби

    Якоби (Мориц-Герман Jacobi, Борис Семенович, 1801 – 1874) – физик; по окончании курса в Геттингене Я. переехал в Кенигсберг, где занимался архитекторской практикой. В 1835 г. был приглашен в дерптский унив. на кафедру гражданской архитектуры. В 1837 г. был откомандирован в спб. комиссию для исследования применений электромагнитов к движению машин. Совместно с академиком Ленцем Я. исследовал электромагнитные притяжения и законы намагничивания железа. Для этой цели он построил особый реостат, названный им вольт-агометром. В 1839 г. Я. построил лодку с электромагнитным двигателем, который от 69 элементов Грове развивал 1 лошадиную силу и двигал лодку с 14 пассажирами по Неве против течения. Это было первое применение электромагнетизма к передвижению в больших размерах. В 1838 г. Я. сделал свое самое замечательное открытие, а именно гальванопластику. В 1840 г. Я. был утвержден в звании адъюнкта императорской академии наук, в 1842 г. экстраординарным, а в 1847 г. ординарным академиком. Оценка работ Я. была дана академиком Вильдом в речи, произнесенной 29 дек. 1874 г. в годичном заседании академии наук (см. «Bulletin de l'Academie» дек. 29, 1876). Я. продолжительное время нес еще обязанности члена мануфактурного совета при министерстве финансов. В 1867 г., во время всемирной выставки в Париже, Я. был делегатом от России в международной комиссии для выработки общих единиц мер, весов и монет; здесь Я. явился горячим поборником метрической системы. В 1842 – 45 гг. Я. построил телеграф с подземными проводами между СПб. и Царским Селом. Я. построил также по этой линии несколько телеграфных аппаратов новой и весьма остроумной конструкции, которые хранятся в физическом кабинете академии наук. Печатные труды Я.: «Benutzung der Naturkrafte zu menschlichen Arbeiten» (в издан. лекциях Бэра, Кенигсберг, 1834); «Ueber die Construction schief liegender Ruderwerke» («Crelle's Journal der Math.», 1827); «Ueber den Einfluss der Chausseen, Eisenbabnen und Wasserverbindungen anf den Nationalreichtum» (ib.); «Memoire sur une machine magnetiqne». «Comptes Rendus», 1874); «Memoire sur l'application de 1'Electromagnetisme au Mouvement des machines» (Потсдам, 1835); «Eine Methode die Constanten der Voltschen Ketton zu bestimmen» ("Ball. de VAcad. ", 1842); «Beschreibung eines verbesserten Voltagometers» (ib.); «Ueber die Entwickelung der Galvanoplastik» (ib., 1843); «Ueber die galvanische Vergoldnng» (ib.); «Einige Notizen iiber galvanische Leitnngen» (ib.); «Ueber die Gesetze dor Electromagnete» (mit Lenz), (ib., 1844); «Notice preliminaire sur telegraph electromagnetiqne entre St.-Petersburg und Tsarskoie-Selo» (ib.); «Ueber galvanische Messing-Rednction» (ib.); «Galvanische und electromagnetische Versnche» (ib., 1845 – 47, 1848 – 50); «Vorlaufige Notiz uber galvanoplastische Reduction mittelst einer magnetoelectrischen Maschine» (ib., 1847); «Ueber eine Vereinfachung der Uhrwerke, welche zur Hervorbrin gung einer gleichtormigen Bewegung bestimmt ist» (ib. 1848); «Sur les telegraphes electriques» (ib., 1849); «Sur la theorie des machines electromagnetiques» (ib., 1851); «Die galvanische Pendelubr» (ib.); «Sur la necessite d'exprimer la force des contraints electriques et la resistance des circuits en unites unanimoment et generalement adoptees» (ib., 1958; «Sur quelques experiences concernant la mesure des resistances» (ib., 1859); «Note sur la production de depots de fer galvaniqne» (ib., 1869); «Confection d'etalons prototypes, destines a generaliser le systeme metriques» («Comptes Rendus», 1869); «Notice sur l'absorption de l'hydrogene par le fer galvanique» ("Bnl. de l'Acad. ", 1870); «Application des batteries secondaires ou de polarisation aux moteurs electromagnetiques» (ib., 1871); «Sur la fabrication des etalons de longeur par la galvanoplastie» (ib., 1872); «Une reduction des fer par l'action d'un puissant solenoide electromagnetiqne» (ib., 1873); «Courants d'induction dans les bobines d'un electroaimant, entre les pо1es duquel un disqne metalliqne est mis en mouvement» («Comptes Rendus», 1872). Ср. «Биографический словарь профессоров и преподавателей Имп. юрьевского университета» (Юрьев. 1903, т. 1); «Отчет Имп. Русск. Географ. Общества» (1874); "Записки Имп. Акад. Наук– (1876, т. 28, стр. 61 – 82).

    Яковлев Алексей Семенович

    Яковлев (Алексей Семенович) – трагический актер, сын костромского купца. Род. в 1773 г.; рано осиротел и, получив самое ничтожное образование; на 1З году посажен в лавку сидельцем. Постоянно перечитывая и заучивая наизусть стихотворения Ломоносова, Державина и других поэтов и с жаром декламируя их вслух, он вскоре и сам начал сочинять стихи духовного и лирического содержания. Страстно увлекался и театром; сочинил драматический этюд «Отчаянный любовник». И. А. Дмитpовский уговорил Я. поступить на сцену и сам подготовил его к дебютам. Я. выступил 1 Июня 1794 г. в роли Оскольда в трагедии Сумарокова «Семира» и очень скоро сделался любимцем публики, которая особенно восхищалась его богатырской фигурой и звучным голосом. Мало образованному молодому человеку немудрено было потерять голову от триумфов, так легко ему доставшихся, и увериться в собственной гениальности; к этому вскоре присоединился загул в компании поклонников его таланта. Эта несчастная страсть не только отразилась на творчестве Я., но исказила его характер, сделав его неудержимо заносчивым и грубым. Биографы указывают, что одной из главных причин загула Я. была неудачная любовь. Несмотря на неблагоприятные условия, самородная сила таланта Я. была так велика, что прежде чем сломиться и погибнуть он дал высокие образцы сценического творчества, о которых современники долго вспоминали с восторгом. Его игра отличалась лиризмом и проблесками гениального вдохновения. В ролях, сродных его собственному внутреннему миру, он являлся представителем трагизма художественнореального. Это «новое слово» среди условностей современной ему сцены и составляет историческую заслугу Я. Способствовало успехам и славе Я. появление на сцене, почти одновременно с ним, блестящей трагической актрисы Ек. Сем. Семеновой. Присутствию в труппе этих двух выдающихся трагических сил русский театр был обязан значительным расширением своего репертуара, обогатившегося переводами всех выдающихся трагедий Расина, Корнеля, Вольтера и других корифеев XVII и XVIII вв. Еще более ценным для истории театра событием было появление Озерова, трагедии которого доставили Я. самые громкие успехи. Я., впрочем, умел быть простым и художественно-высоким и в «мещанской драме» (Коцебу и др.). Эпохой полного расцвета его таланта было время с 1804 по 1811 г., когда он являлся несравненным исполнителем Эдипа, Фингала; Дмитрия Донского, Агамемнона (в «Поликсене» Озерова), Орозмана, Магомета(в траг. Вольтера) и Иодая (в «Аталии» Расина). Я. умер в 1817 г. и похоронен на Волковом кладбище. На памятнике над его могилой вырезана надпись: «Завистников имел, соперников не знал». См. «Соч. Алексея Яковлева, придворного российского актера» (СПб.. 1827); биография – Р. Зотова, «Пантеон» (1842, V), А. Н. Сиротинина – "Рус. Арх. " (1889, VII) Е. С. Некрасовой – «Артист» (1892, XII), И. 9. Горбунова – "Рус. Вестн. " (1892, IX); Д. Д. Коровякова – «Ежегодник Имп. Театров 1893 – 94» (прил., кн. 1); «Воспоминания С. Т. Аксакова».

    Якорь

    Якорь. – Наиболее древний тип якоря – это так назыв. адмиралтейский Я., состоящий из веретена (стержня) с лапами внизу и штоком (поперечиной) наверху, причем шток и лапы лежат в двух разных плоскостях, для того, чтобы якорь не лег плашмя на грунт и не скользил бы по последнему, не задевая его. На больших Я. этого типа шток делается деревянным, из нескольких частей, стянутых бугелями (прочными обручами). Громоздкость такого Я. повела к тому, что сначала стали делать – при небольших размерах – шток железным, закрепляющимся при необходимости отдачи Я. – чекою на своем месте; при креплении же по-походному чека вынималась и шток крепился найтовом к веретену. В таком виде держатся на судах и поныне небольшие Я. – запасные, верпы и т. д. Для удобства хранения становых Я., стали делать их различной формы, позволяющей удобно их укладывать в носу судна – напр. Я. системы Мартина, Портера, Паркера, Холля и т. п. Система Мартина заключается в том, чтобы шток и лапы делать в одной плоскости, причем лапы делаются вращающимися, так чтобы якорь, легший плашмя, мог задеть своими лапами за грунт и при дальнейшем движении корабля лапы, поворачиваясь, все более уходили в дно. У Я. Паркера лапы вращаются на шарнире, перпендикулярном своей плоскости. Я. Паркера и Холля по идее не отличаются от Я. Мартина, но штока вовсе не имеют, а на лапах у них делается выступ, который, задевая за грунт, способствует вращению лап. Я. без штока имеется в настоящее время множество систем, патентованных различными изобретателями; в общем все они схожи, представляя собой приспособление в роде кошки (четырехлапого Я.), у которой все 4 лапы соединяются между собой, вращаются на шарнире в плоскости одной пары лап; другая же пара настолько обрезана, что слегка лишь выступает от шарнира. Удобство Я. без штока то, что они втягиваются в клюзы, не требуя сложных приспособлений для подъема и уборки. Материалом для Я. раньше служило сварочное железо; в настоящее время предпочитается Мартеновская сталь, позволяющая дешево приготовлять Я. литыми. Величина Я. у военных судов определяется по площади миделя судна (одна четверть погруженной части площади мидель шпангоута в футах, по русскому адмиралтейскому правилу, равна весу Я. в пудах); у коммерческих судов выработаны опытные отношения веса Я. к главных размерам судна (напр. как в правилах классификационных обществ – Ллойда, Бюро Веритас и т. д.) или же в зависимости от тоннажа судна. Правила эти дают вес Я. адмиралтейской системы; Я. без штока, как держащие сравнительно слабее, и хуже зацепляющие за грунт судна делаются на 25 – 30 % тяжелее. Р. Л – н.

    Якутск

    Якутск – обл. гор. Якутской обл., в долине р. Лены, на лев. берегу ее протока Хатыстах, отделенного от главного русла Лены группою больших островов; наименьшее расстояние города от Лены – ок. 7 вер. По внешнему виду Я. похож более на зажиточное селение, чем на город; нет ни одного красивого здания, ни одной мощеной улицы, нет надлежащего освещения, вместо тротуаров настланы на некоторых улицах доски, и то с частыми перерывами. Грязь всюду невылазная, о спуске воды с улиц не заботятся. На юго-зап. стороне города находится несколько озер; из них более значительно оз. Талое, другие летом частью высыхают, Талое же превращается в зловонную лужу. Эти озера являются гнездами эпидемий и эпизоотий. Хатыстах, после вскрытия реки, переполняется водою и нередко затопляет все части города, почему дома строятся на высоких фундаментах. Питьевая вода достаточными жителями берется из главного русла Лены, а большинство недостаточных людей пользуются водою из притока, куда сваливаются всякие отбросы. Большинство жителей запасаются из Лены льдом, набивая им свои погреба, и ледяную воду употребляют на чай и на приготовление кушанья. 24 улицы; 1 большая площадь, в центре города, на которой находится «Верхний базар», состоящий из большого каменного здания – «Гостиного двора» с 44 торговыми помещениями. Имеется еще «Малый базар», состоящий из ряда деревянных корпусов с лавками мелочных торговцев; здесь же сбывают свои продукты окрестные жители. В 1901 г. числилось жилых домов каменных 9, деревянных 922, в том числе 79 якутских юрт. Церквей православных каменных 6, деревянных 8, еврейский молитв, дом, нежилых каменных зданий общественных 2, частных – 9, прочих деревянных 190. – Жит. 7097 (мжч. 4076, жнщ. 3021). Распределение по сословиям указано в ст. Як. обл. Православных 3684 мжч., 2678 жнщ.; католиков – 40 мжч., 22жнщ.; протестантов – 6 мжч., 4 жнщ.; раскольников – 72 мжч., 36 жнщ.; евреев – 149 мжч., 173 жнщ.; магометан – 125 мжч., 108 жнщ. Учебных завед. 16: реальное училище (с 134 уч.), женск. гимназия (86), женск. епарх. учил. (60), духовн. семин. (46), духов. учил. (109), образцовая при семинарии школа (30). Мариинский детский приют (5 мальч. и 16 дев.), миссионерская 2-кл. церк. прих. школа (68), школа при приюте арест. детей (9), город. нач. учил. (43 мальч., 9 дев.), 6 церк. приход. школ (153 мальч. и 22 дев.). Областной статистический комитет с областным музеем, епарх. попечительство о бедных дух. звания, комитет миссионерск. общ., церковномисс. братство Спасителя, отдел палест. братства. 2 богадедьни, городск. ночлежн. дом. Городск. скотолечебница. Типография казенная; 2 библиотеки с народной читальней. Издаются «Областные» и «Епархиальные Ведомости». Телеграф проведен до г. Иркутска. Больниц 4, с 110 кров. С 1895 г. Я. имеет еженедельное правильное пароходное сообщение по р. Лене до Усть-Кутского села. Почтовое сообщение с г. Иркутском совершается 2 раза в неделю, с Вилюйском 1 раз в месяц, с Верхоянском и Колымском 3 раза в год, с г. Охотском ежемесячно. Я. – средоточие торговли области. 2 ярмарки, летняя и зимняя; на летней съезд бывает большой из всех округов обл. Торговля ведется большею частью в кредит. В 1899 г. товаров на ярмарке было в привозе на 1358200 р.; главными статьями привоза были различные ткани на 670000 руб., чай на 400000 р., пушнина на 780000 руб., мамонтовая кость на 38000 р. Привозные товары распродаются полностью, ибо паузки, на которых привозятся товары, не возвращаются обратно. В последние годы значение летней ярмарки начинает падать, вследствие развития ленского пароходства и открытия Сибирской железной дороги. Крупные местные фирмы выписывают товары из торговых центров России при помощи пароходов получают товары гораздо раньше, имея возможность продавать их не дороже, если не дешевле, чем товары приходящие на паузках. На зимней ярмарке торговля производится исключительно скотом, мясом и молоком, которые целыми обозами отправляются отсюда на прииски. В 1899 г. было отправлено мяса в тушах на 424000 р., масла на 21000р., убойного скота на 167000 р. Оборот этой ярмарки – 650000 р. 12 небольших кирпичных зав. (оборот их всех – около 3200 руб. в год). Единственное место развлечений в Я. – «Общественное Собрание», при котором устроена сцена для «кружка любителей искусства и литературы». Якутский казачий полк управляется по положению 1822 г.; казаки несут службу в течение 25 лет, исправляя полицейские обязанности. Городские доходы Я., в 1901 г., 45717 р., расходы – 45747 р. Главный доход получается с городск. недвижимостей (18755 р.). Главные расходы: содержание город. общ. управл. – 10730 р., народное образование – 8715 р.. общ. призрение – 3728 р., медицинская и ветеринарн. часть – 1470 р., содержание пожарной команды – 7292 р.
    История. Я. первоначально был основан в 1632 г. в 15 вер. ниже нынешнего города горстью казаков, под предводительством сотника Петра Бекетова, на урочище Гимадай, и назван острогом Якутским. Через 10 лет острог Я. перенесен на настоящее его место и находился в зависимости от г. Енисейска. В 1640 г. в Я. назначен был воевода. Воеводское управление с самого начала отличалось неправосудием и жестокостью в отношении инородцев и самих русских обывателей города: взяточничество, грабеж, доносы и ябеды сделались обычным явлением. Еще до переноса Я. на новое место, якутский князек Мымака, собрав до 600 якутов для нападения на Якутский острог, хотел его разрушить. В кровопролитном бою якуты осилили воеводу Галкина, заставив его отступить к Якутскому острожку; который и осадили 9 января 1634 г.; в конце февраля якуты пытались зажечь острог, но это им не удалось, после чего они отступили, доведя гарнизон Я. до последней крайности. Через 2 года якуты Кангалакского рода снова обложили Як. острог, но гарнизон отбил их, вследствие чего часть якутов выселилась на р. Вилюй, а часть перебралась на pp. Яну и Олекму. В 1675 г воеводствовал в Я. Андрей Барнышов, при котором почти ежедневно совершались смертный казни. В 1678 г. воевода Бибиков, сменивший Барнышова, обнес крепость новым частоколом, углубил ров, а 5 башен на крепостных стенах огородил полисадом. При этом воеводе край отдохнул, и город стал обстраиваться. Крепостные стены и частокол были разобраны в 1824 г.; часть башен сохранилась до сих пор. В 1708 г. гор. Я. приписан к Сибирской губ., в 1764 г. – к Иркутской провинции; в 1783 г. назначен областн. городом Иркутского наместничества, в 1805 году низведен на степень уездного города Иркутской губ., в 1822 г. вновь назначен областн. городом, с припиской к нему 5 округов. В 1851 г. управление областью вверено особому гражданскому губернатору.
    Якутский округ граничит на Ю – с Иркутской губ., на ЮВ – с Амурской обл., на В – с Приморской обл. Пространство 719287 кв. вер. или около 75 милл. дес. Поверхность Я. окр. представляется в общем невысокой равниной, а иногда и низменностью, с постепенным падением с В и 3 к р. Лене. Над уровнем реки поверхность окр. возвышается саженей от 200 до 250. Вся площадь округа изрыта незначительными углублениями, глубокими озерами и руслами речек, впадающих с обеих сторон в р. Лену. Я. окр. в геологическом отношении почти сплошь покрыт водяными отложениями; вулканические породы, часто встречающиеся в соседних округах, здесь вполне отсутствуют или находятся погребенными под толщами нептунических пород глины, известняков и песчаников. Начиная с pp. Май и Анги, характер страны, как однообразной наносной низменности, изменяется по рельефу и по строению, переходит в гористый, тут появляются горные породы массивной структуры граниты, гранито-гнейсы и другие кристаллические породы, а также местами траппы и диабазы. В сев. вост. части окр., на правой стороне низовьев р. Алдана, проходит Верхоянский горный хребет (до 4000 фт.) с горным Кен-Юрахским перевалом по дороге на г. Верхоянск. По зап. части окр., на границе с Олекминским проходит Алданский отрог Станового хребта, служащий водоразделом между Алданским и Олекминским бассейнами (до 6000 фт.). Хребет этот состоит из кристаллических пород и покрыт густыми лесами. По южн. и восточн. границам окр. проходит Становой или Яблоновый хребет с многочисленными отрогами, заполняющими южн. и отчасти среднюю часть окр. и служащими водоразделами рек, впадающих в р. Алдан и его главные притоки. Южн. и юго-вост. части окр. представляют горную страну, покрытую необозримыми и дремучими лесами, убежищем всевозможных пушных зверей. Главная река – Лена, входящая в окр. из Олекминского окр. и протекающая с Ю-З на С-В, и затем на С-З; ширина Лены у Я. до 10 в.; перевоз через нее при урочище Ярманчу до 15 в.; значительный правый приток Лены Алдан (2000 вер.) всецело принадлежит округу; в Алдан впадают справа р. Тукулан, Мая и Учур с Гонамом; слева – pp. Тотта и Амга. Кроме Алдана в Лену впадают справа pp. Ботама и Талба, слева Вергете, Лунха, Кенкема, Синяя, Бол. Чура и др. Бассейн р. Алдана занимает более 2/3 пространства округа: всю его южную, юго-вост. и восточную, а также среднюю и сев. вост. части. Главный приток р. Алдана, р. Мая, может иметь в будущем торговое значение, так как она близко подходит к водораздельному Джугджурскому хребту между Охотским морем и охотскими морскими портами Аяном и Охотском. Озер в округе немного; несколько из них расположены в долине Лены, имеются также горные озера в Становом хребте. Климат суровый, континентальный; средняя температура года – 7,2°, зимы – 30,0°, лета +16,7°. Лена бывает свободна от льда у Я. 160 дней в году. Первый снег выпадает в конце сентября, последний – около 10 мая. Почва округа вечномерзлая и оттаивает за лето на 1,75 – 2,31 фт., в глубине лесов почва оттаивает всего на 0,5 фт., много на 1,15 фт., а в чащах остаются нерастаявшие глыбы льда и снега все лето. Господствующие ветры – сев., сев.– вост. и сев.– зап.; последние приносят с собою осадки, они господствуют в сентябре и октябре месяцах. Лето короткое, но, если не дуют сев. и сев.-вост. ветры, довольно теплое, достаточное для вызревания хлебов и трав. С первыми теплыми лучами солнца по растаянии снежного покрова появляются тучи комаров и мошек. Зимой температура почвы выше, нежели температура воздуха. Климат Алданского района гораздо умереннее и теплее, чем в г. Я. Жителей (в 1901 г.) в Якутском окр. 144603 (73030 мжч. и 71573 жнщ.). Православных – 142634, католиков – 59, протестантов – 5, евреев – 85, раскольников – 1203, магометан – 607, шаманствующих – 11. Земли под пашнями у горожан 57 дес., у казаков 58, у духовенства 42, у скопцов 2334, у крестьян 1616, у якутов 5863, у ссыльных 73, а всего 10044 дес. Под картофелем и огородами 388 дес. Посеяно было в 1900 г. хлебов: ржи озимой 26 четв., яровой – 4321, пшеницы – 1568, овса – 228, ячменя – 4688 четв. и картофеля – 9620 пд. Собрано: ржи – 53 четв., яровой – 23516, пшеницы – 8466, овса – 1285, ячменя – 19870 четв. и картофеля – 43436 пд. Домашнего скота числилось в 1900 г. (без города): лошадей – 54776, рогатого – 205435, овец – 250, свиней – 265 и оленей ездовых – 3075 гол. Кроме земледелия и скотоводства население занимается рыболовством и звероловством. В 1900 г. первым промыслом занималось 6436 чел., добыто было рыбы до 20000 пд., на сумму 36500 руб., не считая той, какая пошла на местное потребление; звероловством занималось 10775 чел., большинство из них – инородцы, добыто было: лисиц 466, соболей 116, медведей 136, лосей 275, оленей 1150, хорьков 935, белки 63227, горностая 3790, зайцев 63080 шт., всего на сумму до 50 тыс. руб. 2 паров, мельницы (годовое производство на 8000 руб.) и 1 кожевенный зав. (на 500 руб.); мельниц мелких 47, из них 45 конных. Церквей (без города) – каменная 1 и деревянных 45, часовен 55, раскольничья молельня 1. Школ церк. приход. и школ грамоты 20 (200 мальч. и 41 дев.); школ мин. народн. просв. сельских 8 (125 мальч., 20 дев.); вообще учебная часть в округе поставлена неудовлетворительно. Слабо организована и лечебная часть: на весь громадный округ имеются 3 врача и 4 фельдшерских пункта.
    Н. Латкин.

    Ялта

    Ялта – уездн. гор. Таврической губ., порт Черного моря, курорт на южном берегу Крыма. Местоположение Я. очень красиво: город расположен амфитеатром по горным склонам Яйлы, покрытой сосновым, дубовым и грабовым лесами. Бухта Я. открыта с моря; в нее в черте города впадают горные рр. Учан-су и Гува (Дерекой). Я. быстро растет; за последние 10 – 15 лет с нею слились некогда отдельно расположенные поселки Чукурлар, Нижняя Аутка и др. Климат Я. отличается мягкостью и ровностью: средн. годов. температура 13,4°; самые теплые месяцы – июль и август (24,2°), самые холодные – январь и февраль (3,5°); колебания температуры сравнительно невелики: самые сильные морозы, по наблюдениям за 27 лет, были – 10,1°, самые сильные жары (в июле) + 30,4°; суточные колебания тоже небольшие. Осадков выпадает в год средним числом 508 мм. От холодных ветров Я. защищена горами. Все эти климатические условия сделали Я. одним из наиболее посещаемых курортов России. Жителей в 1902 г. насчитывалось 19572; кроме того в течение года бывает до 20 тыс. приезжих, большею частью в течение второго полугодия. Церквей правосл. – 4, лютер. – 1, рим. катол. – 3. Синагога. Учебных заведений 12: муж. и жен. гимназии, 7 начальных училищ и др. Я. можно причислить к благоустроенным русским городам: водопровод, канализация, много садов и парков, освещение (частью электрическое). Город хорошо обстроен; много гостиниц, пансионов, санатории, водолечебница и т. п. Театр. Фабрик и заводов нет. Торговля местная значительна. Во время сезона отделение госуд. банка; кроме того Я. общ. вз. кредита и агентуры, 2 земельных банков. Я. сообщается с Севастополем и другими портами Черного моря срочными пароходами, а с окрестностями – омнибусами и пароходами. Движение судов в 1902 г.: пришло 1319 (из них 1012 пароходов), вместимостью в 915975 тонн, отошло 1315 (пароходов 1001), в 890694 т. Бюджет города на 1900 г.: приход – 300252 р.; расход – 306151 р., в том числе на городское общественное управление – 8 % на благоустройство города – 32 %, на народное образов. – 6 %, на медицину – 13 %, на уплату долгов – 14 %.
    История. Я. в древности была греческим городом и называлась Ялитой (так называют ее и в настоящее время местные греки); у нубийского географа Здризи (II ст.) Я. упоминается под именем Галлиты; на географических картах XIV ст. она обозначена как Каллита, Гиалита и Эталита. В средние века Я. перешла во владение генуэзцев, которых вытеснили турки. С глубокой древности и до конца XVIII ст. Я. была укрепленным пунктом. При турецком владычестве Я. была заселена грекамихристианами; последние были выселены, незадолго до покорения Крыма русскими (в 1779 г.), в пределы нынешнего Мариупольского уезда (сел. Я., Урзуф и др.), так что в 1800 г. Я. состояла всего из 13 небольших домов. В 1823 г. новороссийский ген. губ. кн. Воронцов избрал Я. местом для городского поселения южного берега. Городское управление введено только в 1837 г. Несмотря на это, Я. продолжала влачить жалкое существование; первый толчок ее развитию был дан приобретением соседнего с городом имения Ливадии во владение Императорского двора. В 1884 г. жителей в Я. было около 5000, в 1894 г. – 10000, в 1897 г. 13269, Ср. П. И. Сумароков, "Путешествие по всему Крыму и Бессарабии в 1799 г. " (М., 1800); Н. Головкинский, «Путеводитель по Крыму» (Симферополь, 1894); А. Безчинский, «Путеводитель по Крыму» (М., 1902).
    Ялтинский уезд расположен в южн. части Крымского полу-ова и занимает узкую прибрежную полосу от Георгиевского м-ря (в 12 в. от г. Севастополя) на З. до границы Феодосийского у. на В. Площадь Я. у., по исчислению Стрельбицкого, равна 1558,6 кв. вер. или 162400 дес., по данным земства – 173164 дес.; это наименьший из уездов губернии. Поверхность гористая. Плоская степь Херсонесского полу-ова незаметно повышается к окрестностям г. Балаклавы и здесь появляются первые холмы и утесы (до 1000 фт. н. ур. м.) Крымских гор (Яйлы), цепь которых возвышается постепенно на В; мыс Айя достигает 1500 фт., отсюда начинается так назыв. «Южный берег»; приморский склон гор обрывист, утесист и во многих местах не имеет талюса – утесы непосредственно омываются волнами Черного моря. Далее на В горный хребет постепенно удаляется от моря (на 1,5 у Байдарских ворот, до 5 в. – у гор. Алушты, считая от вершины гор до моря) и самые горы повышаются до 4 – 5 тыс. фт. У гор. Алушты, конечного пункта Южного берега на В, горный хребет внезапно прерывается. Таким образом Южный берег состоит из более или менее крутого, обращенного к морю горного ската, защищенного с С горами, благодаря чему климат его значительно теплее и растительность роскошнее, чем в других местностях уезда – здесь растут вечно зеленые кустарники и деревья: руксус, ладаник, арбутус и т. п., а из культивируемых – маслины, лавры, кипарис и проч.; склоны гор (до 1200 фт.) покрыты виноградниками; виноградная лоза встречается и в диком состоянии; в садах разводят нежные сорта фруктов. У г. Алушты гора Бабуган-Яйла (вершина которой Роман-Кош, высшая точка Крымских гор возвышается на 5063 фт. н. ур. м.) низким хребтом Агиз-хыр (1800 фт.) соединена с горою Чатыр-дагом (5003 фт.), последняя же подобным же низким хребтом (2500 фт.) соединяется с г. Демерджи (4451 фт.), за которою хребет Яйлы, понижаясь, отходит от моря верст на 10 и образует плоскую возвышенность Караби-Яйлу, по которой проходит граница с Феодосийским уездом. Начиная с г. Алушты, местность становится открытой, доступной сев. и сев. вост. ветрам и здесь вечно зеленая растительность исчезает. Сев. склон Яйлы изрезан хорошо орошенными долинами; вследствие частых туманов и сев. ветров, от которых долины не защищены, виноградарства в них почти не производится; леса составляют главное богатство этой части уезда. Вершины гор, представляющие собою большей частью обширные площади, заняты главн. образ, пастбищами (по местному «яйла», отчего произошло и самое название хребта). Подпочва долин состоит из известняка, мергеля и песчаника третичной системы; на Южном берегу преимущественно из лейясова глинистого сланца, серого, бурого и черного цвета, местами мергелистого песчаника и мергелистого известняка. Глинистый сланец прикрыт конгломератом и песчаником, которые служат резервуаром атмосферных осадков и питают большую часть ручьев и речек. Конгломерат и песчаник прикрыты в свою очередь юрским и неолитовым известняком; из последнего главным образом сложены и самые горы. Вершины Яйлы, состоящие из оолитового известняка, глинистого сланца и андезита, большей частью лишены растительности. По средним скатам гор, где твердые породы покрыты новыми образованиями, состоящими из глины, известковой и мергельной почвы, растительность довольно разнообразна; но она особенно роскошна в долинах, оврагах и по берегам речек, где встречается глубокая намывная почва, и где нет недостатка в наземе и влажности. Почва по Южному берегу двух типов – тяжелая глинистая, желтоватого и красноватого цвета и более легкая, происшедшая от разрушения лейясовых глинистых сланцев; обе почвы содержат в себе много камней разной величины, преимущественно оолитового известняка. Первая из этих почв преобладает в выходящих на Южной берег долинах. Орошение горной области Я. у. обильно – здесь берут свое начало pp., текущие на С в Черное море – Черная (Казыклы), орошающая Байдарскую долину, Бельбек (Кабарта) Кача, Алма, Салгир, текущий в Сиваш. Южная часть Я. у. имеет такую незначительную долину, что орошающие ее источники не собираются в реки и круто падают в море, часто образуя водопады (Учан-Су бл. г. Я.); здесь много ключей. Население. В 1897 г. в Я. у. насчитано 70228 жителей (39923 мжч. и 31305 жнщ.), из них 14543 в гг. Я. и Балаклаве. В настоящее время городское население сильно возросло и в 1902 г. превышает 25000 (в Я. – около 20000, в Балаклаве – 2500, в Алуште, преобразованной в 1902 г. в город – около 3000). По густоте населения Я. у. (свыше 50 жит. на 1 кв. вер.) занимает первое место в губернии. Коренное население состоит главным образом из так называемых крымских татармагометан, которые составляют 89 % всех жителей; затем идут русские (6,3 %), евреи и греки (по 2 %) и проч. национальности. Среди пришлого населения преобладают русские. Татары в последние 2 года сильно выселяются в пределы Турции. Землевладение. Из 173164 дес. принадлежат: поселянам собственникам – 77078, частным владельцам – 65328, казне и уделу – 23625, городам – 5411, церквам и монастырям – 1057, магометанским мечетям и школам (вакуфной) – 664 дес. Среди 5077 частн. владельцев более всего (67 %) дворян; они же являются и самыми крупными собственниками (среднее влад. – 225 дес.); 20 % крестьян, ост. 13 % – лица друг. сословий. Среднее владение в у. – 13,6 дес. преобладают владения мелкие. 34 % всех владельцев имеют до 1 дес., 59 % – от 1 до 10 дес. Частное землевладение весьма подвижно, особенно на Южном берегу, где в последнее время крупные владельцы часто распродают свои имения по участкам (иногда в несколько сот саженей величиной) под постройку дач; много распродают земель и эмигрирующие татары. Продажные цены на землю в Я. у. весьма разнообразны: на Южном берегу, особенно в городах и курортных поселках, участки продаются от 5 до 100 руб. и дороже за 1 кв. саж., сады и виноградники – от 1000 до 6000 р. и дороже за 1 дес., в горах же и долинах в 1901 г. были совершены сделки по 25 и 50 руб. за 1 дес. Арендная цена на землю тоже подвержена сильным колебаниям, смотря по местности и характеру сдаваемых участков; в среднем по уезду в 1901 г. она составляла 27 р. 50 к. за 1 дес. По особенно дорогой цене сдаются участки на Южном берегу под табачные плантации (поливные), до 600 р., и под фруктовые сады – до 1500 р. за 1 дес.
    Сельское Хозяйство. По угодьям земли Я. у. распределяются так:
    Пахотные земли 10821 дес. 7,8%
    Сенокосные 10644 дес. 7,8%
    Под виноградниками 2118 дес. 1,5%
    Под фруктовыми садами 1034 дес. 0,8%
    Под табачными плантациями 2316 дес. 1,7%
    Пастбищные земли 48000 дес. 34,8%
    Лес 63000 дес. 45,5%
    Всего удобной земли 137933 дес.
    Остальные 45000 дес. – под неудобными пространствами (горы, свалы и т. п.). Культурные земли составляют менее 20 % общей площади удобных земель, остальные 80 % – под лесом и пастбищами, которыми покрыты нагорные части уезда. Из культурных земель большая часть находится во владении крестьян, кроме виноградников, 75 % которых принадлежит частным владельцам. Крестьянам принадлежит большая часть пастбищ, лес же преимущественно (60 %) находится во владении частных лиц. Из полевых растений разводят главным образом озим. пшеницу и ячмень; рожь, овес. Яров. пшеница, картофель и др. культивируются в небольших размерах. Виноградарство и виноделие существуют в пределах нынешнего Я. уезда с древних времен; особенно они были развиты при генуэзцах, во время турецкого владычества сильно сократились и вновь начали развиваться по присоединении Крыма к России. В 1811 г. основан Имп. Никитский сад (в 7 вер. от гор. Я.), а в 1828 г. при нем Магарачское учил. виноделия с лабораторией. Виноградники крестьянтатар в среднем составляют около 0,3 дес. каждый; у частных владельцев они значительно обширнее; особенно велики виноградники удельного ведомства (до 120 дес.), и у наследников кн. Воронцова (до 80 дес.). Частные владельцы и удел разводят лозы заграничных сортов, которые, переродившись в Крыму, дают хорошее вино. Средний урожай винограда (в вине) от 150 до 200 ведер с 1 дес., в удельных садах – 168 вед. В 1901 г. средний урожай в ягодах составил 175 пуд. с 1 дес. Татары сбывают свое вино крупным садовладельцам и скупщикам. Садоводство занимает второстепенное место в хозяйстве Я. у.; разводятся главным образом груши, а на Южном берегу, кроме того, айва, миндаль, кизил, мушмула, каштаны, инжир и гранаты. Табаководство особенно развито среди татар и пришлых табаководов (греков и турок), арендующих землю под плантации, платя за 1 дес. поливной земли от 30 до 250 р. и дороже и от 8 до 120 руб. за неполивную. Всех плантаций в Я. у. около 5000, большей частью мелких (менее 0, 5 дес.); разводят главным образом мало-азийские сорта, а также американские. Средний урожай с 1 дес. от 40 до 65 пуд.; чистый доход от 170 до 350 руб.; общий сбор табаку со всего уезда св. 100 тыс. пуд., на сумму до 1500000 руб. Скотоводство слабо развито. В 1901 г. у крестьян было лошадей и ослов 4630, крупн. рогатого скота – 12634 гол., овец – 46288, коз – 2570, буйволов – 83, свиней – 350; у частных владельцев (в 1900 г.) лошадей и ослов – 934, крупн. рогат, скота – 1807 гол., овец и коз – 3729, свиней – 112. Обрабатывающая промышленность не развита: фабрик и заводов нет, подспорьем крестьянам-татарам в гористых местностях служат разработка леса, жжение угля, изготовление различных предметов из дерева (колеса, лопаты, арбы и т. п.) и собирание в лесу орехов. Железных дорог в пределах Я. у. нет; шоссе вдоль Южного берега и через горы в Симферополь и Бахчисарай хорошо содержатся. Лечебные свойства Я. уезда значительны и ежегодно привлекают туда массу приезжих, преимущественно из средней и северной России, как для временного, так и для постоянного пребывания. Сюда приезжают ради воздуха, горных прогулок (имеется горный клуб в Я.), морского купанья (в Гурзуф, Балаклаву, Ялту и др.), лечения виноградом (Я., Гурзуф, Алупка и друг.). Весь Южный берег усеян поселками, состоящими из дач; наиболее благоустроены Гурзуф, Алупка, Семеиз, г. Алушта. Медицина (кроме курортной). В 1902 г. в Я. у. было содержимых земством одна больница, 7 приемных покоев и 2 фельдшерских пункта; кроме того 3 неземские больницы. В 1903 г. в Я. у. начальных школ было: 17 земских (1128 учащихся), 3 городских (309), 7 мин. народн. просвещ. для татар (188), 7 церк. приход. и 4 шк. грамоты духовн. вед. (в тех и других 645 уч.), 2 удельн. вед. (134), 2 частные бесплатные и 1 евр. талмуд-тора. Из школ были: 7 – в г. Ялте, в гг. Балаклаве и Алуште по 1, остальные – в уезде. Среди учащихся мальчики составляют 63 %, девочки – 37 %; русских – 54 %, татар – 19 %, греков – 18 %, евреев – 6 %, друг. национальностей – 3 %. Кроме переименованных школ в Я. у. имеется 49 магометанских школ (мектебов), находящихся в плохом состоянии. Бюджет уездн. земства (по смете на 1903 г.). Расходы исчислены в 323859 руб., из них на зем. управление – 22545 р., дорожные сооружения – 36860 р., народное образование – 50874 руб., общественное призрение – 28576 р, медицину – 80587 р. Главная статья дохода уездного земства – сборы с недвижимых имуществ: 205595 р., или 64 % всех доходов. Ср. "Сборник статистических сведений по Таврической губ. (т. VIII, ялтинские уезд, Симф., 1888); "Журн. засед. Таврич. губ. зем. собрания 1903 г. " (Симф., 1904); "Постановления Ялтинского уездн. зем собр. 1902 г. " (Я., 1903).

    Январь

    Январь (по-слав. Сечень, древн. Просинец) – первый месяц в январском году, одиннадцатый месяц в мартовском году, пятый месяц в сентябрьском году. Получил, по преданию, свое имя от римского царя Нумы Помпилия в честь римского бога Януса, которому был посвящен первый день этого месяца; во время произведенной им реформы календаря Нума поместил месяц Я. первым, между тем как раньше он шел одиннадцатым. Во время первой трети этого месяца солнце стоит в знаке козерога, затем – в знаке Водолея. Народные приметы: 6-го на Богоявленье, снег хлопьями к урожаю; ясный день – к неурожаю; 10-го иней на стогах – к мокрому году; 24-го – на полузимницу ведро – весна красна.

    Янсенизм

    Янсенизм. – Середина XVII века была очень богата новыми религиозными учениями и ересями; некоторые из них приобретали большое общественное значение и, вплетаясь в другие культурные и социальные течения, оказывали влияние и на политику. Среди этих учений Я. был едва ли не самым влиятельным. Его основатель, Янсений, быть может и не подозревал, какой шум поднимет его книга об Августине; едва ли она и сделалась бы исходным пунктом крупного религиозного движения, если бы Иезуиты не открыли против ее немедленной атаки. Подчиняясь влиянию иезуитов, папа Урбан VIII буллою «du eminenti», изданной два года спустя после напечатания книги, запретил ее чтение (1642). Во Франции первым главою янсенизма сделался Жан Дювержье, аббат Сен-Сиранского монастыря. Несмотря на преследования со стороны Ришелье, ему удалось в Пор-Рояльском монастыре основать янсенистскую общину. Она была невелика, но состояла сплошь из даровитых людей, из которых каждый был грозным противником для иезуитов. Большинство членов общины принадлежало к фамилии Арно; там были два брата и трое племянников Роберт Арно д'Андильи, его младший брат знаменитый Антуан Арно, прозванный Великим, главный ученый общины и доктор Сорбонны, Антуан Леметр, парижский адвокат, его брат священник Леметр де Саси, поэт и профессор, и другой брат, бывший офицер Леметр де Серивур. В числе других членов Пор-Рояля были моралист Николь, проф. Лансело, проповедник Сеяглэн и величайший из всех – Блэз Паскаль, вступивший в Пор-Рояль в 1655 г. Кроме того существовала еще женская янсенистская община, во главе которой стояла Анжелика Арно и одним из самых ревностных членов которой была сестра Блэза, Жаклина Паскаль. Община имела многих друзей в парижском обществе, как в буржуазных кругах, так и в аристократических. В школу при Пор-Рояле охотно отдавали детей; исповедальни общины всегда были полные, на проповеди Сенглэна собирался весь Париж. Иезуиты, у которых коммерческие соображения всегда играли очень большую роль, опасались, как бы янсенисты не отбили у них педагогической и исповедальной практики; к тому же они были раздражены нападками на их учение со стороны Ант. Арно. Они немедленно стали приводить в движение тайные пружины, и хлопоты их увенчались успехом. Злополучный «Августин» Янсения был еще раз привлечен к ответу. Иезуиты извлекли из книги несколько тезисов, которые были представлены на суд Сорбонны. Богословы парижского университета выделили из них пять, касающихся главным образом учения о благодати, и они были представлены уже на суд курии. Несмотря на защиту со стороны янсенистов, тезисы были признаны еретическими и осуждены буллою Иннокентия Х «Cum occasione» (1653). Против буллы янсенисты не решались спорить, но они стали доказывать, что осужденные пять положений либо вовсе не находятся в «Августине» Янсения, либо не имеют того смысла, который навлек на них осуждение; исходя из этого, они находили, что доктрина Янсения не осуждена. Доказательство вел главным образом Николь, с помощью тонких аргументов, вроде различия вопросов права и факта по отношению к церковным решениям. Папа Александр VII подтвердил постановление Иннокения X, и очень определенно указал на то, что осужденные положения находятся у Янсения и имеют у него именно тот смысл, который им приписан буллою 1653 г. (булла «Ad sacram», 1656). В промежутке между обеими буллами между Иезуитами и янсенистами спор шел и по другим вопросам. Особенно много шуму наделал инцидент с герцогом Лианкуром. Герцог был одним из самых близких янсенистам людей, хотя и поддерживал связь с господствующей церковью. Влиятельный вельможа, он всячески оказывал покровительство янсенистам, укрывал у себя преследуемых, помогал нуждающимся; он даже отдал в пор-рояльскую женскую школу одну из своих внучек. Иезуиты ждали только случая, чтобы отомстить Лианкуру. Случай представился, когда герцог явился в аббатство св. Сульпиция на исповедь. Исповедывавший его иезуит в конце исповеди упрекнул его в том, что он не указал самого главного своего греха – своих близких связей с янсенистами, и потребовал, чтобы он покаялся в том, и притом всенародно. Герцог рассердился и ушел из церкви; Арно подверг резкой критике учение о всенародном покаянии; открылась памфлетная полемика. Иезуиты, чувствуя, что янсенисты их одолевают, снова перенесли дело на суд Сорбонны. Два месяца (дек. 1655 и янв. 1656) тянулись в Сорбонне бурные диспуты. За иезуитов стояли все расчетливые богословы; на стороне янсенистов было сильное меньшинство. В конце концов иезуиты взяли верх: Арно, в качестве доктора Сорбонны лично защищавший свои тезисы, был лишен своей ученой степени и изгнан из университета. Этот случай послужил непосредственным поводом для первого из «Провинциальных писем» Паскаля, самого убийственного памфлета против Иезуитской догмы и Иезуитской морали, который когда-либо печатался (1-е письмо в январе 1656, последнее в марте 1657). Иезуиты пришли в ярость, начались обыски, но Паскаль остался невредим. Книга его, повергнутая на суд четырех епископов и девяти докторов Сорбонны, была осуждена. Коммиссия нашла, что «Письма» наполнены ересью Янсения и оскорбляют не только докторов богословия и некоторые монашеские ордена, но и папу, и епископов. Постановление комиссии было сообщено государственному совету, который приговорил книгу к сожжению рукою палача (1660). Страсти несколько улеглись, но спустя семь лет (1667) Иезуиты вновь подняли дело. Папа Александр VII по их просьбе разослал по всей Франции «формуляр веры», который должен был быть подписан всеми правоверными чинами духовенства. По просьбе архиепископа парижского, Боссюэт повез его к отшельницам Пор-Рояля, которые отказались его подписать. Четыре епископа нашли рассылку формуляра незаконной и также отказались его подписать. Их готовы были сместить, но Александр умер, а его преемник Климент IX потушил дело (1668). Это называется перемирием Климента IX. Оно было перемирием лишь отчасти, Иезуиты не переставали пускать в ход все возможные средства, чтобы искоренить янсенизм. Янсенистов теснили, преследовали; их становилось меньше. Паскаль умер в 1662 г.; Арно и Николь в семидесятых годах бежали в Нидерланды. В 1694 г. Арно умер в Брюсселе и во главе общины стал ораторианец Пасхазий Кенель, автор книги: «Новый Завет с моральными размышлениями». Книга за год до смерти Арно вышла уже третьим изданием, которое получило одобрение шалонского епископа Ноайля. Даже после того, как Кенель стал открыто главою янсенистов, Ноайль не отказал в одобрении четвертому изданию (1697) книги, а только потребовал некоторых исправлений. В 1702 г., умирая, один священник признался, что подписал «формуляр веры», не будучи убежден в непогрешимости церкви в этих делах, а только чтобы не противиться папе. Духовник его спрашивал, можно ли отпустить священнику такой грех. Сорок сорбонских богословов немедленно отвечали положительно; против них ополчились правоверные, и спор разгорелся вновь. Теперь в него вмешался лично Людовик XIV, который к этому времени уже одряхлел и окончательно попал под влияние г-жи Ментенон и ее руководителей – иезуитов. По просьбе короля папа Климент XI издал в 1705 г. буллу «Vineam Domini», которая подтверждала буллу «Ad sacram». Однако, и булла не успокоила полемики. Один из епископов стал полемизировать против ее; монахини Пор-Рояля отказались ее принять без ограничений. За это их в 1709 году раскассировали, по приказанию короля, по разным монастырям, а в следующем году разрушили и самый Пор-Рояль. Еще раньше Иезуиты обратили внимание на «Новый Завет» Кенеля и усмотрели в комментариях автора янсенистскую ересь. Они сейчас же принесли жалобу в курию. Климент XI назначил комиссию для рассмотрения книги, состоявшую не из Иезуитов, а из якобы более беспристрастных доминиканцев. Книга была осуждена, но так как сделавшийся кардиналом и парижским архиепископом Ноайль, связанный своим прежним решением, колебался признать ее еретической, то папа велел пересмотреть решение комиссии. Новым решением подтверждалось старое. Из книги было выбрано и осуждено 101 положение. Это решение и было опубликовано в виде знаменитой буллы «Unigenitus», в 1713 г. Ноайль должен был запретить книгу в своей епархии, но снова вступил в спор с папою по поводу некоторых из осужденных положений книги. Под влиянием клики г-жи Ментенон король велел парламентам зарегистрировать буллу и собирался созвать национальный собор для обсуждения мер против ереси, но именно в это время (1715) умер. В правление беспутного и беззаботного насчет религии герцога Орлеанского дело Я., почти проигранное, снова, казалось, было близко к торжеству. Три богословских факультета – парижский, реймский и нантский, – которые раньше, под давлением свыше, призвали буллу «Unigenitus», теперь взяли свое решение назад; четыре епископа апеллировали против буллы к будущему вселенскому собору (1717); кардинал Ноайль и сто докторов Сорбонны присоединились к ним; новая булла Климента XI «Pastoralis officii», осуждавшая всех несогласных с буллой «Unigenitus», не оказала никакого влияния. Регент, которому надоели поповские споры, попробовал было заставить замолчать обе стороны, но без успеха. Латеранский собор 1725 г., приказавший верующим принять буллу, также потерпел фиаско. Я. перестал быть чисто религиозным движением и принял резко выраженную общественную окраску; таков был результат вмешательства политической власти в религиозные дела. После смерти Людовика ХIV оппозиция против абсолютизма свивала себе гнездо всюду, где была либо корпорация, способная дружно протестовать, либо идея, во имя которой можно было действовать. Парламенты отказывались регистрировать буллу и поддерживали Я. Им, собственно говоря, было решительно все равно, как понимать благодать – по-янсенистски или по-иезуитски, но они выбирали то мнение, которое могло поддерживать спор. К янсенистской точке зрения примкнули все недовольные правительством, папской курией, Иезуитами. В числе янсенистов были представители низшего духовенства и буржуазии, также много женщин, которые совершенно не знали, о чем идет спор, а присоединением к Я. просто выражали свое недовольство. Регент, увидев, что движение стало принимать политический характер, стал относиться к нему серьезнее и пытался его подавить, но без успеха. Среди янсенистов явились экзальтированные, стали фабриковаться чудеса, что заставило серьезных людей отвернуться от Я. Внизу последователи его выродились в секту, державшуюся на целом ряде суеверий. Парламенты и вообще оппозиция, группировавшаяся около парламентов, пользовались религиозными затруднениями как поводом для демонстраций. Путем компромиссов курия постепенно сняла с очереди все вопросы, связанные с янсенистским спором. Тогда общественная оппозиция, которой было решительно все равно, что будет поводом для борьбы с правительством, нашла другие поводы, и Я., доживший до пятидесятых годов XVIII века, т. е. просуществовавший около ста лет, умер во Франции естественной смертью. В Нидерландах Я. завершился образованием самостоятельной церкви. Реформация уничтожила здесь большинство епископств; главою местных католиков был так называемый апостолический викарий в Утрехте, он же утрехтский архиепископ. В 1702 г. архиепископ этот высказался за Я., и Утрехт сделался, благодаря этому, центром Я. Климент XI сместил архиепископа, но местный капитул не признал ни одного из тех кандидатов, которых папа присылал взамен смещенного. Более двадцати лет Утрехт не имел архиепископа. Чтобы положить этому конец, капитул избрал своего кандидата; папа отказался его утвердить, и капитул обошелся без утверждения папы. Вместо папы нового архиепископа утвердил в 1724 г. епископ Вавилонский. С тех пор существует особая Утрехтская церковь. Архиепископа ее теперь выбирают епископы гарлемский и девентерский. Церковь считает себя католической, признает примат папы (который тем не менее систематически отказывает в своем утверждении всякому новоизбранному архиепископу), даже осуждает Я., но упорно отказывается принять буллу «Unigenitus». В 1872 г., когда был провозглашен догмат о папской непогрешимости, утрехтская церковь соединилась со старокатоликами. Последователей у нее теперь около 8000 – 9000. Cм.Eberl, «Jansenisten und Jesniten» (1847); Rapin, «Histoire du jansenisme» (1865); Reachlin, «Gresch. von PortRoyal» (1839 – 41); Sainte Beuve, «Port Royal» (1840 – 42); A. Schill, «Die Konstitution Unigenitus» (1876); Mozzi, «Storia delle revoluzione della chiesa d'Utrecht» (1787); Jansonins Bennink, «Geschiedenis derondroomischkatholieke Kerk in Nederland» (1870); Fuset, «Les jansenistes du XVII siecle». А. Дж.

    Янтарь

    Янтарь (Succin, Bernstein, Amber) – Из Я. изготовляют разного рода украшения: бусы, разнообразные галантерейные вещи: брошки, булавки, крестики и проч., а также мундштуки для трубок и папирос. В последнее время Я. стали употреблять как отличный изолятор в электрометрах. Для таких изделий более ценится Я. полупрозрачный, так как он менее хрупок, чем вполне прозрачный сорт. При температуре выше 100°, Я. можно немного сгибать, но он не поддается ни плавлению, ни сварке, даже склеивать прочно его не удается; можно лишь обрабатывать режущими инструментами и шлифованием. Его можно пилить как дерево, мелкозубчатой, малоразведенной пилою, обрабатывать напилком, сверлить и обтачивать на токарном станке, причем стараются подогревать обрабатываемый предмет, чтобы уменьшить хрупкость материала. Инструмент должен лишь скоблить Я.; при попытке снять стружку потолще, материал скалывается и получается неровная поверхность с раковистыми ямками. Я. легко полируется: сначала сглаживают «шкуркою» или пемзою, затем полируют мелом или трепелом с водою или маслом на шерстяной тряпке; последний блеск наводят сухим трепелом прямо трением о кожу руки. Гранильщики полируют фацетки на бусах на колесе, с помощью крокуса; работа идет так быстро, что достаточно держать бусу прямо пальцами. Твердые сорта копала служат иногда суррогатом Я., но менее красивы и прочны; подделки Я. изготовляют теперь из целлулоида.

    Янус

    Янус (Janus) – один из древнейших римских богов-индигетов, занимавший, вместе с богиней очага Вестой, выдающееся место в римском ритуале. О сущности религиозного представления, которое воплощалось в Я., уже в древности высказывались различные мнения. Так, Цицерон ставил имя бога в связь с глаголом inire и видел в Я. божество входа и выхода. Другие полагали, что Я. олицетворяет собою хаос (Janus =Hianus), или воздух, или небесный свод; Нигидий Фигул отожествлял Я. с богом солнца. Последнее мнение нашло защитников и в новейшей литературе; другие считают Я. символом неба. Все вышеприведенные объяснения в новейших исследованиях по римской религии и мифологии уступили место новому и простому толкованию, по которому имя Я, отождествляется с латинским словом ianus (дверь, дверной проход) и Я. характеризуется как бог двери, свода, арки, прохода. Позднее, вероятно под влиянием греческого религиозного искусства, Я. стали изображать двуликим (geminus) – образ, естественно вытекающий из представления двери, как двустороннего предмета. Итак, Я. первоначально был божественным привратником, которого призывали в гимне Салиев под именем Clusius или Clusivius (Замыкающий) и Patulcius (отворяющий); атрибутами его служили ключ и необходимое оружие привратника, отгоняющего непрошеных гостей – палка. Как в противоположность очагам частных домов существовал на римском форуме государственный очаг – Vesta populi Romani Quirinus, так же точно у римлян была входная дверь, ведшая в атриум государства – на римский форум, так называемый Janus Quirinus. Это было древнейшее местопребывание (может быть святилище) Я., в северной части форума, состоявшее из двух сводов, которые были соединены стенными перегородками, так что образовали врытый проход. В центре арки возвышалось изображение двуликого Я. Арка двуликого Я. была сооружена, по преданию, Нумою Помпилием и должна была служить, согласно завещанию царя, показательницей мира и войны (index pacis bellique): в мирное время арка запиралась, в военное время двери ее оставались открытыми. Сомнительно, чтобы этот обряд был древний; но в последние годы республики он соблюдался, и Август хвалился тем, что при нем арка была закрыта трижды (в первый раз после битвы при Акции, в 30 г. до Р. Xр.; во второй раз – по окончании войны с кантабрами в 25 г. до Р. Хр.; в третий раз – по окончании войны с германцами, в 1-м году до Р. Хр.). Так как с понятием пространства смежно понятие времени (ср. mitium – вход и начало), то Я., будучи богом входа, вместе с тем считался покровителем всякого начала, первой ступени или момента в каждом акте и явлении (слова Варрона: в руках Я. – начало, в руках Юпитера – все). Его призывали в начале какого бы то ни было молитвословия; первый праздник римского религиозного года был установлен в честь Я.; в периоде дня Янусу был посвящен утренний час (отсюда эпитет бога – Matutinus), в периоде месяца – календы (первое число), в периоде 12-месячного года – первый месяц, названный по имени Я. январем (Januarius). Близкое отношение бога к понятиям времясчисления привело к представлению об Я. как о божестве, управляющем движением года и вообще времени; некоторые статуи его выражали эту идею в расположении ручных пальцев, при чем пальцы правой руки изображали число ССС (т. е. 300), а пальцы левой руки – число LХV (=65), т. е. пальцы обеих рук, в таком их положении, показывали число 365 дней года. – Вместе с тем Я. охраняет каждого человека в первые моменты его утробной жизни, с акта зачатия (Janus Conservus), и стоит во главе богов, под покровительством которых находится человек с момента зачатия до рождения. Вообще, как бог всякого начала, он древнейший и первый из римских богов, но первый не в космогоническом смысле, а как божество начала в отвлеченном значении этого слова. Специальным жрецом Я. был Rex sacrorum, занимавший в Иерархии римского жречества первое место. По свидетельству Варрона, Я. было посвящено двенадцать алтарей, по числу месяцев года. В разных частях города возвышалось несколько янусов (ворот); ими заканчивалась большая часть улиц, выходивших на римский форум. В древнейшее время собственных святилищ Я. не было, если не считать арки Двуликого Я. на римском форуме. Первый храм о котором имеются сведения, был построен во исполнение обета, данного Гаем Дуилием в битве при Милах (260 г. до Р. Хр.). Император Август предпринял восстановление храма, причем древняя статуя бога была заменена привезенным из Египта изображением двуликого Гермеса, работы Скопаса. При Домициане было сооружено святилище так назыв. Четырехлицевого Я., изображение которого было привезено в Рим из Фалерии еще в 240 г., по взятии этого города римлянами. Древнейшее изображение Я. сохранилось на ассах первой римской чеканки: это – бородатая двуликая голова, рисунок которой был создан, по мнению Виссовы, специально для первых медных монет, представлявших притом же единицу ценности. Фантазия поэтов и ученых создала немало этиологических сказаний, связанных с именем Я.; сложились, напр., сказания о том, что Я. был доисторическим царем Лация и Яникула. Ему, как и Сатурну, приписывались различные изобретения (кораблестроение, чеканка монет) и вообще доброе влияние на развитие культуры (напр., плодоводства, земледелия). В близком отношении к Я. стояли божества Mater Matuta и Portunus, из которых первая была богинею утреннего света и, подобно Юноне Люцине, призывалась женщинами при родах, а второй был двойником Я., как это явствует из сопоставления имен; portus в первоначальном смысле означает то же, что porta или janua (ianus). Со временем слово portus (ворота) стало употребляться в смысле гавани (т. е. ворота реки или моря), и Портун сделался богом гаваней. Имя Я. носил холм Яникул. О существовании культа Я. вне Рима не имеется никаких сведений. См. Roscher, «AusfuhrIiches Lexixon der Griechischeu und Romischen Mythologie» (II, стр. 15 и ел.); Speyer, «Le dieu romain Janus» (в «Revue de l'histoire de religion», XXVI, 1892, стр. I – 47); Wissowa, «Religion und Kultus der Romer» (Мюнхен, 1902 = Jw. Muller, «Handbuch der Klassischen Altertnmswissenschaft», т. V, отд. IV); Anst, «Die Religion der Romer» (Мюнстер в Вестфалии, 1899); Steading, «Griechische nnd RSmische Mythologie» (Лпц., 1897).
    H. О.

    Янычары

    Янычары (турецк. ени чери, новые войска) – особая часть турецкой армии. Сперва это была регулярная турецкая пехота; в 1330 г. она была султаном Урханом преобразована в своеобразную армию из воспитанных для войска христианских детей. Покоренные христианские народы облагались данью детьми; взятые таким образом дети раздавались туркам на воспитание в догматах ислама и на обучение военному делу, и затем составляли отдельную армию. Помимо военной добычи, они получали хорошее жалованье, которое заставляло как турок, так и христиан добиваться чести попасть в их ряды; однако, специально воспитанные для армии христианские дети составляли значительное большинство Я., и элементы пришлые тонули в их рядах. В первые столетия своего существования янычары, отличавшиеся необузданным мужеством, оказывали неисчислимые услуги делу турецких султанов; но их своеволие, недисциплинированность, необузданность уже с XV в. заставляли султанов бояться их возрастающего могущества. В XV в. султан Солиман ограничил их число 40000; позднее оно было увеличено до 100000. Вся армия Я. делилась на 196 отрядов (орта), составлявших своеобразные не только военные, но и гражданские общины. Из этих орта первые 62 составляли булук и были распределены по границам и в Константинополе. Различные орта пользовались различными правами и привилегиями, отличались в форме и вооружении; жалованье с XVI в. получали только некоторые из них остальные жили узаконенным грабежом. После Карловицкого мира (1699) янычарам было разрешено жениться и жить семейным образом; с тех пор их ряды пополнялись преимущественно их потомством. Это создало их них особую касту и, в связи с изменившимися условиями военного искусства, совершенно лишило их прежних военных достоинств. Я. в ХVIII и в XIX вв. были вольницей, чрезвычайно опасной для правительства, постоянно устраивавшей бунты, низвергавшей и возводившей на престол султанов, а на войне скорее вредной, чем полезной. Поэтому султаны, даже возведенные на престол Я., думали об их уничтожении, но приступил к этому только Махмуд II воспользовавшийся, как удобным предлогом, их восстанием в Константинополе. При помощи регулярных войск Махмуд подавил восстание, причем число погибших Я. (убитых в уличном сражении, избитых в собственных жилищах и казненных) определяется в 10000 чел.; около 30000 были сосланы, армия Я. раскассирована и уничтожена. Все это Махмуд совершил во время тяжелой войны с Грецией, когда, казалось бы нужно было дорожить всякой вооруженной силой. cм. Caussin de Perceval, «Precis historique de la destruction des Janissaires» (П., 1833). В. В – в.

    Ярослав Мудрый

    Ярослав I Владимирович Мудрый (род. 978, ум. 1054), сын св. Владимира и Рогнеды – один из наиболее знаменитых древнерусских князей. Еще при своей жизни произведя первый раздел земель между сыновьями, Владимир посадил Я. в Ростове, а потом, по смерти старшего сына Вышеслава, перевел его в Новгород, помимо старшего – Святополка Туровского, который, по свидетельству Дитмара, был тогда под гневом отца и даже в заключении. Будучи князем новгородским, Я. хотел порвать всякую зависимость от Киева и стать совершенно независимым государем обширной Новгородской области. Он отказался (1014 г.) платить отцу ежегодную дань в 2000 гривен, как делали все посадники новгородские; его желание совпадало и со стремлением новгородцев, которые всегда тяготились зависимостью от южной Руси и налагаемой на них данью. Я. был недоволен еще тем, что отец оказывал предпочтение младшему его брату, Борису. Разгневавшись на Я., Владимир готовился лично идти против него и велел уже исправлять дороги и строить мосты, но вскоре заболел и умер. Великокняжеским столом завладел старший в роде Святополк, который, опасаясь любимого киевлянами Бориса и желая сделаться единодержавным правителем всей Руси, умертвил трех братьев (Бориса, Глеба и Святослава); такая же опасность грозила и Я. Между тем Я. поссорился с новгородцами: причиной ссоры было явное предпочтение, которое Я. и его жена, шведская принцесса Ингигерда (дочь шведского короля Олава Свёткокунга), оказывали наемной варяжской дружине. Варяги, пользуясь своим влиянием, возбуждали против себя население жестокостью и насилиями; дело доходило до кровавого возмездия со стороны новгородцев, а Я. в таких случаях обыкновенно принимал сторону наемников и однажды казнил многих граждан, заманив их к себе хитростью. Считая борьбу со Святополком неминуемой, Я. искал примирения с новгородцами; последние легко согласились идти с ним против брата; отказать Я. в помощи и вынудить своего князя к бегству – значило бы возобновить зависимые отношения к Киеву и принять оттуда посадника; кроме того Я. мог вернуться из-за моря с варягами и отомстить Новгороду. Собрав тысяч 40 новгородцев и несколько тысяч варяжских наемников, которых нанял раньше для войны с отцом, Я. двинулся против Святополка, призвавшего себе на помощь печенегов, в злой сече одолел его под г. Любечем, вступил в Киев и занял великокняжеский стол (1016 г.), после чего щедро наградил новгородцев и отпустил их домой. Бежавший Святополк возвратился с полками своего тестя, польского короля Болеслава Храброго, который рад был случаю вызвать смуту на Руси и ослабить ее; вместе с поляками пришли еще дружины немцев, венгров и печенегов. Сам польский король шел во главе войск. Я. был разбит на берегах Буга и бежал в Новгород; Болеслав отдал Киев Святополку (1017), но сам вскоре ушел из Киева, узнав о новых приготовлениях Я. и потеряв много поляков, убитых киевлянами за насилия. Я., получив опять помощь от новгородцев, с новым большим войском разбил наголову Святополка и его союзников печенегов, на р. Альте (1019), на том месте, где был убит Борис. Святополк бежал в Польшу и по дороге умер. Я. в том же году стал великим князем киевским. Только теперь, по смерти Святополка, Я. прочно утвердился в Киеве и, по выражению летописца, «утер пота со своею дружиной». В 1021 г. племянник Я., кн. Брячислав Изяславич полоцкий, объявил притязания на часть новгородских областей; получив отказ, он напал на Новгород, взял и разграбил его. Услышав о приближении Я., Брячислав ушел из Новгорода со множеством пленников и заложников. Я. нагнал его в Псковской обл., на р. Судоме, разбил его и освободил пленных новгородцев. После этой победы Я. заключил с Брячиславом мир, уступив ему Витебскую волость. Едва окончив эту войну, Я. должен был начать более трудную борьбу со своим младшим братом Мстиславом тмутараканским, прославившимся победами над касогами. Этот воинственный князь требовал от Я. раздела русских земель поровну и подошел с войском к Киеву (1024). Я. в то время был в Новгороде и на севере, в Суздальской земле, где был голод и сильный мятеж, вызванный волхвами. В Новгороде Я. собрал против Мстислава большое войско и призвал наемных варягов, под начальством знатного витязя Якуна Слепого. Войско Я. встретилось с ратью Мстислава у местечка Листвена (близ Чернигова) и в жестокой сече было разбито. Я. снова удалился в свой верный Новгород. Мстислав послал ему сказать, что признает его старшинство и не добивается Киева. Я. не доверял брату и воротился лишь собрав на севере сильную рать; тогда он заключил с братом мир у Городца (вероятно, близ Киева), по которому земля русская разделена на две части по Днепр: области по восточную сторону Днепра отошли к Мстиславу, а по западную – к Я. (1025). В 1035 г. Мстислав умер и Я. стад единовластно править русской землей («был самовластцем», по выражению летописца). В том же году Я. посадил в «поруб»– (темницу) брата своего, кн. Судислава псковского, оклеветанного, по словам летописей, перед старшим братом. Причина гнева Я. на брата неизвестна; вероятно, последний изъявлял притязания на раздел выморочных волостей, переходивших целиком к Я. В руках Я. были соединены теперь все русские области, за исключением полоцкого княжества. Кроме указанных войн, связанных с княжескими междоусобицами, Я. пришлось еще совершать много походов против внешних врагов; почти все его княжение наполнено войнами. В 1017 г. Я. успешно отразил нападение печенегов на Киев и затем боролся с ними, как с союзниками Святополка Окаянного. В 1036 г. летописи отмечают осаду Киева печенегами, в отсутствие Я., отлучившегося в Новгород. Получив об этом известие, Я. поспешил на помощь и наголову разбил печенегов под самыми стенами Киева. После этого поражения нападения печенегов на Русь прекращаются. Известны походы Я. на север, против финнов. В 1030 г. Я. ходил на Чудь и утвердил свою власть на берегах Чудского озера; он построил здесь город и назвал его Юрьевым, в честь своего ангела (христианское имя Я. – Георгий или Юрий). В 1042 г. Я. отправил сына Владимира в поход на Ям; поход был удачен, но дружина Владимира вернулась почти без коней, вследствие падежа. Есть известие о походе русских при Я. к Уральскому хребту, под предводительством какого-то Улеба (1032). На западных границах Я. вел войны с Литвой и ятвягами, по-видимому – для прекращения их набегов, и с Польшей. В 1022 г. Я. ходил осаждать Брест, успешно или нет – неизвестно; в 1030 г. он взял Бельз (в сев.вост. Галиции); в следующем году с братом Мстиславом взял червенские города и привел много польских пленников, которых расселил по р. Роси в городках для защиты земель от степных кочевников. Несколько раз Я. ходил в Польшу на помощь королю Казимиру для усмирения восставшей Мазовии; последний поход был в 1047 г. Княжение Я. ознаменовалось последним враждебным столкновением Руси с греками. Один из русских купцов был убит в ссоре с греческими. Не получая удовлетворения за обиду, Я. послал к Византии большой флот (1043), под начальством старшего сына – Владимира Новгородского и воеводы Вышаты. Буря рассеяла русские корабли; Владимир истребил посланный для его преследования греческий флот, но Вышата был окружен и взят в плен при г. Варне. В 1046 г. был заключен мир; пленные с обеих сторон возвращены, и дружественные отношения скреплены браком любимого сына Я., Всеволода, с греческой царевной. Как видно из летописей, Я. не оставил по себе такой завидной памяти, как его отец. По отзыву летописи, «он был хромоног, но ум у него был добрый и на рати был храбр»; при этом прибавлено еще, что он сам книги читал – замечание, свидетельствующее об его удивительной для того времени учености. Княжение Я. важно как эпоха высшего процветания Киевской Руси, после которого она быстро стала клониться к упадку. Значение Я. в русской истории основывается главным образом не на удачных войнах и внешних династических связях с Западом, а на его трудах по внутреннему устройству земли русской. Он много содействовал распространению христианства на Руси, развитию необходимого для этой цели просвещения и подготовке священнослужителей из русских. Я. основал в Киеве, на месте своей победы над печенегами, храм св. Софии, великолепно украсив его фресками и мозаикой; построил там же монастырь св. Георгия и м-рь св. Ирины (в честь ангела своей супруги). Киевский храм св. Софии построен в подражание цареградскому. Я. не щадил средств на церковное благолепие, приглашая для этого греческих мастеров. Вообще он украсил Киев многими постройками, обвел его новыми каменными стенами, устроив в них знаменитые Золотые ворота (в подражание таким же цареградским), а над ними – црк. в честь Благовещения. Я. прилагал немало усилий и для внутреннего благоустройства православной церкви и успешного развития христианской веры. Когда в конце его княжения надо было поставить нового митрополита, Я. велел собору русских епископов поставить митрополитом священника с. Берестова Илариона, родом из русских, желая устранить зависимость русской духовной Иерархии от Византии. Чтобы привить в народ начала христианской веры, Я. велел переводить книги рукописные с греческого на славянский и много сам их покупал. Все эти рукописи Я. положил в библиотеку построенного им Софийского собора для общего пользования. Для распространения грамоты Ярослав велел духовенству обучать детей, а в Новгороде, по позднейшим летописным данным, устроил училище на 300 мальчиков. При Я. приехали в Русь из Византии церковные певцы, научившие русских осьмогласному (демественному) пению. Наиболее известным остался Я. потомству как законодатель: ему приписывается древнейший русский памятник права – «Устав» или «Суд Ярославль» или «Русская Правда». Большинство современных ученых (Калачев, Бестужев-Рюмин, Сергеевич, Ключевский) по весьма веским соображениям полагают, что «Правда» есть сборник действовавших тогда законов и обычаев, составленный частными лицами. Как видно из самого памятника, «Правда» составилась не при одном Я., но и после него, в течение ХII в. Кроме «Правды» при Я. появился церковный устав или Кормчая книга – перевод византийского Номоканона. Своей законодательной деятельностью, заботами о распространении христианства, о церковном благолепии и просвещении Я. так возвысился в глазах древнерусских людей, что получил прозвание Мудрого. Немалую роль в деятельности Я. играли и заботы о внутреннем благоустройстве земли, ее спокойствии и безопасности: он был князем «нарядником» земли. Подобно отцу, он заселял степные пространства, строил города (Юрьев – Дерпт, Ярославль), продолжал политику предшественников по охране границ и торговых путей от кочевников и по защите интересов русской торговли в Византии. Я. огородил острожками южную границу Руси со степью и в 1032 г. начал ставить здесь города, поселяя в них пленных поляков. Время Я. было эпохой деятельных сношений с государствами Запада. Я. был в родственных связях с норманнами: сам он был женат на шведской принцессе Ингигерде (в православии Ирина), а норвежский принц Гаральд Смелый получил руку его дочери Елизаветы. Некоторые сыновья Я. также были женаты на иностранных принцессах (Всеволод, Святослав). Принцы и знатные норманны находили приют и защиту у Я. (Олав Святой, Магнус Добрый, Гаральд Смелый); варяжские торговцы пользуются его особым покровительством. Сестра Я. Мария была замужем за Казимиром Польским, вторая дочь его Анна – за Генрихом 1 Французским, третья, Анастасия – за Андреем I Венгерским. Есть известия иностранных летописцев о родственных связях с английскими королями и о пребывании при дворе Я. двух английских принцев, искавших убежища. Столица Я., Киев, западным иностранцам казалась соперником Константинополя; ее оживленность, вызванная довольно интенсивной для того времени торговой деятельностью, изумляла писателей иностранцев XI в. Я. умер в Вышгороде (под Киевом), 76 лет от роду (1054), разделив землю русскую между сыновьями. Он оставил завещание, в котором предостерегал сыновей от междоусобиц и убеждал жить в тесной любви. Специальных исследований о нем не имеется.

    Ярошенко Николай Александрович

    Ярошенко (Николай Александрович, (1846 – 1898) – живописец – жанрист и портретист. Военный по образованию и по службе, он горячо любил искусство и посвящал ему все свое свободное время и вступив в 1878 г. в число членов товарищества передвижных художественных выставок, с той поры являлся со своими произведениями постоянно и исключительно на этих выставках. Содержание его жанровых картин служили преимущественно «мотивы гражданской скорби». Своею бьющей в глаза гуманитаристической тенденциозностью оно подкупало массу публики в пользу живописца и скрадывало для нее слабость этих картин в собственно художественном отношении. Наиболее известные жанры Я. – «Кочегар», «Заключенный», «Всюду жизнь», «Студент», «Сестра милосердия» (все пять в Третьяковской галл., в Москве), «Курсистка», «Старое и молодое», «Причины неизвестны» и «Невский проспект ночью». Произведения Я. в портретном роде свидетельствуют об его способности передавать не только внешние черты, но и характер изображаемых лиц, но не отличаются особенным мастерством технического исполнения. Лучшие из этих произведений – портреты П. А. Стрепетовой (в Третьяк. галл.), Д. И. Менделеева (акварельный, там же), В. С. Соловьева, Л. М. Унковского, В. Д. Спасовича, Г. И. Успенского, А. М. Плещеева и К. Д. Кавелина. Кроме жанров и портретов, Я. писал также пейзажи, очень недурно воспроизводя в них главным образом уголки кавказской природы. Из таких его работ можно указать на ряд картин и этюдов, находящихся в Третьяковской галерее.

    Ясак

    Ясак – на языке монгольских и тюркских племен обозначает дань, уплачиваемую обыкновенно натурой, главным образом пушниной, мягкой рухлядью. Перешло слово Я. в русский язык со времени завоевания Сибири. Я. вносился в казну соболями, лисицами, бобрами, куницами и др. пушниной, а иногда и скотом. Все эти меха составляли для казны важный источник дохода и серьезную статью отпускной торговли. Первоначально сбором Я. ведал сибирский приказ; с 1763 г. мягкая рухлядь стала поступать в кабинет Его Величества. Я. назначался для каждого племени или рода в отдельности, «смотря по людям и по промыслам». Уплата Я. ложилась на инородцев тяжелым бременем, так как служилые люди старались собирать его с «прибылью» и позволяли себе разные злоупотребления, притесняя инородцев за качество Я. и не допуская замены одних зверей другими. Постоянные жалобы инородцев вызвали в 1727 г. издание указа, разрешавшего замену мягкой рухляди деньгами; но вскоре уплата Я. деньгами была признана для казны убыточной. В 1739 г. состоялась резолюция кабинета министров собирать Я. соболями, «а чего соболями не достанет, то добирать другой мягкой рухлядью, а в таких местах, где подлинно соболей и другой мягкой рухляди сыскать невозможно, то брать деньгами по три рубля за соболя». Злоупотребления сборщиков Я. не прекратились; «ясашные народы терпели от заборщиков Я. и прочих начальников грабительство и разорение», и правительство в 1763 г. признало необходимым упорядочить ясашную повинность. С этой целью был командирован в том же году в Сибирь секунд-майор Щербачев, для составления генеральной переписи и более правильного обложения Я. инородцев. Образованные Щербачевым на местах особые комиссии выработали следующие основания для ясашного обложения. Каждый род или улус был обложен или определенным родом зверя, раз навсегда оцененным, или деньгами, или тем и другим вместе. На случай неулова так назыв. «окладных зверей», разрешено было заменять их другой пушниной или деньгами по справочным ценам. В начале XIX века, пришлось снова изменить размеры ясашного обложения, так как материальное положение и численность инородческих племен, обложенных Я., значительно изменились. Составлением для кочевых и бродячих инородцев новых окладных ясашных книг занялись образованные в 1827 г. ясашные комиссии, особые для Вост. и для Зап. Сибири. Они приняли за основание вновь выработанного порядка обложения установленное уставом 1822 г. деление инородцев на оседлых, кочевых и бродячих. Для кочевых и бродячих инородцев ясашные комиссии сохранили способ обложения, введенный в 1763 г.; предположено было только отменить 44-копеечный сбор. Оседлые инородцы должны были платить подати и повинности «по тем сословиям, в кои они вступили». По окладам, установленным ясашной комиссией, ясашные инородцы продолжали платить ясак до самого последнего времени, несмотря на то, что многие инородцы, числившиеся по окладным листам кочевыми, успели фактически перейти в оседлое состояние.
    М. Кроль.

    Ясень

    Ясень (Fraxinns L.) – родовое название растений из сем. масличных (Oleaceae). Это – деревья с вязкою древесиной, с непарноперистыми (изредка простыми) листьями, с мелкими цветками, собранными в метелки. Цветки полигамные или двудомные. Чашечки либо нет, либо она четырехраздельная, маленькая; венчика либо нет, либо он о 2 или 4 свободных или у основания попарно сросшихся лепестков; тычинок 2, с короткими или длинными нитями и яйцевидными, продолговатыми или линейными пыльниками; пестик с верхнею завязью, со столбиком и двулопастным рыльцем. Плод большей частью односемянная летучка, об одном крыле. Всех видов Я. насчитывается около 39; они распространены преимущественно в Сев. Америке, восточной Азии и в средиземноморских областях. Род подразделяется на два подрода: Ornus (цветки с чашечкой и с венчиком, полигамные; соцветие верхушечное, широкое; тычиночные нити довольно длинные, летучки бурые) и Fraxinaster (цветки без венчика, полигамные или двудомные, соцветия пазушные, большей частью короткие, тычиночные нити короткие, летучки зеленые или желтоватые). К первой секции принадлежат, напр., F. Ornus, дико растущий в Южной Европе и на Востоке (из стебля его вытекает сок, твердеющий на воздухе, так назыв. «манна»), F. Bungeana из Китая, F. floribunda из Остиндии и др. Ко второй секции принадлежат F. excelsior, обыкновенный Я., F. mandschurica, растущий в Корее, Японии, F. chinensis в Китае, F. americana (белый Я.) и F. pubescens (красный Я.) в Америке и др. В Европейской России по лесам дико растет F. excelsior; это – дерево до 35 м высотой, с черновато-бархатистыми почками и с крупными непарноперистыми листьями о 7 – 13 продолговато-ланцетных пильчатых листках. Цветки собраны пучками, летучка зеленая, продолговато-линейная. В России часто разводится американский Fr. americana, отличающийся от обыкновенного Я. светлыми почками, цельнокрайними листками. С. Ростовцев.

    Ясная Поляна

    Ясная Поляна – с. Крапивенского у., Тульской губ., вер. в 3 от ст. КозловаЗасека, на Моск. Курск. жел. дор. Родина и обычное местопребывание гр. Л. Н. Толстого

    Ясон

    Ясон – сын Зевса и дочери Атланта Электры, брат Дардана. Встретившись с Я. на бракосочетании сестры его Гармонии с Кадмом, Деметра воспылала к нему страстью и, сочетавшись с ним браком, родила от него на трижды вспаханном поле на Крите Плутоса (бог богатства). По Овидию, Я. до глубокой старости оставался супругом Деметры. На о-ве Самофракии, куда Я. переселился с Крита (по др. из Италии или Аркадии), Зевс посвятил его в мистерии Деметры, культ которой впоследствии Я. распространял по всей Элладе.
    Н. О.

    Яссы

    Яссы (Jassy) – город в Румынии, прежде столица Молдавии, живописно расположен на склоне холма Копоу, омываемого болотистой речкой Балую (приток Tийe, впадающей в Прут). Соединяется железной дорогой с русской пограничной станцией Унгени. Жителей 78 тыс. Около 50 православных церквей, из коих главный собор, црк. св. Николая и Трехсвятительская; храмы римско-католический, евангелический и армяногрегорианский. Университет (в 1900 г. было 660 студентов и 51 профессор). Военная школа, духовная и учительская семинарии, два лицея, две гимназии, женская гимназия, художественное и музыкальное училища. В бывшем дворце помещаются судебные и административные учреждения города и округа. Местная промышленность незначительна. В торговом отношении Я. служит центром для крупного района; ввозятся мануфактурные товары и уголь из Англии, металлические изделия, готовое платье, бакалея, сахар из Австрии и Германии. Вывозятся кукуруза, овес, ячмень, свиньи, керосин, каменная соль и волошские орехи.

    Ястребы

    Ястребы – относятся к ловчим птицам низкого полета. Они делятся на больших Я. и малых или перепелятников, различающихся, главным образом, по своей величине. По охотничьей терминологии «ястребами» собственно называются только самки малых Я.; самки крупных Я. зовутся просто «самками»; наконец, самцы тех и других известны под именем чеглеков. Все Я. считаются отличными ловцами и, сообразно с величиной, употребляются для охоты на тетеревей, куропаток, уток, гусей, перепелов и даже зайцев. В исключительных случаях Я. берут также лисиц.
    С. Б.

    Яхты

    Яхты. – Прогулки на воде составляли уже издавна развлечение народов, у которых процветало мореходство. Правители и богатые люди Рима строили себе большие галеры, с роскошной отделкой, для увеселительных поездов. Во времена могущества Венецианской республики водяной спорт был в очень большом ходу; тут же упоминаются в истории первые состязания в скорости хода увеселительных судов (гонки, так назыв. regatta), с присуждением призов скорейшему из судов. Наибольшее развитие водяной спорт получил в Англии – как в стране, могущество которой основано всецело на мореплавании. Та же любовь к морю перешла с англосаксонскими переселенцами и в Америку (Сев. Штаты), и выработанные в двух этих государствах образцы увеселительных судов – Я. послужили основой для постройки Я. во всех других государствах, где нарождались любители водяного спорта. В настоящее время все виды судов для последней цели можно разделить на 3 категории: Я. парусные, Я. с двигателями и гребные гоночные суда. Характер парусных Я. зависит от того, предназначаются ли они для морских прогулок или для плавания в устьях рек, в защищенных рейдах и т. д. Морские парусные Я. первоначально представляли собой небольшие мореходные суда, с косым вооружением, как позволяющим управляться небольшим количеством экипажа. С течением времени образование корпуса этих Я. стали изменять: с одной стороны обводы судна делались острее для уменьшения сопротивления воды; с другой стороны мидель шпангоут стали делать полнее у ватерлинии и острее у киля, для большей остойчивости и возможности нести большую парусность; для этих же целей стали делать постоянный (лекальный, т. е. отлитый по форме трюма судна) балласт, а впоследствии устраивали кили из чугуна или свинца. При дальнейшем прогрессе постройки Я. (в 80 – 90-х годах XIX в.) стали различаться два стремления: английские яхтсмены стали делать Я. для получения большей скорости очень узкими, увеличивая остойчивость балластом и металлическим килем; американцы же достигли большей остойчивости и возможности нести большую парусность уширением Я. Теоретические чертежи Я. этих систем отличались тем, что у англичан очертание ватерлиний было очень острое, у американцев же – батоксы пересекались с уровнем воды под очень острым углом. Вместе с эволюцией очертаний шпангоутов изменялся и контур Я. по диаметральной плоскости. Для увеличения поворотливости дейдвуды срезались, ахтерштевень делался наклонным, пока контур диаметральной плоскости не достиг вида треугольника, опущенного вершиной вниз, одна сторона которого представляла собою ахтерштевень, другая – киль и форштевень. В конце XIX и начале XX вв. американская и английская системы сошлись между собою, образовав новый тип Я. с так наз. бульбовым килем: этот тип имеет корпус Я. снизу яйцевидный, но с заостренным концом; киль представляет собой лист железа с свинцовым балластом по нижней его кромке в виде сигары. Руль делается висячим, железным, иногда балансирным. В этом типе имеется и наибольшая остойчивость, наименьшее сопротивление поворотам, вместе с достаточной остротой для скорости хода. Крепость рангоута и такелажа рассчитывается таким образом, чтобы при шквале сломался рангоут, но яхта не перевернулась бы. Парусность, при большой остойчивости, допускается, конечно, огромная, причем для легкости, паруса часто изготовляются из шелковой парусины. Наибольшее значение в истории Я. имеют гонки, причем каждый новый тип стремились делать так, чтобы он мог выиграть приз. Для уравновешения шансов гонки Я. различной величины существуют правила измерения Я., по результатам которого время гонки для каждой Я. изменялось; правила эти также имели влияние на конструкцию Я., так как чем больше яхта, тем вообще легче достигнуть большого хода; поэтому строители старались дать такие размеры Я., чтобы при большей величине результат измерения был бы наименьший. Вообще в яхтах, как и во всяком другом виде спорта, увлечение гонками так сильно занимает спортсменов, что из-за них пренебрегали даже правилами безопасности постройки, отчего нередко Я. погибали или терпели сильные аварии. Я., плавающим в устьях рек, озер и др. защищенных местах, строятся несколько иного типа. Из-за мелководья нельзя везде делать глубокий металлический киль, отчего последний у этого типа делался выдвижным, из железного листа, в виде сектора, вращающегося около вершины в особом плоском колодце по середине судна. Во время прохода мели киль поднимается, на глубоком же месте опускается вниз, выходя из деревянного киля наружу в виде треугольника; площадь последнего настолько велика, что из-за сопротивления воды уменьшает крен. Вооружение Я., как сказано выше, почти исключительно косое: шхунское, тендера, иола (тендер без топселя, иногда с одним стакселем – косым фоком – в носу); иногда при вооружении иола делается небольшая кормовая мачта с выносной бизанью. Небольшие беспалубные и полупалубные Я. имеют ту же парусность, что и гребные суда. Небольшие прибрежные и озерные Я. делаются часто вида сильно отличающегося от обычного типа судов: напр. шарпи, катамараны, байдарки и т. д. Шарпи имеет корпус плоскодонный, сечением в виде трапеции; нос заострен, корма широкая; имеет иногда выдвижные кили и балласт в виде мешков с песком; мачт 1 – 2; с парусами треугольными; катамаран – судно из двух длинных и узких корпусов, на которые наложена сверху связующая их рама; мачта 1, с треугольным парусом. Такое же судно, небольшой величины, с рамой, на котором помещается обыкновенный стул для одного пассажира, действующего двусторонним веслом, носит название лыж и часто применяется на тихих озерах, прудах и т. д. Байдарки – эскимосские шлюпки – делаются для 1 пассажира, сидящего на дне этой длинной и узкой шлюпки, крытой сверху кожей или парусиной; гребля производится одним двусторонним веслом. Байдарки часто снабжаются 1 – 2 бамбуковыми мачтами, с такими же рейками и парусами. Я. с двигателями раньше делались паровыми, в последнее же время – с моторами: керосиновыми, бензиновыми или спиртовыми; второе топливо, как опасное, и, последнее, как слишком дорогое, применяются реже первого. О Я. существует весьма обширная литература, причем имеются специальные периодические издания, напр. французское «Le Yacht», английское «Yacht» и т. д. О постройке парусных Я. одним из лучших сочинений считается Dixon'a Kemp'a, «The Yacht's architecture», переведенное в 90-х гг. на русский язык; отдельные описания Я. разбросаны между прочим в журналах «Морской Сборник» и «Русское Судоходство».
    Яхты императорские. Для совершения морских поездок правители различных государств имеют специальные суда, тоже называющиеся Я. В России имеются 6 Я. императорских: «Штандарт» (дл. 370', шир. 50' – 6, осадка 20', водоизм. 5600 т., скорость хода 20 узлов); «Полярная Звезда» (дл. 315 ' – 6", шир. 46', ос. 19' – 7", вод. 3600 т., скорость 191/2 узлов); обе эти Я. служат для морских поездок Царской семьи; для рейдовых поездок имеются: «Александрия» (228 т. вод. и 12 узл. хода); «Царевна» (806 т. вод. и 13 узл. хода); «Марево» (58 т. вод. и 101/2 узл. хода); «Стрела» (дл. 184 ' – 6", шир. 22' – 3", осадка 6', вод. 1400 т. и 18 узл. хода) построена специально для Августейшего генерал-адмирала. Суда эти по типу и по внутреннему устройству вполне соответствуют своему названию и хотя числятся в списках русского военного флота и носят на себе пушки (не более 75 мм. калибра, для салютов), но боевого значения не имеют. В некоторых государствах Я. государей могут, в случае надобности, служить и военными судами; напр. в Германии императорская Я. «Hohenzollern» (дл. 381' – 10", шир. 45' – 11", ос. 16' – 1", вод. 3400 т., скор. 22 узла) вооружена 3-мя орудиями калибра в 105 мм, 12 скорострелками, 4-мя пулеметами и имеет 3 минных аппарата. См. Справочную книжку «Военные Флоты», изд. вел. кн. А. М. (выходит через 2 – 3 года). Р. Л – н.

    Ячмень

    Ячмень (Hordeum L.) – известно до 16 дикорастущих видов в Европе, в умеренной Азии, на севере Африки и в Америке. Я. относится к сем. злаков (Gramineae). Это – однолетние, двулетние или многолетние травы. Листья в почке свернутые. Язычок короткий. Колоски одноцветковые, собранные пучками по 3 – 2 в длинный верхушечный колос. Колосковые чешуйки тонкие, щетинистые, сидящие накрест с цветковыми чешуйками. Нижняя цветковая чешуйка обычно с остью на верхушке. Пленки косо-яйцевидные или продолговатые. Завязь на верхушке волосистая; зерновка часто срастается с кроющими чешуйками, она с широкой бороздкой. Род распадается на три подрода: 1) Zeocriton (стержень колоса, исключая культурные формы, ломкий, каждый членик отваливается с группой сидящих на нем колосков; колоски по 3, и либо все они плодущие (у Н. hexastichon, шестирядного Я.), либо лишь средние (у Н. distichon, двурядного Я.); у четырехрядного Я., Н. vulgaге, все колоски плодущие, но лишь средний ряд колосков в колосе резко обособлен, а боковые ряды сливаются, тогда как у шестирядного Я. все шесть рядов колоса резко обособлены; к этому подроду принадлежит до 12 видов, из них дико растут Н. murinum, Н. secalinum и др.; Н. hexastichon, distichon, vulgare возделываются; 2) Crithopsis (стержень ломкий, колоски по 2, оба плодущие; один вид Н. delileanus на Востоке); 3) Cuviera (стержень не ломкий, колоски по 2 – 3, все плодущие три вида Н. silvaticum, crinitum и Caput Medusae на Востоке и в Европе). С. Р.
    Ячмень (сельскохоз.) – одно из главных хлебных растений вообще, и в частности, один из важнейшим продуктов полевого хозяйства России. Разводится ради зерен, являющихся пищевым продуктом, материалом для пивоварения и кормовым средством для скота. Прямо в пищу Я. не употребляется, а превращается большею частью в крупу, лучший сорт которой носит название перловой. В муку, для целей хлебопечения, Я. размалывается редко, так как не дает пористого теста, которое могло бы быть вполне пропечено. Впрочем, в некоторых местностях Финляндии хлеб (pиecкa) приготовляется из одного Я., причем он выпекается на бересте. Обыкновенно же при хлебопечении, если в дело употребляется ячменная мука, к ней примешивают ржаную или пшеничную. Как материал для пивоварения. Я. очень ценится и почти незаменим. В качестве кормового средства для скота Я. применяется главным образом в южных местностях и в этом отношении имеет большое хозяйственное значение. В Туркестане, в Восточном Закавказье, Аравии и многих других местах кормовой Я., как корм для лошадей, везде заменяет собою овес, выгорающий в знойное лето, и на этом корме создались арабская и близкая к ней карабахская лошадь и живут выносливые азиатские степные лошади. Солома и мякина Я. также служат кормовым средством, причем мякина по преимуществу в распаренном или обваренном виде, чтобы предупредить различные заболевания животных (главным образ, колики) от шероховатых ячменных остей; советуют даже вовсе не употреблять ее в корм, а сгнаивать в навозных ямах или компостных кучах. Я. принадлежит к числу древнейших культурных растений. Первое место в этом отношении должно быть отдано или ему, или пшенице. Он найден в самых древних египетских гробницах и в остатках озерных свайных построек (т. е. в каменном и бронзовом периодах). По многим историческим памятникам можно судить о широком распространении Я. в отдаленное время. По всей вероятности культура его началась в азиатских степях, затем перешла в Месопотамию и распространилась отсюда повсеместно, хотя возможно, что Я. был введен в культуру в разных местностях самостоятельно. В Центральной Европе культура Я. уже в средние века сделалась всеобщей. В Россию Я. мог проникнуть из Азии через Сибирь или Кавказ и издавна имел большое значение как пищевой продукт для тех местностей, где невозможна культура других хлебов. В настоящее время среди всех культивируемых в России растений Я. по площади занимает четвертое место (немного более 4 1/5 милл. десятин или 7,1 %( всей посевной площади), уступая по занимаемому пространству ржи в 5, овсу в 3, а пшенице более чем в 2 раза. В яровом клину он занимает второе (первое – овес) место, превосходя по площади посева гречиху, просо, кукурузу и некот. др. растения, причем вообще высевается в больших количествах на крестьянских, чем на владельческих землях. Посевы Я., однако, далеко неравномерны по отдельным местностям России. Наибольшую (10 – 20 % ) площадь по отношению к остальным хлебам он занимает: 1) на севере, где он, занимая более 54 % всей засеянной земли, вытесняет, в зависимости от климатических условий, другие растения и является в полном смысле хлебом для населения (он и называется здесь, подобно ржи на юге, житом), 2) на северо-западе и особенно на западе, где получаются лучшие пивоваренные сорта, и 3) на юге, где он культивируется для корма и экспорта. В центральных и восточных губ. Я. возделывается редко, причем, в частности, менее всего (а именно менее 0,1 % площади) распространен он в губ. Пензенской и Рязанской. В ботаническом отношении вид Hordeum vulgare L. в которому относится довольно большое число разновидностей Я., характеризуется тем, что одноцветковые колоски собраны в группы по три и расположены на изгибах колосового стержня. В зависимости от того, все ли цветы в группах колосков приносят плоды и как колоски располагаются на самом колосе, а также все ли колоски снабжены остями, различают три постоянных разновидности: 1) шестирядный (или шестистрочный) Я. – Hordeum hexastichum L., колосья которого составляют шесть, равномерно отстоящих от колосового стержня и одинаковых рядов зерен, и имеют по числу столько же правильно расположенных остей, 2) четырехрядный (или четырехстрочный) Я. – Н. tetrastichum КсКе.; собственно неправильный 6-строчный: здесь колоски образуют четыре неравнозначущих ряда; средние супротивные состоят каждый из правильного ряда средних колосков, два же остальных, образуемые боковыми колосками тройчатой группы колосков, – два двойных ряда, несколько заходящих друг за друга; в общем же получается также 6 рядов зерен, но расположенных не столь симметрично, и 3) двурядный (или двустрочный) Я. – Н. dystichum. у которого только средние колоски плодоносны, боковые же бесплодны.

    Ячмень

    Ячмень на глазу. – Я. называется острое гнойное воспаление волосяного мешочка ресницы или сальной железки на краю века, причем в воспалении участвует также окружающая соединительная ткань. Сначала на веке замечается воспалительный отек, в котором можно на краю века прощупать в одном месте небольшую, очень болезненную припухлость. В течение нескольких (3 – 4) дней опухоль увеличивается и затем на ней обнаруживается гнойничок в виде желтоватой точки. Если сделать в этом месте укол, то появляется гной. Гной может выделиться и самопроизвольно, но это происходит только через несколько дней. Чтобы ускорить нагноение, в начале можно прикладывать теплые примочки для припарки. – Я. встречается особенно часто у лиц, страдающих воспалением края век, и потому для предотвращения Я. надо лечить это последнее.

    Яшма

    Яшма – названием этим в минералогии обозначают плотные, совершенно не прозрачные или только слабо просвечивающие массы скрытокристаллического кварца, заключающие всегда более или менее значительное количество примесей, главным образом окислов железа, от присутствия которых очень часто зависит и окраска яшм. Представляя, таким образом, образования, близкие к кремням, агатам, халцедонам, роговику и т. п., яшмы дают массы разновидностей, которым дают и различные названия. Кроме истинных яшм, в торговле под именем яшм продаются изделия из самых разнообразных горных пород, иногда не имеющих ничего общего с истинной Я. (напр. кварцитов, порфиритов, иногда даже мраморов и т. п.). Напр. прекрасные ленточные яшмы с Гарца являются вовсе не Я., а имеют полевошпатовый состав. Название дают яшмам или по характеру их окраски, причем различают одноцветные яшмы (серая, красная, фиолетовая) и пестрые (среди пестрых яшм тоже очень большое разнообразие, в зависимости от характера сочетания тонов – ленточные, полосатые, брекчиевидные, крапчатые и т. п.), или по местности, где их добывают (напр. у нас особенно славятся прекрасные орские яшмы – Орского у. и калканские с горы Калкана в Верхнеуральском уезде), или, наконец, дают им название по внешнему сходству их с чем-нибудь очень обычным – сургучная Я., кирпичная, фарфоровая, копеечная и т. п. Месторождения яшм чрезвычайно многочисленны, у нас в России лучшие яшмы на Урале и на Алтае (сотни месторождений). Красивые сорта яшм идут в обработку, для приготовления различных мелких изделий (пепельниц, блюд, письменных приборов и т. п.), а иногда на Императорских гранильных фабриках (в Петергофе, Екатеринбурге, Колывани) изготовляют и большие вазы, столы и т. п. В виду очень значительной твердости яшм изделия эти ценятся очень дорого, яшмы же в сыром виде ценятся очень дешево.
    В. В.

    Ящерицы

    Ящерицы (Lacertilia s. Sauria) – рептилии с задним проходом в виде поперечной щели (Plagiotremata), с парным совокупительным органом, с зубами не в ячеях; обыкновенно снабжены передним поясом и всегда имеют грудину; в большинстве случаев с 4-мя конечностями, но иногда с двумя или вовсе без них. Нередко с слабо развитыми окостенениями в коже. Необходимо отметить следующие особенности организации Я.: в черепе, снабженном межглазничной перегородкой, os quadratum свободно, quadrato-jugale не окостеневает; твердое небо не развито; имеется columella cranii у всех, кроме Amphisbaenia и хамелеонов; os transversum есть. Позвонки – или procoeli, или, как у гекконов, amphicoeli; ребра с одной головкой, у Gecconidae c двумя. Конечностей или 4, или 2, или нет вовсе. снабжены чаще пятью пальцами. У большинства есть ключица и надгрудинник (epister num). По способу прикрепления зубов различают формы, у которых зубы прирастают к челюстям своим краем (Pfeorodontia), или вершиной (Acrodontia). Сердце у большинства с одним желудочком. Глаза или с 3-мя веками, или с продыравленной кожистой оторочкой (Ghamseleo), или сросшимися веками (Amphisbaenia и Geoconidae). Барабанная полость кроме Ampbisbaenia имеется; мочевой пузырь не у всех; совокупительный аппарат в виде двух лежащих под кожей хвоста и выпячивающихся мешков. Между Я. встречаются формы с совершенно змеевидным телом и лишенные конечностей, как напр. Amphisbaenia. У других мы имеем только одну переднюю пару (Chirotes) или одну заднюю пару (Pseudopus, Pygopus, Ophiodes) в рудиментарном состоянии. Иногда конечностей 4, но они рудиментарны, оканчиваются одним когтем и пальцы не развиты (Chamaesaura). В тех случаях, когда конечности развиты, они представляют следующие изменения. Хватательные конечности хамелеонов представляют два пучка пальцев: внутренний, на передних ногах состоящий из 1, 2 и 3-го, а на задних из 1 и 2-го пальцев, и наружный. Далее, пальцы могут быть свободными, но килеватыми или гладкими снизу, или нести по краям треугольные чешуи, так что кажутся зазубренными. Наконец у Gecconidae они образуют на нижней своей поверхности присоску, разделенную поперечными пластинками, и могут быть без когтей или с втяжными когтями. На нижней поверхности бедра находим ряды железок с порами – pori femorales, коих расположение играет роль в систематике. Такие же поры бывают и впереди anus – pori anales. Главными систематическими отличиями являются присутствие или отсутствие columella cranii, форма позвонков, число шейных позвонков, присутствие или отсутствие ключицы и надгрудинника, строение языка и накожных покровов. Язык может быть короткий, не втяжной, с едва заметной выемкой на конце – Crassilinguia s. Pachyglossa; язык короткий, толстый, с выемкой на конце и слабо вытяжной – Brevilinguia s. Diploglossa; язык длинный, раздвоенный и вытяжной – Fissi Linguia s. Leptoglossa; язык длинный, червеобразный с железистым расширением на конце, быстро выдвигающимся и на значительное расстояние – Vermilinguia. Характерные для покровов чешуи представляют следующие видоизменения: по форме отличают чешуи: плоские и бугорчатые, последние в форме округлых маленьких, выступающих чешуек; по присутствию или отсутствию придатков на чешуях: гладкие, килеватые (с килеватым выступом) и конические (с коническими выступами и шипами); по способу налегания различаем: черепицеобразные, поясами лежащие и лежащие продольными рядами. Я. живут на земле, некоторые на деревьях и только одна форма (Oreocephalus) предпочитает морскую воду. Кроме Heloderma – не ядовиты. Немногие яйцеживородны (Lacerta vivipara, Anguis) или живородны (Seps chalcides, Trochisaurus, Cyclodus), и даже имеют плаценту, но большинство – яйцеродно. Хоботоголовые – Rhynchocephala (р. Hatteria), прежде относившиеся к Я., выделены в особый отряд. Фюрбрингер делит Я. на след. подотряды.
    I. Lacertilia vera – Я. настоящие. Характеризуются 8 шейными позвонками; амфицельными или процёльными позвонками. Columella обыкновенно имеется. Ключица и надгрудинник у форм с развитыми конечностями имеются. Сем. Gecconidae s. Ascalabotae – гекконовые – все Pleurodontia, по языку Crassilinguia, глаза с сросшимися веками и с пальцами, снабженными обыкновенно втяжными когтями, или без когтей, но обыкновенно с присоскообразным расширением на ладонной поверхности, разделенным поперечными перегородками. Это семейство по амфицельным позвонкам и некоторым другим особенностям значительно уклоняется от других. При помощи своих лап, железы которых выделяют клейкую жидкость, заменяющую роль сала пневматического колокола, при действии присоски, эти животные ползают по потолку и вертикальным поверхностям. Название получили за свой крик, напоминающий слово «гекко». Распространены во всех географических областях. В Европе встречается несколько родов гекконов, но в Европейской России только представители рода Gymnodactylus, у которого пальцы не расширены, снизу покрыты пластинчатыми чешуями и когти невтяжные. В Крыму встречается Gymnodactylus danilewskii, а в Закавказье и за Каспием Gymnodactylus caspins. Сюда же относится мало изученное сем. Pygopodidae с рудиментарными задними ногами и без передних. Эти австралийские формы, к сожалению, не изучены анатомически. Сюда же относится сем. Scincidae – сцинковые. Два родственных семейства Ameividаe и Lacertidae (ящеричные). Веки разделены; имеют бедренные поры и голову, покрытую крупными, правильно расположенными щитками. По зубам Pleurodontia, по языку Fissilinguia; у американских Ameividae две складки кожи на них и основание языка одето влагалищем; у Lacertidae, живущих в восточном полушарии и Австралии, одна такая складка, или воротник, и язык без влагалища. Из семейства Lacertidae остановимся на следующих родах европейской фауны. Род Lacerta имеет пальцы без киля снизу и с гладкими краями, тогда как прочие 4 рода, встречающиеся в Европе, имеют пальцы снизу килеватые. У Acanthodactylus пальцы на краях зазубрены, а у Ophiops, Podarcis и Eremias – гладкие, но Ophiops лишен век, которые есть у Podarcis и Eremias. Около Каспийского моря в Южной России встречается Ophiops elegans и там же Podarcis velox. В Крыму наблюдался северо-африканский Acanthodactylus savignyi, а также Eremias variabilis, распространенный и около Каспия. Род Lacerta представлен несколькими видами в Европейской России, из коих большинство заходит и в Азию. Lacerta vivipara – живородящая ящерица, распространена по всей Европе и Сибири, кроме юга; на север заходит к Архангельску, в Лапландию и севернее. Lacena viridis, зеленая ящерица – преимущественно южноевропейская форма; Lacerta agilis ящерица прыткая, отсутствующая в Италии и Греции, распространена по всей Европе и России: от Кавказа до Петербургской губернии включительно. Lacerta muralis – ящерица стенная – var. fusca – южноевропейская и южнорусская форма; водится в изобилии около Средиземного моря. Lacerta taurica – только в Греции, Крыму и на Кавказе. Сем. Anguidae без конечностей или с рудиментарными задними конечностями, по языку Brevilinguia; веки обособлены. Род Pseudopus – с двумя глубокими бороздами по бокам, тянущимся до заднего прохода; хвост много длиннее тела; с одной задней парой рудиментарных конечностей и змеевидным телом. Psendopus pallasii – желтопузик, в юго-восточной Европе, южной России до Азиатской границы и сев. Африке. Истребляет змей; схватив добычу, вертит ее кругом, покуда она не ослабеет. Иногда откусывает голову. Защищается, выпрыскивая испражнения. Родственный северо-американский род Ophiosaurus, с единственным видом Oph. ventralis, вовсе без конечностей. Род Ophiomorus и род Anguis без боковых складок и хвост редко длиннее тела, без наружных ног, с змеевидным телом Ophiomorus с барабанной перепонкой, необособленной от покровов, a Anguis с барабанной перепонкой, обособленной. Ophiomorus miliaris – в Греции, Южной России и прикаспийских степях. Малоизвестен. Anguis fragilis – медяница или веретенница. По всей Европе, кроме южных частей (напр. Сардинии). День проводит в земле, под камнями, питаясь червями и голыми слизняками. На зиму зарываются по 20 – 30 особей, иногда фута на 3 в землю, и ложатся в гнезда, выстланные мхом; молодые ближе к выходу, потом более старые, а на дне самые старые самец и самка. При совокуплении образуют подобие кольца, ибо самец схватывает самку за шею и прикладывает свою клоаку к клоаке самки. На 4 или 5 году родят 8 – 26 детенышей. Сюда же относится сем. Helodermatidae – ядозубовые и два родственных сем., составляющих одну группу Crassilinguia s. Pachyglossa, а именно Iguanidae и Agamidae. Оба сем. имеют обособленные веки, но Iguanidae – Plenrodontia и живут в Зап. полушарии, Agamidae – Acrodontia и живут в Восточном полушарии. Между Iguanidae, из коих некоторые напоминают хамелеонов и способны менять цвет, надо отметить следующие американския формы. Род Basiliscus, хвост которого снабжен гребнем, поддерживаемым остистыми отростками, а на голове шлемовидный придаток. Род Iguana с зубчатым гребнем вдоль всей спины, с зубчатым мешком под горлом. Мясо некоторых видов съедобно. Род Amblyrhynchus (Oreocephalus), с единственным видом A. cristatus, интересен, как единственный пример ящерицы, живущей охотно в морской воде и плавающей при помощи конечностей и сплюснутого с боков хвоста. Питается водорослями. Найдена Дарвиным на Галопагосских о-вах. В семействе Agamidae различаем две группы. К первой группе относятся древесные Я. со сплюснутым с боков телом. 0дни из этих форм лишены бедренных пор, другие снабжены явственными бедренными порами; к первым относится, напр., Draco (D. volans на Яве), у которого боковые летательные складки кожи поддерживаются удлиненными ребрами, и индейский род Calotes с гребнем на спине и другие азиатские формы. Ко вторым относится австралийский Chlamidosaurus с воротником по бокам шеи, поддерживаемым хрящевым гребнем и напрягаемым во время раздражения. Во второй группе имеем наземных Я. со сжатым сверху вниз телом. Сюда относятся Европейские формы: род Stellio – без бедренных пор; анальные расположены в несколько рядов; по бокам тела две складки. В Европе встречается Stellio vulgaris, распространенный в северо-восточной Африке, западной Азии, Европейской Турции и у нас, на Кавказе. Род Agama без бедренных пор, анальные в один ряд; чешуя ромбическая. Agama san Ruinolenta – заходит из зап. Азии в сев. Кавказ. Род Phrynocephalus – нет ни анальных, ни бедренных пор, с зазубренными краями пальцев. Phrynocephalus auritus единственный в Европе вид, распространенный и в европейской России между Доном и Уралом. Заходит в Азию. По бокам головы за углами рта две кожистые складки. Род Uromastix. Есть бедряныe, но нет анальных пор; хвостовые чешуи с иглами, расположенными полными кольцами. Uromastix spinipes – шипохвост, форма африканская, но встречается на Крите, Санторпне и др.
    II. Platynota s. VaranoDolichosauria – широкоспинные. С продольными позвонками, соlumella cranii и с 9 – 17 шейными позвонками. Ключица и надгрудинник хорошо развиты. Сюда относится сем. Varanidae – варановые. По зубам Plearodontia, по языку Fissilinguia; веки обособлены; без бедряных пор и с головой, покрытой мелкими многоугольными щитками. Это крупные Я., нападающие на птиц и млекопитающих. Psammosaurus – с круглым хвостом, без киля, живет в cев. Африке. Род Monitor и род Varanus оба имеют на хвосте киль, образованный двумя рядами чешуй: но у Monitor ноздри круглые, а у Varanus – овальные. Monitor niloticus – на берегах Нила; будто бы поедает яйца крокодилов. Varanus распространен в индейской области, заходит в Среднюю Азию.
    III. Chameleontia – хамелеоны. Процельные позвонки, без columella, с 5 позвонками; ключица и надгрудинник редуцированы. Сем. Chameleontidae – хамелеоновые. По зубам Acrodontia, по языку Vermilinguia; веки с круглым отверстием; есть барабанная полость. Конечности хватательные. Chamaeleonidae распространены главным образом в Южной и Центральной Африке. Chamaeleo vulgaris, кроме северной Африки, а также Испании, встречается в южной Азии, заходя в Индию и даже Японию.
    IV. Amphisbaenia – амфисбеновые. Змеевидные формы, с процельными позвонками; число шейных позвонков менее 8; ключица и надгрудинник отсутствуют; покровы представляют разделение на кольца, прорезанные продольными бороздками; по зубам Acrodontia и Pleurodontia; язык короткий, толстый, невытяжной; веки срослись; барабанной полости нет. Конечностей или нет, или одна передняя пара (Chirotes). Это червеобразные формы с очень коротким хвостом, так что задний проход около заднего конца тела; живут в муравейниках и в гнездах термитов, питаясь их личинками, а также насекомыми и червями. Распространены в Африке, в Южной и Северной Америке и в Европе, а именно: распространенный в сев. Африке, Bianus cinereus из сем. Amphisbaenidae, лишенных конечностей, заходит на Пиренейский полуо-в и Греческие острова; Chirotes из семейства Chirotidae с одной передней парой конечностей, со sternum и зачатком таза, живет в Мексике.
    В. М. Ш.

    Ящеры

    Ящеры (Manidae) – семейство млекопитающих из отряда неполнозубых (Edentata) с единственным родом Manis. Это животные небольшой или средней величины (от 1 до 5 англ. фут.). Около половины общей длины тела приходится на толстый хвост, имеющий выпуклую верхнюю и плоскую нижнюю поверхность. Туловище довольно длинное, на коротких ногах. На передних и задних лапах по 5 пальцев с когтями. На ходу передние конечности опираются на тыльную и наружную поверхность двух наружных пальцев так, что длинные когти обращены концами вверх и внутрь. Третий палец передних лап самый длинный и с наиболее развитым когтем, второй и четвертый несколько короче, как и когти их; пятый палец часто рудиментарен. Задние конечности опираются всей стопой; их первый палец очень короток, остальные четыре почти одинаковой длины, с когтями умеренной величины. Шея короткая и малоподвижная. Голова маленькая, вытянутая, заостренная спереди, с очень небольшим ротовым отверстием. Глаза маленькие; ушные раковины недоразвиты или вовсе отсутствуют. Верхняя сторона головы, верхняя и боковые поверхности туловища, наружная сторона конечностей и весь хвост покрыты крупными роговыми чешуями большей частью бурого цвета, налегающими друг на друга черепицеобразно. Между ними рассеяны редкие волосы. Такими же волосами покрыты нижняя сторона шеи и туловища и внутренняя сторона конечностей. Конец морды и нижняя и боковые поверхности головы одеты твердой, похожей на рог, кожей. По своему происхождению каждая чешуя представляет группу сцементированных волос. Череп конической формы и с гладкой поверхностью. Височные впадины не обособлены от глазниц; скуловые дуги обыкновенно неполные. Нижняя челюсть из двух узких, прямых костных полосок, без венечного отростка. Зубов нет, но у зародыша залагается рудиментарный зубной зачаток. Позвонков: шейных – 7 (как аномалия, у азиатских видов их бывает и 8, грудных – 14 – 19, поясничных – 5, крестцовых – 3, хвостовых – 24 – 49 (максимальное число у млекопитающих). Отличительным признаком семейства от других неполнозубых является отсутствие на поясничных позвонках добавочных сочленовых отростков. Хвостовые позвонки с сильно развитыми поперечными отростками. Ключиц нет. Я. обладают способностью свертываться в шар; при этом сокращается подкожный мускул, который тянется по обе стороны позвоночника. Язык у Я. очень длинный, червеобразный, вытяжной; ретрактор его прикреплен к заднему концу чрезвычайно развитого мечевидного хряща грудной кости. Очень сильно развиты подчелюстные слюнные железы; они тянутся почти до грудной кости. На большой кривизне желудка посредине ее находится своеобразная группа желез, которые открываются в желудок одним общим отверстием. Имеется желчный пузырь. Слепой кишки нет. Половые органы совершенно иного типа, чем у других представителей отряда. Семенники в паховом канале; penis наружный и хорошо развитый. Матка типично двурогая. Плацента разлитая, без отпадающей оболочки. Современные Я. населяют исключительно Эфиопскую и Восточную области. Виды их немногочисленны и образуют две группы, соответственно их географическому распределению. Азиатские формы отличаются тем, что срединный ряд спинных чешуй продолжается до конца хвоста; между чешуями рассеяны редкие волосы; на конце хвоста с нижней стороны небольшое голое пространство (орган осязания); имеются маленькие ушные раковины. У африканских видов срединный ряд спинных чешуй прерывается на расстоянии 2 – 3 дюймов от конца хвоста; между чешуями нет волос; нет ушных. раковин. Я. живут в лесистых и степных местностях, в горах и на равнинах. Роют норы, в которых прячутся и спят днем, а ночью бродят. Некоторые из них бегают довольно быстро и ловко лазают. Питаются насекомыми, преимущественно термитами и муравьями, запуская длинный язык в постройки последних. Азиатских видов – 3: М. javanica – водится в Бирме, на Малакке и на о-вах Яве и Борнео. М. aurita – в Китае, в Непале и на о-ве Формозе. М. pentadactyla – в Индостане и на Цейлоне. Африканских видов – 4: М. maсrura – длиннохвостый Я. – Длина тела 1 – 1,3 метра, из которых 1/3 приходится на хвост; 49 хвостовых позвонков; крепкие и острые чешуи распределены в 11 продольных рядов; средний ряд состоит из 9 чешуй на голове, 14 на туловище и 42 – 44 – на хвосте. М. tricuspis – белобрюхий Я. имеет удлиненные и острые трехгранные чешуи; волосистые части тела белого цвета. Эти два вида имеют, как азиатские формы, около конца хвоста голое пространство, лишенное чешуй, что связано, вероятно, с их способностью лазать по деревьям. Кроме того, в отличие от всех других видов, наружная поверхность передних лап покрыта у них волосами. М. gigantea – наиболее крупный вид. М. temminkii короткохвостый или степной Я. Длина взрослого самца до 80 см, из которых 30 приходится на хвост; крупные яйцевидные чешуи образуют на спине 11 – 13 рядов, на хвосте 5, а на его конце 4 ряда; число чешуй среднего ряда на голове – 9, на спине 13, на хвосте 6. Этот вид живет в восточной части Экваториальной Африки, остальные три в западной Африке.
    Д. П-о.

    Ящур

    Ящур, иначе рыльно-копытная, афтозная болезнь (Maul-und Klauen Seuche) – болезнь заразная, поражает главным образом рогатый скот и свиней; Я. является для современной скотопромышленности одним из существенных тормозов к ее развитию, к более совершенной организации внутренней и внешней мясной торговли, а также наносит огромный ущерб молочному хозяйству, исключая в период заражения возможность употребления молока и его продуктов, и совершенно обессиливает рабочий скот, нанося тем самым огромные убытки хозяйству, тем более интенсивное проявление Я. наблюдается в пору полевых работ. По силе распространенности Я. занимает среди других эпизоотий одно из первых мест; так, в течение 1881 – 1895 г. Я. в Европейской России заболело крупного рогатого скота около 3000000 гол., овец – около 1500000 гол. и свиней – около 100000 гол., так что среднее годичное заболевание крупного рогатого скота достигало до 200000 гол. или 0,77 % всего наличного количества этих животных, овец до 50000 гол. (0,12 %), свиней – 0,13 % наличного количества. При этом необходимо заметить, что, при появлении Я. в каком-либо стаде или хозяйстве, все входящие в пораженное стадо или хозяйство животные считаются несвободными от данной эпизоотии и к ним применяются те же меры ветеринарные, что и к действительно заболевшим. Не менее, если не более, чем в России, Я. распространен и в других европейских государствах, так, в Германии средняя ежегодная заболеваемость выражается цифрой 946000 гол. (в период 1888 – 1895 гг.), что составит 2,06 % наличного количества домашних животных, подверженных заболеванию Я. (крупного рогатого скота, овец и свиней); в Австро-Венгрии в некоторые годы Я. поражал до 4,5 % наличного количества одного крупного рогатого скота. Являясь в отношении смертности одной из самых неопасных эпизоотий, Я., с точки зрения экономической, всегда причиняет громадные убытки стране; даже при слабой или ничтожной смертности эти убытки обусловливаются по отношению к откармливаемому скоту замедлением роста, истощением, по отношению к рабочему – вынужденным перерывом работы, по отношению к молочному – потерей или уменьшением количества молока; кроме того, необходимо считаться с осложнениями, сопровождающими иногда болезнь и неподдающимися лечению. В Англии убытки от Я. исчисляются, в среднем, до 15 руб. на голову, и болезнь считается не менее опасной, чем чума рогатого скота; а Франции и России каждая вспышка ящурной эпизоотии обходится в несколько миллионов рублей каждой стране. Заразительность Я. чрезвычайно велика и вызывается самыми различными способами. Особенно легко и быстро распространяется зараза в помещениях: слюна, смешанная с вирулентным содержимым афт, загрязняет корм и подстилку, и зараза проникает через ротовую полость при поедании зараженного корма, или через межкопытную щель при соприкосновении с зараженной соломой; заражаются животные через вымя, особенно через соски, через промежность, наружные половые органы у коров, куда зараза проникает с загрязненной подстилки; распространяется зараза посредством ведер, корыт, общих водопоев, через доильщиков и пр.; молодые животные – сосуны заражаются прямо через рот. Зараза переносится из одного помещения в другое водой из зараженной местности; а равно и похитителями: мясниками, торговцами скота, ветеринарами и пр.; с этой точки зрения являются опасными и мелкие животные – собаки, кошки и др. Источниками появления и распространения эпизоотии Я. служат также зараженные пастбища, зараженные помещения, дороги, по которым незадолго проходил больной скот, ярмарки, где вместе с больными и выздоравливающими сообщается обыкновенно и здоровый скот, пристани погрузки и выгрузки животных, вагоны, в которых перевозился больной гурт. Особенно распространению заразы способствует передвижение ярмарочного скота и вообще стад, в которых имеются больные; торговцы скотом и мясники перенося заразу при переездке из села в село, а также при посещении стойл; при этом торговля поросятами отмечается, как один из важных факторов распространения Я. Развитие торговых сношений является постоянной угрозой распространения ящурной эпизоотии и только безусловное запрещение ввоза скота из зараженной местности может на некоторое время гарантировать благополучную местность от вторжения заразы. Что касается лечения Я., то оно не имеет серьезного значения и сводится к предупреждению осложнений и к скорейшему рубцеванию язв. При Я. более существенную роль в этом отношении играет профилактика, задача которой предупредить занос эпизоотии из одной местности в другую и локализировать болезнь в ограниченном районе. Однако, и здесь трудно достигнуть полной локализации эпизоотии, благодаря легкости заражения; даже безусловный карантин, полная изоляция зараженной местности не всегда гарантируют от заноса Я. Это можно видеть на примере Англии – эта страна прекрасно защищена от непосредственного заражения, здесь введены строгие ветеринарно-полицейские меры по отношению импортируемого скота, но все же она не избавлена от периодических вспышек Я. Всевозможные усилия должны быть направлены к тому, чтобы отдалить момент вторжения зпизоотии. Еще более сложна борьба с Я. в зараженной местности. Только в тех случаях, когда первые очаги замечены в начале их появления, можно еще прекратить болезнь строгими ветеринарно-полицейскими мерами; но при значительных эпизоотиях, когда одновременно возникает несколько очагов заразы, на быстрое уничтожение последних нельзя рассчитывать; так, напр. Швейцария, несмотря на полноту своего санитарного законодательства, сильно была поражена Я. Запрещение ярмарок, регламентация торговли скотом, надзор за транспортировками и проч. способствуют только замедлению общего развития эпизоотии. Главнейшими предохранительными мерами являются строгая изоляция животных и запрещение пользоваться зараженными стойлами; но лишь только болезнь появилась в помещении, все меры становятся призрачными, так как все восприимчивые к Я. животные неизбежно должны переболеть. У рогатого скота самые свойства заражения Я. вызывают еще более тяжкие последствия для хозяйства: животные заражаются одно за другим и в густо населенных местностях болезнь не прекращается в течение нескольких месяцев; кроме того, некоторые местные изменения, как то: упорная хромота рабочего скота, затвердение вымени у молочных коров, препятствуют дальнейшей утилизации животных. С целью избежать этих последствий и вообще смягчить общую суровость эпизоотии, выражающуюся в огромном убытке, ветеринарные ученые авторитеты усиленно работают над вопросом о предохранительных прививках Я., который могли бы сообщить иммунитет против естественного заражения, но все опыты с предохранительными прививками остались пока без результата, так как Я. после однократного перенесения болезни не дает иммунитета и животные могут несколько раз в течение своей жизни болеть Я. Более результатны, в экономическом отношении, вынужденные прививки, т. е. прививки тогда, когда зараза уже проникла в хозяйство, или даже когда избежать заражения невозможно. Вынужденная прививка, во-первых, вызывает более быстрое переболевание и, следовательно, дает возможность ранее прекратить полицейские предохранительные мероприятия и ускоряет время пользования переболевшим скотом, а во-вторых, прививная болезнь протекает слабее, локализируясь в полости рта. Но при этом необходимо заметить, что вынужденное прививание дает эти результаты только при легкой форме Я., при злокачественной оно не безопасно. В настоящее время скотоводы сами убедились в пользе вынужденного прививания и настолько освоились с этой мерой, что во многих местностях не только не препятствуют ветеринарам прививать здоровых еще животных неблагополучного стада, но даже сами прививают скот ранее прибытия и соответствующего указания ветеринара. Ветеринарно-полицейские меры направлены, главным образом, к воспрещению на все время существования эпизоотии вывода животных, а равно вывоза животных продуктов и кормовых веществ из неблагополучных по ящуру дворов или стад, при значительном же развитии болезни – из селений и даже городов. При появлении Я. среди гуртов крупного рогатого скота, во время следования по трактам, в местах выкорма и выпаса, на станциях и пристанях разгрузки, такие гурты подвергаются вынужденному прививанию и помещаются, за счет владельцев, на уединенных от местного скота земельных участках, а затем, по истечении 10-дневного срока, после выздоровления всех животных, гурты пропускаются в дальнейший путь к месту назначения. В исключительных случаях, при отсутствии изолированного места для помещения подлежащих прививке гуртов, может быть испрашиваемо разрешение министра внутренних дел на замену прививок отправкой гуртов на ближайшие бойни, состоящие под ветеринарным надзором. При обнаружении Я. в гуртах, прибывших в пункты окончательного назначения, вынужденные прививки не производятся; зараженные животные выделяются и отправляются за счет владельцев на бойню, а больные и подозрительные подвергаются карантину в изолированных от местных животных участках или помещениях, нанятых за счет владельца, где и охраняются за его же счет; по истечение 10 дней после выздоровления, животные отправляются на бойню. В последнее время обращено особое внимание на безопасность по Я. экспортных свиней, идущих в Германию. С этою целью издан был ряд распоряжений, которые затем сведены в особые правила 2 июня 1897 г., а в настоящее время вошли в общий ветеринарно-санитарный закон 1902 – 1903 гг. На основании существующих правил, закупка свиней, предназначаемых не только для экспорта, но и в район Привислинского края, дозволяется лишь в благополучных местностях, из которых свиньи могут следовать гоном или на подводах только до ближайшей железнодорожной станции, открытой для нагрузки свиней; здесь свиньи подвергаются ветеринарному исследованию, и если признаны благополучными и предназначены на убой или временное пребывание в пределах Привислинского края, клеймятся и допускаются к отправке, а предназначенные для экспорта в Германию выдерживаются обязательно в пятидневном карантине, причем исследуются ветеринарами не менее трех раз. По прибытии в Сосновицы – экспортный пункт – свиньи помещаются на особо устроенном для этого дворе, причем те партии, в которых обнаружен Я., немедленно отправляются на ближайшую бойню для убоя внутри края, а к экспорту допускаются свиньи лишь вполне благополучных партий. Благодаря таким мерам, Я. уже не заносится в Германию русскими свиньями. Законодательство по отношению к Я. в других государствах сводится к изоляции и надзору за больными и подозрительными животными; в Англии местные власти, а в Дании министр могут распорядиться об убивании больного и подозрительного рогатого скота, овец, коз и свиней, но в Англии – только по утверждении такого распоряжения муниципальным советом; за убитых выдается вознаграждение в полной стоимости. Более детально разработаны меры против Я. в Швейцарии, но они также сводятся к изоляции и надзору.
    Я. П.